Дэвид Эддингс - Рубиновый рыцарь

1 Дэвид Эддингс

ПРОЛОГ. ИСТОРИЯ ДОМА СПАРХОКОВ. ИЗ ХРОНИК ПАНДИОНСКОГО БРАТСТВА

Это было в двадцать первом столетии, когда орды земохов вторглись в эленийские королевства в Западной Эозии, и, предавая все на своем пути огню и мечу, продвигались на запад. Войско императора Отта неумолимо продвигалось вперед, пока не было встречено объединенными силами Западных королевств и Рыцарей Храма на огромном поле близ озера Рандера. Говорят, что битва в срединном Лэморканде бушевала несколько недель, пока земохи не были обращены в бегство и не бросились искать спасения в своих землях.
Победа эленийцев была полной, но почти половина Рыцарей Храма осталась на поле боя, и в армиях эленийских королей мертвых считали тысячами. Когда победители возвратились в свои дома, они столкнулись там с новым жестоким недругом - голодом, который всегда идет вслед за войной Голод в Эозии продолжался многие годы и многих унес он.
Государственные устои рушились и хаос начинал править в Эленских королевствах. Бароны только на словах были верны присяге данной своим государям. Междоусобицы часто превращались в длительные войны, и многие встали на путь открытого разбоя. Так продолжалось шесть столетий. Именно тогда, в начале двадцать седьмого столетия, у ворот Главного Замка в Демосе появился молодой псаломщик, изъявивший страстное желание вступить в наше Братство. Он принял послушание, и вскоре тогдашний наш Магистр понял, что послушник отмечен особой печатью провидения. Имя этого юноши было Спархок. Он быстро превзошел всех послушников и даже некоторых рыцарей, и не только отвагой, но и умом. Его успехи в изучении секретов Стирикума были истинной радостью для престарелого учителя-стирика, и он посвятил Спархока в такие тайны стирикской магии, которые оставались обычно сокрытыми от Рыцарей Пандиона. Патриарха Демоса тоже не обошла стороной молва о глубоком уме послушника и к тому времени, как Спархок получил свои шоры, он был уже весьма искушен и в философии и в теологических диспутах.
А вскоре на Эленийский трон был помазан молодой король Энтор, и Богу было угодно, чтобы судьбы этих молодых людей переплелись. Король Энтор был юноша храбрый и горячий и не мог спокойно наблюдать за творимыми на севере королевства беззакониями и, собрав дружину, направился туда, для суда над разбойниками. Когда весть об этом дошла до Магистра, он направил в помощь королю колонну Пандионцев, среди которых был и сэр Спархок.
А королю Энтору с его дружиной приходилось туго. Хотя никто не мог усомниться в его храбрости, молодость и недостаток опыта подводили его.
Забывая о союзах, заключенных между разбойничающими баронами на севере, он часто вел свою дружину на одного врага, оставляя в тылу другого. И войско Энтора постепенно редело, истощаемое неожиданными налетами врага с флангов и с тыла.
Так обстояло дело, когда Пандионцы прибыли к королю на подмогу.
Дружины баронов состояли в основном из местного разбойного люда, не обученного военному ремеслу. Бароны в этой войне искали каждый своей выгоды. Хотя перевес в числе был по-прежнему на стороне баронов, мастерство Пандионцев в военном искусстве заставило многих призадуматься.
Однако некоторые из баронов, чьи головы вскружили прежние успехи, подстрекали своих союзников продолжать войну. Более же старые и мудрые были и более осторожны. Многие бароны - и молодые и старые - видели в этой войне путь к трону, ведь если король Энтор падет в битве, то любой из них, достаточно сильный, чтобы справиться со своими союзниками, может занять его трон.
Первые атаки баронов на объединенное войско были пробными, враги хотели узнать, каковы теперь силы короля. Пандионцы и королевская дружина оборонялись, не делая ответных вылазок, и дух баронов взыграл, и вскоре, недалеко от границы с Пелозией, разыгралась большая битва. Когда стало ясно, что бароны собрали на этот бой все свои силы, в полную силу выступили и Пандионцы. Показав на первых порах свою притворную слабость Пандионцы заставили баронов собрать свои разрозненные, и потому неуловимые, отряды в одно большое войско.
Битва длилась весь день. И к вечеру, когда солнце уже коснулось горизонта, король Энтор оказался отрезанным от своей дружины. Коня под ним убили, и, сильно теснимый, король уже готовился продать свою жизнь как можно дороже. Но это заметил Спархок, и, прорубив сквозь ряды врагов дорогу к Энтору, встал с ним спиной к спине, сдерживая натиск баронских наймитов. Храбрость Энтора и мастерство Спархока несокрушимой стеной встали перед противниками, и не было тем пощады, пока по роковой случайности сэр Спархок не лишился меча. С победными криками разбойники бросились на них и смерть в этот миг была близка к ним обоим.
Но сэр Спархок успел выхватить из руки одного мертвеца короткое с широким наконечником копье, и с удвоенной силой принялся крошить врагов.
Смуглолицый барон, что возглавлял отряд, нападавший на них, бросился вперед, намереваясь прикончить израненного Энтора, и нашел свою смерть на острие копья Спархока. Испуганные смертью своего вожака, люди барона бросились бежать.
Король Энтор, жестоко страдая от ран, чувствовал на челе своем холодное дыхание смерти, и немногим лучше был сэр Спархок. Обессиленные, оба они упали на землю, рядом друг с другом. Никто так никогда и не узнал, о чем говорили два воина, перед лицом самой смерти. Известно, однако, то, что они обменялись оружием - Энтор даровал Спархоку Королевский меч Элении, взяв в обмен копье, спасшее ему жизнь. Король бережно сохранял это простое оружие до конца дней своих.
Около полуночи Энтор и Спархок увидели приближающийся к ним факел, и, не зная, друг это или враг, поднялись на ноги и приготовились к защите.
Подошедший к ним, однако, не был эленийцем, это оказалась одетая в белые одежды женщина-стирик. Молча она перевязала их раны, а потом подарила два кольца, ставшие залогом их дружбы. Овальные камни в кольцах были бледны, но кровь короля Энтора и сэра Спархока, смешавшись в этой битве, наполнила их глубоким алым сверканием. Сделав все это, загадочная стирикская женщина молча скрылась в ночи.
Когда над полем забрезжил рассвет, дружинники короля и Пандионцы обнаружили раненых и они были доставлены в наш Главный Замок в Демосе.
Несколько месяцев понадобилось им, чтобы излечиться от ран, и к тому времени, когда оба достаточно окрепли, чтобы путешествовать, король и сэр Спархок сделались крепкими друзьями. Тогда они отправились в столицу Симмур и там король объявил, что назначает сэра Спархока своим рыцарем, и до тех пор, пока пребудут их дома, потомки Спархока будут служить правителям Элении.
Так уж сложилось, что королевский двор в Симмуре был полон интриг.
Однако с появлением при дворе славившегося своей неумолимой честностью и прямотой сэра Спархока, знатные царедворцы притаились. После нескольких попыток заручиться его поддержкой придворные с неудовольствием заключили, что Рыцарь Короля неподкупен. Дружба между Спархоком и Энтором сделала Пандионца ближайшим советником короля. Недюжинный ум Спархока позволял ему с легкостью распознавать растущие как грибы после дождя заговоры, и обращать на них внимание своего менее проницательного повелителя и друга.
В первый же год пребывания при дворе Спархока из дворца были изгнаны многие продажные чиновники и дышать в королевском замке стало много легче.
Благодаря Спархоку росло влияние Пандионского Ордена в королевстве.
Король Энтор был благодарен не только сэру Спархоку, но и его братьям.
Король и Спархок часто наезжали в Демос к Магистру нашего ордена и во время этих визитов немало было принято важных решений, гораздо более важных, чем принималось в Палате Королевского совета, где каждый придворный тянул одеяло на себя, нисколько не заботясь о благе королевства.
Годы шли и Спархок взял себе жену, она родила ему сына. По желанию Энтора ребенка также назвали Спархоком, и до сегодняшнего дня отпрыски мужского пола в этом доме носят такое имя. Достигнув совершенных лет, молодой Спархок принял послушание в Главном Замке нашего Ордена, чтобы обучиться исполнению обязанностей, которые возлягут на его плечи в один из дней. К радости своих отцов юный Спархок и принц короны подружились еще в детстве, как будто унаследовав не только титулы, но и дружбу своих предков.
Много лет спустя, король Энтор, уже лежа на смертном одре, вручил своему сыну кольцо и боевое копье Спархока, после чего мирно почил, а Спархок передал сыну Королевский меч и второе кольцо. Эта традиция остается незыблемой и по сей день.
Среди простого люда в Элении говорят, что пока дружны королевская семья и дом Спархоков, страна будет процветать и никакое зло не коснется ее. И в поверье этом есть святая правда. Все потомки Спархока были людьми образованными, и к тому же в добавок к обычному обучению Пандионца получали знания об управлении государством и дипломатии, чтобы с честью нести бремя своей наследственной привилегии.
Однако в последнем поколении пролегла трещина между королевской семьей и домом Спархоков. Король Алдреас, подстрекаемый своей бесстыдной сестрицей и первосвященником Симмура Энниасом назначил нынешнего сэра Спархока на надлежащую его рыцарскому достоинству службу воспитателя своей малолетней дочери, принцессы Эланы - возможно, надеясь, что сэр Спархок сочтет это за обиду и откажется от своих наследственных прав. Однако надежды эти не оправдались. Сэр Спархок серьезно занялся воспитанием принцессы и подготовкой ее к предназначенной ей судьбой роли.
Увидев, что сэр Спархок не отступится от своих привилегий и обязанностей, Король Алдреас, по наущению Энниаса, отправил сэра Спархока в ссылку, в королевство Рендор.
После смерти короля Алдреаса была коронована его дочь Элана. Узнав об этом, сэр Спархок вернулся в Симмур, где ждали его печальные известия. Его юная королева была смертельно больна, и жизнь ее поддерживалась лишь заклинанием, сотканным наставницей Пандионцев в тайной науке Стирикума Сефренией - заклинание это могло поддержать жизнь в королеве Элане еще один год.
На объединенном совете Магистры четырех воинствующих Орденов Рыцарей Храма решили, что все Ордена должны объединиться в поисках лекарства для королевы, чтобы вернуть ей здоровье и власть. В противном случае продажный первосвященник Энниас, не сдерживаемый королевой может захватить трон Архипрелата в Чиреллосе. Было решено послать на помощь сэру Спархоку и сэру Келтэну, другу его детских лет, по одному лучшему рыцарю от трех других орденов.
Возвращение к жизни королевы Эланы важно не только для Элении. Всем нам теперь ясно, что если на трон Архипрелата воссядет Энниас, то эленийским королевствам грозит хаос, и тогда наш старый враг, император земохский Отт, стоящий наготове у наших восточных рубежей, не преминет воспользоваться таким случаем для нападения. Разыскать лекарство для королевы Эланы, однако, задача весьма трудная, даже для столь храбрых и искусных в воинском деле рыцарей, как сэр Спархок и его славные компаньоны. Молитесь же за их успех, братья мои, потому как от него зависит, вернется ли наша страна к жизни, или вся Эозия будет охвачена новой разрушительной войной. И все будет обречено на гибель.

ЧАСТЬ ПЕРВАЯ
ОЗЕРО РАНДЕРА

Глава 1

Перевалило за полночь, и густой туман начал подниматься с темных вод Симмура, смешиваясь с дымом из тысяч очагов, и нависая тяжелым смрадным покрывалом над пустынными городскими улицами. Рыцарь Ордена Пандиона сэр Спархок осторожно шел по улице, стараясь где возможно прятаться в тень.
Мокрая мостовая тускло поблескивала в свете бледных трепещущих факелов. В этот час ни один здравомыслящий горожанин не вышел бы на улицу. В тумане дома напоминали черные призрачные тени, и Спархок шел, чутко насторожив уши - от слуха в такой мгле было гораздо больше толку, чем от зрения.
Время для прогулок было неподходящее. Днем Симмур был не опаснее любого другого города, но по ночам он жил по законам леса - сильный охотится за слабым, хитрый - за неосторожным. Но о Спархоке нельзя было сказать, что он слаб или неосторожен. Под простым плащом путешественника на нем была кольчуга, на поясе висел тяжелый боевой меч, а в руке широколезвийное короткое копье. Бурлящий в душе гнев сотрясал все его существо, и горе тому грабителю, который рискнул бы напасть на него сейчас. И, нечего скрывать, Спархоку хотелось, чтобы кто-то совершил такую глупость.
Однако, он осознавал, что задача возложенная на него судьбой сейчас важнее его гнева, важнее всего на свете. Его юная королева нуждалась в помощи, стоя на краю смерти, безмолвно требовала служения и преданности от своего Рыцаря. И ему нельзя предать ее, никак нельзя умереть в грязной уличной драке, от случайного укола отравленным лезвием. Такая смерть никак не послужит его королеве, с которой он связан клятвой. Поэтому он двигался тихо, стараясь ступать бесшумно, как вор или наемный убийца.
Где-то далеко впереди он увидел колеблющийся свет факелов и услышал тяжелую поступь шагающих в ногу людей. Он выругался и свернул в узкий проулок. Вскоре на виду у него появилось с полдюжины марширующих солдат у церкви, в длинных промокших от тумана красных плащах и с длинными пиками перекинутыми через плечо.
- Это что, то самое место на улице Розы, - надменно проговорил их офицер, - где Пандионцы пытаются скрыть от всех свои уловки? Они, конечно, знают, что мы наблюдаем за ними, но все равно, наше присутствие им как заноза. Теперь они уже не смогут мешаться под ногами у его Светлости.
- Нам все это известно, лейтенант, - скучающим голосом ответил ему капрал, - мы таскаемся сюда по ночам уже, наверно, год.
- А-аа, - разочарованно протянул молодой лейтенант, - я просто хотел убедиться, что все в курсе дела.
- Да, сэр, - безразлично ответил капрал, - мы в курсе.
- Подождите меня здесь, - сказал лейтенант, пытаясь придать внушительности своему еще совсем мальчишескому голосу. - я посмотрю, что там впереди, - и он зашагал по улице, шумно стуча каблуками по мокрому булыжнику.
- Ну и осел, - пробурчал капрал, повернувшись к своим солдатам.
- Ничего, еще подрастет, - сказал старый седой солдат. - А нам платят, чтобы мы делали что прикажут и оставляли свои мнения при себе.
Капрал мрачно усмехнулся.
- Я был вчера во дворце. Первосвященник вызвал к себе этого молокососа, а он, конечно, не может обойтись без эскорта. Смешно было смотреть, как он вилял хвостом перед бастардом Личеасом.
- Это лейтенанты умеют очень хорошо, - усмехнулся в ответ старый солдат. - Все они лижут башмаки господам, а Личеас все-таки Принц-Регент.
Хотя его башмаки, конечно, вряд ли чище, чем у других. Так что лейтенант, пожалуй, натер себе на языке несколько новых мозолей.
- Истинная правда, - рассмеялся капрал. - Вот будет смеху-то, если королева выздоровеет и он поймет, что лизал не те башмаки!
- Тебе лучше бы надеяться, что этого не будет, - проворчал один из солдат. - Если она проснется и снова начнет распоряжаться казной, то Энниасу нечем будет заплатить нам в следующем месяце.
- Позаимствует из церковного кармана.
- Тогда ему придется туго, Курия-то дрожит над каждым грошом.
- Эй, там! - раздался из тумана голос лейтенанта. - Все в порядке.
Пандионский постоялый двор там, впереди. Я отпустил солдат, так что поторапливайтесь, нам надо поскорее сменить их.
- Слыхали? - сказал капрал. - Так что поторапливайтесь.
Солдаты церкви неохотно двинулись и скоро скрылись в тумане.
Стоя в темноте, Спархок коротко улыбнулся - достаточно редко приходится, оставаясь незамеченным, услышать разговор между своими врагами. Похоже солдаты служат Первосвященнику только ради денег, и ни о какой верности или набожности и речи не идет. Он уже было вышел из проулка, но тут же бесшумно скользнул назад, услышав приближающиеся шаги.
Шаги были громкие, так что идущий, видимо, не от кого не таился, и ни за кем не следил. Спархок стиснул в руках копье. Вскоре показался одетый в темный плащ человек, несущий на плече огромную корзину. Наверно это был простой ремесленник, но с точностью сказать было нельзя, и Спархок остался стоять в своем закоулке, дожидаясь, пока тот пройдет мимо. Он дождался, пока затихнет звук удаляющихся шагов и вышел на улицу. Потуже закутавшись в плащ, чтобы не дать кольчуге позвякивать, он продолжил свой путь.
Спархок пересек улицу, чтобы не попасть в полосу света, падавшего из открытой двери таверны, в которой пьяными голосами тянули непристойную песню. Перекинув копье в левую руку, он поглубже натянул капюшон на лицо.
Путь его лежал к Восточным воротам. Но он вовсе не рвался попасть туда кратчайшим путем - люди, выбирающие прямые короткие пути предсказуемы, а значит их легче выследить и поймать. Ему же нужно было покинуть город не узнанным и незамеченным, даже если это займет у него всю ночь.
На углу, в свете факела, сидел, прислонившись к стене, оборванный нищий. Глаза его прикрывала повязка слепца, а руки и ноги были покрыты отвратительными язвами. Время для собрания милостыни было неподходящее и Спархок насторожился. Внезапно с крыши одного из домов на мостовую недалеко от места, где стоял Спархок упал кусок черепицы.
- Подайте, - жалобно протянул нищий, хотя Спархок не тронулся с места и не издал не звука.
- Добрый вечер, приятель, - сказал рыцарь, перейдя улицу и бросая пару монет в чашку для подаяний.
- Спасибо, мой господин. Храни вас Господь.
- Ты не должен видеть меня, друг мой, - напомнил ему Спархок. - И ты не знаешь, господин я или просто добрый человек.
- Сейчас уже поздно, - объяснил нищий, - меня так клонит ко сну, что я временами забываю.
- Нехорошо, друг мой, - покачал головой Спархок, - нужно старательно подходить к своей работе. Да, кстати, передай мои наилучшие пожелания платиму. - Платим был невозможных размеров толстяк, который в своей железной руке держал весь теневой мир Симмура.
Нищий приподнял повязку с глаз и узнающе взглянул на Спархока.
- И скажи своему другу, который на крыше, чтобы не волновался так, добавил Спархок. - Пусть как следует смотрит вниз. А то этот кусок черепицы чуть не размозжил мне голову.
- Он еще новичок, - фыркнул нищий, - ему еще придется многому учиться, особенно раз он взялся за кражи да еще со взломом.
- Да, стоит поучиться, - согласился Спархок. - Может ты поможешь мне, приятель? Телэн рассказывал мне о таверне против восточной стены города.
Кажется там есть мансарда, которую трактирщик сдает в наем. Ты случайно, не знаешь, где она находится?
- Это в Козьем переулке, сэр Спархок. На ней вывеска в виде виноградной грозди, вы не пропустите ее, - нищий искоса взглянул на рыцаря. - А где теперь Телэн? Что-то давно его не видать.
- Отец прибрал его к рукам.
- Я не знал, что у парнишки имеется папаша. Мальчишка пойдет далеко, если, конечно, не даст себя повесить. Он самый ловкий карманник в Симмуре.
- Это мне известно. Он несколько раз оббирал мои карманы, - Спархок бросил еще несколько монет в чашку нищего. - Я был бы очень признателен тебе, если бы ты забыл о нашей встрече.
- Да я никогда и не видел вас, сэр Спархок, - усмехнулся нищий.
- И я тоже не видел ни тебя, ни твоего приятеля на крыше. Удачи вам.
- И вам тоже, мой господин.
Спархок улыбнулся и пошел вниз по улице. Платим и его мир не были его друзьями, но они могли сослужить ему службу.
Как всегда, когда Спархок бывал один, мысли его вернулись к королеве.
Он знал Элану еще с тех пор, когда она была еще совсем маленькой девочкой.
Последние десять лет он провел в разлуке со своей королевой, отбывая ссылку в Рендоре. Воспоминание о ней, сидящей в огромном холодном пустом зале в твердом искрящемся кристалле, сжимало сердце. Он уже сожалел о том, что не воспользовался возможностью прикончить Энниаса этой ночью.
Отравителей всегда презирали, но отравитель королевы Спархока сам подписал свой смертный приговор.
Вдруг он услышал позади себя в тумане чью-то крадущуюся поступь и быстро свернул в какую-то нишу в стене и притаился там, затаив дыхание. Их было двое и они были одеты в неопределенного вида одежду, так что догадаться по ней кто это такие было трудно.
- Ты еще видишь его? - прошептал один из них.
- Нет, туман густеет. Но он должен быть где-то впереди.
- Ты точно видел, что он Пандионец?
- Если бы ты занимался этим с мое, то тоже научился бы распознавать их. Пандионца сразу видно по походке да и по тому, как они держат плечи.
Точно говорю тебе - это был Пандионец.
- Но что ему нужно на улице в такое время?
- А вот это-то нам и нужно узнать. Первосвященник хочет знать обо всех их передвижениях.
- Тебе не боязно идти за Пандионцем в такую ночь, а? Они же все колдуны и чувствуют, когда за ними следят. Мне бы не хотелось налететь на его меч. Ты хоть лицо-то его разглядел?
- Нет, он так надвинул капюшон, что будто в печную трубу глядишь.
Парочка шпионов прокралась дальше по улице и голоса их перестало быть слышно. Они и не подозревали, что жизни их висели на волоске. Если бы кто-нибудь из них смог бы рассмотреть его лицо, то сейчас на мостовой лежали бы два трупа. Спархок всегда был очень осторожен с такими вещами.
Он подождал, пока затихнут в отдалении их шаги, дошел до перекрестка и свернул в боковую улицу.
В таверне с виноградной гроздью на вывеске было пусто. Трактирщик дремал, взгромоздя ноги на стол и скрестив руки на животе. Это был плотный небритый человек в грязном заношенном кафтане.
- Добрый вечер, милейший, - тихо сказал Спархок, входя.
Трактирщик приоткрыл один глаз.
- Скорей уж утро, - проворчал он.
Спархок огляделся. Таверна была похожа на любую другую такую же таверну на окраине города, с низким прокопченным потолком, покоящемся на толстенных черных балках, обычным прилавком в глубине. Столы и скамьи были старые, иссеченные рубцами и трещинами, а грязные опилки с пола не подметались видно уже не первый месяц.
- Долгая сегодня ночка, - заметил Спархок все также тихо.
- Как и всегда в это время года. Что вам будет угодно?
- Красного арсианского для начала, если оно у вас, конечно, есть.
- Арсианское из красного винограда... Да, против такого вина еще никто не мог устоять.
С усталым вздохом трактирщик поднялся на ноги и наполнил кубок красным вином. Кубок, как заметил Спархок, был не слишком-то чист.
- Что-то вы поздненько разгуливаете, - заметил трактирщик, протягивая Спархоку вино.
- Дела, - пожал плечами Спархок. - Мой друг сказал, что у вас имеется мансарда наверху дома?
Глаза трактирщика подозрительно сощурились.
- Вы не похожи на тех, кому есть интерес в этой мансарде. У этого вашего друга имеется имя?
- Ни одного, под которым бы он был всем известен, - ответил Спархок, хлебнув вина.
- Я не знаю вас, да и вид ваш не внушает мне доверия. Может быть вам будет лучше допить свое вино и отправиться восвояси, пока вы не вернетесь ко мне с именем, которое я смогу узнать?
- Мой друг знаком с другим человеком, по имени Платим. Может это имя вам знакомо, милейший?
Глаза трактирщика слегка расширились.
- Видно, Платим расширил свои связи. Вот уж не знал, что он имеет какие-то дела со знатью, если не считать краж и грабежей, конечно.
- Он кое чем должен мне, - пожал плечами Спархок.
Трактирщик посматривал на него все еще с подозрением.
- Любой может бросаться именем Платима, - проворчал он.
- Милейший, - устало сказал Спархок. - Я начинаю уставать от этой болтовни. Либо ты меня ведешь в эту мансарду, либо я позову сюда еще кое-кого, кто может заинтересоваться вашим маленьким заведением.
Лицо трактирщика стало угрюмым.
- Это обойдется вам в серебряную полукрону.
- Хорошо.
- Вы даже не собираетесь поторговаться?
- Я сейчас слишком занят для этого, так что отложим споры на другой раз.
- Что-то вы слишком спешите убраться из города. Может быть вы уже успели кого-нибудь убить этим копьем?
- Пока что нет, - равнодушно протянул Спархок.
Трактирщик тяжело вздохнул.
- Может вы мне покажете деньги? - спросил он.
- Да-да, милейший, конечно, а потом поднимемся наверх, осмотрим мансарду.
- Сегодня надо быть поосторожнее. В таком тумане можно прошляпить стражу, которая ходит по парапету.
- Я смогу позаботиться об этом.
- Только, пожалуйста, без убийств. Если вы убьете кого-то из стражи, мне придется прикрыть дело, а оно приносит неплохой доход.
- Не беспокойтесь, милейший, я надеюсь, мне не придется никого убивать.
Мансарда оказалась насквозь пропыленной и совершенно необжитой.
Трактирщик осторожно открыл слуховое окно и вгляделся в туман. Позади него Спархок соткал заклинание на стирикском языке. Чутье его обострилось и он почувствовал, что снаружи кто-то приближается.
- Осторожно, - тихо сказал он, - по парапету идет стражник.
- Я никого не вижу.
- Я слышу его, - ответил Спархок, не вдаваясь в подробности.
- У вас острый слух.
Они подождали, притаившись, пока полусонный стражник не прошел мимо них по парапету и не скрылся в тумане.
- Подсобите-ка мне, - прошептал трактирщик, указывая на длинную доску, лежащую на полу. - Мы перекинем ее на парапет и вы перейдете туда, а потом я брошу вам веревку и вы сможете спуститься вниз с другой стороны.
- Хорошо, - ответил Спархок. Вдвоем с трактирщиком они перекинули доску на парапет. - Спасибо милейший, - сказал на прощание Спархок и через несколько мгновений был уже на стене. Потом, поймав брошенный трактирщиком конец веревки, спустился в туманную мглу по другую сторону городской стены. Оказавшись на земле, он подергал за веревку и она исчезла, змеей скользнув наверх. Потом проскрежетала по камню доска и все стихло.
- Что ж, чисто сработано, - пробурчал Спархок, удаляясь от городской стены. - Стоит запомнить это место.
Туман мешал ориентироваться, но чувствуя тень городских стен слева от себя, он кое-как держал направление. Идти приходилось очень осторожно, ночь была тихая и любой звук мог оказаться слишком громким.
Потом он остановился. Интуиция подсказывала, что за ним кто-то следит. Он медленно вытянул из ножен меч, чтобы тот не издал обычного при этом шелестящего звука. С мечом в одной руке и с копьем в другой он стоял, вглядываясь в туман.
Наконец он увидел это. Это было просто слабым призрачным сиянием в темноте, таким слабым, что большинство людей просто не заметили бы его.
Оно приближалось и Спархок разглядел в нем легкий зеленоватый отсвет.
Спархок стоял не двигаясь и выжидал.
Тем временем в темноте уже можно было различить очертания человеческой фигуры, одетой в черный плащ с капюшоном. Сияние исходило из-под капюшона. Фигура была высокой и до невозможности худой, как будто под плащом был скелет. Призрак приближался и Спархок почувствовал дуновение нездешнего холода. Он забормотал по-стирикски, двигая пальцами по эфесу меча и древку копья. Закончив, он поднял копье и выпустил заклинание. Заклинание было довольно простое, Спархок всего лишь хотел распознать, что таится под этим черным плащом. Мертвенное удушье охватило его, когда он почувствовал волны чистого зла, исходящие от призрака. Что бы это ни было, это было что-то нечеловеческое.
Мгновенье спустя в тишине ночи раздалось призрачное и какое-то металлическое хихиканье. Фигура повернулась и двинулась прочь. Она двигалась неестественно подергиваясь, будто ее колени были вывернуты наизнанку. Спархок недвижно стоял, пока последние отголоски присутствия неземного зла не исчезли.
- Интересно, уж не Мартэл ли передает мне очередной привет? пробормотал Спархок, переводя дыхание. Мартэл был Пандионцем-отступником, изгнанным из Ордена. Когда-то они со Спархоком были друзьями, но не теперь. Мартэл принял теперь сторону Энниаса и это он доставил первосвященнику яд, который почти убил королеву.
Спархок тихо тронулся в путь, все еще держа меч и копье наготове. В конце концов он увидел факела над Восточными воротами.
Затем Спархок услышал позади себя слабое сопение, как будто собака идет по следу. Он обернулся с оружием наготове. Снова послышалось металлическое хихиканье. И снова на него накатила волна всепоглощающего зла и снова она, схлынув, растворилась во тьме. Спархок отвернул от городской стены и пошел прочь от города. Через четверть часа быстрой ходьбы в темноте появились смутные очертания громады Пандионского Замка.
Спархок ничком упал во влажную траву, выпустил заклинание и стал дожидаться.
Ничего.
Он поднялся, вложил меч в ножны и осторожно пошел полем к Замку. За Замком, по видимому, как всегда следили. Солдаты церкви, не слишком удачно притворяясь простыми рабочими, стояли лагерем недалеко от главных ворот Замка, посреди куч булыжника, дабы создать видимость починки дороги.
Спархок обошел Замок и подобрался к нему с задней стороны, осторожно прокладывая себе путь через ров.
Веревка, по которой он спустился, покидая Замок, все еще свисала со стены. Он подергал за нее, убеждаясь, что она по прежнему надежно закреплена, и, сунув копье за пояс на спине схватил веревку и начал подтягиваться.
- Кто там? - раздался из тумана над ним резкий голос.
Голос был молодым и знакомым. Спархок затаил дыхание. Потом он почувствовал, что кто-то дергает за веревку, по которой он взбирается.
- Оставь веревку в покое, Берит! - проскрежетал он, снова начиная двигаться вверх.
- Сэр Спархок? - удивленно произнес послушник.
- Не дергай веревку! Колья там внизу, во рве, очень острые.
- Позвольте мне помочь вам.
- Изволь, только не трогай крюк, к которому привязана веревка.
Когда он оказался рядом с бойницей, Берит подхватил его за руку и помог забраться внутрь. Пот катился со Спархока ручьями. Влезать на стену по веревке в кольчуге и с мечом - дело нелегкое.
Берит был послушником Пандионского Ордена, подающим большие надежды.
Это был высокий, хорошо сложенный молодой человек. Сейчас на нем была короткая кольчуга и серый плащ. В руке он сжимал боевой топор с широким лезвием. Будучи юношей воспитанным, он не решался задать никаких вопросов, но все лицо его светилось от еле сдерживаемого любопытства. Спархок посмотрел вниз, в освещенный факелами двор Замка и увидел там Кьюрика и Келтэна. Оба они были вооружены и, судя по звукам из конюшни, для них седлали лошадей.
- Никуда не уезжайте! - громким шепотом прокричал им Спархок.
- Что ты там делаешь, Спархок? - удивленно спросил Келтэн.
- Думаю заняться кражами со взломом, - сухо пошутил Спархок. Оставайтесь там, я сейчас спущусь, и ты иди со мной, Берит.
- Но я здесь на страже, сэр Спархок.
- Мы пошлем кого-нибудь заменить тебя. Это очень важно, - с этими словами Спархок направился вниз, во двор.
- Где ты был? - грозно спросил его Кьюрик.
Оруженосец был в своем обычном кожаном наряде и его мускулистые руки и плечи мерцали в оранжевом свете факелов. Он говорил полушепотом, каким обычно разговаривают люди ночью.
- Мне нужно было сходить в Кафедральный собор.
- Что, исповедаться собрался? - спросил Келтэн. Огромный светловолосый рыцарь был облачен в кольчугу, на поясе его висел меч.
- Не совсем. Тэнис мертв. Его тень явилась мне сегодня около полуночи.
- Тэнис? - переспросил Келтэн.
- Он был одним из Двенадцати. Он сказал мне, чтобы я пошел в королевский склеп под Собором.
- И ты пошел? Ночью?
- Дело не терпело отлагательств.
- И что ты там делал? Вскрывал гробницы? Уж не оттуда ли это копье?
- Не совсем. Король Алдреас дал его мне.
- Алдреас?!
- Его тень. Пропавшее кольцо его спрятано в углублении между древком и наконечником, - Спархок с любопытством посмотрел на своих друзей:
- А куда это вы, позвольте узнать, собрались в столь ранний час?
- Тебя искать, - проворчал Кьюрик.
- А откуда вы узнали, что меня нет в Замке? - Я несколько раз наведывался проверять тебя, - ответил Кьюрик. - Я думал ты знаешь, что я обычно делаю это.
- Каждую ночь?

1 Следующая страница


Рубиновый рыцарь 2

- Да, три раза каждую ночь. Я делаю это каждую ночь, еще с тех пор как ты был еще мальчиком, кроме тех лет, конечно, когда ты был в Рендоре.
Первый раз сегодня ночью ты разговаривал во сне, а когда я пришел во второй раз - ты исчез. Я обыскал здесь все, и когда не нашел тебя, разбудил Келтэна.
- Ну что ж, теперь стоит разбудить и всех остальных, - мрачно проговорил Спархок. - Алдреас о многом поведал мне и мы должны обсудить все это.
- Плохие новости? - спросил Келтэн.
- Трудно сказать. Берит, скажи этим послушникам в конюшне, чтобы они заменили тебя на парапете.
Через полчаса все собрались в кабинете Магистра Вэниона в Южной башне. К Спархоку, Кьюрику и Бериту присоединились сэр Бевьер, рыцарь ордена Сириник, сэр Тиниэн, рыцарь ордена Альсионы, и сэр Улэф, рыцарь ордена Генидиана, даже среди них выделявшийся своим огромным ростом. Эти трое были лучшими в своих Братствах, и когда магистры Четырех Орденов решили, что восстановление на престоле королевы Эланы - это дело, касающееся их всех, эти доблестные рыцари присоединились к Спархоку в его поисках. Рядом с очагом сидела Сефрения, маленькая женщина-стирик, обучавшая Пандионцев секретам тайной мудрости Стирикума, рядом с ней сидела маленькая девочка, которую они называли Флют. У окна расположился Телэн, с остервенением трущий глаза кулаком. Он был большой любитель поспать, и не любил, когда его будили. Магистр Вэнион сидел за своим рабочим столом. В кабинете Магистра было довольно уютно - низкие потолки, поддерживаемые толстыми балками, зеленовато-коричневые драпировки и всегда ярко горящий очаг. На крюке, вделанном в стенку камина, как всегда кипел чайник для Сефрении.
Вэнион выглядел устало. Поднятый с постели посреди ночи Магистр, лет которому было наверно больше, чем можно было бы дать ему с первого взгляда, был одет в непривычно выглядящую на нем стирикскую одежду из простого белого домотканого полотна. В последние годы Спархок начать замечать за ним такие странности, временами Магистр, твердый приверженец Церкви, казался наполовину стириком. Как элениец и Рыцарь Храма Спархок должен был бы обратить на это внимание церковных властей, но он предпочитал не делать этого. Он, конечно, был верным сыном Церкви, но верность его своему Магистру была более глубокой и более личной.
Сегодня Вэнион выглядел особенно плохо. Лицо его посерело и он не мог справиться с дрожью в руках. Бремя мечей трех погибших рыцарей, которое по требованию передала ему Сефрения слишком тяготило магистра. Заклинание, что сотворила Сефрения в тронном зале, и которое было единственным, что поддерживало сейчас жизнь королевы, потребовало участия в нем двенадцати рыцарей. Один за другим эти рыцари обречены погибать и их тени будут приносить свои мечи Сефрении и когда умрет последний из Двенадцати, она также последует за ними в Чертог смерти. Прошлым вечером Вэнион настоял, чтобы она отдала ему три уже полученных меча. И не вес самих мечей делал их такими тяжелыми, вместе с ними переходило бремя, возложенное на их владельцев заклинанием. Магистр был непреклонен в своем желании самому нести это бремя. Вэнион привел своему требованию какие-то смутные обоснования, но Спархок понимал, что главной причиной было желание магистра освободить от этой тяжести Сефрению. Несмотря на непреодолимую границу, пролегающую между стириками и эланами, старый Магистр любил эту хрупкую женщину, вот уже несколько поколений Пандионцев обучившую секретам Стирикума. Все Пандионцы любили и преклонялись перед своей наставницей, но как подозревал Спархок, Вэнион в этом преклонении шел дальше. И Сефрения как-то по особому относилась к Магистру. Обо всем этом Рыцарь Храма должен был бы сообщить Курии, но Вэнион и Сефрения были для Спархока гораздо ближе и важнее, чем все Курии и уставы.
- Ты не хочешь сказать ему? - спросил Спархок Сефрению.
Женщина в белых одеждах вздохнула и развернув сверток, лежавший у нее на коленях, извлекла оттуда еще один Пандионский меч.
- Сэр Тэнис ушел от нас в Чертог смерти, - печально сказала она Вэниону.
- Тэнис? - с трудом проговорил Вэнион. - Когда?
- Недавно.
- Мы собрались по этому поводу? - спросил Магистр Спархока.
- Не только. Перед тем как явится Сефрения, тень Тэниса была у меня.
Он сказал, что кто-то в королевской гробнице хочет видеть меня. Я пошел в Собор и был встречен там духом короля Алдреаса. Он рассказал мне кое-что и вручил мне вот это, - Спархок отделил наконечник копья от древка, и вытряхнул на ладонь рубиновое кольцо.
- Так вот где Алдреас спрятал его, - сказал Вэнион. - Может быть он был мудрее, чем мы думали. Так о чем же он тебе поведал.
- К примеру о том, что он был отравлен. И наверно тем же самым ядом, что и королева Элана.
- Снова Энниас? - угрюмо спросил Келтэн.
- Не только. Еще и Арриса.
- Его собственная сестра?! - воскликнул Бевьер. Чудовищно! - Бевьер был арсианец и обладал глубокими моральными принципами.
- Да, уж Арриса вылитое чудовище, - согласился Келтэн. - Но как она выбралась из своего демосского монастыря?
- Энниас устроил это, - ответил Спархок. - Она развлекала Алдреаса на свой манер и когда он был окончательно истощен, подала ему отравленное вино.
- Я что-то не совсем понимаю, о чем вы? - нахмурился Бевьер - Отношения между Аррисой и Алдреасом несколько отличались от обычных отношений между братом и сестрой, - деликатно пояснил Вэнион.
Глаза Бевьера расширились и кровь прилила к его оливково-смуглому лицу, пока до него медленно доходило, что имел в виду Вэнион.
- Почему она убила его? - спросил Келтэн. - Лишь за то, что он отправил ее в монастырь?
- Нет, не думаю, - ответил Спархок, - скорее всего это часть общего плана, который подготовили она и Энниас.
- Чтобы расчистить путь на трон Аррисиному бастарду? - предположил Келтэн.
- Вероятно, - согласился, - особенно если вспомнить, что Личеас - сын не только ее, но и Энниаса.
- Священник? - удивленно спросил Тиниэн. - У вас здесь в Элении что, живут по другим правилам?
- Нет, конечно, - ответил Вэнион, - но Энниас и Арриса, похоже, считают себя выше всяких законов.
- Арриса всегда не отличались разборчивостью, - добавил Келтэн, говорят, она зналась чуть ли не с каждым мужчиной в Симмуре.
- Ну, это, пожалуй, несколько преувеличенно, - сказал Вэнион, вставая и подходя к окну. - Я передам это патриарху Долманту, - добавил он, вглядываясь в туманную даль. - Возможно, это пригодится ему, когда будут выбирать нового Архипрелата.
- И графу Лэндийскому не мешало бы это знать, - сказала Сефрения. Королевский совет, конечно, подкуплен, но даже им придется не по вкусу, что Энниас пытается пропихнуть на трон своего незаконнорожденного сына. Она посмотрела на Спархока. Что еще сказал Алдреас?
- Нам нужен магический предмет, чтобы излечить Элану. Он сказал мне, что это за предмет. Это Беллиом. И это единственное, что может ей помочь.
Сефрения побледнела.
- Нет, - с трудом произнесла она, - только не Беллиом!
- Но он сказал именно так.
- Появляется большая трудность, - объявил Улэф. - Беллиом потерян еще во время войны, и, даже если мы найдем его, он нам не подчиниться, потому что у нас нет колец.
- Кольца? - спросил Келтэн.
- Карлик-тролль Гвериг нашел и огранил Беллиом, - объяснил Улэф. - А потом он смастерил пару колец - ключей к его мощи. Без них камень мертв.
- У нас уже есть эти кольца, - отсутствующим тоном проговорила Сефрения, однако лицо ее было беспокойно.
- У нас? - удивленно воскликнул Спархок.
- Ты носишь на руке одно из этих колец, а Алдреас дал тебе второе.
Спархок уставился на рубиновый перстень на левой руке, а потом снова посмотрел на наставницу.
- Но откуда у моего прародителя и короля Энтора эти кольца?
- Это я дала им их.
- Как? - удивленно заморгал Спархок, - Сефрения, это же было три тысячи лет назад!
- Да, около этого.
Спархок уставился на нее и тяжело сглотнул.
- Три тысячи лет? - снова повторил он. - Сефрения, но сколько же тогда тебе?
- Ты же знаешь, что на эти вопросы я не отвечаю, Спархок.
- Но как кольца попали к тебе?
- Моя богиня Афраэль дала их мне и сказала, где я смогу найти твоего прародителя и короля Энтора. Я должна была пойти к ним и отдать эти кольца.
- Матушка... - начал было Спархок, но замолчал остановленный взглядом Сефрении.
- Тише, дорогой мой. Я скажу вам это только один раз, Рыцари, сказала Сефрения. - То, что мы сейчас делаем делает нас врагами Старших Богов Стирикума. Ваш эленийский Бог добр и прощает все, Младших Богов Стирикума можно смягчить в гневе, но Старшие Боги - это значит добиваться участи худшей, чем смерть. Вы даже и вообразить себе не можете, какова участь рискнувших ослушаться их. Вы действительно хотите снова вытащить Беллиом на свет?
- Сефрения! Мы должны это сделать! - воскликнул Спархок. - Это единственный путь спасти Элану, и тебя и Вэниона.
- Энниас не будет жить вечно, Спархок, - продолжала Сефрения, - а Личеас представляет из себя не больше, чем маленькое неудобство. И я и Вэнион когда-то пришли в этот мир и когда-то должны будем уйти, также как и Элана, несмотря на всю твою любовь к ней. Мир не слишком опечалится, если мы уйдем сейчас. А Беллиом, так же как и Азеш - совсем другое. И если мы упустим камень, то он попадет прямиком в руки Темного Бога, и мир будет обречен. Стоит ли так рисковать?
- Я - Рыцарь королевы, - напомнил Спархок. - Я должен предпринять все возможное, чтобы спасти королеву, - он встал и подошел к Сефрении. - И да поможет мне Бог, Сефрения, чтобы спасти ее, я готов пройти сквозь врата ада.
- Временами он напоминает мне ребенка, - со вздохом сказала Сефрения Вэниону. - Может быть ты знаешь, как помочь ему повзрослеть?
- Я как раз и собирался это сделать, - ответил Магистр, улыбаясь. - Я надеюсь, Спархок даст мне подержать свой плащ, пока будет колотить ногами в ворота. Вряд ли в последнее время кто-нибудь пытался взять приступом преисподнюю.
- И ты тоже... - Сефрения закрыла лицо руками. - О, дорогой, и ты...
Ну что ж, раз вы все так настаиваете на этом, мы попытаемся, но при одном условии. Если мы найдем Беллиом и он излечит Элану, мы должны будем немедленно после этого уничтожить камень.
- Уничтожить?! - взорвался Улэф. - Сефрения, но это же самая драгоценная вещь во всей Эозии!
- И самая опасная. Если Азеш сможет овладеть им, весь мир поглотит тьма и человечество попадет в самое ужасное рабство из всех, какие только можно вообразить. Я настаиваю на этом, а если вы не согласитесь, то я сделаю все, чтобы не дать вам найти этот проклятый камень.
- Ну что ж, у нас нет другого выбора, - мрачно сказал Улэф остальным.
- Без помощи Сефрении у нас не много надежд отыскать этот Беллиом.
- Алдреас поведал мне еще кое-что, - твердо сказал Спархок. - Пришло время Беллиому вновь увидеть свет, и даже если мы не захотим, то все равно не сможем помешать ему в этом. Единственное, что беспокоит меня теперь, это найдет ли его кто-то из нас или какой-нибудь земох, который отнесет его Отту.
- Или он своей волей выйдет в мир, - уныло добавил Тиниэн. - Так тоже может быть, Сефрения?
- Кто знает? Может и да.
- А как тебе удалось выбраться из замка, чтобы тебя не заметили шпионы Энниаса? - спросил Келтэн Спархока.
- Я спустился по веревке с задней стены.
- А в город и обратно?
- По чистой случайности ворота были еще открыты, когда я шел к Собору, а обратно я выбрался через другой выход.
- Через ту мансарду? - спросил Телэн.
Спархок кивнул.
- И сколько же он с тебя взял?
- Серебряную полукрону.
Телэн удивленно посмотрел на Спархока.
- И они еще называют меня вором! Да он просто одурачил тебя, Спархок.
- Но мне же надо было выбраться из города, - пожал плечами Спархок.
- Я расскажу Платиму об этом, - пообещал мальчик. - Он заберет твои деньги назад. Полкроны? Да это просто грабеж!
- Да, - сказал Спархок, что-то вспомнив. - Сефрения, когда я возвращался назад, что-то появилось из тумана и следило за мной. По-моему, это был не человек.
- Дэморг?
- Не могу сказать точно, но как будто нет. Ведь дэморги не единственные слуги Азеша?
- Нет. Дэморг самый сильный из них, но он туп. Другие твари не так сильны, но зато наделены умом. И этим могут оказаться сильнее дэморга.
- Хорошо, Сефрения, - заговорил Вэнион, - я думаю, ты должна передать мне меч сэра Тэниса.
- Но, дорогой мой... - запротестовала Сефрения с мукой в голосе.
- Мы уже слышали твои возражения вчера вечером. Давай не будем снова начинать это.
Сефрения вздохнула и они вдвоем запели в унисон на стирикском наречии. Лицо Вэниона еще больше посерело, когда в конце песни-заклинания Сефрения передала ему меч и их руки соприкоснулись.
- Откуда мы начнем? - спросил Спархок Улэфа, когда все было закончено.
- Где король Сарек потерял корону Талесии?
- Точно никто не знает, - ответил Генидианец. - Он покинул Эмсат, когда Отт напал на Лэморканд в сопровождении совсем небольшого отряда, оставив приказ армии присоединиться к нему у озера Рандера.
- Кто-нибудь видел его там? - спросил Келтэн.
- Нет, насколько я слышал. Хотя от Талесианской армии мало кто остался в живых.
- Что ж, оттуда мы и начнем наши поиски.
- Спархок! Но поле той битвы огромно, и, боюсь всем Рыцарям Храма придется потратить всю оставшуюся им жизнь, перекапывая поле вдоль и поперек, да и то вряд ли кто найдет эту корону.
- Но есть другой путь, - сказал Тиниэн, поскребывая себя по подбородку.
- И какой же, друг Тиниэн? - спросил его Бевьер.
- Я не слишком искусный некромант, да и вообще мне не по душе это дело, но если мы сможем найти, где похоронены погибшие тогда талесианцы, я смогу вопросить их духов, видели ли они на поле битвы короля Сарека, и где он похоронен. Это отнимает очень много сил, но дело того стоит.
- Я смогу тебе помочь, Тиниэн, - сказала Сефрения. - Я этим никогда не занималась, но знаю главные заклинания.
- Пойду-ка я лучше собирать вещи, - объявил Кьюрик, вставая. - Берит, идем со мной, и ты, Телэн, тоже.
- Нас будет десятеро, - предупредила его Сефрения.
- Десять?
- Мы берем с собой Телэна и Флют.
- Это действительно необходимо? - возразил Спархок. - Или, может быть, даже мудро?
- Да, несомненно. Нам потребуется помощь Младших Богов, а они любят соразмерность во всем. Нас было десять, когда мы начинали поиски, и теперь нас должно быть десять, на каждом шагу нашего пути. Внезапные изменения раздражают Младших Богов.
- Как скажешь, - пожал плечами Вэнион поднялся и, по своему обыкновению, принялся расхаживать взад и вперед.
- Лучше нам сейчас вспомнить вот о чем, - проговорил он. - Наверно будет безопаснее, если вы покинете Замок до света, и до того, как рассеется туман. Давайте не будем облегчать жизнь шпионам первосвященника.
- Да уж, - согласился Келтэн, - совсем не хочется скакать наперегонки с солдатами церкви всю дорогу до Рандеры.
- Ну что ж, тогда поторопимся, - сказал Спархок. - Время не ждет.
- Подожди, Спархок, - остановил его Вэнион, когда все уже начали выходить.
Дождавшись, пока все выйдут, Спархок закрыл дверь.
- Я получил сообщение вчера вечером от графа Лэнда, - сказал Магистр.
- Да?
- Он просит передать тебе, что Энниас пока не замышляет ничего против королевы. Неудача в Арсиуме обескуражила Его Светлость и он не хочет еще раз выставить себя полным дураком.
- Спасибо, это немного облегчит мне жизнь.
- Лэнда добавил еще кое-что, я не совсем понял... Он просит передать что свечи по-прежнему горят. Ты понимаешь, что это может означать?
- Добрый старый Лэнда, - потеплевшим голосом проговорил Спархок. - Я попросил его не оставлять Элану сидеть в темноте в тронном зале.
- Вряд ли это имеет для нее какое-то значение, Спархок.
- Зато имеет для меня.

Глава 2

Туман стал еще гуще, когда примерно через четверть часа они собрались во дворе Замка. Послушники суетились в конюшне, седлая лошадей.
Вэнион вышел к ним через главную дверь. Его белые стирикские одежды сверкали в туманной мгле.
- Я посылаю с вами двадцать рыцарей, - тихо сказал он Спархоку. - За вами могут следить и лишняя сила не помешает.
- Но нам нужно торопиться, Вэнион, - возразил Спархок. - Это нас задержит.
- Я понимаю это, Спархок, - терпеливо ответил Магистр. - Вы можете не оставаться с нами слишком долго. Дождись, пока вы выедете на открытую местность и пока взойдет солнце. Убедись, что за вами никто не наблюдает и тогда ускользните из общей колонны. А Рыцари отправятся в Демос. Если кто-нибудь будет за вами следить, ему трудно будет разобрать, есть ты посреди колонны или нет.
- Да, теперь я понимаю, почему ты стал магистром, мой друг, усмехнулся Спархок. - Кто возглавляет отряд?
- Сэр Олвен.
- Отлично. Олвен надежный человек.
- Ну что ж, отправляйся, Бог да благословит тебя, - сказал Вэнион, пожимая руку рыцарю. - И будь осторожен.
- Я постараюсь.
Сэр Олвен был грузным, тяжелым человеком с многочисленными свирепыми рубцами на лице. Он вышел из Замка в полном боевом облачении, за ним шли его люди. Красные отсветы факелов играли на их блестящих черных латах.
- Рад снова видеть тебя, Спархок, - сказал Олвен, когда Магистр ушел.
Олвен говорил очень тихо, чтобы слова не долетели до солдат церкви, расположившихся недалеко от ворот. - Так вот, ты и остальные поедете посреди нас. С этим туманом, они наверно, не заметят вас. Мы опустим мост и пойдем мимо них галопом, чтобы они могли видеть нас не больше пары минут.
- Ты сказал сейчас больше слов, чем я слышал от тебя за последние двадцать лет, - сказал Спархок своему обычно молчаливому собрату.
- Я знаю, - согласился Олвен, - попробую забрать что-нибудь обратно.
Спархок и его спутники были одеты в короткие кольчуги и дорожные плащи, рыцарские доспехи слишком привлекали бы к ним внимание в сельской местности. Однако все их остальное вооружение было аккуратно сложено и навьючено на спины полдюжины лошадей, которых вел Кьюрик. Пришло время трогаться в путь. Они забрались на лошадей и вокруг них сомкнулся строй рыцарей в черных доспехах. Олвен подал сигнал людям у лебедки. Заскрипел ворот, цепи залязгали и мост с грохотом опустился. Едва мост коснулся земли на противоположной стороне рва, колонна галопом рванулась вперед.
Густой туман был их хорошим союзником. Едва они переехали через мост, Олвен резко свернул и повел отряд полем к дороге на Демос. Позади себя Спархок услышал удивленные возгласы солдат церкви, высыпавших из своих палаток.
- Превосходно, - усмехнулся Келтэн. - По мосту и в мгновение ока - в туман!
- Олвен знает, что делает, - ответил Спархок. - И что еще лучше, так это то, что пройдет еще час, прежде чем они соберутся нас преследовать. - Дай мне час форы, и никто на свете не сможет догнать меня! радостно рассмеялся Келтэн. - Начало неплохое, Спархок.
- Радуйся, пока можно. Потом, может случится, не будет поводов.
- Экий ты угрюмый тип, друг мой.
- Нет, я просто привык к небольшим разочарованиям.
Они перевели лошадей в легкий галоп, когда добрались до дороги в Демос. Олвен был старым воякой и всегда берег силы у своих лошадей.
Полная луна плыла над туманом, заставляя его светится обманчивым молочным сиянием. Неверная дымка больше скрывала от глаза чем освещала. В воздухе был разлит сырой холод, и Спархок поплотнее запахнулся в плащ.
Дорога в Демос сворачивала на север, к городу Лэнда, прежде чем снова повернуть на юго-восток к Демосу, где располагался Главный Замок Ордена.
Хотя разглядеть это было сложно, но Спархок знал, что где-то здесь дорога делает поворот и этот ее участок окружен деревьями. Спархок подумал, что они могут послужить надежным укрытием, если он и его друзья покинут здесь колонну. Там и сям по сторонам дороги из темноты показывались черные тени деревьев. При виде их Телэн каждый раз вздрагивал.
- Что с тобой? - спросил его Кьюрик.
- Терпеть не могу это, - ответил мальчик. - Все, что угодно может скрываться по сторонам этой дороги - волки, медведи, или еще что похуже.
- Ты же посреди вооруженных рыцарей, Телэн.
- Тебе легко сказать, а я-то самый маленький здесь, может быть кроме Флют. Я слышал, что волки и прочие твари выбирают самых маленьких, когда нападают. Мне совсем не хочется быть съеденным, папа.
- Все время он называет его отцом, - сказал Тиниэн Спархоку, - а ты никак не хочешь объяснить почему.
- Кьюрик как-то в молодости был несколько неблагоразумен.
- Интересно, кто-нибудь в Элении спит в своей собственной постели?
- На самом деле это не так распространено, как может показаться.
Тиниэн приподнялся в стременах и посмотрел вперед, где, беседуя, ехали бок о бок Бевьер и Келтэн.
- Один совет, Спархок, - тихо сказал он. - Ты элениец и не слишком строг в таких вещах, и у нас в Дэйре тоже спокойно смотрят на это, но не стоит особо распространяться обо всем этом при Бевьере. Сириники благочестивы как и все арсианцы, и они сурово осуждают такие шалости.
Бевьер хорош в драке, но слишком строг в вопросах морали. И с этим могут быть трудности.
- Может ты и прав, - согласился Спархок. - Я поговорю с Телэном, чтобы он следил за собой.
- Ты думаешь он послушает?
- Но все же стоит попробовать.
Они проехали мимо фермерского дома у дороги. В окошке уже теплился свет - верный знак, что хотя небо еще темно, день для крестьян уже начался.
- Долго мы еще будем ехать вместе? - спросил Тиниэн. - Ехать к Рандере через Демос - слишком долгий путь.
- Мы ускользнем чуть позже утром. Сразу, как только убедимся, что за нами не следят. Так предложил сделать Вэнион.
- Ты послал кого-нибудь в дозор в арьергард?
- Да, - кивнул Спархок, - Берит едет в полумиле позади нас.
- Как думаешь, кто-нибудь из шпионов Энниаса углядел нас?
- Вряд ли. У них не было на это времени. Мы успели проехать мимо лагеря, прежде чем они выскочили из своих палаток.
Тиниэн ухмыльнулся.
- На какую дорогу ты думаешь свернуть, когда мы оставим эту?
- Мы поедем неторным путем. За дорогами наверняка следят. Энниас об этом уж позаботился.
Они продолжали ехать всю оставшуюся часть туманной ночи. Спархок погрузился в печальную задумчивость. Он подумал, что их наспех задуманный план имеет мало шансов на успех. Даже если Тиниэну удастся заклясть тени кого-нибудь из погибших в той битве арсианцев, вряд ли кто-нибудь из них знает, где король Сарек нашел свое последнее убежище. Путешествие может оказаться бесполезным, а время отпущенное Элане безвозвратно уйдет. Тут к нему в голову пришла одна мысль и он подъехал вперед поговорить с Сефренией.
- Послушай, мне тут кое-что пришло в голову, - сказал он женщине.
- Да?
- Многим ли известно заклинание, которым ты спрятала в кристалл Элану?
- Его в общем-то никогда и не использовали, потому что оно очень опасно. Мало кто из стириков знает о нем, и вряд ли кто его использовал. А почему ты спрашиваешь?
- Мне кажется я кое-что придумал. Если никто кроме тебя не творил этого заклинания, значит никто не знает и времени, которое оно действует.
- Верно.
- Тогда никто не может сказать Энниасу об этом.
- Очевидно.
- Значит Энниасу неизвестно, что наше время ограничено. Все, что он знает - это то, что кристалл будет поддерживать жизнь Эланы неопределенное время.
- Не думаю, что это дает нам какие-нибудь преимущества, Спархок.
- Я вообще-то тоже, но все же надо это иметь в виду... Может быть это когда-то и пригодится.
Небо на востоке начало понемногу светлеть и туман стал реже. Примерно за полчаса до восхода их догнал Берит. На нем поверх короткой кольчуги был голубой плащ, на седле висел боевой топор. Спархок про себя подумал, что молодого послушника надо бы поучить владению мечом, чтобы он не привязался слишком к топору.
- Сэр Спархок, - сказал Берит, натягивая поводья, - там сзади нас нагоняет отряд солдат церкви. Во все еще густом тумане от его коня валил пар.
- Сколько?
- Человек пятьдесят и они гонят лошадей во всю.
- Далеко они от нас?
- Примерно в миле.
- Что ж, некоторые изменения в наших планах не повредят, - сказал Спархок, немного подумав. Он огляделся вокруг и увидел что-то темное в тумане слева от них.
- Тиниэн, - сказал он, - я думаю, там роща. Бери всех остальных и поезжайте через поле туда, я вас догоню, - Спархок дернул поводья, - мне надо поговорить с сэром Олвеном, - сказал он чалому.
Фарэн раздраженно прянул ушами, и, взяв с места в галоп, понесся вдоль колонны.
- Здесь мы вас покинем, Олвен, - сказал он рыцарю, возглавляющему отряд. - Сзади нас нагоняют с полсотни солдат церкви. Мы должны скрыться, пока они нас не нагнали.
- Хорошая мысль, - сказал сэр Олвен, всегда не тративший слов впустую.
- А вам стоит доставить солдатам церкви удовольствие от развлечения хорошей погоней. И чем позже они вас нагонят, тем позже убедятся в том, что нас нет посреди колонны.
Олвен криво усмехнулся и спросил:

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Что, до самого Демоса?
- Это было бы превосходно. Срежьте излучину дороги не доезжая до Лэнда и вернитесь на нее южнее - в Лэнде наверняка тоже имеются Энниасовы шпионы.
- Удачи, Спархок, - сказал Олвен.
- Спасибо, брат мой, она нам несомненно понадобится, - ответил Спархок, пожимая рыцарю руку. Он съехал с дороги и сейчас же услышал за спиной грохот копыт перешедших в галоп коней.
- Ну-ка, давай посмотрим, как быстро ты сможешь добраться вон до тех деревьев, - сказал Спархок Фарэну.
Фарэн фыркнул и стремительно рванулся вскачь через поле.
На опушке рощи Спархока поджидал Келтэн.
- Остальные уже в лесу, - доложил он. - А почему Олвен поднял колонну в галоп?
- Я попросил его, - ответил Спархок, спешиваясь. - Солдаты не смогут узнать, что мы покинули отряд, если Олвен будет держаться в миле или двух впереди них.
- Спархок, а ты находчивее, чем может показаться на первый взгляд. заметил Келтэн, тоже слезая с коня. - Я отведу лошадей подальше в лес, он покосился на Фарэна, - только скажи своему людоеду, чтобы он не вздумал кусать меня.
- Ты слышал, Фарэн? - строго сказал Спархок.
Фарэн прижал уши к голове.
Пока Келтэн вел лошадей подальше за деревья, Спархок лег на живот за низким развесистым кустом. До дороги было не больше пятидесяти шагов и сквозь рассеивающийся туман ему ясно было видно дорогу. Сначала по дороге проехал один солдат в красном плаще, его лицо казалось как-то странно одеревеневшим.
- Разведчик? - прошептал Келтэн, пристраиваясь рядом со Спархоком.
- Скорее всего, - так же шепотом ответил Спархок.
- А почему мы шепчем? - спросил Келтэн. - Он все равно не услышит нас за шумом копыт.
- Так ты же первый начал.
- Привычка. Я всегда шепчу, когда слежу за кем-то.
Тем временем разведчик въехал на вершину холма. Осмотревшись, он торопливо развернул лошадь и погнал ее в обратном направлении.
- Он так загонит свою лошадь, - сказал Келтэн.
- Это его лошадь.
- Конечно, но если она падет, ему придется топать пешком.
- Пешие походы полезны для солдат церкви - это учит их смирению.
Минут через пять по дороге галопом проскакал отряд солдат церкви, их красные плащи яркими пятнами выделялись в предрассветном тумане. Колонну эту вел за собой некто в черном плаще с надвинутым на лицо капюшоном.
Может быть это была игра утреннего тумана, но казалось, что из-под капюшона исходит мертвенно-зеленое сияние, и спина фигуры была неестественным образом искривлена.
- Они явно решили догнать отряд сэра Олвена, - заметил Келтэн.
- Надеюсь, им понравится Демос, - ответил Спархок. - Олвен не даст себя догнать. Мне нужно поговорить с Сефренией, идем к остальным. Надо переждать здесь час, пока не убедимся, что солдаты далеко. Тогда и тронемся дальше.
- Чудесно, я как раз только что подумал о завтраке.
Они повели лошадей через рощу к источнику, который разливался небольшим озерцом в окружении гигантских папоротников.
- Ну что, они проехали? - спросил Тиниэн.
- Во всю прыть, - усмехнулся Келтэн. - И не слишком оглядываясь по сторонам. Есть у нас что-нибудь съестное? Я просто умираю от голода.
- Холодная солонина, - предложил Кьюрик.
- Холодная?
- От огня, бывает, идет дым, Келтэн. Ты хочешь, чтобы солдаты заглянули к нам на огонек?
Келтэн вздохнул.
Спархок взглянул на Сефрению.
- Там вместе с этими солдатами ехало что-то, - сказал он. - У меня возникло какое-то тяжелое чувство при виде его. И мне кажется, что это было тоже самое, что я видел ночью.
- А ты можешь описать это?
- Что-то высокое и очень-очень худое. Спина какая-то кривая. Оно было в черном плаще с капюшоном, так что это все, что я мог разглядеть, - он нахмурился. - А солдаты, которые были с ним все какие-то полусонные.
- А еще что-нибудь необычное? Ты не заметил?
- Точно не скажу, но кажется из-под капюшона у него исходит какой-то зеленый свет. Я заметил это еще ночью.
Лицо Сефрении омрачилось.
- Боюсь, нам придется побыстрее уходить отсюда, Спархок.
- Но солдаты не знают, что мы здесь, - возразил он.
- Я думаю, скоро узнают. То, что ты сейчас описал - это демоническое существо, В Земохе их называют ищейками, с ними обычно ловят беглых рабов.
Горб на спине - это на самом деле крылья.
- Крылья? - недоверчиво переспросил Келтэн. - Сефрения, ни у одного зверя нет крыльев, разве что у летучих мышей.
- Разве я сказала, что это зверь, Келтэн? - ответила Сефрения. Скорее уж насекомое, хотя никакое слово не подойдет, когда говоришь об исчадиях Азеша.
- Ну, уж какой-то блохи нам бояться нечего, - фыркнул Келтэн.
- Бояться все-таки стоит. Азеш наделил своих ищеек многими полезными качествами - они прекрасно видят даже в темноте, у них очень острый слух и нюх не хуже. Как только отряд Олвена окажется у него на виду, оно сразу поймет, что нас там нет, и солдаты повернут назад.
- Это значит, что солдаты церкви получают приказы от этого насекомого? - недоверчиво спросил Бевьер.
- Теперь у них нет своей воли. За них думает демон-ищейка.
- И долго он может так продержать их?
- Всю жизнь, но только жизнь этих людей становится очень короткой.
Как только в них отпадет надобность, ищейка истребляет их. Спархок, мы в очень большой опасности, надо скорее уезжать отсюда.
- Вы слышали? - мрачно спросил Спархок. - Скорее отсюда!
Они выехали из рощицы и легким галопом пересекли поле, на котором уже паслись бело-бурые коровы. К Спархоку подъехал сэр Улэф.
- Это, конечно, не мое дело, - сказал Генидианец, - но ведь с нами было двадцать рыцарей - вполне достаточно, чтобы порубить всех этих солдат и эту гигантскую блоху в придачу?
- Но полсотни мертвецов в красных плащах привлекут внимание, так же как и свежие могилы.
- Да, это не лишено смысла. У жизни в густонаселенном королевстве свои трудности. У нас в Талесии тролли и великаны-людоеды быстро подчищают места схваток.
Спархок пожал плечами.
- Они что и правда едят мертвечину? - спросил он, поглядывая через плечо, нет ли погони.
- Тролли и огры, мы так зовем людоедов, что ли? Они просто обожают это дело. Такой хорошо откормленный солдат насытил бы целое семейство троллей. Наверно в Талесии мало солдат церкви и еще меньше их могил. Хотя все же я не люблю оставлять врага у себя в тылу. Солдаты могут напасть на нас, и если эта штука, которая с ними и правда так опасна может быть и следовало заняться ими, пока мы были все вместе.
- Может ты и прав, но что сделано, то сделано. Олвена уже не вернуть.
Теперь нам остается только бежать от них, будем надеяться, что лошади солдат выдохнутся быстрее, чем наши. Когда будет время, я попробую поподробнее поговорить с Сефренией об этой ищейке. Мне кажется, что она что-то не договорила.
Они ехали всю оставшуюся часть дня. Никаких признаков погони так и не появилось.
- Там впереди есть постоялый двор, - сказал Келтэн. - Как вы насчет этого?
Спархок взглянул на Сефрению.
- Но только на несколько часов, - сказала она. - Так, чтобы только покормить лошадей и дать им немного отдохнуть. Ищейка может уже знает, что нас нет в отряде Олвена и нам надо двигаться побыстрее.
- И наконец-то мы поедим, - добавил Келтэн, - и может быть даже поспим малость. И, кроме того, может быть сможем что-нибудь новое разузнать.
Гостиницу содержал худой добродушный человек и его пышущая здоровьем жена. Гостиница была уютная и чистая. Очаг в общем зале не дымил, на полу была постелена чистая свежая солома.
- К нам не часто заезжают гости из города, - заметил трактирщик, ставя блюдо с жареным мясом на стол. - И уж совсем редко бывают рыцари.
Простите, господа, но по тому, как вы стремительно двигаетесь, я понял, что вы - рыцари. Что привело вас в нашу деревенскую глушь, мои господа?
- Мы едем в Пелозию, - не задумываясь соврал Келтэн. - Церковное дело. Мы торопимся, и, поэтому решили срезать по сельской местности.
- Тут есть дорога, по которой можно ехать в Пелозию. Три лиги к югу, - заботливо подсказал трактирщик.
- Дороги слишком петляют, - ответил Келтэн, - а мы, как я вам уже говорил, торопимся.
- Что тут у вас происходит интересного, хозяин? - спросил как бы между прочим Тиниэн.
Трактирщик рассмеялся.
- Да что интересного может быть в нашей глуши? Здешние фермеры по шесть месяцев обсуждают то, что у кого-то издохла корова, - он вздохнул и подсел к столу. - В молодости я жил в Симмуре, если уж где что и происходит, то это там.
- А почему вы решили уехать оттуда? - спросил Келтэн, насаживая на нож еще один кусок мяса.
- Отец умер и оставил мне это место. Никто не захотел купить его, так что делать было нечего, - он слегка нахмурился. - Ах да, здесь случилось кое-что необычное в последние месяцы.
- И что же? - спросил Тиниэн, стараясь не показать особого любопытства.
- Здесь появилось несколько стирикских таборов. Наши места просто наводнены ими. Раньше такого никогда не было.
- Да верно, - сказала Сефрения.
- Мне кажется, что вы - стирик, госпожа, - проговорил трактирщик, судя по вашей одежде. У нас здесь есть стирикская деревня, там много хороших людей, но они живут уж слишком уединенно, - он откинулся на спинку стула. - Я думаю, что вы, стирики, избежали бы многих неприятностей, если бы не были такими нелюдимами.
- Это не в нашем характере, - промурлыкала Сефрения. - Вряд ли эленийцы и стирики могут смешаться.
- Может оно и так, - согласился трактирщик.
- А что эти стирики здесь делают? - спросил Спархок.
- Расспрашивают здешний народ обо всяких разностях. Их, похоже интересует все, что связано с земохской войной, - он поднялся. - Ну, приятного вам ужина, - сказал он и отправился на кухню.
- Вот и еще одно, - мрачно проговорила Сефрения. - Западные стирики не занимаются бродяжничеством - наши боги не любят, когда мы уходим от их алтарей.
- Тогда может быть это земохи? - предположил Бевьер.
- Все возможно.
- Когда я был в Лэморканде, там говорили, что Земохи просочились в сельские места на восток от Мотеры, - припомнил Келтэн. - Они делали то же самое - бродили и расспрашивали народ, особо интересуясь всякими старыми байками.
- Кажется у Азеша сходные с нашими планы, - сказала Сефрения. - Он пытается узнать что-нибудь, что поможет ему найти Беллиом.
- У нас с ним, выходит, что-то вроде состязания, - усмехнулся Келтэн.
- Боюсь что так. И его земохи пока впереди нас.
- А солдаты церкви - позади, - добавил Улэф. - Как бы нам теперь не оказаться в окружении, Спархок. Может эта ищейка думать так же за бродячих земохов, как и за солдат? - спросил он Сефрению. - Если да, то мы можем нарваться на засаду.
- Не могу сказать точно. Я много слышала об ищейках Отта, но никогда не видела их в действии.
- Ты была не слишком разговорчива утром, - заметил Спархок. - Как все-таки происходит, что ищейка лишает воли солдат Энниаса?
- Эта тварь ядовита, - ответила Сефрения. - Ее укус парализует волю жертв или тех, кем она хочет повелевать.
- Хм, это надо иметь в виду, - сказал Келтэн.
- Ты не сможешь остановить ищейку, - сказала ему Сефрения. - Ее зеленое сияние завораживает, а потом она подходит ближе.
- А быстро эта ищейка летает? - спросил Тиниэн.
- Сейчас она еще не летает. Ее крылья созревают, когда она становится взрослой. Кроме того демону нужно быть на земле, чтобы почувствовать след.
Обычно он ездит на лошади. И лошадь тоже лишается воли, так что он просто загоняет ее и берет другую. Так что ищейка передвигается очень быстро.
- А чем он или она, уж и не знаю как сказать, питается? - спросил Кьюрик. - Может быть мы сможем устроить западню?
- Любимая пища ищейки - человечина.
- Да, тогда ловушку будет устроить затруднительно, - вздохнул Кьюрик.
Сразу же после ужина все разошлись спать, но Спархоку показалось, что Кьюрик начал будить его раньше, чем он успел положить голову на подушку.
- Уже полночь, - сказал оруженосец.
- Угу, - устало пробормотал Спархок, садясь.
- Пойду разбужу остальных, а потом мы с Беритом сразу же седлаем лошадей.
Спархок оделся и спустился в общую залу поговорить с трактирщиком.
- А скажите-ка, милейший, - сказал он, - нет ли где здесь поблизости монастыря?
Трактирщик почесал в затылке.
- Как же, есть один неподалеку от местечка Верин, - ответил он. - Это пять на восток отсюда.
- Благодарю вас, - сказал Спархок и огляделся вокруг. - У вас тут чисто и уютно, и жена ваша содержит комнаты и постели в чистоте. Я буду советовать это место всем своим друзьям.
- Очень любезно будет с вашей стороны, сэр Рыцарь.
Спархок кивнул и пошел к столу, где уже собрались все остальные.
- Ну, каковы наши планы? - спросил Келтэн.
- Трактирщик сказал, что в пяти лигах отсюда есть монастырь. К утру мы там будем. Я хочу послать сообщение в Чиреллос Долманту.
- Но я мог бы отправиться с посланием, сэр Спархок, - предложил Берит.
- Нет, - покачал головой Спархок. - Ищейка, возможно, уже знает твой запах. Я не хочу, чтобы ты попал в засаду на дороге в Чиреллос. Лучше пошлем это сообщение с каким-нибудь простым монахом. Тем более этот монастырь все равно стоит на нашем пути, так что мы не теряем времени. Так что давайте поскорее отправляться.
Небо этой ночью было чистое и полная луна плыла по нему.
- Туда, - сказал Кьюрик, показывая направление.
- А как ты узнал? - спросил Телэн.
- По звездам.
- Ты что, правда можешь узнавать направление по звездам? - спросил потрясенный Телэн.
- Конечно, а моряки пользуются этим уже тысячи лет.
- А я не знал.
- Нечего было удирать из школы.
- Но я не собираюсь становиться моряком, Кьюрик. Вот воровать рыбу это дело гораздо мне больше подходящее, чем ее ловить.
Они ехали лунной сырой ночью, продвигаясь прямо на восток. К утру, когда они уже должны были проехать пять лиг, Спархок въехал на холм оглядеться.
- Там впереди деревня, - сказал он, съехав вниз. - Будем надеяться, что та, которая нам нужна.
Деревня спряталась в небольшой долине меж холмов. Местечко было небольшое - дюжина каменных домов, одна мощеная улица, на концах которой располагались церковь и таверна. Поодаль на вершине холма стояло огромное здание, окруженное стеной.
- Прошу прощенья, приятель, - обратился Спархок к первому встречному прохожему, когда они въехали в деревню, - это Верин?
- Да.
- А там на холме это монастырь?
- Да, - ответил прохожий неприветливым голосом.
- Что-то не так?
- Еще бы не так, - ответил прохожий. - Монахи владеют здесь всеми землями и дерут с арендаторов такую ренту, что хоть по миру иди.
- Так бывает всегда. Все землевладельцы жадны.
- Но кроме ренты они берут еще и церковную десятину. Это уж слишком, я считаю.
- Да, пожалуй.
- Послушай, Спархок, почему ты называешь всех приятелями? - спросил Тиниэн, когда они тронули своих лошадей.
- Привычка, - пожал плечами Спархок. - Я унаследовал ее от отца. Люди как-то размякают, когда их так называешь и у них легче выспросить что нужно.
- Но почему не "друг мой", например?
- Но, сказав это, можно и ошибиться. Пойдем-ка лучше, поговорим со здешним аббатом.
Монастырь оказался сурового вида строением, окруженным желтой известняковой стеной. Вокруг него на тучных ухоженных огородах копошились посреди овощных грядок монахи в островерхих конических соломенных шляпах.
Ворота были открыты и Спархок со своими спутниками въехали прямо на главный двор. Худой, изможденного вида монах вышел им навстречу, испуганно посматривая на неожиданных гостей.
- Добрый день, брат, - сказал ему Спархок. Он приоткрыл плащ, показывая амулет у себя на груди, который показывал, что он - Пандионец. Если это не сложно, мы бы хотели поговорить с аббатом.
- Я сейчас же позову его, мой Лорд, - поспешно ответил монах и скрылся внутри здания.
Аббат был жизнерадостного вида толстяком с хорошо выбритым подбородком и красным потным лицом. Монастырь его был захолустный, и его редко посещали гости из Чиреллоса и других столиц. Поэтому аббат, непривыкший видеть у себя Рыцарей Храма вел себя несколько раболепно.
- Мои Лорды, - заискивающе проговорил он. - Чем я могу служить вам?
- Мы надеемся на небольшую услугу, отец мой, - ответил Спархок. Знакомы ли вы с Патриархом Демоса?
Аббат сглотнул.
- Патриарх Долмант? - переспросил он.
- Высокий человек, худощавый. Мы хотели бы отправить ему послание.
Найдется ли у вас молодой монах, достаточно сообразительный и с хорошей лошадью, чтобы отвезти письмо? Ведь это входит в ваши обязанности?
- К-конечно, сэр Рыцарь.
- Я рад, что мы сошлись в мнениях с вами. Найдутся ли у вас перо и чернила, отец мой? Я напишу послание и больше мы вас беспокоить не будем.
- И еще кое-что, господин аббат, - добавил Келтэн. - Мы не слишком обеспокоим вас, если попросим пополнить наши запасы пищи? Мы давно в дороге и они несколько истощились. Ничего особенного - немного жареной дичи, ветчины, бекона, мяса.
- О, конечно, конечно, - заторопился аббат.
Спархок быстро написал Долманту, пока Кьюрик и Келтэн пополняли их провиантский запас.
- Может быть тебе не стоило этого делать? - спросил Спархок Келтэна, когда они покинули монастырь.
- Милосердие и щедрость - главные добродетели, предписываемые смиренным служителям Божиим, - напыщенно ответил Келтэн. - Я поощряю это где и когда только можно.
Теперь они галопом гнали своих лошадей по пустынной сельской местности. На бедной выветренной почве росли лишь колючие кусты да сорняки. Там и сям попадались маленькие с застоявшейся водой пруды по берегам которых росли низкорослые деревья. Небо затянуло облаками и этот скучный однообразный день уже склонился к вечеру.
Кьюрик подъехал поближе к Спархоку.
- Как-то тускло вокруг.
- Да, тоскливо, - согласился Спархок.
- Надо бы подыскать местечко для лагеря на эту ночь. Лошади уже совсем выдохлись.
- Да, я и сам чувствую себя не слишком свежим, - согласился Спархок.
Усталые глаза его резало и голова раскалывалась от глухой боли.
- Одно плохо - я не вижу ни одного источника чистой воды, - сказал Кьюрик. - Может быть мы с Беритом поищем ручей или родник?
- Только будьте осторожны.
Кьюрик повернулся в седле.
- Берит! - позвал он. - Ты мне нужен.
Спархок и остальные продолжали ехать рысью, пока Кьюрик и послушник искали источник.
- Ты же знаешь, мы могли бы и продолжать путь, - сказал Келтэн.
- Я думаю, что если мы окончательно выдохнемся и загоним лошадей, пользы от этого не будет.
- Наверно ты прав.
Тем временем они увидели едущих к ним быстром галопом Кьюрика и Берита.
- Готовьтесь! - прокричал Кьюрик. - Сейчас у нас появится компания!
- Сефрения! - крикнул Спархок. - Возьми Флют и спрячьтесь за теми камнями! Телэн, позаботься о вьючных лошадях! - Он выхватил из ножен меч и выехал вперед. Остальные тоже освободили свое оружие.
На гребне холма показалось человек пятнадцать всадников. Компания была разноперая - солдаты церкви, стирики в домотканых одеждах и несколько крестьян. Лица у всех были пустые, глаза помутневшие. Во всей их атаке было что-то безумное.
Спархок и другие рассредотачивались, готовясь отразить нападение.
- За веру и церковь! - закричал Бевьер, размахивая Локабером.
Пришпорив своего коня, он ворвался в самую гущу противников.
Спархок немного оторопел от такой стремительности, но, быстро оправившись, бросился на помощь своему товарищу. Но быстро он понял, что ни в какой помощи Бевьер не нуждается. Он легко отбивал щитом удары мечей неуклюжих обезумевших вояк, а его гигантский топор свистел в воздухе, рассекая тела нападающих. И хотя раны, которые он наносил были ужасны, люди попавшие под удар падали с лошадей без единого крика. Они сражались и умирали в жуткой тишине. Спархок ехал позади Бевьера, рубя тех, кто пытался напасть на Сириника сзади. Его меч наполовину уходил в тела солдат церкви, но те даже не вздрагивали. Люди падали с седел и судорожно подергиваясь в агонии лежали на окровавленной траве. Когда подоспели Кьюрик, Тиниэн, Улэф, Берит и Келтэн, делать им было уже почти нечего.
Вскоре земля была уже усеяна трупами людей в красных плащах и окровавленных стирикских одеждах. Если бы это был обычный бой, то раненные, но оставшиеся в живых попытались бы спастись бегством, однако эти люди, даже жестоко израненные продолжали нападать с отсутствующим выражением на лицах, поэтому пришлось убить всех до последнего.
- Спархок! - закричала Сефрения. - Там, наверху!
Она показывала на вершину холма, откуда появились атакующие. Спархок увидел темнеющую на фоне вечернего неба высокую тонкую фигуру в черном плаще. Демон-ищейка сидел на своей лошади, а из-под капюшона выбивался мертвенно зеленый свет.
- Эта тварь начинает бесить меня, - проскрежетал Келтэн. - Лучший способ избавиться от надоедливого насекомого - это раздавить его. Он поднял щит и вонзив шпоры в бока лошади погнал ее на вершину холма. Его меч со свистом описывал круги над его головой.
- Келтэн! Нет! - испуганно закричала Сефрения.
Но Келтэн не обращал никакого внимания на ее крик. Спархок выругался и пустился вдогонку за другом. Неожиданно Келтэн упал, выбитый из седла какой-то незримой силой. Фигура на холме сделала презрительный жест.
Приглядевшись, Спархок увидел, что то, что появилось из рукава черного плаща, было не рукой - скорей это напоминало клешню скорпиона.
Спархок спрыгнул с Фарэна и побежал на помощь Келтэну, но то, что он увидел, заставило его удивленно приостановиться даже сейчас. Флют каким-то образом сбежала из-под присмотра Сефрении и оказалась у самого подножия холма. Она величественно топнула ножкой по зеленой траве и поднесла к губам свою свирель. В наступившей тишине разлилась строгая, суровая мелодия, даже слегка диссонирующая и почему-то казалось, что она сопровождается многоголосым хором поющих человеческих голосов. Фигура в плаще судорожно откинулась назад, как будто на нее обрушился массивный удар. Музыка становилась все громче, а невидимый хор поднимал ее до мощного крещендо. Звук был такой могучий, что Спархоку пришлось зажать уши руками, он уже перешел порог физической боли.
Демон-ищейка пронзительно завизжал, повернул свою лошадь и, судорожно дергаясь, поскакал прочь.
Преследовать его не было времени - Келтэн, задыхаясь, лежал на земле, схватившись скрюченными руками за живот.
- Как ты? - спросил Спархок, садясь рядом с ним на колени.

Предыдущая страница 3 Следующая страница


Рубиновый рыцарь 4

- А-а, отстань, - с трудом дыша, проговорил Келтэн.
- Не будь дураком. Что с тобой? Тебе больно?
- Нет. Я прилег здесь просто ради удовольствия. Чем это оно так меня ударило? Первый раз в жизни получаю такую оплеуху.
- Ты бы лучше дал мне себя осмотреть.
- Я в порядке, Спархок, просто от удара у меня перехватило дыхание.
- Ты идиот. Ты же знаешь, что это такое! О чем ты только думаешь? вспыхнул Спархок.
- Но в этот момент мне показалось хорошей мыслью напасть на него, слабо усмехнулся Келтэн. - Наверно, мне стоило как следует продумать...
- Он ранен? - спросил Бевьер спешиваясь и подходя к ним с озабоченным лицом.
- Я думаю, с ним все будет в порядке, - Спархок поднялся, сдерживая гнев на легкомыслие Келтэна. - Сэр Бевьер! - сказал он сурово. - Вы обучались военному искусству, и знаете, как надо вести себя, когда вас атакует в превосходящем количестве противник. Так что же подвигло вас броситься одному в самую гущу противников?
- Но Спархок, мне показалось, что их не так уж много...
- Вполне достаточно. Для того, чтобы убить вас, потребовался бы только один человек. - Ты досадуешь на меня, Спархок? - печально проговорил Бевьер.
Спархок на мгновение остановил взгляд на честном лице молодого рыцаря и вздохнул.
- Нет, Бевьер, нет. Я просто сильно испугался за тебя. Пожалуйста, впредь будь осторожнее. Хотя бы ради моего спокойствия. Я уже не в том возрасте, когда радуются таким сюрпризом.
- Да, наверно я действительно не посчитался с чувствами моих товарищей, - сокрушенно признал Бевьер. - Больше этого не случится, Спархок.
- Я рад услышать это, Бевьер. Давай теперь поможем Келтэну. Пусть теперь Сефрения осмотрит его, да и серьезного разговора с ней ему не избежать.
Келтэн поморщился от боли.
- Я конечно, не могу надеяться, что вы оставите меня здесь, на этой чудесной ласковой траве, - проговорил он жалобно.
- Да, у тебя нет на это никаких шансов, Келтэн, - безжалостно ответил Спархок. - Но не бойся, матушка тебя любит, и, может быть, ты еще как-нибудь выкрутишься.

Глава 3

Сефрения осматривала огромный безобразного вида кровоподтек на предплечье Берита, пока Спархок и Бевьер вели к ней слабо протестующего Келтэна.
- Плохо? - спросил Спархок послушника, когда они подошли.
- Все в порядке, сэр Спархок, - браво ответил Берит, хотя лицо его было бледным.
- Бравада - это наверно первое, чему учат Пандионцев, - едко заметила Сефрения. - Кольчуга Берита, конечно, смягчила удар, но пройдет час и рука побагровеет от плеча до локтя. Он едва сможет владеть ею.
- Какой жизнерадостный у тебя юмор, матушка, - сказал Келтэн.
Сефрения грозно указала на него пальцем.
- Келтэн, - проговорила она сурово, - сядь. Я займусь тобой, как только управлюсь с Беритом.
Келтэн покорно вздохнул и опустился на землю.
Спархок огляделся.
- А где Улэф, Тиниэн и Кьюрик? - спросил он.
- Они поехали поразведать вокруг, нет ли больше каких неожиданностей, сэр Спархок, - ответил Берит.
- Неплохая мысль.
- А это создание не показалось мне особенно опасным, - сказал Бевьер.
- Может быть несколько загадочным, но вовсе не страшным.
- Но ведь удар-то достался не тебе, - заметил Келтэн. - Оно опасно, поверь мне на слово.
- Оно опасно больше, чем вы можете себе представить, - строго сказала Сефрения. - Оно может наслать на нас целые армии.
- У него такая сила, что он смог вышибить меня из седла. Зачем ему армии?
- Его разум, Келтэн, это разум Азеша. А боги предпочитают, чтобы черную работу за них делали люди.
- Те люди, что напали на нас были будто лунатики, - сказал Бевьер, содрогнувшись. - Мы кромсали их на куски, а они не издавали не звука, - он нахмурился и замолчал. - Я не думал, что стирики могут напасть на нас, добавил он. - Я никогда раньше не видел ни одного из них с мечом в руке.
- Это были не западные стирики, - сказала Сефрения, накладывая мягкую повязку на руку Берита. - Постарайся пока не двигать слишком много. Дай ей время подзажить.
- Да, матушка, - ответил Берит.
Сефрения улыбнулась ему.
- С этим будет все в порядке, Спархок. Его голова не представляет из себя такую монолитную кость, - она многозначительно посмотрела на Келтэна.
- Сефрения!.. - запротестовал тот.
- Снимай кольчугу, - твердо сказала Сефрения. - Я хочу посмотреть, не сломал ли ты себе что-нибудь.
- Ты сказала, что эти стирики не из западных? - спросил Бевьер.
- Да, это были земохи. Это было именно то, о чем мы говорили тогда в гостинице. Ищейка может использовать любого человека, но западные стирики не могут носить стальное оружие. Если бы это были местные люди, их мечи были бы из бронзы или меди, - она критически посмотрела на Келтэна, стянувшего кольчугу и содрогнулась. - Ты похож на ковер.
- Это не моя вина, матушка, - сказал Келтэн, краснея от смущения. - У всех мужчин в моем роду была волосатая грудь.
- Так что же, в конце концов, заставило бежать эту тварь? - не унимался озадаченный Бевьер.
- Флют, - ответил Спархок. - Она уже это делала раньше. Один раз она прогнала дэморга своей свирелью.
- Это крошечное дитя? - с недоверием переспросил Бевьер.
- Видимо, она не простое дитя, - Спархок взглянул на склон холма. Телэн! - закричал он. - Прекрати это сейчас же!
Телэн, мародерствовавший среди убитых на холме с испугом оглянулся.
- Но, Спархок... - начал он.
- Быстро уходи оттуда! Это отвратительно, чем ты сейчас занимаешься.
- Но...
- Делай как тебе сказано! - заорал Берит.
Телэн вздохнул и начал спускаться с холма.
- Посмотри за лошадьми, Бевьер, - сказал Спархок. - Как только Кьюрик и остальные вернутся мы двинемся дальше. Этот демон по-прежнему здесь и он может снова напасть на нас в любое время.
- Он может сделать это ночью так же легко как и днем, Спархок, - с сомнением проговорил Бевьер. - И он может по запаху найти нас.
- Я знаю. Поэтому наше единственное спасение - в быстроте. Попробуем еще раз оторваться от него.
Кьюрик, Тиниэн и Улэф вернулись, когда на эту пустынную местность начали спускаться сумерки.
- Как будто поблизости ничего нет, - доложил оруженосец, спрыгивая с коня.
- Нам нужно отправляться дальше, - сказал ему Спархок.
- Спархок, но лошади на последнем издыхании, - запротестовал оруженосец. - Да и мы сами не многим лучше, последние два дня и поспать как следует не удалось.
- Я позабочусь об этом, - спокойно сказала Сефрения.
- Как? - сварливо поинтересовался Келтэн.
Она улыбнулась ему и легко щелкнула его по носу.
- Как же еще?
- Ты хочешь сказать, что есть заклинание, которое придает сил? Почему же ты не научила нас? - сердито спросил Спархок, чувствуя, как к нему возвращается головная боль.
- Потому что это опасно, Спархок. Я ведь знаю вас Пандионцев. Если вас научить этому, то вы будете жить на этом заклинании целыми неделями.
- Но если оно будет действовать, то какое это имеет значение?
- Оно только дает ощущение, что ты отдохнул, но на самом деле это не так. Если слишком долго его использовать, то можно просто погибнуть.
- Да, матушка, с твоей мудростью не поспоришь.
- Приятно, что ты понимаешь это.
- Ну, как Берит? - поинтересовался Тиниэн.
- Рука будет болеть, но ничего страшного, - ответила Сефрения.
- Молодой человек обещает стать хорошим рыцарем, - сказал Улэф. Когда рука его заживет, я дам ему несколько уроков обращения с топором. Он верно чувствует его дух, но мастерства пока маловато.
- Приведите сюда лошадей, - сказала Сефрения. Она заговорила по стирикски, большинство слов произнеся тихо, почти беззвучно и стараясь делать жесты скрытно. Спархок очень старался, но так и не смог разобрать заклинание и жесты, которыми оно сопровождалось. Заклинание было закончено и он почувствовал себя неожиданно освеженным и полным сил. Головная боль прошла и мысль прояснилась. Одна из лошадей, ноги которой устало дрожали и голова была обессилено склонена, вскинулась и радостно затанцевала, как игривый трехлеток.
- Хорошее заклинание, - лаконично заметил Улэф. - Ну что ж, мы можем ехать.
Они помогли Бериту забраться в седло, сели на лошадей сами и тронулись в путь. Примерно через час поднялась луна и они могли безбоязненно скакать легким галопом.
- Там впереди, за холмом есть дорога, - сказал Спархоку Кьюрик. - Мы видели ее, когда выезжали на разведку. - Она ведет в более-менее нужную нам сторону. По моему нам лучше ехать по дороге, чем петлять в темноте по этим кочкам.
- Разумные слова, - согласился Спархок. - Нам надо поскорее убраться отсюда.
Выехав на дорогу, они быстрым галопом помчались прямо на восток.
Перевалило за полночь и с запада наползли облака, закрывая луну. Спархок выругался, им пришлось перевести лошадей на рысь.
Незадолго до рассвета они добрались до реки, а дорога повернула на север вдоль нее. Спархок и его друзья искали мост или брод. Мрачный рассвет с трудом пробивал тяжелую пелену облаков. Они проехали вдоль реки еще несколько миль. Здесь дорога спускалась к воде и видно было ее продолжение на другой стороне.
Перед бродом на берегу стояла маленькая бедная лачуга. Хозяин ее маленький остроглазый человек в зеленом плаще - брал пошлину за переправу через мост. Не торгуясь, Спархок дал ему столько, сколько он просил.
- Скажи-ка, приятель, - после того, как деньги перекочевали из рук в руки сказал Спархок, - далеко ли отсюда до пелозианской границы?
- Около пяти лиг, - ответил остроглазый человечек. - Хорошим ходом к полудню будете там.
- Спасибо, приятель.
Разбрызгивая воду, кавалькада прошла брод. Когда они оказались на другом берегу, Телэн подъехал к Спархоку.
- Вот, возьми назад свои деньги, - сказал он, доставая из-за пазухи несколько монеток.
Спархок озадаченно воззрился на него.
- Я бы не возражал против платы, если бы это был мост, - фыркнул Телэн. - Там, понятно, кто-то должен оплатить затраты на его постройку. А этот получает деньги просто за то, что здесь на реке перекат. Это же не стоило ему ничего, почему он берет деньги с людей? - И ты решил срезать его кошелек?
- Само собой.
- И там, конечно, были деньги и кроме моих?
- Немного. Будем считать это вознаграждением за возвращение тебе твоих денег. Я ведь его заслуживаю.
- Ты неисправим.
- Мне надо практиковаться.
С оставленного позади берега реки донеслись истошные крики остроглазого.
- Похоже, пропажа обнаружилась, - заметил Спархок.
- Похоже на то.
Земля на другой стороне реки оказалась немногим лучше, чем на пустырях, по которым они недавно ехали. По пути встречались иногда унылые пашни, на которых столь же унылые крестьяне своим потом взращивали скудный урожай. Кьюрик презрительно фыркнул.
- Горе-земледельцы, - поворчал он. К крестьянской работе Кьюрик всегда относился очень серьезно.
Утро уже разгорелось, насколько позволяли облака, заслонявшие солнце.
Их дорога скоро превратилась в узкую тропинку и влилась в широкий торный путь, ведущий прямо на восток.
- Позволь предложить кое что, Спархок, - сказал Тиниэн, перекидывая за спину свой голубой щит.
- Конечно.
- Было бы лучше, если бы мы отправились к границе этой дорогой, чем опять ехать по буеракам. Пелозианцы не любят людей, втихую пересекающих границу. Они очень заботятся о своевременной поимке контрабандистов.
Ничего хорошего не будет, если мы нарвемся на какой-нибудь из пограничных патрулей.
- Хорошо, - согласился Спархок, - будем держаться подальше от беды.
К полудню они добрались до границы и безо всяких приключений перебрались через нее в южную Пелозию. Пахотные земли здесь были еще более захудалы, чем на северо-востоке Элении. Дома и сараи были покрыты соломой или козлиными шкурами. Кьюрик посматривал по сторонам неодобрительно, но ничего не говорил.
Так без происшествий прошел день. Вечером они поднялись на холм и увидели внизу огоньки деревни.
- Может быть там есть трактир? - предположил Келтэн. - Похоже заклинание Сефрении начинает проходить - моя лошадь снова спотыкается, да и я себя паршиво чувствую.
- Но тебе не удастся поспать в одиночестве в Пелозианской гостинице, - предупредил Тиниэн. - Тебе составят компанию множество всяких неприятных маленьких тварей.
- Блохи? - спросил Келтэн.
- А также вши и постельные клопы в большом количестве.
- Но все же придется рискнуть, - сказал Спархок. - Лошадям надо отдохнуть, да и ищейка не осмелится напасть на нас в здании, я надеюсь. Он кажется предпочитает открытые местности.
Улицы селения были не мощены, лошади чуть не по колено увязали в грязи. Они добрались до единственного здешнего трактира, и Спархок повел Сефрению к крыльцу, за ними шел Кьюрик с Флют на руках. Порог был весь запачкан грязью, а скоба для очистки грязи, казалось, совсем не использовалась. Похоже, Пелозианцы были совсем равнодушны к грязи в своих жилищах.
В трактире было тускло и дымно и пахло пропотевшей одеждой и несвежей пищей. Солома на полу никогда не менялась и превратилась в грязную труху.
- Ты еще не передумал? - спросил Тиниэн Келтэна, когда они вошли.
- Ничего, желудок у меня крепкий. К тому же я почувствовал запах какого-никакого, но пива.
Ужин, который после долгого ожидания, подал трактирщик, оказался все же более менее съедобным, и постели были не так уж перенасыщены насекомыми, как предрекал это Тиниэн. Мрачным пасмурным утром они покинули это захолустное селение.
- Бывает ли когда-нибудь солнце в этой стране? - печально спросил Телэн.
- Весна, - сказал Кьюрик. - Здесь всегда пасмурно и идут дожди весной. Это хорошо для урожая.
- Я не редька, Кьюрик, - ответил мальчик. - Меня не нужно поливать.
- Поговори об этом с Богом, - пожал плечами Кьюрик. - Я не делаю погоду.
- Я с Богом на дружеской ноге, - вздохнул Телэн. - Он занят и я тоже.
Мы стараемся не мешать друг другу.
- Мальчик слишком дерзок, - неодобрительно заметил Бевьер. - Молодой человек, не подобает говорить так о Всевышнем.
- Вы - Рыцарь Храма, - ответил Телэн. - А я всего навсего уличный вор. Мы живем по разным правилам. А саду Божьему нужны и сорняки, чтобы ярче выделялись розы. Я - сорняк. Я надеюсь, Бог простит мне это, ведь я тоже частица его творения.
Бевьер беспомощно посмотрел на него и рассмеялся.
Еще несколько дней они осторожно пробирались по юго-восточной Пелозии, постоянно высылая кого-нибудь на разведку и въезжая на холмы, чтобы осмотреться. Небо по-прежнему было тоскливо-хмурым. Иногда они видели в полях крестьян, скорее всего крепостных, без особого рвения обрабатывающих землю допотопными орудиями. На изгородях сидели вороны, провожая их умными не по птичьему взглядами, а однажды они видели оленя, пасшегося вместе со скотом.
Хотя на пути встречалось довольно много народу, ни солдат, ни земохов больше не было. Однако они оставались на чеку, ведь демон-ищейка мог натравить на них даже этих безразличных рабов.
По мере приближения к границе Лэморканда, начали появляться слухи о беспорядках в этом королевстве. Лэморкандцы никогда не были спокойными людьми. Король молча попустительствовал своеволию своих баронов, а те во время народных беспокойств прятались за стенами массивных укрепленных замков. Кровавые междоусобицы, длящиеся годами никого не удивляли, а бароны грабили и мародерствовали в свое удовольствие. Весь Лэморканд жил никогда не прекращающейся войной.
Отряд Спархока разбил лагерь в нескольких милях от границы самого беспокойного королевства Запада. Покончив с ужином, Спархок стоял, задумавшись, глядя туда, куда лежал их путь.
- Ну, хорошо, - сказал он. - Что нас ждет там? Что происходит в Лэморканде? У кого есть какие-нибудь мысли?
- Я провел в Лэморканде последние восемь лет, - на редкость серьезно проговорил Келтэн. - Странные люди там живут. Лэморкандец отдаст все, что у него есть, ради мести, и женщины тут еще хуже мужчин. Добрая Лэморкандская девушка потратит всю жизнь, здоровье и состояние родителей, чтобы отомстить кому-то, кто отказался потанцевать с ней на каком-нибудь празднестве. За все эти годы там я, по моему, не видел ни одной улыбки.
Это самое мрачное место на земле, мне кажется, даже солнцу запрещено светить в Лэморканде.
- И что же, то, о чем мы слышали от пелозианцев - обычная вещь? спросил Спархок. - Боюсь пелозианцы не слишком хорошо разбираются в том, что творится в Лэморканде, - задумчиво сказал Тиниэн. - Только Церковь и Рыцари Храма удерживают Пелозию и Лэморканд от войны. Они ненавидят друг друга ненавистью, которую почитают священной.
- Эленийцы, - вздохнула Сефрения.
- Да, и у нас есть свои неприятные стороны, - признал Спархок. - Так что же, мы рискуем попасть в заваруху, когда пересечем границу?
- Необязательно, - ответил Тиниэн, теребя серебряную цепь на груди. Не хочешь ли выслушать новое предложение?
- Я всегда рад выслушать предложения моих друзей.
- Почему бы нам не надеть наши доспехи. Даже самый дикий лэморкандский барон не попрет против Церкви и ее Рыцарей. Все они прекрасно понимают, что Рыцари Храма могут стереть в порошок весь Западный Лэморканд.
- А вдруг они не испугаются? - спросил Келтэн. - В конце концов нас только пятеро.
- Вряд ли они станут нападать на нас. Нейтральность Рыцарей Храма в местных распрях - легендарна. Доспехи помогут нам избежать недоразумений.
Нам ведь надо добраться до Рандеры, а не лезть в драку со здешними горячими головами.
- Это может сработать, Спархок, - поддержал Улэф. - Стоит попробовать.
- Хорошо. Тогда так и сделаем, - решил Спархок.
На следующее утро пятеро рыцарей распаковали свои доспехи и при помощи Кьюрика и Берита приступили к облачению. Доспехи Спархока и Келтэна были черными с серебряными плащами и черными капюшонами, прикреплявшимися к плечевым пластинам лат. Доспехи Бевьера сияли серебром, а плащ и капюшон были белоснежно-белыми. Массивные латы Тиниэна были просто серо-стального цвета, зато плащ и капюшон радовали глаз небесной голубизной. Улэф снял обычную короткую кольчугу и облачился в кольчужные штаны и кольчугу длинную, едва не достававшую до колена. На голову он водрузил тяжелый шлем с парой огромных крученых отполированных рогов, которые, как он говорил, принадлежали когда-то огру. Сверху могучий Генидианец накинул зеленый плащ.
- Ну, как, хорошо? - спросил Спархок Сефрению. - Как мы выглядим?
- Очень впечатляюще, - заверила его наставница.
Телэн, однако, поглядывал на них критически.
- Они похожи на товары из лавки жестянщика, у которых отросли ноги, сказал он Бериту.
- Постарайся быть поблаговоспитаннее, Телэн, - сказал Берит, пряча в ладонь улыбку.
- Меня это удручает, - вздохнув, сказал Спархоку Келтэн. - Неужели мы и правда выглядим такими смешными для обычного человека?
- Возможно.
Из молодых стволов тиса Кьюрик и Берит изготовили древки для копий и увенчали их стальными тяжелыми наконечниками.
- Что насчет вымпелов? - спросил Кьюрик.
- Ты как думаешь? - обратился к Тиниэну Спархок.
- Не помешает. Надо постараться выглядеть как можно более впечатляюще.
Не без труда рыцари взобрались на коней, подвесили к перевязям щиты, вставили в упоры на стремени копья и тут же тронулись в путь. Фарэн тут же начал задаваться.
- О Боже, - недовольно сказал Спархок. - Перестань сейчас же. Нашел место.
Сразу после полудня они пересекли границу Лэморканда. Приграничные стражники посматривали подозрительно, но не решились прекословить Рыцарям Храма, облаченным в полный боевой доспех. Вблизи границы протекала река, на дальнем берегу которой стоял город Кадаш. Здесь можно было переправиться через реку по мосту, но Спархок отказался идти через это неприятное мрачное место. Вместо этого, сверившись с картой, которой его снабдил Вэнион, он повел свой отряд на север.
- Видите, там вверх по реке заросли кустарника? - сказал он. - Там, наверно, можно будет перейти реку вброд. Все равно мы идем в нужном направлении, а в городах полно людей, которые будут надоедать со своими расспросами.
Они пересекли массу маленьких ручейков, впавших в реку. Как раз когда они переправлялись через один из таких ручьев на другом берегу реки появился отряд лэморкандских воинов.
- Приготовьтесь, - быстро скомандовал Спархок. - Сефрения, забери Телэна и Флют.
- Ты думаешь, они заодно с ищейкой? - встревоженно спросил Келтэн.
- Мы узнаем это через минуту. Никаких опрометчивых поступков, друзья, но будьте готовы ко всему.
Отряд возглавлял грузный человек в кольчужном плаще и шлеме с выступающим забралом. Он переехал неширокую здесь реку и подъехав к рыцарям поднял забрало, показывая, что у него нет никаких враждебных намерений.
- По моему с ним все в порядке, Спархок, - тихо сказал Бевьер. Посмотри, у него вполне осмысленное лицо и зрячие глаза, совсем не как у тех людей, что напали на нас в Элении.
- Приветствую вас, сэры Рыцари! - сказал лэморкандец.
Спархок выехал немного вперед.
- Привет и вам, мой Лорд, - ответил он.
- Это счастливая встреча, - продолжил лэморкандец. - Я боялся, что нам придется ехать до самой Элении, прежде чем нам выпадет счастье повстречать Рыцарей Храма.
- И какая же нужда заставляет вас искать встречи с Рыцарями Храма?
- Нам нужна ваша помощь, сэр Рыцарь. Дело наше прямо связано с благополучием Церкви.
- Мы живем, чтобы служить ей, - сказал Спархок, с трудом скрывая раздражение.
- Всем известно, что патриарх Кадаша - главный претендент на трон Архипрелата в Чиреллосе, - заявил Лэморкандец.
- Я что-то не слышал ничего такого, - тихо заметил сзади Келтэн.
- Тише, - бросил Спархок через плечо. - Продолжайте, мой Лорд.
- К несчастью смута охватила сейчас Западный Лэморканд.
- До нас дошли слухи об этом, мой Лорд. Но это дела местные, и почему Церковь должна быть вовлечена в них?
- Немного терпения, сэр Рыцарь. Патриарх Ортзел из Кадаша был вынужден из-за этих неурядиц искать прибежища у своего брата - барона Олстрома, которому я имею честь служить. Смута поднимается в Лэморканде и мы можем с некоторой уверенностью предвидеть, что враги моего сюзерена Олстрома скоро осадят его замок.
- Но нас только пятеро, мой Лорд. Вряд ли наше участие в защите замка что-то изменит.
- О, нет, сэр Рыцарь, мы сами можем постоять за себя и за замок моего сюзерена без помощи непобедимых воинов Божьих. Замок барона Олстрома неприступен, и враг может сколько угодно разбивать себе лоб о его стены, не особенно нас беспокоя. Однако, как я уже сказал, патриарх Ортзел, первый претендент на место Архипрелата, в случае кончины уважаемого Кливониса, которая волей Божьей да задержится как можно дольше. Таким образом, я вверяю вам, сэр Рыцарь и вашим доблестным и знатным компаньонам препроводить Его Светлость в священный город Чиреллос, чтобы он мог предстать перед святейшей Курией во время выборов, когда настанет эта печальная необходимость. С этим я имею честь проводить вас в крепость моего сюзерена барона Олстрома, чтобы вы могли приступить к исполнению этой важнейшей миссии. Не соизволите ли вы отправиться немедленно?

Глава 4

Замок барона Олстрома стоял на скалистом уступе на восточном берегу реки. Уступ этот высился над основным руслом в нескольких лигах выше Кадаша. Это была неприятного, устрашающего вида крепость, напоминающая жабу, припавшую к земле под безрадостным лэморкандским небом. Толстые высокие стены как будто отражали непреклонное высокомерие ее владельца.
- Непреступна, - насмешливо прошептал Бевьер Спархоку, когда лэморкандец вел их по мощеной насыпной дамбе к воротам. - Не один арсианский барон не чувствовал бы себя в безопасности, укрывшись в этой каменоломне.
- У арсианцев было больше времени, чтобы строить свои замки, заметил ему Спархок. - В Арсиуме не так просто начать войну, как здесь. В Лэморканде это займет пять минут, а воевать будут поколениями.
- Верно, - согласился Бевьер, слегка улыбнувшись. - В юности я изучал военную историю, но когда я дошел до томов, посвященных Лэморканду, я в отчаянии опустил руки. Не одному человеку так и не удалось до конца разобраться в переплетении войн, смут и междоусобиц, терзающих это несчастное королевство.
Тем временем подъемный мост был опущен и они въехали в главный двор замка.
- Прошу вас, сэры Рыцари, добро пожаловать, - сказал Лэморкандец, спешиваясь. - Я провожу вас прямо к барону Олстрому и его светлости патриарху Ортзелу. Время поджимает, и нужно вывезти Его Светлость из замка, пока граф Герриш не начал осаду.
- Что ж, ведите нас, сэр Рыцарь, - сказал Спархок, спрыгивая со спины Фарэна. Он прислонил копье к стене конюшни, привесил черно-серебряный щит к седлу и вручил поводья дожидающемуся груму. Они поднялись по широкой каменной лестнице, и через пару массивных кованых дверей вошли в замок.
Коридор был освещен факелами, стены постройки были сложены из огромных камней.
- Ты предупредил грума? - спросил Спархока Келтэн.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- О чем?
- О своем чалом чудище.
- Забыл, - честно признался Спархок. - Но, я полагаю, он все узнает на собственном опыте.
- Возможно, он уже узнал.
Наконец лэморкандец привел их в какую-то мраморного вида комнату, более походящую на оружейную, чем на жилую. Мечи и топоры на стенах по углам в пирамидах стояли пики. Огонь пылал в огромном сводчатом очаге, перед котором стояло несколько стульев, тяжелых и грубо сработанных. На каменном, ничем не застеленном полу дремали несколько крупных, похожих на волков собак.
Лицо барона Олстрома странным образом сочетало в себе жесткость и меланхоличность, черные волосы его и борода были слегка тронуты сединой.
На нем была кольчуга, и на поясе висел широкий меч. Его черный плащ был обшит красным галуном. Костюм довершали такие же тяжелые кожаные башмаки, как у лэморкандца, встретившего Спархока у реки.
Их сопровождающий поклонился.
- По счастливой случайности, мой Лорд, я встретил этих Рыцарей Храма не более чем в лиге от стен вашего замка. Они любезно согласились отправиться со мной сюда.
- Можно подумать у нас был выбор, - тихо пробормотал Келтэн.
Барон поднялся со стула движением несколько неуклюжим из-за тяжести доспехов и меча.
- Приветствую вас, сэры Рыцари, - проговорил он голосом, в котором не было ни капли тепла. - Поистине, это счастье, что сэр Энман встретил вас в такой близости от моей твердыни. Враг скоро начнет осаду, и мой брат должен быть сопровожден отсюда до того, как они придут.
- Да, мой Лорд, - ответил ему Спархок, снимая свой шлем и с грустью глядя вслед уходящему Энману. - Сэр Энман поведал нам обо всем. Но разве не было бы более надежным дать вашему брату эскорт из ваших людей? Ведь лишь по чистой случайности он встретил нас так близко от вашего замка.
Олстром покачал головой.
- Люди графа Герриша обязательно напали бы на моих воинов, и только в сопровождении Рыцарей Храма мой брат будет в безопасности, сэр?..
- Спархок.
Олстром выглядел слегка удивленным.
- Это имя неизвестно нам, - сказал он и вопросительно посмотрел на остальных.
Спархок назвал имена своих компаньонов.
- Разношерстная компания, сэр Спархок, - заметил Олстром, отвесив поклон Сефрении. - Вряд ли умно брать в опасное путешествие леди и двоих детей.
- Присутствие леди существенно для цели нашего путешествия, - ответил Спархок. - Девочка находится на ее попечении, а мальчик ее паж.
- Паж? - краем уха Спархок услышал шепот Телэна. - Меня называли по разному, всяко бывало, но это что-то новое.
- Тсс! - цыкнул на него Берит.
- Но что удивляет меня даже больше, - продолжал Олстром, - так это то, что в одном отряде я вижу рыцарей из всех четырех Воинствующих Орденов. Насколько я слышал, отношения между Орденами в последнее время далеки от сердечных.
- Мы выполняем поручение, прямо связанное с безопасностью Церкви, объяснил Спархок. - Оно представляет чрезвычайную важность, поэтому совет магистров Четырех Орденов решил соединить наши усилия, чтобы вернее добиться цели.
- Единство среди Рыцарей Храма, так же как и в самой Церкви, слишком запоздало! - раздался резкий голос из дальнего угла комнаты. Священник вышедший из тени был одет в подчеркнуто строгую черную сутану, та же строгость была и на аскетичном лице со впалыми щеками. Светлые волосы спадали на плечи, как будто охваченные на этом уровне лезвием ножа.
- Мой брат, - представил его Олстром. - Патриарх Кадашский Ортзел.
Спархок, лязгнув доспехами, поклонился.
- Ваша Светлость, - почтительно произнес он.
- Это дело, касающееся безопасности Церкви, заинтересовало меня, сказал Ортзел, подходя ближе к свету. - Что это за дело, которое заставило Магистров забыть все старые распри и личную неприязнь и послать своих лучших рыцарей в поход вместе?
Спархок на мгновение задумался и решил рискнуть:
- Знакомы ли, Ваша Светлость с Энниасом, первосвященником Симмура?
Лицо Ортзела потяжелело.
- Мы встречались, - сказал он ровно.
- И мы имели такое удовольствие, - сухо заметил Келтэн. - И сыты им по горло.
Ортзел чуть улыбнулся.
- Я полагаю наши мнения о добром первосвященнике более или менее совпадают, - предположил он.
- Вы верно нас поняли, - спокойно заметил Спархок. - Первосвященник Энниас питает надежды занять в церковной иерархии место, которого, по мнению наших магистров, он не достоин.
- Да, мне приходилось слышать об этих его устремлениях.
- Это основной предмет нашего путешествия, Ваша Светлость, - сказал Спархок. - Первосвященник Симмура во многом влияет на государственные дела Элении. Полноправная правительница государства - королева Элана, дочь короля Алдреаса, однако она серьезно больна и Энниас держит в руках королевский совет, а значит и казну. Именно имея доступ к сокровищнице он может надеяться заполучить Золотой Трон. Сейчас у него в руках почти неограниченные богатства, и некоторые члены Курии оказались не в силах устоять перед соблазнами. Наша миссия состоит в том, чтобы содействовать поправке здоровья Ее Величества, чтобы она могла снова взять управление страной в свои руки.
- Странно, что королевством управляет женщина, - сказал Олстром.
- Я имею честь быть Рыцарем Королевы, мой Лорд, - объявил Спархок, и, я надеюсь, также ее другом. Я знаю ее с тех пор, когда она была еще совсем ребенком и заверяю вас, что королева Элана - не обычная женщина. В ней больше стали, чем в любом монархе по всей Эозии. Как только она обретет здоровье, Элана сразу же займется водворением Энниаса в надлежащее ему место. Королева отрежет ему доступ к сокровищнице так же легко, как могла бы отрезать локон своих волос. А без этих денег все надежды первосвященника рухнут.
- Вижу миссия ваша чрезвычайна важна, сэр Спархок, - произнес патриарх Ортзел, - но что привело вас в Лэморканд?
- Позвольте говорить откровенно, Ваша Светлость.
- Конечно, сын мой.
- Не так давно мы обнаружили, что болезнь королевы Эланы не естественного происхождения. Чтобы найти лекарство, мы вынуждены были прибегнуть к чрезвычайным мерам.
- Ты говоришь слишком деликатно, Спархок, - неожиданно прогремел Улэф, снимая свой увенчанный рогами огра шлем. - Мой Пандионский брат пытается сказать, что королева отравлена, и нам придется прибегнуть к магии, чтобы исцелить ее.
- Отравлена? - побледнел Ортзел. - Уж не хотите ли вы сказать, что подозреваете первосвященника Энниаса?
- Увы, но все указывает на это, Ваша Светлость, - вступил в разговор Тиниэн. - Нам не известны все подробности, но у нас есть веские доказательства его вины.
- Вы должны выступить с этим перед Курией! - воскликнул Ортзел. Если все, что вы говорите - правда, это просто чудовищно!
- Обо всем случившимся уже известно патриарху Демоса, Ваша Светлость, - заверил его Спархок. - Ему мы можем вполне доверять, и он в нужное время представит дело на рассмотрение Курии.
- Да, Долмант человек честный и надежный, - согласился Ортзел.
- Прошу, вас мои Лорды, садитесь, - спохватился барон. - Все, о чем вы рассказываете так важно, что я совсем позабыл обо всех приличиях. Могу ли я предложить вам чего-нибудь освежающего?
Глаза Келтэна заблестели.
- Не беспокойтесь, - сказал ему Спархок, подвигая стул для Сефрении.
Она села, Флют забралась к ней на колени.
- Ваша дочь, мадам? - спросил Ортзел.
- Нет, Ваша Светлость, она найденыш. Однако я ее очень люблю.
- Берит, - позвал Кьюрик, - мы вряд ли здесь понадобимся. Пойдем-ка на конюшню, посмотрим наших лошадей, - и они оба покинули комнату.
- Скажите мне, мой Лорд, - обратился Бевьер к барону Олстрому, - что ввергло вас в нынешнюю войну? Какие-нибудь старые распри?
- Нет, сэр Бевьер, - ответил барон, посуровев. - Это произошло совсем недавно. Примерно с год назад мой сын подружился с рыцарем, говорившем, что он из Каммории. Не так давно я узнал, что он настоящий негодяй. Он поощрял моего молодого неразумного сына в его тщетной надежде получить руку дочери соседа графа Герриша. Девушка эта оказалась сговорчивой, хотя я и ее отец никогда не были дружны. Но вскоре после этого Герриш объявил, что обещал свою дочь другому. Мой сын пришел в ярость. Его так называемый друг стал поощрять в нем чувство и предложил отчаянный план. Они похитят девушку, тайно обвенчаются и предстанут перед Герришем уже с внуками, чтобы смягчить его гнев. Они перебрались через стену замка графа и ворвались в спальню его дочери. Недавно я узнал, что этот мнимый друг моего сына предупредил графа и в спальне их встретил Герриш со своими семью племянниками. Мой сын предположил, что это девушка предала его и вонзил ей в грудь свой кинжал. После чего племянники графа накинулись на него с мечами, - Орстром замолчал, сжав зубы. Его глаза наполнились слезами. - Сын мой, конечно, поступил бесчестно, и я бы не стал начинать какие-то распри, как ни тяжела для меня потеря его. Но то, что случилось после смерти моего сына и породило вечную вражду между Герришем и мною. Не удовольствовавшись смертью моего сына, граф и его племянники изуродовали его мертвое тело и бросили на ворота моего замка. Это было жестокое оскорбление, но камморианец, которому я тогда еще доверял, предложил одну хитрость. Он сказал, что у него неотложные дела в Каммории, но обещал прислать мне на помощь двух своих доверенных людей. Не далее как на прошлой неделе ко мне прибыли двое и сказали, что пришло время отмщения.
Они повели моих воинов в дом сестры графа и там убили семерых ее сыновей его племянников. Потом я узнал, что эти двое подстрекали моих солдат и те позволили себе откровенные вольности в отношении сестры Герриша. Затем она была изгнана, я боюсь, что нагая, в замок ее брата. Примирение совершенно невозможно теперь. У Герриша много союзников, равно как и у меня и весь Западный Лэморканд теперь на грани всеобщей войны.
- Печальная история, мой Лорд, - мрачно сказал Спархок.
- Но вся эта война - моя забота. Что важно сейчас - так это вывести моего брата из этого дома и в безопасности доставить в Чиреллос. Если с ним случится несчастье во время нападения Герриша, то у церкви не останется никакого выбора, кроме как прислать сюда своих Рыцарей. Убийство Патриарха, особенно того, кто мог бы выставить свою кандидатуру на выборах Архипрелата, достаточно серьезное преступление, и Церковь не может оставить его без внимания. Таким образом я поручаю вам сопроводить его по пути в Священный город.
- Один вопрос, мой Лорд, - сказал Спархок. - Действия этого камморианца кого-то мне напоминают. Не могли бы вы описать его внешность и внешность его приспешников?
- Сам он был высок ростом и держался высокомерно. Одного из его компаньонов едва можно назвать человеком - огромное безобразное чудовище.
Другой был похож на кролика и чрезвычайно любил выпивку.
- Похоже на наших старых приятелей, - проворчал Келтэн. - А вы не заметили чего-нибудь необычного во внешности этого рыцаря?
- Да, его волосы были абсолютно белыми, но он не был стар.
- Мартэл так и крутится у нас под ногами, - заметил Келтэн.
- Вы знаете этого человека? - спросил барон.
- Имя беловолосого человека - Мартэл, - ответил Спархок. - А двоих его приспешников зовут Адус и Крегер. Мартэл бывший Пандионец, изгнанный из Ордена за отступничество, сейчас продает свой меч во всех странах Эозии. Не так давно его нанимателем стал первосвященник Симмурский.
- Но какой первосвященнику толк в войне между Герришем и мной?
- Вы уже кое-что знаете о первосвященнике, мой Лорд. Магистры Четырех Орденов твердо стоят против его избрания Архипрелатом. Они будут присутствовать во время выборов в Базилике и их мнение будет иметь большой вес для Курии. Более того, Рыцари Храма незамедлительно пресекли бы любую попытку подтасовки во время выборов. Если Энниас хочет преуспеть в своих устремлениях, ему необходимо любыми путями добиться, чтобы Рыцарей Храма не было в Чиреллосе во время выборов. Недавно мы уже столкнулись с Мартэлом в Рендоре, где он плел интриги, чтобы заставить нас покинуть священный город. Я полагаю, что то, что случилось с вами, это еще одна попытка добиться того же. Мартэл по приказу Энниаса пытается разжечь такое пламя, что Рыцари Храма будут вынуждены покинуть Чиреллос, что бы погасить его.
- Неужели Энниас опускается до таких низостей? - спросил Ортзел.
- Ваша Светлость, Энниас сделает все возможное, чтобы воссесть на Золотой Трон. Я думаю он готов уничтожить пол-Эозии, лишь бы заполучить его.
- Как может священник пасть так низко?
- Жажда власти, Ваша Светлость, - печально сказал Бевьер. - Если она оплетет сердце человеческое своими щупальцами, то от нее уже не избавиться.
- Это еще одна причина к тому, чтобы как можно быстрее вывезти моего брата в Чиреллос, - мрачно сказал барон. - Его весьма уважают другие члены Курии и его голос будет иметь большой вес при обсуждении.
- Но я должен предупредить вас и вашего брата, мой Лорд, что ваш план сопряжен с определенным риском, - сказал Спархок. - Нас преследуют. Есть кое-кто, кто хочет помешать нашим поискам. Поскольку забота о безопасности вашего брата так для вас важна, я обязан сказать, что не могу гарантировать вам ее. Один из наших врагов очень опасен, - он говорил уклончиво, поскольку ни Олстром ни Ортзел не поверили бы ему до конца, если бы он рассказал всю правду о природе демона-ищейки.
- Боюсь, что другого выбора у меня нет, сэр Спархок. Над нами нависла опасность осады, и мне нужно вывезти брата из замка, с каким бы риском это не было связано.
- Как вы могли понять, мой Лорд, наша миссия представляет дело большой важности, но ваше затеняет даже и ее.
- Спархок! - изумленно воскликнула Сефрения.
- У нас нет выбора, матушка, - сказал ей Спархок. - Мы должны сопроводить его Светлость в Чиреллос. Барон прав - если что-то случится с его братом, Рыцари Храма должны будут покинуть Чиреллос, чтобы навести здесь порядок. И ничто не сможет предотвратить этого. Мы должны отвезти его Светлость в Чиреллос, а затем постараться наверстать упущенное время.
- А что же все-таки является предметом ваших поисков, сэр Спархок? спросил Патриарх.
- Сэр Улэф уже говорил, что для исцеления королевы Эланы мы вынуждены прибегнуть к магии. На свете существует лишь одна вещь, обладающая силой сделать это. Мы направляемся к полю древней битвы у озера Рандера, чтобы отыскать сапфир, который украшал некогда корону Талесии.
- Беллиом? - воскликнул Ортзел. - Поверьте сын мой, не стоит вытаскивать на свет Божий этот проклятый камень.
- У нас нет выбора, Ваша Светлость. Только Беллиом может спасти нашу королеву.
- Но Беллиом... Вся вековая злость Троллей-Богов заключена в нем.
- Но Тролли-Боги не так уж злы, Ваша Светлость, - сказал Улэф. Может быть они капризны, но, заверяю вас, вовсе не злы.
- Но Всевышний запрещает общение с ними.
- Эленийский Бог мудр, Ваша Светлость, - проговорила Сефрения. - Он так же запрещает общение и с богами Стирикума. Однако он делает исключение в своих запретах, когда наступает время, чтобы все Воинствующие Ордена объединились против общего врага. Младшие боги помогают Ему в Его промысле. Чем же хуже Тролли-Боги?
- Это богохульство, мадам! - воскликнул Ортзел.
- Нет Ваша Светлость. Я - стирик и для меня это не богохульство.
- Может быть нам лучше начать собираться, - предложил Улэф. - До Чиреллоса дорога не близкая, и, к тому же, мы должны вывести Его Светлость из замка до того, как его осадят.
- Хорошо сказано, друг мой, - одобрил Тиниэн.
- Я вскоре буду готов, - сказал Ортзел, направляясь к двери. - Мы должны быть готовы выехать через час, - добавил он и вышел.
- Как вы думаете, как скоро явятся сюда войска графа? - спросил Тиниэн барона.
- Не более, чем через день, сэр Тиниэн. - Мои союзники пока сдерживают его, но армия графа огромна и он быстро преодолеет этот заслон.
- Телэн! - резко окликнул Спархок. - Положи на место.
Мальчик сделал недовольное лицо и положил кинжал с огромным самоцветом в рукояти на стол.
- Как ты все время умудряешься следить за мной, - пробормотал он.
- Никогда больше не делай этого. Я всегда смотрю за тобой.
Барон озадаченно посмотрел на него.
- Мальчик никак не может усвоить некоторые правила, связанные с частной собственностью, мой Лорд, - мягко заметил Келтэн. - Мы все пытаемся обучить его, но дело идет медленно.
Телэн вздохнул и вытащил кусок пергамента и уголек. Усевшись за дальним концом стола он начал рисовать. Спархок вспомнил, что "паж" очень талантлив в этом искусстве.
- Весьма благодарен вам за ваше согласие оказать нам помощь, произнес Олстром. - Теперь я избавлен от последней своей тревоги. Теперь я с легким сердцем могу отдать все свое внимание военным делам, - он посмотрел на Спархока. - Вы действительно думаете, что можете натолкнуться на этого Мартэла во время своих поисков?
- Я очень надеюсь на это, - горячо ответил Спархок.
- Вы собираетесь убить его?
- Это намерение Спархока все последние двенадцать лет, - сказал Келтэн. - Да и Мартэл спит очень чутко, когда Спархок находился с ним в одном королевстве.
- Тогда Бог да поможет вашей руке, сэр Спархок. Мой сын сможет покоиться с миром, когда его предатель присоединится к нему в чертоге смерти.
Внезапно дверь комнаты распахнулась и вбежал сэр Энман.
- Мой Лорд! - с порога крикнул он. - Идемте быстрее!
Олстром вскочил.
- Что случилось, сэр Энман?
- У графа Герриша на реке оказалась флотилия. Его корабли окружили наш мыс с двух сторон!
- Труби тревогу! - скомандовал барон. - И поднимайте мост.
- Тот час же мой Лорд, - воскликнул Энман и выбежал из комнаты.
Олстром тяжело вздохнул.
- Боюсь, что вы явились все же слишком поздно, сэр Спархок. И я боюсь, что и ваши поиски и мое дело обречены теперь на провал. Теперь мы в осаде и попали в ловушку этих стен, боюсь, что на несколько лет.

Глава 5

Осадные орудия графа Герриша с монотонной регулярностью сотрясали стены замка барона Олстрома, наполняя его тяжелым гулом.
Спархок и его друзья по просьбе барона оставались в мрачной комнате, чьи стены были сплошь увешаны оружием, дожидаясь его возвращения.
- Мне никогда раньше не приходилось быть в осаде, - сказал Телэн, отрываясь от рисования. - Интересно, надолго это?
- Если мы не придумаем, как отсюда выбираться, ты успеешь первый раз побриться до того, как она закончится, - мрачно пообещал ему Кьюрик.
- Ну сделай же что-нибудь, Спархок, - настойчиво сказал мальчик.
- Я слушаю ваши предложения, друзья, - сказал Спархок.
Телэн беспомощно посмотрел на него.
Тут в комнату вошел барон Олстром. Лицо его было мрачно.
- Боюсь, что мы полностью окружены, - сообщил он.
- Может быть, возможно перемирие? - спросил Бевьер. - У нас в Арсиуме существует обычай выводить в безопасное место женщин и священников до начала осады.
- К сожалению, сэр Бевьер, мы в Лэморканде, - ответил Олстром, - и здесь нет таких обычаев.
- Как ты думаешь, матушка, что нам делать? - спросил Спархок Сефрению.
- У меня есть кое-какие мысли. Дай-ка я попробую опять позаниматься логическими построениями в эленийском вкусе. Первое - использование силы, чтобы выбраться из замка отметается сразу.
- Вне всяких сомнений.
- И перемирие, как было сказано невозможно.
- Я совершенно не желаю рисковать твоей жизнью, так же как и жизнью Его Светлости.
- Может быть, тогда возможно улизнуть украдкой? Хотя вряд ли это получится.
- Слишком рискованно, - согласился Келтэн. - Замок окружен и враг будет внимательно следить за людьми, пытающимися ускользнуть отсюда.
- Может быть все же возможна какая-то увертка?
- Только не при таких обстоятельствах, - ответил Улэф. - У них наверняка есть арбалеты, так что мы не сможем даже подойти к ним достаточно близко, чтобы рассказывать какие-нибудь истории.
- Тогда остается только прибегнуть к искусству Стирикума, не так ли?
Лицо Ортзела стало жестким.
- Я не желаю принимать участие ни в каких языческих действах! отрезал он.
- Я этого и боялся, - прошептал Келтэн Спархоку.
- Попробую призвать к его благоразумию завтра утром, - ответил Спархок. Он посмотрел на барона Олстрома. - Сейчас слишком поздно, мой Лорд, и все мы устали. Может быть сон прояснит наш разум и мы сможем найти какое-то решение?
- Да, конечно, сэр Спархок. Простите, я сам должен был предложить вам это. Мои слуги проводят вас в безопасную часть замка, а завтра утром мы все обдумаем.
Слуги барона проводили их в жилое, немного более уютное крыло замка.
Ужин принесли прямо в комнаты. Спархок и Келтэн сняли доспехи и усевшись за стол повели тихий разговор.
- Боюсь, что Ортзел вряд ли изменит свое решение завтра утром, сказал Келтэн. - Священники здесь относятся к магии примерно так же, как в Рендоре.
- Будь это Долмант, с ним бы мы смогли договориться, - мрачно покивал Спархок.
- Долмант - человек широких взглядов. Он вырос в Демосе рядом с нашим Главным Замком и знает о магии гораздо больше, чем притворяется.
В дверь тихо постучали. Спархок встал изо стола и спросил кто это.
Гостем оказался Телэн.
- Сефрения хочет видеть тебя, - сказал он таинственным голосом.
- Хорошо, Келтэн, иди спать - у тебя усталый вид. Идем, Телэн.
Они прошли в конец коридора и Телэн постучал в дверь.
- Входи, Телэн, - донесся из-за двери голос Сефрении.
- Как ты узнала, что это я? - с любопытством спросил Телэн, отворив дверь.
- Есть способы, - загадочно ответила Сефрения, осторожно расчесывая длинные черные волосы Флют. Взгляд девочки принял мечтательное выражение и она что-то довольно мурлыкала про себя. Спархок был удивлен - это был первый звук, исходивший из ее уст, который он слышал.
- Если она может что-то напевать, то должна уметь и разговаривать.
Почему же она не может говорить? - спросил он.
- С чего ты взял, что не может? - ответила Сефрения, продолжая расчесывать волосы девочки.
- Но она никогда этого не делала.
- Ну и что из этого?
- Ну да ладно. Зачем ты меня звала?
- Мы можем устроить кое-что захватывающее, чтобы выбраться отсюда. И мне потребуется твоя помощь и помощь всех остальных.
- Только скажи, мы все выполним. На тебя снизошла какая-то мысль?
- Да. Но главной проблемой будет Ортзел. Если он не согласится, то мы никогда не сможем вывести его из этого замка.
- Я бы просто дал бы ему чем-нибудь тяжелым по голове и привязал к седлу, пока мы отсюда не выберемся.
- Ну-у, Спархок.
- Это была только мысль, - пожал плечами он. - А что Флют?
- А что Флют?
- Она тогда околдовала солдат в Ворденаисе, не может ли она снова это проделать?
- Ты представляешь какая огромная армия окружает сейчас замок? Она же в конце концов лишь малое дитя.
- О. А я и не знал, что это имеет значение.
- Конечно же имеет.
- А нельзя ли усыпить Ортзела? - спросил Телэн. - Ведь всего лишь несколько движений твоих пальцев и...
- Я думаю это возможно.
- Тогда бы он и не узнал, что мы используем магию до тех пор, пока не проснулся бы.
- Хорошая мысль, - сказала Сефрения. - И как это ты додумался до этого.
- Я вор, Сефрения, - дерзко усмехнулся он. - Я никогда не преуспел бы в этом, если бы не умел соображать быстрее других.
- Ну, как мы разберемся с Ортзелом, теперь понятно. Значит главное уговорить Олстрома пойти на это. Согласится ли он рискнуть жизнью брата в том, что ему самому не понятно. Я поговорю с ним утром.
- Постарайся быть убедительным, Спархок, - сказала Сефрения.
- Я постараюсь. Пойдем, Телэн, дадим дамам немного отдохнуть. В нашей с Келтэном комнате есть пустая кровать, поспишь там. Сефрения, зови меня или других если тебе понадобится помощь при любых заклинаниях. Не бойся потревожить нас.
- Я никогда не боюсь, Спархок. Никогда, когда у меня рядом есть ты, чтобы защитить меня.
- Ну хватит, - сказал Спархок и улыбнулся. - Спи спокойно, Сефрения.
- И ты, дорогой.
- Спокойной ночи, Флют, - добавил он.
В ответ Флют извлекла из своей свирели короткую трель.
На следующее утро Спархок поднялся рано и отправился в основную часть замка. По случаю он встретил в коридоре сэра Энмана.
- Как идут дела? - спросил он лэморкандского рыцаря.
Лицо Энмана посерело от усталости. Вероятно ему пришлось не спать всю ночь.
- Мы кое-чего добились, сэр Спархок. Нам удалось отразить серьезный приступ у главных ворот в полночь. Теперь мы вводим в действие свои боевые машины. Мы постараемся уничтожить осадные машины Герриша и его корабли.
- И он тогда отступит?
Энман покачал головой.
- Скорее всего его люди окопаются вокруг замка. Похоже осада будет затяжной.
Спархок кивнул.

Предыдущая страница 5 Следующая страница


Рубиновый рыцарь 6

- Да, возможно. Не подскажите ли вы мне, где найти барона Олстрома?
Мне надо поговорить с ним, но так чтобы его брат не слышал.
- Мой Лорд Олстром наверху, у бойниц фронтальной стены, сэр Спархок.
- Он хочет, чтобы Герриш видел его там, чтобы подстрекнуть к необдуманным действиям. Он там один, Его Светлость обычно молится в часовне в этот час.
- Хорошо, тогда я пойду поговорю с бароном.
Наверху было ветрено. Спархок поплотнее запахнулся в плащ, но ветер продолжал хлестать его по ногам.
- А доброе утро, сэр Спархок, - сказал барон усталым голосом. Он был в полном боевом доспехе и его заметно тяготило это железо.
- Доброе утро, мой Лорд, - ответил Спархок, вставая чуть в стороне от бойниц. - Можем ли мы где-то поговорить с вами. Не думаю, что будет хорошо, если Герриш узнает, что в замке есть Рыцари Храма, а у него, наверняка, много остроглазых солдат.
- Над воротами есть башня, сэр Спархок. Пойдемте туда, - сказал барон и повел Спархока по парапету.
В круглом зале внутри башни дюжина стрелков стояла в узких амбразурах перед бойницами, без устали выпуская стрелы во вражеские отряды.
- Эй, солдаты, - окликнул их Олстром. - Идите постреляйте пока с парапета.
Солдаты вереницей вышли из зала, позвякивая подкованными башмаками.
- У нас возникли трудности, - сказал Спархок, когда они остались вдвоем.
- Я заметил это, - сухо сказал Олстром, поглядывая из одной из бойниц на скопление вражеских солдат под стенами.
Спархок усмехнулся этому редкому проблеску юмора барона.
- Вообще-то эта трудность касается вас, барон. Речь идет о вашем брате. Сефрения уже упоминала об этом прошлой ночью. Никаким простым, естественным способом нам не выбраться из замка. У нас нет выбора, мы должны прибегнуть к магии. А Его Светлость протестует против этого.
- Я бы не осмелился поучать его в этих вопросах, - сказал барон.
- И я тоже, мой Лорд. Но если он займет трон Архипрелата, то ему придется смягчить позицию, или, по крайней мере, суметь порой взглянуть на это другими глазами. Воинствующие Ордена являются вооруженной рукой Церкви, и им разрешено использовать тайную мудрость Стирикума в решении поставленных перед ними задач.
- Я понимаю это, однако мой брат человек принципов, и вряд ли захочет изменить своим взглядам.
Спархок принялся расхаживать взад-вперед по залу что-то быстро обдумывая.
- Ну что ж, хорошо, - сказал он. - То, что мы задумали, чтобы вывезти из замка вашего брата, вам, возможно, покажется несколько неестественным, но это абсолютно надежно. Сефрения обладает большим мастерством в таких вещах. Я не единожды был свидетелем ее магических манифестаций. Я могу гарантировать, что она сможет обезопасить вашего брата.
- Я понимаю, сэр Спархок.
- Хорошо. Я боялся, что вы станете возражать, барон. Многие люди с подозрением относятся к непонятному. Его Светлость не будет участвовать в том, что мы будем делать. Он не будет лично вовлечен в греховное предприятие.
- Поверьте мне, я не буду противостоять вам в этом, сэр Спархок. Я попробую урезонить моего брата - иногда он меня слушает.
- Будем надеяться, что вам это удастся и на этот раз, - Спархок выглянул в окно и выругался сквозь зубы.
- Что случилось, сэр Спархок?
- Там на бугре в тылу войска, это стоит Герриш?
Барон выглянул в амбразуру.
- Да, это он.
- Вы узнаете человека стоящего рядом с ним? Это Адус, наемник Мартэла. По моему Мартэл играет на обе стороны в этом деле. Хотя меня больше заботит та худая фигура в черном плаще.
- Вряд ли этот человек представляет какую-то угрозу, сэр Спархок. Он, по-моему, немногим более чем скелет.
- Вы заметили это сияние, исходящее из-под капюшона?
- Теперь, когда вы сказали, да. Не правда ли, это странно?
- Более, чем странно, барон Олстром. Я думаю, что надо об этом сообщить Сефрении, и сообщить немедленно.
Сефрения сидела у огня в своей комнате с всегдашней чашкой чая в руке. Флют скрестив ноги устроилась на постели, плетя такой сложности кошачью колыбельку, что Спархок поспешно отвел глаза, опасаясь потерять рассудок, заблудившись взглядом в бесконечном переплетении нитей.
- Мы попали в беду, - сказал он наставнице.
- Я заметила это.
- Все оказывается гораздо более серьезно, чем мы предполагали. Адус стоит на холме рядом с графом Герришем, и Крегер наверняка околачивается где-нибудь поблизости.
- Я начинаю уставать от Мартэла, дорогой.
- Но Адус и Крегер не так отягощают наше положение, как ищейка, который тоже там.
- Ты уверен? - Сефрения вскочила на ноги, едва не расплескав чай.
- Те же очертания тела, тот же плащ, тот же свет из капюшона. Многие ли обладают такими приметами.
- Когда всем этим делом заправляет Азеш, можно ожидать чего угодно, Спархок.
- Помнишь ты тех, кто напал на нас в Элении? Мы изрубили их чуть не на куски, а они продолжали лезть на нас как одержимые.
- Да.
- Если ищейка подчинит себе всю армию Герриша, они быстро переберутся через стены и ничто не сможет сдержать их. Нам надо спешить, Сефрения. Ты что-нибудь придумала?
- Да, кое-что. Конечно, присутствие ищейки все усложняет, но есть способ обойти эти трудности.
- Ну что ж, будем надеяться. Пойдем поговорим с остальными.
Примерно через полчаса они собрались в той самой комнате, где их впервые принял барон Олстром.
- Мы в большой опасности, - сказала Сефрения.
- Замок в безопасности, мадам, - заверил ее Олстром. - За пять сотен лет им не разу не овладел враг.
- К сожалению, барон, на этот раз совсем другое дело. Осаждающая армия ведь берет стены приступом?
- Да, как это обычно и бывает.
- Обычно воины, получившие тяжелые раны во время штурма, отступают.
- Да, насколько подсказывает мне мой опыт, мадам.
- Люди Герриша не отступят. Они будут идти на приступ, пока не возьмут замок.
- Откуда у вас такая уверенность?
- Вы помните ту странную фигуру в черном, мой Лорд? - спросил его Спархок.
- Да, кажется она вызвала у вас беспокойство?
- Именно. Так вот, это создание, которое уже давно преследует нас. Мы зовем его ищейкой. Это не человек, это демоническое творение Азеша.
- Осторожнее, сэр Спархок, - грозно проговорил Ортзел. - Церковь не признает существования стирикских богов. Вы на грани ереси!
- Но все же, поверьте мне, я знаю о чем говорю. Давайте оставим Азеша в стороне, но поймите, вы барон и вы, Ваша Светлость, что это существо чрезвычайно опасно. Оно может полностью подчинить своей воле армию Герриша и они будут, словно одержимые атаковать замок, не обращая внимания на раны и увечья, пока не добьются успеха.
- И не только это, - мрачно добавил Бевьер. - Рана, которая вывела бы из строя обычного человека, превратив его почти в мертвеца, для них останется незамеченной. Единственный способ остановить их - это убить. Мы уже сталкивались с людьми, одурманенными ищейкой. Нам пришлось перебить их всех до одного.
- Сэр Спархок, - сказал Олстром. - Граф Герриш мой смертельный враг, но он человек чести и преданный сын Церкви. Он не будет вступать в союз с сатанинскими силами.
- Вполне возможно, что граф и не знает об этом, - сказала Сефрения. Но самое главное, поймите господа, мы все в смертельной опасности.
- Но зачем этой твари было присоединяться к Герришу? - спросил Олстром.
- Как уже сказал Спархок, она преследует нас. По некоторым причинам Азеш смотрит на Спархока как на угрозу себе. У Старших богов есть способность видеть будущее, и возможно, что Азеш узнал что-то такое, что он хочет предотвратить. Он уже несколько раз покушался на жизнь Спархока.
Я думаю Ищейка здесь с одной целью - уничтожить Спархока, или по крайней мере помешать поискам Беллиома. Мы должны уйти отсюда, мой Лорд, и как можно быстрее, - она обернулась к Ортзелу. - Боюсь, Ваша Светлость, что выбора у нас нет - нам осталось только искусство Стирикума.
- Я протестую против этого, - твердо сказал священник. - Я знаю, что вы стирик и поэтому игнорируете правила, предписываемые нам нашей истинной верой, но как вы осмеливаетесь предлагать прибегнуть к вашему дьявольскому искусству в моем присутствии? Я прежде всего служитель Божий.
- Я думаю, что в свое время вам придется изменить взгляды, Ваша Светлость, - спокойно произнес Улэф. - Мы, члены Воинствующих Орденов Рыцарей Церкви обучаемся некоторым секретам магии, чтобы лучше служить нашей госпоже. Это разрешение подтверждалось каждым Архипрелатом в течении девяти сотен лет.
- Конечно, не один стирик не стал бы обучать Рыцарей без слова одобрения, данного каждым новым Архипрелатом, - добавила Сефрения.
Если случится, что я займу трон Архипрелата, эта практика будет пресечена.
- Тогда весь Запад погрузился во тьму, - предупредила она. Поскольку без этого искусства Рыцари будут беззащитны перед Азешем, а без Рыцарей королевства Запада падут под ударами орд императора Отта.
- Но у нас нет никаких оснований думать, что Отт снова собирается начать войну.
- У нас нет также и никаких свидетельств о том, что в этом году снова наступит лето, - сухо парировала Сефрения и посмотрела на Олстрома. - У меня есть план нашего побега, но сперва мне нужно попасть в кухню и поговорить с нашим поваром.
Барон с удивлением посмотрел на нее.
- Для осуществления плана нужно кое-что, что обычно можно найти в кухне. Мне необходимо удостовериться, что все это у вас есть.
- У двери стоит стражник, мадам, - сказал Олстром. - Он проводит вас на кухню.
- Благодарю вас, мой Лорд. Идем со мной, Флют.
- Что она замышляет? - спросил Тиниэн, когда Сефрения вышла.
- Сефрения почти никогда заранее ничего не объясняет, - сказал Келтэн.
- Да и после тоже, насколько я успел заметить, - добавил Телэн отрываясь от своих рисунков.
- Говори тогда, когда тебя спрашивают, - цыкнул на него Берит.
- Если я последую твоему совету, Берит, я разучусь разговаривать.
- Ты не смеешь допустить этого кощунства, Олстром, - сказал Ортзел.
- У меня нет выбора, брат. Нам необходимо обезопасить тебя, и, кажется, это единственный выход.
- А Крегера ты тоже видел здесь? - спросил Спархока Келтэн.
- Нет, но я думаю, что он где-то поблизости. Кто-то же должен присматривать за Адусом.
- Неужели этот Адус так опасен? - спросил Олстром.
- Он животное, мой Лорд, и достаточно тупое, - отозвался Келтэн. Спархок обещал его жизнь мне, если я не буду вмешиваться, когда он будет разбираться с Мартэлом. Адус едва может разговаривать, а убивать для него - истинное наслаждение.
- Он грязный, и от него отвратительно пахнет, - добавил Телэн. Как-то мне пришлось столкнуться с ним на улице в Каммории и его запах чуть не сбил меня с ног.
- Может быть и Мартэл вместе с ними? - с надеждой спросил Тиниэн.
- Сомневаюсь, - сказал Спархок. - Мне кажется, он до сих пор сидит там в Рендоре. Думаю он прибыл в Лэморканд, чтобы все подготовить и убраться обратно в Рендор продолжать там свои подлости. А сюда приводить свой план в исполнение послал Адуса и Крегера.
- Миру бы было гораздо спокойнее без этого вашего Мартэла, - сказал Олстром.
- При первой же возможности мы постараемся это устроить, мой Лорд, громоподобно заверил Улэф.
В этот момент возвратились Сефрения и Флют.
- Ты нашла все, что тебе нужно? - поинтересовался Спархок.
- Да, почти. Остальное я смогу сделать, - она посмотрела на Ортзела.
- Если пожелаете, можете удалиться Ваша Светлость, я вовсе не желаю оскорблять ваше благочестие.
- Я останусь, мадам, - холодно сказал он. - Возможно мое присутствие воспрепятствует этой мерзости.
- Кто знает, Ваша Светлость, но я сомневаюсь, - Сефрения поджала губы и критически взглянула на небольшой глиняный кувшин, который она принесла из кухни. - Спархок мне нужен будет пустой бочонок.
Спархок подошел к двери и перекинулся парой слов со стражником.
Сефрения подошла к столу и подняла хрустальный кубок. Она долго шептала над ним по стирикски и с мягким внезапным шорохом кубок начал наполняться порошком, похожим на цветочную пыльцу.
- Отвратительно, - пробормотал патриарх.
Сефрения не обратила на его слова внимания.
- Скажите мне мой Лорд, есть ли у вас смола и гарное масло?
- Конечно, это же необходимо для защиты замка.
- Хорошо. Если все получится, они нам понадобятся.
В комнату вошел солдат, принесший бочонок.
- Пожалуйста, поставьте сюда, - указывая на место подальше от огня сказала Сефрения.
Солдат поставил бочонок, отсалютовал барону и удалился. Сефрения что-то кратко сказала Флют. Девочка кивнула и заиграла на свирели мелодию странную, гипнотическую и печальную.
Сефрения стояла над бочонком, шепча стирикские слова, держа в одной руке кубок, в другой - кувшин. Потом начала ссыпать их содержимое в бочонок. Острые пряности из кувшина и порошок из кубка смешивались в бочонке, но не один из сосудов в руках Сефрении не пустел. Два потока, смешиваясь в воздухе порождали искристое свечение, и блики от него сверкали на стенах и на потолке. А Сефрения все сыпала и сыпала из двух казавшимися неистощимыми сосудов.
Понадобилось полчаса, чтобы бочонок наполнился.
- Ну что ж, - в конце концов сказала Сефрения, - пожалуй достаточно.
- Она посмотрела внутрь мерцающего бочонка.
Она поставила оба сосуда в центр стола.
- Следите, чтобы никто не вздумал смешивать их содержимое, мой Лорд, - предупредила она Олстрома. - И держите их подальше от огня.
- А что мы собираемся делать? - спросил Тиниэн.
- Мы должны прогнать ищейку, Тиниэн. Мы смешиваем то, что в этом бочонке со смолой и гарным маслом и наполним этим ковши баллист барона.
Потом подожжем и бросим на войска графа Герриша. Дым заставит их отступить, по крайней мере на время. Но это не главное. Ищейка дышит не так, как люди. Для человека этот дым вреден, для ищейки - смертелен. Он либо заставит ее бежать, либо убьет ее.
- Это придает надежды, - сказал Тиниэн.
- Ну что, это было очень ужасно, Ваша Светлость? - обратилась Сефрения к Ортзелу. - Вы знаете, это спасет вам жизнь.
Лицо Ортзела было обеспокоено.
- Я всегда думал, что стирикское волшебство - это просто обман, но в ваших действиях я не увидел шарлатанства. Я буду молиться и искать ответа у Всевышнего, большего я вам сказать не могу.
- Стоит поторопиться, Ваша Светлость, - посоветовал Келтэн. - А то как бы вам не пришлось прибыть в Чиреллос как раз к тому времени, когда вы сможете лишь поцеловать кольцо Архипрелата на пальце Энниаса.
- Этого не должно случиться, - твердо заявил Олстром. - Осада замка моя забота, Ортзел, а не твоя. Поэтому я должен с сожалением отказать тебе в моем гостеприимстве. Ты должен покинуть замок сразу же, как это станет возможным.
- Олстром! - задыхаясь проговорил патриарх. - Это мой дом. Я родился здесь!
- Но отец оставил замок мне. Твой настоящий дом в Чиреллосе, в Базилике. И я советую тебе отправиться туда.

Глава 6

- Нам нужно попасть на самое высокое место в вашем замке, мой Лорд, сказала Сефрения после того, как патриарх пронесся мимо нее вон из комнаты.
- Наверно вам подойдет северная башня.
- Оттуда можно видеть армию графа?
- Да.
- Хорошо. Но прежде мы должны рассказать вашим солдатам, как обращаться с этим, - она указала на бочонок. - Ну что ж, господа, не стойте просто так. Возьмите этот бочонок и отнесите его и ни в коем случае не бросайте его и не ставьте близко к огню.
Объясните солдатам как смешать порошок с гарным маслом и смолой было довольно просто.
- Теперь, - продолжила Сефрения, - слушайте очень внимательно. Ваша безопасность зависит от этого. Не подносите огонь к смеси до последнего мгновения, так чтобы дым не попал на вас, но если такое все же случится задержите дыхание, и отбегите в сторону. самое главное, чтобы вы не вдохнули дым.
- Это может убить нас? - спросил солдат испуганным голосом.
- Нет, но это может вызвать болезнь, или помутить рассудок. Лучше всего закрыть носы и рты влажными тряпками. Дожидайтесь сигнала барона из северной башни, - подняв палец, она проверила направление ветра. Цельтесь немного к северу от дамбы, - сказала Сефрения. - И не забывайте про корабли на реке тоже. Ну что ж, барон Олстром, идемте в башню.
Как и во все последние дни, небо было обложено сплошными облаками и резкий ветер свистел в амбразурах. Отсюда армия Герриша напоминала огромный муравейник, полный солдат в тускло поблескивающих доспехах. Хотя башня была довольно высока, случайные арбалетные стрелы иногда долетали и сюда, на излете клюя камни стенной кладки.
- Будь осторожна, - предупредил Спархок Сефрению, высунувшую голову в амбразуру, чтобы посмотреть на осаждающие войска у ворот.
- Ничего страшного, - ответила Сефрения, а ветер трепал ее белые одежды. - Моя богиня хранит меня.
- Ты можешь верить в охрану своей богини, если хочешь, но я отвечаю за твою безопасность. Ты представляешь, что сделает со мной Вэнион, если с тобой что-то случится?
- И это после того, как я разберусь с ним, - проворчал Келтэн.
Сефрения отошла от амбразуры, задумчиво постукивая пальцем по поджатым губам.
- Простите меня, мадам, - Сказал Олстром. - Я понимаю, как необходимо убрать отсюда эту тварь, но войска-то Герриша вернутся, сразу как рассеется дым. Боюсь, это не приблизит нас к тому, чтобы вывести отсюда моего брата.
- Если мы сделаем все правильно, они не вернутся несколько дней, барон.
- Неужели этот дым так могущественен?
- Нет, его действие пройдет примерно за час.
- Но этого времени вряд ли хватит для вашего благополучного побега.
Что воспрепятствует Герришу вернуться назад и продолжать осаду?
- Он будет очень занят другим.
- Занят? Но чем?
- Он будет кое-кого преследовать.
- И кого же?
- Вас, меня, Спархока и остальных, и вашего брата и нескольких солдат вашего гарнизона.
- Мне не кажется это мудрым решением, мадам. Здесь нас по крайней мере защищают наши фортификации, и я не думаю, что стоит так рисковать при побеге.
- А мы пока отсюда никуда и не побежим.
- Но вы только что сказали...
- Герриш и его люди будут думать, что они преследуют нас. На самом деле то, что они будут преследовать - всего лишь фантом, - Сефрения слегка улыбнулась. - Герриш будет абсолютно убежден, что из-за всей этой сумятицы мы получим возможность сбежать. Он со своей армией пустится в погоню за иллюзией, а у нас будет множество времени, чтобы ускользнуть отсюда. Вот те леса на горизонте тянутся далеко?
- На несколько лиг.
- Прекрасно, мы поведем Герриша туда и оставим его бродить там меж деревьев на несколько дней.
- Мне кажется во всем этом есть один просчет, Сефрения, - сказал Спархок. - Не вернется ли ищейка назад, как только рассеется дым? Ведь тогда наша иллюзия никого не обманет.
- Ищейка не вернется по крайней мере неделю. Он будет очень-очень болен.
- Не пора ли мне подать сигнал людям у баллист? - спросил Олстром.
- Пока еще нет, мой Лорд. Нам надо кое-что сделать заранее. Берит, мне нужен таз с водой.
- Да, матушка, - ответил послушник и начал спускаться по лестнице, ведущей из башни вниз.
- Ну что же, - продолжила Сефрения, - давайте начнем, - она начала терпеливо обучать Рыцарей Храма нужному заклинанию. Это были стирикские слова, которым Спархок раньше не был обучен. Сефрения твердо настаивала на том, чтобы каждый произносил их снова и снова, пока произношение и интонация не оказывались нужными. - О, перестань! - воскликнула она, когда Келтэн попытался присоединиться к ним.
- Я думал моя помощь не окажется лишней, - запротестовал тот.
- Я знаю твои способности в этом, Келтэн, так что лучше тебе сейчас воздержаться. Ну хорошо, давайте попробуем еще раз.
Удовлетворившись, наконец произношением, сефрения принялась обучать Спархока жестам. Он начал повторять жесты, произнося выученные слова. В центре зала показалась призрачная бесформенная фигура, одетая в подобие Пандионских доспехов.
- Спархок, ты не сделал ему лица, - заметил Келтэн.
- Я сама позабочусь об этом, - сказала Сефрения, произнесла пару стирикских слов и резко взмахнула рукой.
Спархок удивленно уставился на фантом, возникший перед ним. Это было все равно, что смотреться в зеркало.
Сефрения нахмурилась.
- Что-то не так? - спросил Келтэн.
- Не слишком сложно проецировать знакомые лица, но если мне придется изучать лица всех в замке, то это займет очень много времени.
- Может это поможет? - спросил Телэн, протягивая ей несколько изрисованных кусков пергамента.
Сефрения просмотрела их, ее глаза все больше расширялись, по мере того, как она смотрела на все новые рисунки.
- Мальчик просто гений! - воскликнула она. - Кьюрик, когда мы вернемся Симмур, отдай его учеником к хорошему живописцу. Может быть это отвлечет его от дурных наклонностей.
- Это только развлечение, Сефрения, - пробормотал Телэн, смущенно краснея.
- Ты знаешь, что как живописец ты можешь пойти гораздо дальше, чем как вор? - сказала Сефрения наставительно.
Телэн моргнул, потом оценивающе прищурился.
- Ну ладно, об этом потом. Теперь твоя очередь, Тиниэн, - сказала она дейрианцу.
Когда каждый создал свой фантом, Сефрения подвела их к амбразуре и показала на двор замка.
- Остальное мы сделаем внизу, то, если мы займемся этим здесь, тут будет слишком много народу.
Им понадобилось больше часа, чтобы создать иллюзию достаточно многочисленного отряда в главном дворе замка. Потом Сефрения взяла рисунки и сотворила всем фигурам лица. Повинуясь ее властному жесту фантомы Рыцарей присоединились к отряду во дворе.
- Но они не двигаются, - сказал Кьюрик.
- Мы с Флют позаботимся об этом, ответила Сефрения. - А вам нужно сконцентрироваться, чтобы удержать фантомы от исчезновения. Вам придется держать их, пока они не достигнут того леса.
Наступил полдень. Сефрения вновь посмотрела сквозь амбразуру на отряды графа Герриша. - Ну вот, - сказала она. - Теперь, пожалуй, все готово. Дайте знак своим людям на катапультах, барон.
Барон вытащил из-за пояса лоскут красного полотна и махнул им в амбразуру. Баллисты внизу загрохотали, выбрасывая содержимое своих ложек в гущу армии графа; другие были нацелены на корабли на реке. Даже с такого большого расстояния Спархок услышал, как солдаты кашляют и задыхаются в густых клубах пахнущего лавандой дыма. Тяжелый дым стелился по полю перед замком, в глубине его посверкивали искристые огоньки. Наконец пелена дыма доползла и до холма, где стояли Герриш, Адус и Ищейка. Спархок услышал жуткий звериный вой: Ищейка, конвульсивно дергаясь, бешено погонял свою лошадь, удирая, как от огня, от лавандового дыма Сефрении, косо сидя в седле и придерживая капюшон своей бледной клешней. Солдаты Герриша выбирались из дыма, пошатываясь и кашляя.
- Теперь, мой Лорд, прикажите опустить ворота.
Олстром подал сигнал на этот раз зеленой тряпкой. Через несколько мгновений загрохотал опускаемый мост.
- Пора, Флют, - проговорила Сефрения и начала быстро произносить стирикские слова, а девочка заиграла на свирели.
Неподвижные фигуры во дворе разом ожили. Они подняли лошадей в галоп и проехали через ворота и по мосту. Сефрения провела рукой над водой в тазу и уперлась туда пристальным взглядом.
- Сосредоточьтесь на них, не дайте им рассыпаться, - сказала она, не отрывая взгляда от воды.
Несколько солдат Герриша, выбрасывая из дыма, стояли чихая, кашляя и шатаясь на дамбе, по которой шла дорога от замка. Иллюзорный отряд проехал прямо через них. Солдаты, что-то неразборчиво крича, бросилась бежать.
- Теперь нам надо ждать. Я думаю Герриша не понадобится много времени чтобы понять положение вещей.
Спархок услышал снизу удивленные крики, а затем послышались команды.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Немножко быстрее, Флют, - спокойно проговорила Сефрения. - Герриш не должен догнать наших фантомов. Он сразу что-нибудь заподозрит, если его меч будет проходить сквозь тело барона.
Олстром смотрел на Сефрению с благоговейным страхом.
- Я бы никогда не поверил бы, что это возможно, если бы не увидел собственными глазами, мадам, - сдавленным голосом произнес он.
- Все удалось неплохо, - ответила она. - Я до последнего момента не была уверена, что у меня получится.
- Так значит...
- Я никогда не делала такого раньше.
Внизу, на поле воины Герриша взнуздывали своих лошадей. Безо всякого порядка, истерично размахивая руками они бросились в погоню.
- Они даже и не думают воспользоваться тем, что мост опущен, критически заметил Улэф.
- Они сейчас не способны здорово рассуждать. Этот дым так влияет на людей. Ну как, они все убрались отсюда?
- Есть еще несколько, но они двигаются, как сонные мухи, - ответил Келтэн. - Похоже они пытаются поймать своих лошадей.
- Подождем еще немного, дадим им время уйти с нашего пути.
Продолжайте держать фантомы, - сказала Сефрения, продолжая глядеть в воду.
- До леса оставалось еще пара миль.
Спархок стиснул зубы.
- Ты не можешь как-нибудь это ускорить? - спросил он. - Ты же знаешь, как это трудно.
- Ничто не дается легко, Спархок. Если они начнут рассеиваться, то Герриш начнет подозревать подвох, хоть он и одурманен дымом.
- Берит, - сказал Кьюрик, - ты и Телэн пойдемте со мной. Пора седлать лошадей.
- Я пойду с вами, - сказал Олстром. - Мне надо поговорить с братом до его отъезда. Кажется я обидел его, а мне хочется, чтобы мы расстались друзьями.
- Еще несколько минут, - прошептала Сефрения, когда они ушли. - Мы уже почти на опушке.
- Ты выглядишь будто только что вылез из воды, - заметил Келтэн, глядя на мокрое от пота лицо Спархока.
- Заткнись, ради Бога, - раздраженно ответил Спархок.
- Там, - сказала Сефрения. - Можете отпустить.
Спархок облегченно выдохнул и освободил заклинание. Флют опустила свирель и подмигнула ему.
Сефрения продолжала смотреть в воду.
- Герриш примерно в миле от края леса. Я думаю мы дадим ему заехать в лес, прежде чем сами покинем замок.
- Как скажешь, - ответил Спархок, устало прислоняясь к стене.
Минут через пятнадцать Сефрения оторвала взгляд от воды.
- Ну вот, можно спускаться.
Они спустились во двор, где Кьюрик, Телэн и Берит держали наготове лошадей. Тут же стоял бледный от гнева Ортзел со своим братом.
- Я не забуду этого, Олстром, - сказал он, поплотнее запахиваясь в свой черный плащ.
- Может быть со временем ты изменишь свое мнение, - ответил барон. Ступай с Богом, Ортзел.
- Оставайся с Богом, брат, - привычно сказал патриарх.
Они сели на лошадей и выехали со двора замка по мосту.
- И куда теперь? - спросил Спархока Келтэн.
- На север. И побыстрее, пока Герриш не вернулся назад.
- Ну, это будет через несколько дней, не раньше.
- Не стоит на это надеяться.
Они галопом помчались на север. Уже почти вечером они оказались у того самого брода, где их впервые встретил сэр Энман. Спархок натянул поводья и спрыгнул с коня.
- Давайте обдумаем наше положение, - сказал он.
- Что же вы делали в мое отсутствие, мадам? - спросил Ортзел Сефрению. - Я был в часовне и не видел, что произошло.
- Мы предприняли небольшую уловку, Ваша Светлость. Граф Герриш видел, как из замка сбежали все мы, включая вас и вашего брата. И он пустился в погоню.
- Это все? - удивленно произнес патриарх. - Вы не...
- Убила кого-нибудь? Нет, что вы! Я не одобряю каких бы то ни было убийств.
- Что ж, по крайней мере в этом мы с вами сходимся. Вы очень странная женщина, мадам. Ваши моральные принципы близки к диктуемым истинной верой, я не ожидал увидеть такого у язычницы. Вы никогда не думали об обращении?
Сефрения рассмеялась.
- И вы тоже, Ваша Светлость? Долмант уже много лет пытается обратить меня в вашу веру. Нет, Ортзел, я останусь верной моей богине. Я уже слишком стара, чтобы менять веру.
- Вы, мадам? Стары?
- Вы не поверите в это, Ваша Светлость, - сказал Спархок.
- Мадам, мне придется многое обдумать после встречи с вами, проговорил Ортзел задумчиво, и отошел немного вверх по ручью.
- Это уже шаг, - прошептал Келтэн Спархоку.
- И уже достаточно большой.
- Спархок, я кое что надумал, - задумчиво сказал Тиниэн.
- Да?
- Герриш и его солдаты ищут по лесу, если Сефрения права, ищейка тоже не сможет нас преследовать ближайшую неделю. На том берегу реки нет никаких врагов.
- Наверно. Хотя стоит сначала осмотреться на том берегу, прежде чем делать такие выводы.
- Не помешает, - согласился Тиниэн. - К чему я все это говорю, двоим из нас надо отправиться в Чиреллос с патриархом, а остальным ехать к Рандере, пока можно. Если все спокойно, всем не зачем ехать в Священный город.
- Это разумно, Спархок, - поддержал его Келтэн.
- Я подумаю об этом. Давайте проедем вокруг, посмотрим, как обстоят дела, а потом все окончательно решим.
Они вновь сели на коней и перебрались через реку. Этот берег реки покрывала густая чащоба.
- Скоро стемнеет, Спархок, - как всегда ворчливо сказал Кьюрик. Надо бы разбить лагерь. Здесь было б неплохо. А когда стемнеет, выберемся отсюда и посмотрим, нет ли где огней от костров. Не одним солдатской отряд не расположится на ночь без костров, так что мы их живо заметим. Это будет гораздо легче и быстрее, чем шататься весь день вверх и вниз по реке высматривая людей за каждым кустом.
- Ладно, так и сделаем.
Они разбили лагерь среди зарослей кустов и разожгли совсем маленький костерчик. К тому времени, как они закончили ужин совсем стемнело.
- Ну теперь давайте посмотрим, - сказал Спархок поднимаясь на ноги. Сефрения, ты, дети и Его Светлость оставайтесь здесь.
Выйдя из-за деревьев, они долго вглядывались в темноту вдоль реки. На небе не видно было не луны не звезд и тьма была полная.
Спархок решил обойти чащу, где они встали лагерем, кругом. На противоположной стороне он наткнулся на Келтэна.
- Здесь темнее, чем в застегнутом кармане, - сказал тот.
- Ты что-нибудь видел?
- Ни одного проблеска. Там за деревьями есть холм. Кьюрик полез туда, чтобы оглядеться сверху.
- Хорошо, его глазам можно доверять.
- Да, это точно. Не понимаю, отчего ты не посвятил его в рыцари? Он не хуже любого из нас, а может и лучше.
- Эслада бы убила меня. У нее нет никакого желания быть женой рыцаря.
Келтэн рассмеялся.
- Спархок! - донесся из темноты голос Кьюрика.
- Мы здесь.
Оруженосец присоединился к ним.
- Холм довольно высокий, - сообщил он. - Единственный свет, который можно разглядеть - от деревни, с милю вверх по реке.
- Ты уверен, что не костер? - спросил Келтэн.
- Уж наверно я отличу костер от света лампы через окно.
- Да, пожалуй верно.
Спархок сунул пальцы в рот и испустил протяжный свист - сигнал остальным возвращаться в лагерь.
- Ну что ты думаешь? - спросил Келтэн, когда они с трудом пробирались сквозь чащу переплетенных ветвей к лагерю, где еще курился дымок над их костром.
- Спросим его Светлость. Это его головой мы собираемся рисковать.
Оказавшись в лагере, Спархок обратился к патриарху:
- Нам необходимо принять решение, ваша Светлость. Местность вокруг кажется совершенно пустынной, и сэр Тиниэн предложил, чтобы лишь двое из вас сопроводили вас в Чиреллос. это будет также безопасно, как если бы вас сопровождал весь отряд. Наши поиски не должны задерживаться, если мы не хотим, чтобы Энниас сел на трон. Впрочем, выбор за вами.
- Я могу отправиться в Чиреллос один, сэр Спархок. Мой младший брат слишком заботится о моей безопасности. Уже одна моя ряса прекрасно защитит меня.
- Я бы не стал так рисковать, Ваша Светлость. Вы помните, что я говорил о том создании, которое нас преследует?
- Да. Вы, кажется, называете его Ищейкой.
- Именно. Эта тварь сейчас больна, из-за дыма, который создала Сефрения, но как долго продлится болезнь, мы точно не знаем. Хотя Ищейка не смотрит на вас, как на врага, если он объявится на вашим пути - бегите, он за вами не последует. Хотя, я думаю, Тиниэн без сомнения прав, и двое из нас поедут с вами, чтобы обеспечить вашу безопасность.
- Как вы сочтете нужным, сын мой.
За время их беседы в лагере собрались остальные и Тиниэн вызвался сопровождать патриарха.
- Нет, - отвергла его предложение Сефрения. - Ты опытнее нас всех в некромантии, а это может нам понадобиться, и когда мы доберемся до Рандеры, разве ты забыл?
- Я поеду, - сказал Бевьер. - У меня хорошая лошадь и я быстро смогу присоединиться к вам на озере.
- И я поеду с ним, - предложил Кьюрик. - Если вы попадете в беду, то тебе больше понадобятся рыцари, чем я, Спархок.
- Нет никакой разницы, Кьюрик, ты ничем не хуже.
- Но я не ношу доспехов, Спархок, - заметил оруженосец. - Вид Рыцарей Храма в полных боевых доспехах напоминает людям, что они смертны, а это хороший способ избежать многих неприятностей.
- Он прав, Спархок, - сказал Келтэн. - Если мы нарвемся на земохов, или на солдат церкви, то лучше человеку быть под защитой стали.
- Хорошо, - согласился Спархок и обратился к Ортзелу:
- Я хочу извиниться за принесенную вам обиду, Ваша Светлость. Хотя я не думаю, чтобы у нас был выбор. Останься мы в замке, обе наши миссии провалились бы.
- Я по-прежнему все еще не могу одобрить все, что было сделано, сэр Спархок. Но ваши доводы были неоспоримы, так что не надо никаких изменений.
- Благодарю вас, Ваша Светлость. Постарайтесь теперь немного поспать.
Завтра вам придется долгое время провести в пути, - Спархок отошел от огня и принялся рыться в своей седельной сумке, пока не нашел карту. Подозвав Бевьера и Кьюрика, он сказал:
- Езжайте прямо на запад завтра.
Постарайтесь пересечь пелозианскую границу в темноте. Потом повернете на юг и отправляйтесь в Чиреллос этой дорогой, - он показал. - Вряд ли самый отчаянный лэморкандец рискнет пересечь границу и нарваться на стычку с пелозианским пограничным патрулем.
- Разумно, - согласился Бевьер.
- Добравшись до Чиреллоса отвезите Ортзела в Базилику и навестите Долманта. Расскажите ему все, что произошло и попросите передать это Вэниону и остальным магистрам. Передайте им, чтобы они сопротивлялись всяким попыткам послать Рыцарей Храма на погашение каких-либо междоусобиц, разожженных Мартэлом.
- Хорошо, Спархок, - пообещал Бевьер.
- Постарайтесь вернуться поскорее. Его Светлость человек еще достаточно крепкий, и сможет ехать достаточно быстро. Чем быстрее вы пересечете пелозианскую границу, тем лучше. Не тратьте времени понапрасну, но и не забывайте об осторожности.
- Ты можешь на нас положиться, Спархок, - сказал Кьюрик.
- Мы присоединимся к вам у озера Рандера, как только сможем, добавил Бевьер.
- У тебя достанет денег? - спросил Спархок своего оруженосца.
- Хватит пока, - Кьюрик ухмыльнулся, - и кроме того, Долмант и я старые друзья, и он никогда не откажет мне в некоторой сумме в займы.
Спархок рассмеялся.
- Ну, ступайте спать, - сказал он. - Я хочу, чтобы вы и Ортзел отправились с первыми лучами солнца.
Утром все поднялись до рассвета и проводили Бевьера и Кьюрика с патриархом. Спархок снова сверился с картой при свете их маленького костра.
- Мы переправимся через реку снова, - сказал он остальным. - Потом мы отправимся на север.
Позавтракав, они перешли реку вброд и уже оставили его далеко позади, когда где-то на востоке за тяжелой пеленой туч начало подниматься солнце.
Тиниэн пристроился к Спархоку.
- Я не хочу проявить неучтивость к духовной особе, но все же скажу: я надеюсь, что выбор Курии не падет на Ортзела. Мне кажется для Церкви и всех четырех орденов начнутся плохие времена, если он сядет на трон.
- Он хороший человек, Тиниэн.
- Согласен, но он слишком ортодоксален. Архипрелат должен мыслить более гибко. Времена меняются, Спархок, и Церковь должна меняться вместе с ними. А Ортзел не склонен к изменениям.
- Все в руках Божьих, но все же я определенно предпочитаю Ортзела Энниасу.
- Все в руках Божьих, - повторил Тиниэн.
Совсем рассвело. Еще немного позже они увидели дребезжащую расхлябанную повозку лудильщика.
- Доброе утро, приятель. Как поживаешь? - спросил его Спархок.
- Да так себе, сэр Рыцарь, - со вздохом ответил лудильщик. - Эти войны совсем разорят меня. Кто будет заниматься своей посудой, когда сейчас все работают мечами, а не сковородками.
- Это верно. А скажи мне, нет ли через реку, что там, впереди, какого-нибудь моста или брода?
- Лиги через две на север есть мост. А куда вы направляетесь, сэр Рыцарь?
- К озеру Рандера.
Глаза лудильщика заблестели.
- На поиски сокровища? - спросил он.
- Какого сокровища?
- Каждый в Лэморканде знает, что там на поле битвы спрятано сокровище. Люди копают там уже полтысячи лет, но до сих пор находят только ржавые железки да кости.
- А откуда люди узнали об этом самом сокровище? - спросил Спархок, стараясь выглядеть как можно более равнодушным.
- Да чудное дело, сэр Рыцарь. Говорят, вскоре после битвы люди стали видеть стириков, капающих там. Чудное дело, я говорю. Всем известно, что стирики не гоняются за деньгами, да и работать лопатой они не любители. Ну вот, люди поудивлялись, поудивлялись, а потом призадумались, а правда ли это стирики? Тогда и пошли слухи о сокровище. Так что все почитай поле перелопачено вдоль и поперек раз сто. Никто точно и не знает, что искать, да только каждый в Лэморканде покопался там раз или два за свою жизнь.
- Может, эти стирики знают, что там спрятано?
- Может оно и так, но никто с ними не разговаривал - они убегают, когда к ним подходишь близко.
- Да, ну спасибо тебе, приятель. Доброго дня тебе.
Они подстегнули лошадей и оставили позади дребезжащую телегу.
- Мало обнадеживает, - прокомментировал Келтэн. - Кто-нибудь докопается до нашего камушка со своей лопатой раньше нас.
- И не с одной лопатой, - поправил Тиниэн.
- Он несомненно прав в одном, - сказал Спархок. - Я никогда не знал ни одного стирика, гоняющегося за сокровищами, деньгами и изменяющего образу жизни предков. Надо бы нам разыскать стирикскую деревню и расспросить ее жителей. Что-то происходит на Рандере, чего мы не знаем, а я не люблю сюрпризов.

Глава 7

Они подъехали к мосту, узкому и давно нуждающемуся в починке.
Полуразвалившаяся хибара соседствовала с ним, перед ней сидели немытые голодного вида дети. Сам смотритель моста был одет в какую-то невообразимую рвань, на небритом исхудалом лице его застыло безнадежно-тоскливое выражение. В глазах его отразилось разочарование, когда он увидел, что на подъехавших к мосту людях рыцарские доспехи.
- Не надо платы, господа, - вздохнул он.
- Ты этак никогда не сможешь заработать себе на жизнь, друг, - сказал ему Келтэн.
- Это местное правило, мой Лорд, - снова вздохнул смотритель. - Плата за переезд не берется с Рыцарей Храма.
- И много народу проезжает здесь? - спросил Тиниэн.
- Не больше трех-четырех человек за неделю. Едва хватает, чтобы платить подати, а уж для себя - то ничего и не остается. Мои дети бывают месяцами не пробуют нормальной еды.
- А нет ли здесь поблизости стирикской деревни? - спросил его Спархок.
- А вон в том кедровнике на другом берегу, сэр Рыцарь.
- Спасибо, приятель, - сказал Спархок, кладя несколько монет в руку удивленного смотрителя.
- Я не могу брать с вас плату, мой господин.
- Деньги не за переезд, приятель, это за то, что ты сообщил нам, где найти стирикскую деревню, - Спархок тронул Фарэна и поехал к мосту.
Проезжая мимо смотрителя, Телэн склонился в седле и тоже что-то дал ему.
- Купи своим детям что-нибудь поесть, - сказал он.
- Спасибо вам, мой молодой господин, - проговорил смотритель, слезы благодарности выступили у него на глазах.
- Что ты дал ему? - спросил у мальчика Спархок.
- Я дал ему деньги того парня, который взял с тебя деньги у брода.
- Очень благородно с твоей стороны.
- Я смогу еще стащить, - пожал плечами Телэн, - а он? Да и дети его нуждаются в деньгах больше, чем я. Я и сам, бывало, голодал, так что я знаю каково это.
Келтэн наклонился к Спархоку и тихо сказал:
- Ты знаешь, для этого мальчишки еще не все потеряно.
- Еще рано говорить об этом с уверенностью.
- Но по крайней мере это начало.
В старом кедровнике на другой стороне реки было сыро и сумеречно.
Разлапистые ветви свисали над самой землей и тропинка, вьющаяся меж деревьев, была едва различима.
- Ну что? - сказал Спархок Сефрении.
- Они здесь. Они наблюдают за нами.
- Они ведь все спрячутся, когда мы войдем в деревню?
- Наверно. У стириков нет причин доверять вооруженным эленийцам. Но я постараюсь убедить выйти хоть кого-нибудь.
Как и во всех стирикских деревнях, дома здесь были построены грубовато. Крытые соломой, они были разбросаны на поляне безо всякого порядка. Как и предсказывала Сефрения людей не было видно. Маленькая женщина наклонилась к Флют и шепнула ей что-то на стирикском диалекте, которого Спархок не понимал. Девочка кивнула, подняла свирель и заиграла.
Сначала ничего не произошло.
- Кажется я видел одного, вон там, за деревьями, - сказал Келтэн через несколько минут.
- Они, наверно, очень робкие люди, - предположил Телэн.
- У них есть на то причина, - объяснил ему Спархок. - Эленийцы плохо обходятся со стириками.
Флют прекратила играть, и, через некоторое время из-за деревьев нерешительно вышел белобородый старец в рубище из домотканой материи. Он сложил руки перед грудью и почтительно склонился перед Сефренией, произнесши что-то по стирикски. Потом он посмотрел на Флют и глаза его пораженно расширились. Он еще ниже наклонился, а девочка одарила его проказливой улыбкой.
- Старейший, - обратилась к нему Сефрения, - ты не говоришь на языке эленийцев?
- Да, я могу говорить на языке эленийцев, сестра.
- Хорошо. Эти Рыцари хотят задать тебе несколько вопросов, а потом мы покинем вашу деревню и не будем вас больше беспокоить.
- Я отвечу, как смогу.
- Недавно мы встретили на дороге лудильщика, и он рассказал нам что-то очень странное, - начал Спархок. - Он сказал, что уже несколько веков стирики копаются в земле на поле битвы у Рандеры, разыскивая какое-то сокровище. Кажется, это совсем не похоже на стириков?
- Так оно и есть, господин, - спокойно ответил старик. - Нам ни к чему сокровища и мы не стали бы тревожить могилы тех, кто уже успокоился навеки.
- И я тоже так думал. Но кто же тогда могут быть эти так называемые стирики у Рандеры?
- Мы не в родстве с ним, сэр Рыцарь и они служат богу, которого мы не любим.
- Азешу? - предложил Спархок.
Старик побледнел.
- Я не хочу произносить вслух его имени, но вы сказали верно, сэр Рыцарь.
- Тогда, может быть, те люди на озере - земохи?
Древний стирик утвердительно кивнул.
- Мы очень давно знаем, что они здесь, но мы не подходим к ним близко, потому что они - нечистые.
- Я думаю в этом мы с вами все согласимся, - сказал Тиниэн. - А не знаете ли вы, что они там ищут?
- Какой-то древний талисман, который Отт жаждет найти для своего бога.
- Лудильщик сказал, что люди в здешней округе считают, что там зарыто огромное сокровище.
Старик улыбнулся.
- Эленийцы всегда стремятся преувеличить. Они никак не могут поверить, что земохи ищут одну единственную вещь, хотя эта вещь драгоценнее всех сокровищ на свете.
- Это разрешает наши сомнения, - ответил Келтэн.
- Эленийцы так жаждут золота и драгоценных камней, - продолжил стирик, - что никто толком и не знает, что он там ищет. Они жаждут огромных сокровищ, которых нет на этом поле. А может быть кто-нибудь уже и нашел этот талисман, и отбросил его в сторону, не догадываясь о его ценности.

Предыдущая страница 7 Следующая страница


Рубиновый рыцарь 8

- Нет, старейший, - не согласилась Сефрения. - Этот талисман еще не был найден. Если бы его нашли, это прогремело бы по всему миру.
- Может так оно и есть, сестра. Ты со своими друзьями тоже едешь к озеру за талисманом?
- Да, таково наше намерение. И наши поиски чрезвычайно важны. Мы должны не дать богу Отта завладеть этим талисманом.
- Я буду просить у моего бога успеха для вас, - сказал стирик и посмотрев на Спархока осторожно спросил его:
- Как поживает глава вашей эленийской Церкви?
- Архипрелат очень стар, - честно ответил Спархок. - Его здоровье все хуже.
Старик вздохнул.
- Как я и опасался. Хотя я не думаю, что он примет хорошие пожелания, но я все же буду просить моего бога, чтобы архипрелату прибавилось еще много лет жизни.
- Аминь, - закончил Улэф.
Белобородый стирик казалось находился в каком-то замешательстве.
- Ходят слухи, что первосвященник места, называемого Симмур, станет главою вашей церкви, - неуверенно сказал он.
- Это несколько преувеличенно, - ответил Спархок. - Есть много патриархов церкви, которые против Энниаса. В наши цели тоже входит помешать его избранию.
- Тогда я вдвойне буду молиться за вас, сэр Рыцарь. Если этот человек станет главою церкви, это будет ужасом для Стирикума.
- Так же, как и для всех остальных, - проворчал Улэф.
- И все же, страшнее всего это будет для нас. Отношение Энниаса из Симмура к нашему народу хорошо известно. Эленийская церковь сдерживает ненависть к нам многих народов, но если Энниас придет к власти, то он благословит эту ненависть и Стирикум будет обречен.
- Мы сделаем все, что в наших силах, чтобы предотвратить это, пообещал Спархок.
Старец поклонился.
- Да хранят вас Младшие боги, друзья, - сказал он, и снова поклонился сначала Сефрении, а потом Флют.
- Ну а теперь давайте отправляться, а то мы не даем жителям деревни вернуться в свои дома.
Они выехали из деревни и углубились в лес.
- Так значит это земохи, - задумчиво проговорил Тиниэн. - Похоже они расползлись по всей Эозии.
- Это часть плана Отта, - сказала Сефрения. - Большинство эленийцев не видят разницы между земохцами и западными стириками. Отт не хочет, чтобы между эленийцами и западными стириками случилось примирение.
Несколько вовремя сотворенных зверств будут держать умы простых эленийцев в пламени ненависти, а истории о них будут становиться все страшнее и страшнее при каждом пересказе. Именно это и было источником постоянных гонений на стириков.
- А почему возможность союза между нами и стириками так беспокоит Отта? - озадаченно спросил Келтэн. - Ведь западные стирики не представляют для него никакой угрозы, а если разразится война, то что они стоят без стального оружия и лат?
- Стирики будут сражаться магией, а не сталью, Келтэн, - ответил Спархок. - А стирикский маг знает о магии гораздо больше чем любой Рыцарь Храма.
- Однако то, что земохи копаются вокруг озера уже обнадеживает, сказал Тиниэн.
- Это каким же образом? - поинтересовался Келтэн.
- Если они до сих пор копают, значит Беллиом пока не найден, а так же это означает, что мы идем в правильном направлении.
- Я бы не стал говорить с такой уверенностью, - не согласился Улэф. Если они ищут Беллиом уже пять веков, и не могут его найти, то может быть озеро Рандера - не то место?
- А почему земохи не попробуют заняться некромантией, как мы собираемся? - спросил Келтэн.
- Дух талесианца вряд ли ответит земохскому некроманту. Они может быть заговорят со мной, но с кем-то еще, - Улэф покачал головой.
- Тогда хорошо, что ты с нами, Улэф, - сказал Тиниэн. - Неприятно бывает когда вызовешь духа, о потом обнаруживаешь, что он не желает с тобой разговаривать.
- Если ты вызовешь их, я поговорю с ними.
- Ты не спросила его об ищейке, - сказал Спархок Сефрении.
- Зачем? Чтобы испугать его? Если бы они узнали, что где-то здесь бродит Ищейка, они бы покинули свою деревню.
- Но, может быть, следовало предупредить их?
- Нет, Спархок. Им и так трудно живется, а Ищейка преследует нас, так что с этой стороны им ничего не грозит. Начало темнеть, когда они выехали на опушку леса и увидели на первый взгляд совершенно пустынные бескрайние поля, раскинувшиеся перед ними.
- Давай-ка вернемся немного назад и разобьем лагерь, - предложил Спархок. - Здесь ужасно открытая местность, а я не хочу, чтобы кто-то увидел наш костер, тем более, что есть возможность этого избежать.
Они проехали немного вглубь леса и расположились там на ночь. Келтэн отправился на опушку в дозор. Незадолго до наступления полной темноты он возвратился.
- Тебе бы надо получше припрятать костер, - сказал он Бериту. - Его видно с опушки.
- Хорошо, сэр Келтэн, - ответил послушник, потом сгреб побольше земли вокруг маленького костра, разведенного в ямке.
- Мы в округе не одни, Спархок, - серьезно сообщил светловолосый Пандионец. - В миле отсюда, в полях, горит еще пара костров.
- Пойдемте посмотрим, - сказал Спархок Тиниэну и Улэфу. - Надо знать, где они, чтобы ускользнуть от встречи с ними завтра утром. Даже если в ближайшие дни Ищейка не появится, то найдутся люди, которые постараются не пустить нас к озеру. Идем, Келтэн.
- Ступайте вперед, - сказал тот с набитым ртом. - Я еще не поел.
- Но ты можешь нам понадобиться, чтобы показать эти костры.
- Да вы и без меня их увидите. Те, кто их разжег, не жалели дров.
- Как он любит свой желудок, - вздохнул Тиниэн, когда три рыцаря шли к опушке.
- Да, лопает он много. Но он же большой, и есть ему нужно много, сказал Спархок.
Костры, горевшие в полях были и правда ясно видны. Спархок старательно запомнил их местоположение.
- Мы, я думаю, загнем петлю на север, - тихо сказал он. - Наверно лучше нам будет идти пока лесами.
- Странно, - проворчал Улэф.
- Что? - спросил Тиниэн.
- Эти костры расположены не так уж далеко друг от друга. Если эти люди, что из разожгли знают друг друга, почему бы им не встать лагерем вместе?
- Может они недолюбливают друг друга?
- Но тогда почему их лагеря так близко друг от друга?
Тиниэн пожал плечами.
- Кто разберет этих лэморкандцев.
- Во всяком случае сегодня мы с этим уже не сможем разобраться.
Идемте назад, - сказал Спархок.
На следующее утро Спархок проснулся перед рассветом. Будя остальных он обнаружил, что нет Тиниэна, Берита и Телэна. Отсутствие Тиниэна объяснялось легко - он был в дозоре на краю леса. Однако повода исчезать у послушника и мальчика никакого не было. Спархок выругался и отправился будить Сефрению.
- Берит и Телэн куда-то исчезли, - сообщил он ей.
Сефрения вгляделась в темноту, окутывавшую их лагерь.
- Нам придется ждать, пока не рассветет. Если к тому времени они не вернутся, то придется идти искать их. А пока расшевели костры, Спархок и поставь на огонь мой чайник.
Когда небо на востоке начало светлеть, Берит и Телэн вернулись. Оба они были в возбуждении, глаза их блестели.
- Где вы двое были? - грозно спросил Спархок.
- Удовлетворяли любопытство, - ответил Телэн. - Мы решили навести визит нашим соседям.
- Берит, может ты скажешь толком?
- Мы прокатились к кострам тех людей в поле, сэр Спархок.
- Без моего разрешения?
- Но ты же спал, - встрял Телэн. - Мы не хотели будить тебя.
- Там стирики, сэр Спархок, - серьезно сказал Берит. - По крайней мере некоторые из них. Кроме того, там есть лэморкандские крестьяне, а у второго костра - солдаты церкви.
- А ты можешь сказать, кто это - западные стирики или земохи?
- Не знаю точно, но у них были мечи и копья. Может быть это только мое воображение, но мне показалось, что люди у костров как-то странно оцепенели. Вы помните лица тех, кто напал на нас в Элении.
- Да.
- Эти люди выглядели примерно так же. Они не разговаривали друг с другом, не спали и даже не выставили часовых.
- Хорошо. Сефрения, мог ли Ищейка оправиться так быстро?
- Нет, - ответила она нахмурившись. - Однако он мог еще раньше поставить их на нашем пути. Они будут делать то, что он им велел, но не смогут сообразить, если случится что-то неожиданное.
- Но они смогут признать нас?
- Да, Ищейка ввел наш образ им в головы.
- И они на нас нападут?
- Это неизбежно.
- Ну тогда нам лучше побыстрее отправляться. Уж слишком близко от нас эти люди. Конечно, не очень хотелось бы ехать по незнакомой местности пока совсем не рассветет, но делать нечего, - сказал Спархок и повернулся к Бериту:
- Я конечно благодарен за то, что вы узнали, но тебе не следовало уходить без моего ведома да еще брать с собой Телэна. Риск входит в наши с тобой обязанности, но у тебя не никакого права подвергать опасности и его.
- Он не знал, что я увязался за ним, Спархок, - вступился за послушника Телэн. - Я увидел, как он поднялся, и прокрался за ним. Он не знал об этом, пока не заметил меня у самых костров.
- Это не совсем так, сэр, - с огорченным видом сказал Берит. - Телэн разбудил меня утром и предложил сходить туда на разведку. Мне тогда показалось это хорошей мыслью, и я не подумал, что подвергаю его опасности.
Телэн возмущенно воззрился на послушника.
- Зачем ты разболтал? - спросил он. - Я сплел такую чудесную басню, а ты...
- Я давал клятву всегда говорить правду, Телэн.
- Ну а я-то не давал. А тебе бы надо было бы только держать язык за зубами. Спархок меня не ударит - я маленький, а вдруг он решит тебя побить?
- Ах, как приятно послушать такой диспут о сравнительной морали перед завтраком, - сказал Келтэн. - Благодаря которым... - он многозначительно посмотрел на костер.
- Твоя очередь, между прочим, - сказал ему Улэф.
- В смысле?
- В смысле готовить еду.
- Не может быть так быстро снова моя очередь!
Улэф кивнул.
- Не сомневайся, я слежу за этим.
Келтэн принял задумчивый вид.
- Может быть Спархок и впрямь прав, и не стоит терять время на еду, серьезно и значительно проговорил он. - Перехватим чего-нибудь в дороге...
Они быстро свернули лагерь и оседлали лошадей. Тут пришел Тиниэн.
- Они разбились на маленькие кучки, - сообщил он. - Я думаю, они собираются прочесать окрестности.
- Тогда тем более нам надо держаться леса, - сказал Спархок. Поедем.
Они продвигались осторожно, стараясь держаться подальше от края леса.
Время от времени Тиниэн выезжал на опушку, чтобы посмотреть, что делают их преследователи в поле.
- Похоже, они стараются избегать леса, - сказал он после одной из своих вылазок.
- Они не могут соображать сами, - объяснила Сефрения.
- Не важно, что они думают, - заметил Келтэн, - важно, что они находятся между нами и озером. Мы не можем сейчас пробраться через них.
Рано или поздно нам придется выйти из леса, и что когда?
- А все-таки, можешь ты сказать точно, кто из них прочесывает эту часть? - спросил Спархок Тиниэна.
- Солдаты церкви. Они верхами, ездят по полю кучками.
- И помногу их в каждой группе?
- С дюжину, примерно.
- А группы находятся на виду друг у друга?
- Они постепенно разъезжаются все дальше и дальше.
- Хорошо, - мрачно сказал Спархок. - Тогда продолжай следить за ними, и скажи мне сразу же, когда они разойдутся на столько, чтобы не видеть друг друга.
Спархок спешился и привязал поводья Фарэна к молодому деревцу.
- Что ты задумал, Спархок? - подозрительно спросила Сефрения, в то время как Берит помогал ей и Флют слезть с ее белой кобылки.
- Мы знаем, что Ищейка был послан Оттом, что означает - Азешем.
- Все верно.
- Азеш знает, что Беллиом должен вот-вот появиться снова, верно?
- Да.
- Первая задача Ищейки - это убить нас, но если этого не получится держать нас подальше от Рандеры.
- Снова эленийская логика, - возмутилась Сефрения. - Твои мысли очевидны, Спархок. Сразу понятно, куда ты ведешь.
- Хотя их умы и помрачены, солдаты церквей еще могут передавать друг другу какие-то новости?
- Да, - неохотно ответила Сефрения.
- Тогда у нас нет другого выбора. Если кто-нибудь из них увидит нас, то не больше чем через час все они будут скакать за нами.
- Я что-то не совсем понимаю... - сказал озадаченно Телэн.
- Он собирался под чистую перебить один из этих отрядов, - объяснила Сефрения.
- До последнего, - добавил Спархок. - И в такой момент, когда другие не смогут этого увидеть.
- Ты же знаешь, они даже не смогут убежать.
- Тем лучше. Не придется гоняться за ними.
- Но это самое настоящее убийство, Спархок!
- Не совсем так, Сефрения. Они сами нападут на нас, как только увидят, а мы будем защищаться. На войне как на войне.
- Софистика, - фыркнула Сефрения и отошла в сторону, что-то бормоча себе под нос.
- Вот не думал, что Сефрения знает такие слова, - сказал Келтэн.
- Ты умеешь обращаться с копьем? - спросил Улэфа Спархок.
- Да, я тренировался с ним, - ответил талесианец. - Хотя я предпочитаю свой топор.
- С копьем тебе не надо так близко подъезжать к ним. Давайте используем все свои шансы. Сначала мы уложим нескольких копьями, а потом покончим с остальными мечами и топорами.
- Но нас только пятеро, считая Берита, - сказал Келтэн. - Ты это знаешь?
- Ну?
- Я только подумал, что...
Сефрения возвратилась назад с побледневшим лицом.
- Ты настаиваешь на этом? - спросила она Спархока.
- Мы должны пробраться к озеру. Разве у нас есть другие способы?
- К сожалению нет, - саркастически ответила Сефрения. - Твоя безупречная эленийская логика сокрушила меня.
- Я хотел у тебя кое-что спросить, матушка, - сказал Келтэн, пытаясь увести разговор в сторону. - Как выглядит этот Ищейка на самом деле? Ведь наверно не зря он себя прячет?
- Отвратительно выглядит, - пожав плечами ответила Сефрения. - Я никогда их не видела, но стирикский маг, который обучал меня, как им противостоять, рассказал каковы они из себя. Тело Ищейки как у насекомого состоит из сегментов, очень бледное и тонкое. На этой ступени его покров еще не затвердел и он испускает слизь, чтобы защитить себя от воздуха.
Лапы его оканчиваются чем-то вроде скорпионьих клешней, а лицо так ужасно, что трудно себе представить. Он сейчас на личинной ступени и похож на гусеницу. Когда он достигает зрелости, его тело твердеет и темнеет и у него отрастают крылья. Когда они взрослые, даже Азеш не может подчинить их себе. Все что их заботит в это время - это воспроизведение. Если бы оставить парочку таких свободными, то в скором времени они превратят весь мир в муравейник и скормят все живое своему потомству. Азеш держит пару для размножения в месте, откуда они не могут убежать. Когда один детеныш-личинок достигает зрелости, он его убивает.
- Работа Азеша сопряжена с риском, но я никогда не видел насекомого, хоть сколько-нибудь похожего на это.
- Творения, служащие Азешу не поддаются обычным правилам, - сказала Сефрения и умоляюще посмотрела на Спархока. - Мы действительно должны так поступить?
- Боюсь, что да. Другого выхода нет.
Они уселись на влажную лесную земля, поджидая Тиниэна. Келтэн подошел к одному из вьючных мешков и своим кинжалом отрезал большой кусок сыра и ломоть хлеба.
- Я думаю, что это сойдет за приготовленный мною завтрак, - сказал он Улэфу.
- Я подумаю, - проворчал тот.
Небо все еще было покрыто тучами. Птицы дремали на ветвях наполняющих лес благоуханием кедров. Из-за деревьев показался осторожно ступающий по лесной тропинке олень. Одна из лошадей фыркнула и олень, испуганно прянув, понесся в глубину леса. Среди деревьев еще некоторое время сверкал его белый хвостик и бархатистые молодые рожки задевали ветви. Здесь было так мирно, но Спархок старался не поддаваться этому умиротворению, настраивая себя на предстоящую бойню.
Скоро возвратился Тиниэн.
- Там одна кучка солдат расположилась в нескольких десятках шагов севернее нас, - сказал он. - Больше никого не видать.
- Хорошо, - сказал Спархок, поднимаясь. - Можно начинать. Сефрения, ты остаешься здесь с Телэном и Флют.
- А что за план у нас? - спросил Тиниэн.
- Никакого плана, - ответил Спархок. - Просто мы сейчас поедем и перебьем этот патруль, а потом дружно отправимся к озеру Рандера.
- В этом есть очарование прямоты и детской непосредственности, согласился Тиниэн.
- И помните все, продолжал Спархок, что они не реагируют на раны как обычные люди. Поэтому живых за собой не оставляйте, чтобы они не смогли зайти к вам с тыла, когда вы повернетесь к другому. Поехали.
Битва была короткой и жестокой. Как только лошади на всем скаку вынесли их из леса, оцепеневшие солдаты направили своих лошадей к ним, размахивая мечами. Когда между двумя отрядами расстояние было шагов в пятьдесят, Спархок, Келтэн, Тиниэн и Улэф опустили копья наперевес. Еще мгновенье спустя отряды столкнулись. Копье Спархока сбросило солдата наземь, воткнувшись ему в грудь и выйдя из спины. Спархок резко натянул поводья Фарэна, чтобы копье не сломалось, и, вытащив его из мертвого тела, снова пустил в дело. Копье сломалось, воткнувшись в тело второго. Он отбросил обломок древка и вытащил меч. Первым же ударом он отрубил руку третьему человеку и лезвием меча перерезал ему глотку. Древко копья Улэфа переломилось о первого же его противника, но талесианец умудрился воткнуть обломок в тело второго солдата. Затем Улэф взялся за топор и покончил с еще одним. Тиниэн поразил первого, воткнув ему в живот, добив его ударом меча, он повернулся к другому. Копье Келтэна сломалось о щит, и он был тяжело тесним сразу несколькими врагами, и дело его могло бы быть плохо, если бы Берит не подоспел сзади и не срубил одному из наседающих голову.
Келтэн прикончил еще одного ударом меча. Остальные солдаты бестолково топтались вокруг, их затуманенные головы не в состоянии были справиться с такой стремительной атакой Рыцарей Храма. Спархок и его компаньоны окружили их, заставив сбиться в кучу и быстро расправились с оставшимися врагами.
Келтэн спрыгнул с лошади и подошел к солдатам, лежавшим на окровавленной траве. Спархок отвернулся, чтобы не видеть, как его друг педантично перерезает глотки одному за другим.
- Надо быть уверенным, что никто из них не сможет заговорить, объяснил Келтэн.
- Берит, - сказал Спархок. - Ступай и приведи Сефрению и детей. А мы пока понаблюдаем здесь. Да, и еще одно - хорошо бы, если бы ты срезал несколько молодых стволов на древки, а то старые мы все использовали.
- Слушаю, сэр Спархок, - ответил послушник и поскакал по направлению к лесу.
Спархок огляделся вокруг и увидел невдалеке большую кипу кустов.
- Давай-ка спрячем это, - сказал он, указывая на трупы. - А то это слишком очевидная примета, чтобы навести на наш след.
- Их лошади, похоже, убежали, - заметил Келтэн.
- Да, - усмехнулся Улэф, - лошади имеют такое обыкновение.
Они перетащили трупы в гущу кустарника. Как раз когда они управились, возвратился Берит с Сефренией, Телэном и Флют. Поперек седла он вез новые древки для копий. Сефрения старалась не смотреть на окровавленную траву на месте сражения.
Несколько минут понадобилось рыцарям, чтобы насадить наконечники на древки, потом все забрались в седла и пустились в путь.
- Вот теперь я действительно проголодался, - прокричал сквозь стук скачущих галопом лошадей.
- Как ты можешь? - укоризненно сказала Сефрения.
- А что я такого сказал? - воззвал Келтэн к Спархоку.
- Не знаю.
Следующие несколько дней прошли однообразно и спокойно, хотя и Спархок и его друзья все время восторженно оборачивались назад, ожидая погони. Каждую ночь они подыскивали себе укрытие, где можно было бы остановиться на отдых и развести небольшой костерок. Наконец обложенные тучами небеса сделали то, что давно обещали - начал моросить мелкий затяжной дождик.
- Превосходно, - сардонически усмехнулся Келтэн, поглядывая на промокшее небо.
- Помолимся своим богам, чтобы дождь стал еще сильнее, - сказала ему Сефрения. - Ищейке будет сложней нас искать, он ведь ориентируется по запаху, а дождь собьет его со следа.
- Да, об этом я как-то не подумал, - согласился Келтэн.
Спархок по несколько раз в день слезал с коня, срезал прямую ветку с одной и той же породы куста и клал ее на землю так, чтобы она указывала направление, куда они ехали.
- Зачем ты это делаешь? - поинтересовался Тиниэн.
- Что б Кьюрик знал в каком направлении мы идем. У нас с Кьюриком за много лет выработался свой способ сообщения.
С неба продолжало моросить, все размокло от этого тихого но упорного дождика - и земля, и одежда, и поклажа. Костры разводить стало очень сложно и ночлеги были совсем неуютными и холодными. Иногда они проезжали мимо деревень и пустынных пашен. Люди большей частью прятались от сырости по домам и беспризорная скотина печально бродила по полям.
Уже совсем недалеко от озера их нагнали Кьюрик и Бевьер. Было около полудня и дождь, превратившийся в ревущий ливень, падал почти отвесно.
- Мы доставили Ортзела в Базилику, - доложил Бевьер, отирая со лба пот. - Потом мы поехали в дом к Долманту и рассказали ему обо всем, что происходит здесь в Лэморканде. Он Согласен, что все это возможно направлено на то, чтобы удалить Рыцарей Храма из Чиреллоса. Он сделает все, что в его силах, чтобы воспрепятствовать этому.
- Отлично, - сказал Спархок. - Приятно, когда Мартэловские козни проходят бесплодно. - У вас все было нормально?
- Ничего серьезного. Хотя на дорогах патрули, а Чиреллос кишит солдатами церкви.
- И все солдаты служат Энниасу, я полагаю, - мрачно сказал Келтэн.
- Есть и другие кандидаты на трон Архипрелата, Келтэн, - заметил Тиниэн.
- Если Энниас вводит своих солдат в Чиреллос, то и другие могут поступить так же.
- Но мы не хотим превратить улицы Священного города в поле битвы, сказал Спархок. - Как поживает Архипрелат Кливонис?
- Он быстро угасает. Курия уже не может скрыть этого от простого люда.
- Что ж, это делает нашу компанию еще более важной, - заметил Келтэн.
- Если Кливонис умрет, Энниас начнет действительно вовсю, и тогда ему как никогда понадобится Эленийская сокровищница.
- Тогда нам надо поторапливаться, - сказал Спархок. - До озера остался примерно день езды.
- Спархок, - строго произнес Кьюрик, - ты позволил своим доспехам начать ржаветь.
- Правда? - Спархок откинул свой черный плащ и взглянул на тронутые буроватой краснотой наплечники с некоторым удивлением.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Ты что, не мог разыскать в поклаже бутылку с маслом, мой Лорд?
- Я был занят другим.
- Это видно.
- Прости, я позабочусь об этом, позже.
- А, ты все равно не умеешь как следует. Не запускай доспехи, Спархок. Ну, теперь-то я сам все сделаю.
Спархок оглядел своих компаньонов.
- Если кто-нибудь решит посмеяться на этот счет, будет поединок, сказал он угрожающе.
- Да мы скорее умрем, чем обидим тебя, сэр Спархок, - совершенно откровенно, без тени иронии пообещал Бевьер.
- Я буду благодарен вам, - ответил Спархок и тронул Фарэна, поскрипывая заржавевшими доспехами.

Глава 8

Древнее поле битвы у озера Рандера на севере срединного Лэморканда оказалось еще более пустынным и заброшенным, чем можно было бы предположить. Это был огромный пустырь с промокшей и перевороченной землей, превратившейся в грязь. Поле пересекали огромные ямы и траншеи, наполненные грязной водой. Поле больше походило на необъятной величины болото.
Келтэн со спины своей лошади безнадежно смотрел на огромную равнину, раскинувшуюся до самого горизонта.
- И откуда мы начнем? - спросил он обескураженно.
Спархок, казалось, что-то вспомнил.
- Бевьер! - позвал он.
Арсианец подъехал поближе.
- Да, Спархок.
- Ты говорил, что изучал военную историю.
- Да.
- Поскольку это была величайшая битва в истории Эозии, ты, возможно, уделил ей внимание?
- Конечно.
- Как ты думаешь, где могли сражаться талесианцы?
- Дайте мне немного подумать, - Бевьер выехал немного вперед, оглядываясь вокруг и пытаясь обнаружить какие-нибудь ориентиры. - Там, сказал он наконец, указывая на далекий холм, наполовину скрытый туманной моросью.
- Там воины короля Арсиума стояли против орд Отта и союзной им нечисти. Они были тяжело теснимы, но продержались до прихода Рыцарей Храма, - он задумчиво смотрел в туманную даль. Если мне не изменяет память, армии короля Талесии Сарека прошли вокруг восточного берега озера и нанесли врагу удар с фланга. Они сражались много дальше к востоку.
- Ну, это хоть как-то сужает круг наших поисков, - сказал Келтэн. - А Генидианские Рыцари сражались вместе с армией Сарека?
Бевьер покачал головой.
- Все Рыцари Храма были тогда в Рендоре, подавляя эшандистский мятеж.
Когда до них дошло известие о нападении Отта, они переплыли Внутреннее море в Каммории и прибыли на поле битвы с юга.
- Спархок, - тихо позвал Телэн. - Там какие-то люди прячутся позади той огромной кучи земли рядом с пнем.
Спархок, не оборачиваясь, тихо спросил:
- Ты хорошо их видишь?
- Да, но я не могу разобрать, кто они такие, - ответил мальчик. - Они все покрыты грязью.
- У них есть какое-нибудь оружие?
- Разве только лопаты. Нет, постой, у двоих, кажется, арбалеты.
- Значит лэморкандцы, - сказал Келтэн. - Никто больше не использует это оружие.
- Кьюрик, - сказал Спархок, - насколько летит стрела из арбалета?
- Шагов на двести прицельно, а больше - как повезет.
Спархок как бы случайно огляделся вокруг. До кучи грязи было шагов меньше сотни.
- Ну тогда мы отправляемся вот туда, - сказал он голосом достаточно громким, чтобы быть услышанным спрятавшимися кладоискателями и указал рукой на восток. - Сколько их Телэн? - тихо спросил он.
- Я видел человек восемь или десять, но может их там и больше.
- Наблюдай за ними, но осторожно, чтобы это не было слишком заметно.
Если кто-то из них попробует поднять арбалет, предупреди нас.
Спархок повел свой отряд умеренной рысью. Шипастые подковы Фарэна разбрызгивали по сторонам жидкую грязь.
- Не оборачивайтесь назад, - предупредил он остальных.
- Может быть для таких обстоятельств галоп был бы более подходящим? напряженно спросил Келтэн.
- Не стоит давать им знать, что мы их увидели.
- Но это очень действует мне на нервы, Спархок, - проворчал Келтэн, поднимая щит. - У меня какое-то неприятное ощущение промеж лопаток.
- У меня тоже, - согласился Спархок. - Телэн, что они там делают?
- Просто смотрят за нами.
Они продолжали ехать рысью, взрывая мокрую почву.
- Дождь над холмом усилился, так что они уже вряд ли видят нас, сказал Телэн.
- Хорошо, - перевел дух Спархок. - Поедем помедленнее. Ясно, что мы здесь не одни, так что не хотелось бы ни об кого спотыкаться.
- Неспокойно здесь, - прокомментировал Улэф.
- Да уж, - согласился Тиниэн.
- Да тебе-то что беспокоиться, сказал Улэф, поглядывая на массивные дейранские доспехи Альсионца, - принимая во внимание всю эту сталь, которой ты обложен со всех сторон.
- Стрела из арбалета на небольшом расстоянии может пробить даже это, - Тиниэн стукнул кулаком по грудной пластине своих лат. Раздался звенящий колокольный стук. - Спархок, когда ты в следующий раз будешь разговаривать с Курией, почему бы тебе не предложить, чтобы они объявили вне закона арбалеты? Я чувствую себя совершенно обнаженным перед ними.
- И как ты таскаешь на себе такую тяжесть? - спросил его Келтэн.
- С трудом и страданиями, мой друг. Когда их надели на меня впервые, я просто упал с ног и мне потребовался целый час, чтобы подняться.
- Будьте настороже, - предупредил Спархок. - Несколько лэморкандцев, копающихся здесь в грязи - это одно дело, но люди, которых ведет Ищейка совсем другое. Если там, у леса нашлись такие люди, то могут найтись и здесь.
Они продолжали ехать по грязи, которая когда-то была полем, на восток, настороженно поглядывая по сторонам. Спархок снова сверился с картой плащом прикрывая ее от дождя.
- Город Рандера стоит на восточном берегу озера, - сказал он. Бевьер, ты не помнишь, талесианцы заняли его?
- Эта часть битвы как-то туманно описана в хрониках, которые я читал.
Единственное, что говорится определенно, так это то, что земохи быстро заняли Рандеру. А что предпринимали там талесианцы, я просто не знаю.
- Вряд ли они что-либо делали, - объявил Улэф. - Талесианцы никогда не любили осаждать города - у нас не хватает на это терпения. Может армия Сарека просто обошла его вокруг?
- Все оказывается легче, чем я думал, - проговорил Келтэн. - Круг наших поисков суживается - теперь нам надо искать между Рандерой и южным окончанием озера.
- Не заходи в своих надеждах слишком далеко, Келтэн, - посоветовал Спархок. - И там предостаточно земли, точнее - грязи, - он сквозь туман посмотрел на озеро. - Берега озера, по моему песчаные, а по сырому песку ехать лучше, чем по грязи, - сказал он и повернул Фарэна к берегу.
Полоса песка шла по всему южному побережью и его видимо не перекапывали, как поле. Келтэн огляделся вокруг.
- Интересно, почему они не копают здесь? - сказал он.
- Разлив. Вода поднимается и намывает песок в ямы, которые они накопали.
- А, понятно.
Они с оглядкой ехали вдоль кромки воды еще с полчаса.
- Долго нам еще ехать? - спросил Спархока Келтэн. - Ты единственный, у кого есть карта.
- Еще лиг десять. Этот берег, кажется, довольно ровен, чтобы прибавить ходу, - Спархок поднял Фарэна в галоп, увлекая за собой остальных. Проехав еще миль десять, они опять увидели кучку людей, копающихся на мокром поле.
- Пелозианцы, - определил Улэф.
- Как ты узнал? - спросил Келтэн.
- Посмотри на их остроконечные шляпы.
- А-аа.
- Как раз подходит к форме их голов. Наверно они услышали о сокровищах и пришли сюда с севера. Спархок, ты не хочешь, чтобы мы подъехали к ним?
- Да пусть себе копают. Они нас не беспокоят, по крайней мере пока остаются там, где находятся. Люди Ищейки не интересовались бы сокровищами.
До наступления вечера они продолжали ехать по берегу озера.
- Что ты скажешь насчет того, чтобы разбить вон там лагерь? - спросил у Спархока Кьюрик, указывая на большую кучу прибитого к берегу плавника впереди. - У меня есть небольшой запасец сухих дров и наверно можно раскопать еще в той куче.
Спархок взглянул на плачущее небо.
- Да, пожалуй пора остановиться, - согласился он.
Они остановились рядом с кучей плавника. Кьюрик сразу же занялся костром. Берит и Телэн выбирали из кучи более-менее сухие дрова. Спустя некоторое время Берит подошел к лошади, чтобы взять боевой топор.
- Что ты собираешься делать? - спросил его Улэф.
- Хочу разрубить несколько больших бревен, сэр Улэф.
- Не делай этого.
Берит удивленно воззрился на талесианца.
- Боевой топор не предназначен для таких дел. Лезвие может затупиться, а он еще пригодится тебе острым.
- Есть обычный топор вон в том тюке, Берит, - сказал Кьюрик покрасневшему послушнику. - Воспользуйся им, я не собираюсь им никого убивать.
- Кьюрик! - позвала Сефрения из палатки, которую для нее и Флют только что поставили Спархок и Келтэн. - Натяните какую-нибудь ткань на столбиках рядом с огнем, а под ней веревки, - она появилась из палатки, неся в одной руке свои промокшие стирикские одежды и платье Флют в другой.
- Пора немного нас подсушить.
После захода солнца с озера потянул ночной бриз, заставляя хлопать полотнища палатки и срывая с огня огненные языки. Поужинав все улеглись спать.
Примерно около полуночи вернулся с дозора Келтэн и разбудил Спархока.
- Твоя очередь, - Келтэн проговорил тихо, чтобы не разбудить остальных.
- Хорошо, - Спархок сел, зевая и прикрывая рот рукой. - Ты нашел какое-нибудь место для наблюдения?
- Там есть холм, где кончается песок. Только смотри себе под ноги, там кругом ямы.
Спархок начал облачаться в доспехи.
- Мы здесь не одни, Спархок, - сообщил Келтэн, снимая шлем. - Я видел в поле с полдюжины костров.
- Может быть это пелозианцы или лэморкандцы?
- Не знаю, на кострах не написано.
- Не говори Телэну и Бериту, а то они опять отправятся на вылазку. И ложись поскорее спать - завтра будет трудный день.
Спархок осторожно взобрался на холм и устроился на вершине. Он сразу же увидел костры, о которых говорил Келтэн, но они были далеко и вряд ли разжегшие их люди представляли опасность.
Они уже долго были в пути и гнетущее чувство все росло в груди Спархока, лишая покоя и стесняя дыхание. Элана сидела одна в холодном тронном зале, далеко отсюда, в Симмуре. Еще несколько месяцев, и гулкие удары сердца станут реже, а потом совсем затихнут. Спархок пытался отогнать от себя эти мысли. Как всегда, когда мрачные раздумья лезли к нему в голову, он постарался отвлечься какими-нибудь другими мыслями и воспоминаниями.
Было холодно, капля дождя заползала за шиворот и Спархок стал вспоминать жаркую, прокаленную солнцем Рандеру. Перед ним встала столько раз виденная картина - стройные грациозные женщины под темными покрывалами идут к колодцу перед восходом солнца. Он вспомнил Лильяс и подумал, принесла ли ей та мелодраматическая сцена на улице в Джирохе уважение соседей, которого она так жаждала? Потом ему вспомнился Мартэл. Приятно было вспомнить ночь в палатке Эрашама в Дабоуре. Сокрушить все планы заклятого врага и видеть его кипящим от бессильной злобы почти так же сладостно, как лишить его жизни.
- Придет день, Мартэл, и ты отплатишь за все, - прошептал он. - И, я думаю, мне пора начать обдумывать перечисление преступлений в твоем смертном приговоре, - эта мысль заняла Спархока до тех пор, пока не пришло время идти будить Улэфа.
На утро они быстро свернули лагерь, и двинулись в путь по мокрому от дождя песку прибрежной полосы. Через некоторое время Сефрения остановила лошадь и предупреждающе цыкнула.
- Земохи! - сказала она.
- Где? - спросил Спархок.
- Не скажу точно, но где-то близко, и намерения у них не дружественные.
- Сколько их?
- Трудно сказать, Спархок. Может быть дюжина, по крайней мере никак не больше двух десятков.
- Бери детей и поезжай к самому краю воды, - он посмотрел на своих компаньонов. - Посмотрим, сможем ли мы их отбросить. Не хотелось бы, чтобы они болтались у нас за спиной.
Рыцари пустили коней по полю шагом, взяв копья наперевес. Берит и Кьюрик ехали по краям.
Земохи прятались в узкой рытвине шагах в ста от берега. Увидев семерых вооруженных эленийцев, они поднялись с мечами в руках им навстречу. Их было человек пятнадцать, пеших, и это лишало их многих преимуществ в бою. Они не издавали никаких звуков и глаза их были пусты.
- Это люди ищейки! - закричал Спархок. - Будьте осторожны!
Рыцари приближались к ним и земохи двинулись им навстречу, слепо надвигаясь прямо на острия копий. Когда первые были сражены, остальные продолжали молча наступать, не обращая на трупы внимания. Все это напоминало не бой, а просто убийство, и участь земохов была решена, когда Кьюрик и Берит зашли с тыла, все заняло не больше пятнадцати минут.
- Никто не ранен? - спросил Спархок, быстро оглядываясь.
- Почему же? Кое-кто, - сказал Келтэн, поглядывая на раскиданные кругом трупы. - Как-то все слишком просто. Такое впечатление, что они просто хотели быть побыстрее убитыми.
- Всегда рад угодить, - проворчал Тиниэн, вытирая меч о куртку одного их земохов.
- Давайте закопаем их в той яме, где они прятались, - сказал Спархок.
- Кьюрик, съезди за лопатой.
- Будем прятать улики? - весело спросил Келтэн.
- Поблизости могут бродить и другие, - сказал Спархок. - Не будем же мы оставлять им сообщение, мы здесь, мол, были.
- Хорошо, но я должен быть уверен, что никто из них не пробудится, когда я буду держать его за лодыжки.
Келтэн спешился и принялся "придавать себе уверенности." Потом они принялись за работу. Перетащить тела по скользкой грязи было не так сложно. Келтэн стоял на краю траншеи, забрасывая трупы землей.
- Бевьер, - спросил Тиниэн, - ты и правда так любишь свой Локабер?
- Я выбрал его, - ответил Бевьер. - А почему ты спрашиваешь?
- Когда ты срубаешь им головы, нам приходится два раза возиться с трупом одного человека, - сказал Тиниэн и в доказательство представил две отрубленных головы, которые он держал за волосы.
- Как смешно, - сухо сказал Бевьер.
Покончив со всеми, они вернулись на берег, где Сефрения сидела на лошади, прикрывая ладонью глаза Флют и стараясь сама не смотреть на поле.
- Вы закончили? - спросила она.
- Да, - ответил Спархок. - Ты можешь смотреть, - он нахмурился. Келтэн высказал интересную мысль, он сказал, что эти люди как будто сами хотели, чтобы их убили.
- Не совсем так, Спархок, - сказала Сефрения. - У Ищейки много людей под рукой. Он может наслать их сотни, чтобы расправиться с нами и потом еще сотни.
- Это удручает. Но если он может наслать так много, почему же он посылает их маленькими отрядами?
- Это что-то вроде разведчиков. Муравьи и пчелы делают также. Ищейка все же сродни насекомому, и он поступает, как насекомое, хотя и послан Азешем.
- Но по крайней мере мы не оставляем им возможности доложить о результатах разведки, - сказал Келтэн.
- Я не думаю, - не согласилась Сефрения. - Ищейка знает, где и когда поредели его войска. Он может не знать точно, где мы, но определенно знает, где мы убили его солдата. Лучше нам побыстрее уезжать отсюда, потому как где был один отряд, там может оказаться и другой.
Они отправились. Улэф завел серьезный разговор с Беритом.
- Следи за собой, когда дерешься топором, - говорил он. - Не делай таких широких размахов, иначе топор будет вести твою руку, а не она его.
- Да, сэр, я понимаю, - столь же серьезно ответил Берит.
- Топор такое же тонкое орудие, как и меч, если знать, как с ним обращаться. Обрати внимание на мои слова, мальчик, твоя жизнь может зависеть от этого.
- Я думал, что главное - это сила удара.
- Совсем не так важно бить изо всей силы, если ты следишь за тем, чтобы лезвие твоего топора было всегда отточено. Это примерно то же самое, что колоть орехи, ты же бьешь так, чтобы разбить скорлупу, а не расплющить орех в крошку. То же и с топором. Если ты ударишь кого слишком сильно, то лезвие может заклинить в латах, или оно может просто крепко засесть в теле того человека, и это не придаст тебе никаких преимуществ, если в это время на тебя уже будет наседать другой.
- Не думал, что топор такое сложное оружие, - тихо сказал Келтэн Спархоку.
- Это талесианская традиция - владение боевым топором, - он посмотрел на увлеченно слушающего Берита.
- Наверно, но еще более ясно, что мы теряем рыцаря, который мог бы хорошо обращаться с мечом. Бериту нравится топор, а Улэф поощряет его в этом.
К вечеру берег начал загибаться к северо-востоку. Бевьер огляделся вокруг.
- Я думаю, нам лучше остановиться здесь, Спархок, - сказал он. - Мне кажется где-то здесь талесианцы вышли против земохов.
- Хорошо, - согласился Спархок. - Остальное теперь за тобой, Тиниэн.
- Первое, что мы сделаем завтра утром, - ответил Альсионец.
- А почему не теперь? - спросил Келтэн.
- Скоро совсем стемнеет, - мрачно ответил Тиниэн, - а я не тревожу умерших по ночам.
- Почему?
- Потому, что я знаю, как это делать, но вовсе не люблю это занятие.
Я хочу, чтобы вокруг было светло, когда они начнут появляться. Эти люди пали на поле битвы, и вряд ли они появятся в слишком приятном виде. Я не хотел бы, чтобы кто-нибудь из них начал подходить ко мне в темноте.
Рыцари отправились осмотреть округу, а Кьюрик, Берит и Телэн занялись разбивкой лагеря. Когда рыцари вернулись, дождь заметно ослаб.
- Ну что? - спросил Кьюрик, выглядывая из только что сооруженного подобия палатки.
- В нескольких милях на юг виден какой-то дым, - ответил Келтэн, спрыгивая с лошади. - Хотя мы так никого и не увидели.
- Нам все же придется выставить часового, - сказал Спархок. - Если Бевьер знает, что здесь сражались талесианцы, то может знать и Ищейка, и тогда у него могут оказаться здесь люди.
В этот вечер все были какими-то необычно притихшими, ведь к этому месту они стремились все последние недели, и скоро должны были узнать, увенчались ли чем-нибудь их надежды. В душе Спархока пульсировало нетерпение, но он уважал чувства Тиниэна.
- А это дело очень сложное? - спросил он широкоплечего дейранца. - Я имею в виду некромантию.
- Это не из обычных заклинаний, если ты об этом, - ответил тот. Заклинание длинное, и надо рисовать на земле пантакль, чтобы защитить себя. Иногда мертвые не хотят, чтобы их тревожили, и если они теряют душевное равновесие, то могут причинить много неприятностей.
- И сколько ты собираешься поднимать зараз? - спросил Келтэн.
- Одного, - твердо ответил Тиниэн. - Я не хочу, чтобы целая куча их шла на меня. Времени потребуется больше, зато и опасности меньше.
- Тебе виднее, ты в этом разбираешься.
Утро выдалось особенно мрачное и дождливое. Тучи набрали сил и снова полило, как из ведра. Земля уже не могла впитывать в себя влагу и всюду стояли глубокие лужи.
- Прекрасный день для некромантии, - мрачно прокомментировал Келтэн.
- Но наверно, было бы неправильно, если бы мы делали это под лучами яркого солнца.
- Ну ладно, - сказал Тиниэн, - пора за дело.
- Может мы сначала позавтракаем? - предложил Келтэн.
- Не стоит перед этим набивать живот, Келтэн, - ответил дейранец, поверь мне.
Они вышли в поле.
- Кажется здесь не особо перекопано, - заметил Берит. - Может земохи не знают, что талесианцы похоронены в этой части поля?
- Будем надеяться, - сказал Тиниэн. - Ну вот, тут можно начать, - он поднял с земли палку и приготовился рисовать пантакль.
- Возьми лучше это, - сказала Сефрения, протягивая ему веревку. Рисовать на сухой земле - это одно, а среди всех этих луж тень может не заметить всего целиком.
- Да, стоит подстраховаться, - согласился Тиниэн, и принялся раскладывать веревку на земле. Рисунок состоял из кругов, странных кривых и многоконечных звезд.
- Все верно? - спросил он Сефрению.
- Вот здесь сдвинь немного левее, - указала она. - Теперь лучше. Я поправлю тебя, если что-то будет неправильно.
- Из чистого любопытства, - сказал Келтэн, - Сефрения, а почему бы тебе не сделать это самой? Ты ведь знаешь об этом гораздо больше, чем любой из нас.
- Я слишком слаба для этого ритуала. В нем человек борется с мертвым, пытаясь поднять его, здесь нужна сила.
Тиниэн заговорил по стирикски, придавая своему голосу всю возможную звучность. В словах был какой-то особенный ритм, подчеркиваемый медленными повелительными жестами. Голос его становился все громче, в нем послышались нотки приказа. Наконец он поднял обе руки вверх и резко сомкнул их.
Сперва как будто ничего не произошло, но немного спустя земля внутри круга покрылась рябью и содрогнулась. Томительно медленно что-то поднялось оттуда.
- Боже! - в ужасе воскликнул Келтэн, уставившись на призрак страшно изуродованного человека.
- Говори же, Улэф, - сквозь стиснутые зубы проговорил Тиниэн. - Я не смогу продержать его долго.
Улэф вышел вперед и заговорил на резком гортанном языке.
- Древний талесианский, - шепнула Сефрения. - Простые солдаты времен Сарека говорили на нем.
Призрак ответил. Голос звучал глухо, один звук его мог испугать.
Потом резко указал куда-то костлявой рукой.
- Отпусти его, Тиниэн, - сказал Улэф. - Я узнал, что нам нужно.
Лицо Тиниэна к этому времени посерело от напряжения и он уже не мог справиться с дрожью в руках. Он проговорил два слова по стирикски и призрак исчез.
- Этот не знает ничего, - сказал Улэф, - но он указал место, где похоронен граф. Он был из свиты короля Сарека, и если кто-нибудь и знает, где тот похоронен, так это он. Это примерно вон там.
- Но сначала дайте мне отдышаться, - произнес Тиниэн.
- Это и правда так тяжело?
- Ты себе и представить не можешь, друг мой.
Тиниэн немного пришел в себя, собрал веревку и выпрямился.
- Ладно. Пойдем будить графа.
Улэф повел их к небольшому холмику неподалеку.

Предыдущая страница 9 Следующая страница


Рубиновый рыцарь 10

- Курган, - сказал он. Их всегда возводили над могилами знатных людей.
Тиниэн разложил на вершине холмика пантакль, вышел из круга и начал заклинание снова. Договорив его, он, как и в прошлый раз, стиснув руки над головой.
Призрак, явившийся на этот раз, не был так страшно изувечен. На нем была длинная талесианская кольчуга, а на голове - шлем с витыми рогами.
- Кто ты, дерзко нарушивший мой покой? - вопросил он Тиниэна.
- Он потревожил тебя по моей просьбе, мой Лорд, - ответил Улэф. - Я твой соотечественник и я хочу говорить с тобой.
- Тогда говори быстро.
- Мы ищем место, где упокоен Его Величество король Сарек. Не знаешь ли ты, мой Лорд, где это место?
- Король не покоится на этом поле, - ответил призрак.
Сердце Спархока упало.
- А знаешь ли ты, что произошло с ним? - настаивал Улэф.
- Его величество выехал из своей столицы Эмсата, когда до него дошли вести о вторжении Отта. С ним было лишь несколько человек из его свиты.
Остальные остались в распоряжении командующего главными силами. Мы должны были последовать за Его Величеством, когда соберется вся армия. Когда мы прибыли сюда, то не смогли нигде найти короля. Никто здесь не знает, что произошло с ним, поэтому ищите еще где-нибудь.
- Последний вопрос, мой Лорд. Не знаешь ли ты, каким путем собирался король добираться до этого поля?
- Он поплыл к северному побережью, Рыцарь. Ни один человек, живой или мертвый, не знает, где он сошел на берег. Поэтому ищите в Пелозии, или в Дэйре, и верните меня туда, откуда заставили подняться.
- Благодарим тебя, мой Лорд, - поклонился Улэф.
- Ваша благодарность ничего не значит для меня, - безразлично ответствовал призрак.
- Отпусти его, Тиниэн, - печально проговорил Улэф.
И снова Альсионец произнес два стирикских слова и призрак исчез. А Спархок и все остальные с отчаянием смотрели друг на друга.

Глава 9

Улэф подошел к Тиниэну, сидящему на земле, обхватив голову руками.
- Как ты? - спросил талесианец. Спархок подумал, что раньше не замечал в огромном рыцаре такой заботливости к своим компаньонам.
- Устал немного, вот и все, - слабо ответил Тиниэн.
- Больше тебе этого делать нельзя, сам понимаешь.
- Я смогу еще немного.
- Передай мне заклинание, - сказал Улэф. - Я смогу побороться с мертвыми не хуже, чем с живыми.
Тиниэн бледно улыбнулся.
- Держу пари, что у тебя и правда получится. Ты всегда был такой, самый сильный?
- Да нет, лет с семи, - откровенно признался Улэф. - С тех пор, как я сунул своего старшего братца головой в деревянный горшок. Отец вытаскивал его оттуда два часа. С тех пор у него, в смысле у брата, огромные уши. Он второй среди лучших в сражениях с ограми, - Талесианец взглянул на Спархока. - Ну, что теперь?
- Ну мы не сможем обыскать всю Пелозию и Дэйру, - сказал Келтэн.
- Само собой, - отозвался Спархок, - у нас нет столько времени. Нам нужно получить какие-нибудь более точные сведения. Бевьер, может ты подскажешь что-нибудь?
- Об этой части битвы было написано немного, Спархок, - ответил Сириник. Он улыбнулся Улэфу:
- Наши Генидианские братья несколько небрежны в составлении летописей.
- Писать рунами слишком утомительно, - ответил Улэф. - Особенно на камне.
- Надо поискать какую-нибудь деревню, или город, - сказал Кьюрик.
- И что?
- У нас много вопросов, а там есть кого порасспросить.
- Кьюрик, битва была пять сотен лет назад, - напомнил Спархок. - Вряд ли мы сможем найти какого-нибудь живого очевидца ее.
- Конечно нет. Но может быть, есть какие-нибудь предания, байки...
Например, названия горы, или ручья может оказаться ключом.
- Стоит попробовать, Спархок, - серьезно сказала Сефрения.
- Все это очень эфемерные надежды, Сефрения.
- А у нас есть что-нибудь другое.
- Ну, например, пробираться на север.
- И, возможно, оставить все эти попытки выкопать здесь что-то. Все поле и так перекопано, так что вряд ли есть надежда найти здесь Беллиом.
- Ну ладно. Мы едем на север, и если узнаем что-то обещающее, Тиниэн может поднять еще одного призрака.
Улэф с сомнением покачал головой.
- Надо бы быть с этим поосторожнее. Он поднял двоих и уже на ногах не стоит.
- Со мной все будет в порядке, - слабо запротестовал Тиниэн.
- Конечно, если у нас случится возможность дать тебе поваляться в постели несколько дней.
Они помогли Тиниэну взобраться в седло, сели на лошадей сами и отправились на север под непрекращающимся дождем.
Город Рандера, окруженный высокими стенами с огромными мрачными башнями по углам, стоял на восточном берегу озера.
- Ну? - сказал Келтэн, с подозрением посматривая на лэморкандский город.
- Пустая трата времени, - проворчал Кьюрик, указывая на комья развороченной земли, которую постепенно размывал упорный дождь. - Мы все еще идем по перекопанным местам, нам надо дальше на север.
Спархок критически посмотрел на Тиниэна. Краска возвращалась на лицо Альсионца, но все же медленно, слишком медленно.
Минул полдень, и наконец истерзанная кладоискателями земля осталась позади.
- Сэр Спархок, там внизу что-то вроде маленькой деревни, - сказал Берит.
- Ну что ж, сойдет для начала, - согласился Спархок. - Посмотрим, может там найдется трактир? Пора уже нам поесть горячего и посушиться.
- В трактире наверняка есть люди, и они не прочь поболтать, и среди них наверняка найдутся такие, которые гордятся тем, как они хорошо знают историю здешних краев, - добавил Келтэн.
Они спустились вниз, к берегу озера и въехали в деревню. Мощеная разбитая улица сбегала под уклон к берегу, облепленная кое-как кособокими домишками. На берегу было несколько пристаней и на шестах, воткнутых в песок сушились сети. Вся деревня была пропитана запахом рыбы. Деревенский житель, окинув их подозрительным взглядом, указал на дорогу к единственному постоялому двору в деревне - старинному каменному строению с черепичной крышей.
Во дворе Спархок спешился и вошел внутрь. Бритый толстяк с широким красным лицом катил по полу бочонок.
- Найдутся ли у тебя свободные комнаты, приятель? - спросил его Спархок.
- Весь верхний этаж пуст, мой господин, - уважительно ответил толстяк. - Но мое заведение - для простого люда, захотите ли вы остановиться у меня?
- В любом случае это будет лучше, чем ночевать под открытым небом в дождливую ночь.
- Ваша правда, мой господин, да и я буду рад принять у себя таких гостей. В это время года не так уж много посетителей. Если бы не пивной зал, я бы давно разорился. Этот бочонок я качу как раз туда.
- Есть там сейчас народ?
- Сидит с полдюжины, мой господин. Дело идет вовсю, когда рыбаки возвращаются с озера.
- Нас десятеро, - сообщил ему Спархок. - Так что нам понадобится несколько комнат, и найдется ли у тебя кто-нибудь, кто присмотрит за нашими лошадьми?
- Мой сын позаботится об этом, сэр Рыцарь.
- Скажи ему, чтобы был осторожен с большим чалым жеребцом. Он довольно игрив и все время норовит пустить в ход зубы.
- Да, мой господин, я предупрежу его.
- Я позову своих спутников, и мы поднимемся наверх, посмотреть твой свободный этаж. Да, кстати, вели принести бадью, мы долго были в дороге и нам нужно помыться.
- На заднем дворе у меня есть баня, мой господин, хотя ей не так уж часто пользуются.
- Тогда пусть твои люди затопят печь и нагреют воду, а я сейчас вернусь, - сказал Спархок и вышел под дождь.
Комнаты во втором этаже, хотя и несколько пыльные, оказались на удивление уютными. Белье в постелях было чистым и, на первый взгляд, по крайней мере, не давало приюта клопам и прочей живности. В одной стороне этажа имелась большая общая комната.
- Совсем неплохо, - сказала Сефрения, оглядываясь.
- Тут есть еще и баня, - сообщил Спархок.
- О, это просто чудо, - счастливо вздохнула она.
- Иди первая, Сефрения.
- О, нет, дорогой, я не хочу, чтобы меня подгоняли. Вы, господа, идите вперед, - фыркнула Сефрения. - И не бойтесь использовать мыло, побольше мыла. И не забудьте помыть головы.
- После бани, я думаю нам стоит одеться в обычную одежду, - предложил Спархок остальным. - Нам придется расспрашивать здешних людей, а вид доспехов всегда отпугивает.
Пятеро рыцарей сняли свои доспехи, прихватили свою обычную одежду, и вместе с Кьюриком, Беритом и Телэном спустились на задний двор.
Они мылись в больших деревянных лоханях, и постепенно их охватывало блаженное чувство свежести и чистоты.
- Первый раз я согрелся за всю эту неделю, - сказал Келтэн. - Не пора ли теперь заглянуть в пивной зал?
Телэну было поручено перенести наверх их грязную одежду и он был очень сердит по этому поводу.
- не корчи рожи, - сказал ему Кьюрик. - В любом случае, в пивную ты с нами не пойдешь. Я обещал это твоей матери. Скажи Сефрении, что она с Флют могут теперь идти. И посторожи дверь, пока они будут мыться.
- Но я хочу есть.
Кьюрик угрожающе взялся за ремень.
- Ну, ладно, ладно, не надо так распаляться, - сказал мальчик и побежал наверх по ступеням.
В пивном зале было сумрачно и дымно, а на полу опилки смешивались с серебристой рыбьей чешуей. Рыцари с Кьюриком и Беритом тихо вошли и сели за свободный стол.
- Эй, мы хотим пива, - крикнул Келтэн подавальщице. - Много пива!
- Не перестарайтесь, - прошептал Спархок. - Больно ты тяжел, неохота тащить тебя потом вверх по лестнице.
- Не бойся, друг мой, - ответил Келтэн. - Я прожил в Лэморканде десять лет и еще не разу не был пьян от здешнего пива.
Женщина, принесшая им пиво, была типичная лэморкандка: светловолосая, широкобедрая, с обширной грудью. На ней была короткая крестьянская блуза и юбка из тяжелой красной ткани. Она подошла, стуча по полу грубыми деревянными башмаками и глуповато хихикая. Пиво было разлито в огромные деревянные кружки.
- Эй, милка, не спеши уходить, - сказал Келтэн, осушив залпом свою кружку. - Ну-ка, наполни ее снова, - он шлепнул ее по заду. Подавальщица рассмеялась и поспешила к стойке.
- Он что, всегда такой? - спросил Тиниэн Спархока.
- Всякий раз, когда есть возможность.
- Ну вот, - возгласил Келтэн на всю комнату, - я все же ставлю серебряную полукрону, что битва никогда не заходила так далеко на север.
- А я ставлю две, что заходила! - проревел Тиниэн, подхватывая хитрость.
Бевьер озадаченно посмотрел на них, но потом, догадавшись, в чем дело, вступил в разговор:
- Я думаю, узнать будет нетрудно, наверняка кто-нибудь здесь может нам подсказать.
Улэф отодвинул свой табурет и встал. Треснув огромным кулаком по столу, он обратил на себя внимание.
- Господа, - воззвал он к другим посетителям пивной. - Два моих друга спорят уже два часа, и поставили немалые деньги на кон. Говоря откровенно, они мне уже порядочно надоели, - Улэф усмехнулся. - Может быть кто-то из вас разрешит этот спор, и даст, наконец, отдых моим ушам? Дошла досюда битва пять столетий назад или нет? - он указал на Келтэна. - Вот этот, с пивной пеной на подбородке, говорит, что битва не заходила так далеко на север, а этот, круглолицый, говорит, что заходила. Кто из них прав?
Наступила тишина, потом розовощекий седой старик прошаркал через комнату к их столу. Румянец его был вызван, видимо, пивом, и вблизи стало видно, что голова его трясется на тонкой шее, а одет он в какую-то рванину.
- Я думаю, что смогу разрешить ваш спор, господа, - прошамкал он. Мой дед рассказывал мне немного чего об этой самой битве.
- Дорогуша, принеси-ка этому малому кружечку пива, - сказал Келтэн, подмигивая подавальщице.
- Келтэн, - прикрикнул Кьюрик. - Держи руки подальше от ее задницы.
- Но я просто по дружески...
- Так вот это у тебя называется, хмм.
Раскрасневшаяся девица снова отправилась за пивом, не забывая при этом стоить глазки Келтэну.
- Быстро ты заводишь себе подружек, - сухо сказал Улэф. - Но не пытайся извлечь из этого преимущество на людях, - он взглянул на старика, - ну, присаживайся, старый хрыч.
- Спасибо, хозяин. Я по вашему лицу понял, что вы из Северной Талесии, - старик присел на скамью.
- Ты понятлив, - похвалил его Улэф. - Так что же тебе рассказывал твой дед?
- Ну-у, припоминается мне, что он, что он говорил мне... - старец замолчал, жадными глазами наблюдая за подавальщицей, принесшей ему пиво. Спасибо, Нима, - сказал он.
Девица улыбнулась, подталкивая пышным бедром Келтэна.
- Как ты насчет... - она подмигнула и наклонилась к нему.
Келтэн неожиданно покраснел.
- А-аа, да, прекрасно, дорогуша, - запинаясь проговорил он. Ее прямота застала Келтэна врасплох.
- Ты дашь мне знать, когда тебе захочется, - заявила Нима. - Все, что хочешь, я все время здесь.
- Нуу, сейчас я занят, - сказал Келтэн, - может быть, потом, позднее.
Тиниэн и Улэф обменялись взглядом и усмехнулись.
- Вы, северяне, смотрите на мир немного по другому, чем ты, смущенно сказал Бевьер.
- Ты хочешь получить несколько уроков? - спросил Улэф.
Бевьер покраснел.
- Он хороший малый, - широко ухмыльнулся Улэф, хлопая Бевьера по плечу. - Нам пришлось бы долго держать его подальше от Арсиума, чтобы они смогли немного испортить его. Бевьер, дорогой брат, ты слишком церемонен.
Постарайся немного освободиться.
Спархок посмотрел через стол и беззубого старого лэморкандца.
- Так скажешь ты наконец что-нибудь, старик? Заходила битва так далеко на север или нет?
- О, да, конечно, так и было, господин, - прошамкал старик. - И даже дальше, как говорят. Дед говорил, что сражение доходило аж до самой Пелозии. Целая армия талесианцев проходила с верхнего конца озера и с тылу напали на земохов, только вот земохов было гораздо больше. Ну вот, господа, земохам пришлось малость отступить. Да-аа, - он отхлебнул из своей кружки. - Да, сэр, потом земохи опять начали наседать, их ведь было много более, и битва чуть было не кончилась их победой, но потом на лодках с севера приплыли еще талесианцы и так всыпали... - старик поглядел на Улэф. - У вас, талесианцев крутой характер.
- Да, наверно это из-за климата, - согласился Улэф.
Старец печально посмотрел на дно своей опустевшей кружки.
- Не позволят ли добрые господа еще пивка старому человеку?
- Конечно, дедушка, - отозвался Спархок. - Келтэн, позаботься.
- Почему я?
- Ну, у тебя прекрасные отношения, пока на словах, правда, с местным пивным начальством. - Ну, старик, продолжай, продолжай.
- Хорошо, сэр, очень благодарен, сэр. Так вот, говорят дело было в паре лиг отсюда на север. Подоспевшие талесианцы, увидели, как много перебито их друзей и родичей, и набросились на земохов со своими топорами.
Здесь теперь много, очень много могил, и крестьяне, когда пашут по весне, до сих пор находят в земле кости, старые мечи, копья, топоры.
- А твой дед не говорил, случаем, кто вел армию талесианцев? осторожно спросил Улэф. - У меня в этой битве пропало несколько родичей, и никто так и не знает, что с ними сталось. Может их вел сам король Талесии?
- Никогда не слыхал об этом, - покачал головой лэморкандец. - Местные жители все попрятались тогда, чтобы не оказаться посреди смертоубийства.
- Короля не так уж сложно было разглядеть и узнать. Старые легенды говорят, что в нем было семь футов росту, а на короне его красовался огромный голубой камень.
- Нет, сэр, ничего такого не слыхал. Но местный народ оставался в стороне от битвы, так что сами понимаете.
- Как ты думаешь, слышал кто-нибудь еще здесь об этой битве что-то интересное? - спросил Бевьер.
- Может быть, сэр, но мой дед был из лучших рассказчиков в наших местах. Когда ему было лет пятьдесят, его переехала телега, и сломала ему спину. И вот с тех пор он часто сиживал перед этой таверной и рассказывал эти истории дни напролет, а на что он еще годился, со сломанной спиной-то?
Вот и мне он рассказал все это, а я бывало приносил ему пиво отсюда. Нет, сэр, никогда я не слыхал ни о каком короле, но драка-то была огромная, да и народ старался держаться подальше от нее. Может статься, что и был здесь этот король, да только мне про это никто не рассказывал.
- Ты говорил, что битва эта происходила в двух лигах отсюда? переспросил Спархок.
- Может быть и в семи милях, сэр, - ответил старик, отхлебывая из кружки. - Последнее время я что-то одряхлел, кости ломит, да и ноги не могут уж ходить подолгу, так что я давно не хаживал в те края, - старик прищурился, - простите, господа, но у вас, как я понял проснулось большое любопытство на счет того, был здесь король Талесии или не был.
- Все очень просто, дед, - сказал Улэф. - Короля Сарека почитают в Талесии, и если я разузнаю, что с ним случилось, нынешний король Воргун может наградить меня за это графством.
Старик хихикнул.
- Я слыхал о короле Воргуне. Он и правда такой пьяница, как говорят?
- Может даже и больше.
- Так значит говорите графство? Да, ради этого стоит поискать. Стоит поискать, я говорю. А у этого человека, которого вы ищите - он был король, говорите - у него наверно были богатые доспехи, верно? А вот у нас здесь живет фермер, по имени он будет Ват, так земля его как раз там, где была эта битва, да и сам он любит поболтать о том, что бывало в старину. Может у него вы что-то разыщите?
- Так, ты говоришь, Ват? - как бы между прочим переспросил Спархок.
- Да, молодой господин, не упустите этот случай, - старик с сожалением покачал головой, глядя в свою опустевшую кружку.
- Эй, пышка, - позвал Улэф, выкладывая на стол несколько монет их кошеля. - Не забывай приносить пиво нашему старому приятелю, как только увидишь, что кружка его пуста!
- О, благодарю вас, господин граф, - обрадовался старик.
- Это после, дед, рассмеялся Улэф. - Мое графство прячется где-то в вашей округе.
- Никто не смог бы сказать лучше, мой господин.
Они оставили старика наслаждаться дармовым пивом, а сами пошли к себе наверх.
- Сработано неплохо, - сказал Кьюрик.
- Нам повезло, - отозвался Келтэн. - Что, если бы этого старика не оказалось сегодня вечером в трактире?
- Ну, тогда кто-нибудь направил бы нас к нему. Простой народ любит помочь путешественнику, особенно если путешественник угощает его пивом.
- Стоит запомнить историю, которую сочинил Улэф, - сказал Тиниэн. Если мы будем говорить, что разыскиваем останки короля Сарека, чтобы вернуть их в Талесию, любопытство здешнего народа будет удовлетворено.
- Но разве это не то же самое, что и ложь? - спросил Берит.
- Не совсем, - ответил Улэф. - Мы ведь и правда можем перезахоронить его, когда найдем корону.
- Конечно.
- Ну вот, видишь, все в порядке.
Берит смотрел с некоторым сомнением.
- Пойду-ка я позабочусь об ужине, - сказал он, - но мне все же кажется, что в вашей логике есть пробел, сэр Улэф.
- Да? - с удивлением переспросил Улэф.
Утром следующего дня по-прежнему лил дождь. Ночью Спархок заметил, как Келтэн ускользнул из комнаты. По-видимому дело не обошлось без пышной и дружелюбной подавальщицы Нимы. Однако он ничего не стал выяснять, потому что был прежде всего Рыцарем, а значит умел в нужных случаях молчать.
Они ехали часа два на север, пока не добрались до широко раскинувшегося луга, сплошь покрытого заросшими травой могильными холмиками.
- Интересно, какой из них я должен испытать первым, - сказал Тиниэн, когда они спешились.
- Выбирай, - ответил Спархок. - Конечно, этот Ват, мог бы указать поточнее, но попробуем для начала обойтись без него. Может быть это сэкономит наше время.
- Ты все время думаешь о своей королеве, Спархок? - спросил Бевьер.
- Конечно, это же мой долг.
- Я думаю, что это нечто большее, чем долг. Твое отношение к королеве не ограничивается им, мой друг.
- Ты неисправимый романтик, Бевьер. Она же еще совсем ребенок. Перед тем как начать, давайте толком оглядимся, - сказал он, неуклюже переводя разговор. - Ничего не будет хорошего, если за нами подсматривают земохи, и уж совсем плохо будет, если на нас за нашим занятием нападут эти пустоголовые Ищейкины вояки.
- Да мы запросто расправимся с ними, - уверенно заявил Келтэн.
- Возможно и так, но не забывай, каждый раз, убивая их, мы сами сообщаем Ищейке о нашем местонахождении.
- Оттовское насекомое все больше и больше раздражает меня, - сказал Келтэн. - Как мне надоели все эти бесконечные разведки и дозоры.
- Все же стоит свыкнуться с этим на время.
Они обшарили округу, но не нашли никаких признаков чьего-либо присутствия, вернулись назад.
- Как насчет этого? - сказал Улэф, указывая Тиниэну на невысокий земляной холмик. - Похоже, здесь похоронен талесианец.
- Не вижу, чем он отличается от других, - пожал плечами Тиниэн.
- Не переусердствуй, - предупредил его Спархок. - Если начнешь уставать, лучше отпусти призрак.
- Нам нужно что-нибудь узнать, Спархок. Не беспокойся, со мной все будет в порядке, - Тиниэн снял шлем, взял веревку и принялся раскладывать ее на холмике, как и в предыдущий раз. Затем он выпрямился, отбросил свой голубой плащ и начал связывать заклинание. Наконец он резко сомкнул руки.
Холмик лихорадочно затрясся, через мгновенье из под земли словно вырвалось нечто - и это был не человек.
- Тиниэн! - закричала Сефрения, - отошли его назад!
Тиниэн, однако, стоял скованный ужасом, не в силах пошевелиться.
Огромная тварь выскочила из магического круга и, сбив словно пораженного громом Тиниэна с ног, накинулась на Бевьера, царапая и кусая его доспехи.
- Спархок! - закричала Сефрения Пандионцу, схватившемуся за меч. - Не это, от этого не будет пользы! Бери копье Алдреаса!
Спархок бросился к Фарэну и принялся в спешке отвязывать от седла древнее короткое копье.
Тем временем чудовище словно перышко подняло Бевьера и с ужасной силой бросило его оземь, и, бросившись на Келтэна, вцепилось огромными лапами в его шлем. Улэф, Кьюрик и Берит бросились на помощь, но их тяжелые топоры и огромная булава Кьюрика отскакивали от чешуйчатого тела твари, извлекая лишь снопы искр.
Спархок наконец отцепил копье и бросился в гущу свалки. Келтэн, словно кукла болтался в лапах чудища, весь шлем его был измят, как будто был сделан не из закаленной стали, а из тонкой жести.
Не раздумывая долго, Спархок всадил копье в бок твари. Чудище пронзительно взвизгнуло и повернулось к нему. Снова и снова Спархок всаживал копье в его тушу, чувствуя как руки его наполняются силой, истекающей от вдруг словно ожившего орудия. Почувствовав это, Спархок сделал ложный выпад, и, собрав все силы, на полдревка утопил копье в груди чудовища. Удар разворотил в теле твари огромную дыру и оттуда выплеснулась какая-то черная слизь. Спархок провернул копье в ране, тварь снова пронзительно завизжала и упала навзничь. Спархок выдернул оружие из туши, а чудовище все выло и выло и раздирало когтями ужасную рану на груди.
Судорожно дергаясь, оно доползло до могильного холма и исчезло там так же неожиданно, как и появилось.
Тиниэн стоял на коленях в грязи и рыдал, обхватив голову руками.
Неподалеку лежал на земле бездвижный Бевьер, а Келтэн, постанывая, сидел рядом.
Сефрения быстро подошла к Тиниэну и взглянув ему в лицо, произнесла несколько слов по стирикски, сопровождая заклинание короткими жестами.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

Рыдания начали утихать и через какое-то мгновение он тяжело вздохнул и повалился набок.
- Мне пришлось усыпить его, пока он не поправится, - сказала она. Если это конечно вообще произойдет. Спархок, ты помоги Келтэну, а я посмотрю, что с Бевьером.
Спархок подошел к своему беззаботному другу.
- Что у тебя?
- Похоже, эта гадина сломала мне несколько ребер, - задыхаясь, пробормотал Келтэн. - Что эта была за тварь, а? Я чуть было не вывихнул себе кисть, когда рубанул по ней мечом.
- Об этом поговорим потом. А сейчас давай снимем с тебя латы и перетянем потуже сломанные ребра. Мне совсем не хочется, чтобы какое-нибудь из них воткнулось в легкие.
- Да, пожалуй, - прокряхтел Келтэн. - У меня такое впечатление, как будто меня два дня подряд дубасили здоровенными бревнами и не до раздумий о чем-то другом. Как там Бевьер
- Еще не знаю. Сефрения осматривает его.
Бевьеру пришлось хуже, чем Келтэну. Туго перевязав грудь Келтэна и осмотрев его на случай других повреждений, Спархок прикрыл его плащом и отправился к арсианцу.
- Как его дела? - спросил он у Сефрении.
- Дела серьезные, Спархок. Никаких сильных ран нет, но у него, боюсь, внутреннее кровотечение.
- Кьюрик, Берит! - крикнул Спархок. - Ставьте палатку! Надо унести их с дождя, - он огляделся вокруг и увидел Телэна, куда-то скачущего галопом.
- И куда это он отправился? - рявкнул он.
- Я послал его посмотреть, нельзя ли где поблизости найти телегу, ответил Кьюрик. - Возможно нашим друзьям понадобится лекарь и их нужно будет доставить к нему, а как?
Улэф нахмурился.
- Как тебе удалось проткнуть копьем шкуру этой твари, Спархок? Даже топор отскакивал от него.
- Я сам, вообще-то, не знаю как ответить, - замялся Спархок.
- Это кольца, - объяснила Сефрения, не поднимая глаз от Бевьера.
- Мне казалось, что я ощутил какую-то силу, когда я втыкал копье в это чудовище, - сказал Спархок. - Но раньше я как-то не замечал за ними подобной силы.
- Потому что кольца были разделены. А теперь одно из них у тебя на руке а другое - в копье. Соединенные вместе, они обладают огромным могуществом, они ведь сами - часть Беллиома.
- Ну хорошо, что же произошло не так? - спросил Улэф. - Тиниэн пытался поднять дух талесианца, как же он пробудил эту тварь?
- Наверно, он по ошибке открыл не ту могилу, - ответила Сефрения. Некромантия - опасное искусство. Когда земохи вторглись в Эозию, Азеш послал с ними своих тварей, вот Тиниэн и поднял одну из них.
- Что с ним теперь случилось?
- Магическое соприкосновение с этой тварью повредило его мозг.
- Но он поправится?
- Не знаю, Улэф, я действительно не знаю.
Берит и Кьюрик закончили раскидывать палатки и Спархок с Улэфом перенесли пострадавших в одну из них.
- Нам нужно развести огонь, - сказал Кьюрик. - А это сегодня боюсь будет не просто, и сухих дров в запасе почти совсем нет. А они промокли и замерзли.
- Ну, и что же нам делать? - спросил Спархок.
- Что, что? Вот, думаю.
К полудню возвратился Телэн, везя за собой расхлябанную двуколку.
- Это самое лучшее, что я смог найти.
- Ты что, украл ее? - спросил Кьюрик.
- Нет, купил, зачем мне нужно, чтобы крестьяне гонялись за мной.
- На какие деньги?
Телэн лукаво взглянул на кожаный кошель, висящий на поясе отца.
- У тебя сбоку не полегчало, Кьюрик?
Оруженосец выругался и взглянул на кошель, на дне которого был сделан небольшой надрез.
- А вот это то, что мне не понадобилось, - добавил Телэн, подавая ему небольшую горстку монет.
- Ты что, и правда обокрал меня?
- Ну подумай хоть немного, Кьюрик! Ведь Спархок и все остальные в доспехах и их кошельки там внутри, только до твоего я и мог добраться.
- А что там, под этим тряпьем? - спросил Спархок, указывая в кузов телеги.
- Сухие дрова, - ответил мальчик. - У этого фермера их огромные залежи в сарае. И еще я прихватил с собой несколько кур. Я не крал тележки, приходится с сожалением это признать, но я постарался скомпенсировать это дровами и курами. Да, кстати, имя этого фермера Ват.
Когда я был за дверью пивной прошлой ночью, мне показалось, что кто-то говорил о нем, что он мол, может оказаться зачем-то нужным.

ЧАСТЬ ВТОРАЯ
ГАЗЭК

Глава 10

Дождь стал слабее с озера задул порывистый ветер. Кьюрик и Берит развели огонь рядом с палатками и натянули на шестах полотно, чтобы защитить огонь от дождя, наклонив его так, чтобы все тепло шло в палатку, где лежали раненые рыцари.
Улэф вышел из палатки, накинув на широкие плечи плащ. Он смотрел на небо.
- Похоже дождь заканчивается, - сказал он Спархоку.
- Будем надеяться. Под дождем мы никак не сможем положить их в эту телегу.
- Да, дела идут не слишком хорошо, печально проговорил Улэф. - Три человека вышли из строя, а мы все так же далеко от Беллиома.
Прибавить к этому было нечего.
- Пойдем посмотрим, как дела у Сефрении, - сказал Спархок Генидианцу.
Они обошли костер и вошли в палатку, где маленькая женщина сидела рядом с раненными.
- Ну как они? - спросил Спархок.
- С Келтэном все скоро будет в порядке, - ответила Сефрения, натягивая на рыцаря красное шерстяное одеяло. - У него и раньше, бывало, кости ломались, но все скоро заживало. Я дала кое-что Бевьеру, это должно остановить кровотечение. Больше всех меня беспокоит Тиниэн. Если не сделать что-нибудь сейчас же, то его разум угаснет.
- Ну-уу, - Спархок рассеяно пожал плечами, - может ты сможешь что-то придумать?
- Я все время думаю об этом. Мозг - гораздо более тонкая вещь, чем тело и надо быть очень осторожной.
- Что же все-таки случилось с ним? - спросил Улэф. - Я не совсем понял, что ты сказала раньше.
- В конце заклинания он был полностью открыт для этой твари из холма.
Мертвые, обычно просыпаются медленно, поэтому всегда есть время создать для себя защиту, а это существо не до конца мертв, поэтому вышел раньше, чем Тиниэн успел защититься, - она посмотрела на пепельно-серое лицо дейранца. - Пожалуй единственное может помочь ему. Придется попробовать, все равно ничто другое не спасет его разум. Подойди сюда, Флют.
Девочка поднялась. Ее босые ноги по-прежнему были испачканы травной зеленью.
- Какая бы грязь не была кругом, - отсутствующе заметил Спархок, - ее босые ноги всегда испачканы только этой травной зеленью.
Флют, мягко ступая, подошла к Сефрении и вопросительно посмотрела на нее.
Сефрения что-то произнесла по стирикски.
Флют кивнула.
- Хорошо, сэры Рыцари, - сказала Сефрения, - сейчас вам здесь делать нечего, вы будете только мешаться.
- Ладно, мы подойдем снаружи, - немного сконфуженный безапелляционным тоном Сефрении, сказал Спархок.
- Буду весьма признательна.
Рыцари вышли из палатки.
- Она может быть очень строгой, - заметил Улэф.
- Да, когда замышляет что-то серьезное.
- Она всегда так обходится с вами, Пандионцами?
- Да.
Тут они услышали доносящиеся из палатки звуки свирели Флют. Мелодия напоминала ту, что она играла в порту в Ворденаисе, чтобы отвлечь внимание солдат церкви. Но неуловимые отличия делали ее совсем другой. Сефрения громко и властно заговорила по стирикски. Палатка засветилась золотистым сиянием.
- Никогда раньше не слыхал этого заклинания, - сказал Улэф.
- Нас учат только тому, что нам знать необходимо. А существует еще множество заклинаний, о которых мы и не подозреваем, - Спархок помолчал и громко окликнул:
- Телэн!
Мальчик высунул голову из другой палатки.
- Что? - спросил он решительно.
- Иди сюда, я хочу поговорить с тобой.
- Вот сам и иди сюда, внутрь, там мокро.
Спархок вздохнул.
- Слушай, Телэн, иди сюда, и, ради Бога, не спорь со мною по каждому поводу, когда я прошу тебя что-нибудь сделать.
Ворча что-то себе под нос, мальчик вылез из палатки и осторожно приблизился к Спархоку.
- Что, снова я что-то натворил?
- Насколько мне известно, пока нет. Ты сказал, что фермера, у которого ты купил телегу, зовут Ват?
- Да.
- И далеко отсюда он живет?
- Мили две.
- А как он выглядит?
- Ну, глаза у него глядят в разные стороны, и он все время чешется.
Это, наверно, тот самый человек, о котором рассказывал тот старикашка в пивной.
- Откуда ты об этом знаешь?
- Я стоял за дверью, - пожал плечами Телэн.
- Подслушивал?
- Ну, я бы не стал называть это так. Я ребенок, Спархок, по крайней мере люди так думают. Взрослые думают, что детям не нужно всего знать. Вот я восполняю пробелы по мере сил.
- Может, он в чем-то и прав, Спархок, - усмехнулся Улэф.
- Сходи-ка лучше за своим плащом, - сказал Спархок мальчику. - Сейчас мы с тобой нанесем визит этому косоглазому хлебопашцу.
Телэн посмотрел на размокшее от дождя поле и вздохнул.
Звуки свирели Флют смолкли, затих и голос Сефрении.
- Интересно, добрый это знак, или нет? - сказал Улэф.
Они застыли в напряжении, ожидая. Минуту спустя выглянула Сефрения.
- Кажется ему лучше. Можете поговорить с ним немного. Я буду знать лучше, когда послушаю, как он с вами говорит.
Голова Тиниэна покоилась на свернутом одеяле, лицо его по-прежнему было пепельно-серым и руки тряслись. Но в глазах уже слабо светилась мысль.
- Как ты себя чувствуешь? - спросил его Спархок, стараясь говорить как бы между прочим.
Тиниэн слабо улыбнулся.
- Если ты и правда хочешь знать правду, я себя чувствую так, словно из меня все вынули, мелко порубили и снова засунули. Вам удалось убить эту тварь?
- Спархок проткнул его копьем чуть не насквозь, - ответил Улэф.
В глазах Тиниэна снова мелькнул страх.
- А оно не вернется снова?
- Вряд ли, - усмехнулся Улэф. - Оно с такой прытью ускакало в свою могилу, и земля сомкнулась над ним.
- Слава Богу, - облегченно вздохнул Тиниэн.
- Аминь.
- А теперь тебе лучше поспать, поговорим обо всем позже, - сказала Сефрения.
Тиниэн кивнул.
Сефрения подоткнула ему одеяло и взглядом показала Спархоку и Улэфу на выход.
- Надеюсь, он выкарабкается, - сказала Сефрения, выходя вслед за ними. - Конечно не сразу, но он поправится.
- Я собираюсь взять Телэна и сходить поговорить с этим фермером, сообщил им Спархок. - Кажется это тот самый человек, о котором нам говорил старик на постоялом дворе. Может он что-нибудь подскажет нам.
- Да, стоит попробовать, - согласился Улэф. - А мы с Кьюриком присмотрим здесь.
Спархок кивнул и вошел в палатку, которую он обычно делил с Келтэном.
Он снял с себя тяжелые доспехи и натянул кольчужную рубаху, подвесил к поясу меч и натянул на плечи серый дорожный плащ. Переодевшись он вышел к огню.
- Выходи, Телэн, - позвал он.
Мальчик смиренно вышел из палатки. Он плотно завернулся в свой еще сыроватый плащ.
- Наверно я не смогу отговорить тебя от этого? - предположил он.
- Нет.
- Надеюсь, что этот фермер еще не заглядывал себе в сарай. А то вдруг он будет слишком щепетилен насчет своих дров.
- В случае чего я заплачу.
Телэн вздрогнул.
- После того, как я так старался? Спархок, это просто унизительно, это просто аморально!
Спархок с удивлением посмотрел на него.
- Когда-нибудь ты, пожалуй, должен будешь изложить мне свои взгляды на мораль.
- Это очень просто, Спархок. Первое правило - это ни за что не платить.
- Об этом я догадывался.
Небо на западе постепенно прояснялось и дождь превратился в легкую морось, больше похожую на туман. У Спархока немного отлегло от души.
Последнее время неуверенность все сильнее глодала его, неуверенность возникшая с того момента, как они покинули Симмур. Но все же, уверенность в том, что они шли неверной дорогой, по крайней мере давала твердую почву для начала новых поисков. Спархок принял потери стоически и продолжал путь к светлеющему над горизонтом небу.
Дом и пристройки фермера Вата лежали в небольшой лощине. Местечко, окруженное вихляющимся плетнем, имело довольно затрапезный вид. Дом был полу каменный, полубревенчатый, крытый потемневшей соломой. Сарай стоял, не разваливаясь, только по привычке. Посреди двора красовалась родная сестра той телеги, с которой недавно явился Телэн. Всюду были разбросаны лопаты, мотыги, грабли, вилы, брошенные, наверно там, где хозяин пользовался ими в последний раз. Промокшие курицы переваливались по двору, рядом с входной дверью валялась огромная черно-белая свинья.
- Не слишком чисто, - заметил Телэн, когда они въехали во двор.
- Я видел подвал, в котором ты жил в Симмуре, - заметил Спархок. - Я бы тоже не назвал его особо уютным.
- По крайней мере он был спрятан от глаз, а здесь все на виду.
Косоглазый человек с нечесаными грязными волосами вышел из дома. Он с отсутствующим взглядом чесал свое вывалившееся из обтрепанного жилета пузо.
- Что надо? - недружелюбно поинтересовался он, наградив свинью здоровенным пинком. - Убирайся отсюда, Софи!
- Мы говорили с одним стариком, там в деревне, - сказал Спархок указывая большим пальцем через плечо. - Такой седой, с трясущейся головой и знает множество старых баек.
- А видно это старый Фарш, - проворчал фермер.
- Мы не спрашивали его имя. Мы встретили его в пивной на постоялом дворе.
- Ну тогда это точно Фарш, где еще быть старому пьянчуге. Ну а я-то тут причем?
- Он сказал, что ты тоже любитель старых историй, особенно о битве с земохами.
Лицо Вата просветлело.
- А, так вы за этим, - сказал он. - Мы с Фаршем всегда любили потрепать языками о тех временах. Заходите, заходите внутрь. Ежели есть надобность то мне в радость поговорить о тех старых добрых денечках.
- Ну что ж, если тебя это не затруднит, приятель, - сказал Спархок, спрыгивая с Фарэна.
- Может поставить ваших лошадок в сарай?
Фарэн с презрением взглянул на шаткое сооружение и заржал.
- Спасибо, приятель, - сказал Спархок, - но дождь перестал, пусть они лучше погуляют на твоем лугу и ветер просушит их шкуры.
- Но их могут свести.
- Ну, только не моего коня, - ответил Спархок. - Он не из тех, которых крадут.
- Ну, как хотите, - пожал плечами фермер и распахнул дверь в дом.
Обстановка внутри была немногим лучше, чем во дворе. Остатки обеда валялись на столе, по углам было навалено старое грязное тряпье.
- Меня зовут Ват, - представился косоглазый и шлепнулся на стул. Садитесь, предложил он и уставился на Телэна. - А не тот ли это самый мальчик, который купил у меня повозку?
- Да, - нервно ответил Телэн. - Это я.
- Ну и как она, в порядке? Колеса на месте?
- Все отлично, хозяин, - облегченно ответил мальчик.
- Приятно слышать. Так какие истории вас интересуют?
- Нам нужно узнать все, что может пролить свет на судьбу короля Талесии во время битвы. Наш друг состоит с ним в родстве, и семья его хочет, чтобы останки короля были перевезены на родину.
- Никогда ничего не слыхал о Талесианском короле, - сказал Ват. - Но это ничего, здесь была большая драка, и талесианцы сражались от южного конца озера до самой Пелозии. Когда талесианцы высадились из лодок на северном берегу, Отт посылал на них свои лучшие силы, чтобы они не пробились на основное поле битвы. Сначала они, в смысле талесианцы, появлялись здесь понемногу, и дела у земохов шли неплохо. Было много маленьких стычек, но потом на севере появился огромный отряд талесианцев, и дело для земохов вышло боком. У меня есть малость домашнего пива, не хотите ли?
- Я не возражаю, но мальчик еще мал для этого.
- Ну, тогда может быть тебе больше подойдет молоко? - предложил Ват.
Телэн вздохнул.
- Почему бы нет, - сказал он.
- Талесианский король был одним из первых, кто появился здесь, сказал Спархок, немного подумав. - Он покинул столицу раньше армии, но так и не дошел до главного места сражения.
- Тогда может быть он лежит где-нибудь в Пелозии или в Дейре, ответил Ват, поднимаясь, чтобы налить пива и молока.
- Немалое пространство, - вздохнул Спархок.
- Да уж, друг, но вы идете верно. И в Пелозии и в Дейре найдутся любители старых историй, как я или пьянчуга Фарш. Может там вы что и разузнаете.
- Да, я надеюсь, - Спархок отхлебнул пива. Пиво было мутновато, но на вкус - лучшее из того, что ему приходилось когда-либо пробовать.
Ват откинулся на стуле, чеша теперь грудь.
- Дело в следующем, друг, сказал он. - Битва-то была на таком просторе, что одному человеку всего и не углядеть. Я лучше знаю, что было здесь, а Фарш лучше знает, что было рядом с его деревней, к югу отсюда. Но ежели вам нужно узнать что-то особенное, так найдите того, кто живет поближе к тем местам, где было дело.
Спархок вздохнул.
- Тогда это дело удачи, - сказал он. - Мы можем ведь проехать мимо человека, который что-то знает и даже не подумать с ним заговорить.
- Не обязательно, друг. Мы все знаем друг друга. Старый Фарш послал вас ко мне, а я отошлю вас к другому парню, который живет севернее, в Пэлере, в Пелозии. Что делалось там, он знает гораздо лучше, а если что, то отошлет вас дальше, еще к кому-нибудь. Я же говорю, вы идете по верному следу. Вот и идите от одного к другому, пока не узнаете, что вам надо. Это гораздо скорее, чем перекапывать всю Северную Пелозию и Дэйру.
- Должно быть, ты прав.
Ват ухмыльнулся.
- Вы думаете, мы, люди простые и ничего ведать не ведаем? По отдельности может оно и так, но ежели собрать всех вместе, то на свете небось и нет ничего такого, чего мы не знаем.
- Я запомню это, - сказал Спархок. - Как зовут этого человека в Пэлере?
- Берд, дубильщик, глупое имя, как и у всех пелозианцев. Его дубильная стоит у северных ворот города. Ему не разрешили расположиться внутри города из-за запаха. Поезжайте к Берду, а если он не знает того, что вам нужно, то подскажет к кому еще можно пойти в тех краях.
Спархок поднялся.
- Ват, ты и правда помог нам, - сказал он, вручив фермеру несколько монет. - Когда в следующий раз будешь в деревне выпей пива и угости Фарша.
- Спасибо, друг, - сказал Ват. - Удачи вам.
- И тебе спасибо. Да, кстати, я бы купил у тебя немного сухих дров, если у тебя есть лишние, - Спархок добавил еще немного монеток.
- А, конечно, конечно. Пойдемте в сарай, я покажу.
- С этим все в порядке, Ват. Дрова уже у нас. Пойдем, Телэн.
Когда они вышли из дома, небо в западной стороне над озером уже очистилось от туч.
- Что так обязательно было платить? - с негодованием спросил Телэн.
- Но он очень помог нам, Телэн.
- Не вижу связи. Что, это и правда так продвинуло нас вперед?
- Это начало. Ват-то оказался вовсе не дураком. Переходить от одного рассказчика к другому - лучший для нас план.
- Значит наша поездка прошла не в пустую?
- Узнаем, когда поговорим с дубильщиком в Пэлере.

Предыдущая страница 11 Следующая страница


Рубиновый рыцарь 12

Улэф и Берит развешивали одежду на веревку рядом с огнем, когда Спархок и Телэн вернулись в лагерь.
- Ну как деда? - спросил Улэф.
- Неплохо, - ответил Спархок. - Ясно, что Сарека здесь не было.
Кажется в Пелозии и Дейре было больше стычек, чем читал об этом Бевьер.
- И что мы теперь будем делать?
- Поедем в Пелозию, в город Пэлер и поговорим с дубильщиком по имени Берд, а если он не знает, то скажет, с кем поговорить еще. Как Тиниэн?
- Он все еще спит, зато Бевьер проснулся, и Сефрения напоила его бульоном.
- Добрый знак. Пойдем поговорим с ним. Небо проясняется, и можно было бы продолжать путь.
Они вошли в палатку, и Спархок рассказал об их с Телэном визите к Вату.
- План хороший, Спархок, - одобрила Сефрения. - А далеко ли до Пэлера?
- Телэн, ступай принеси мою карту.
- Почему опять я?
- Потому, что я прошу тебя.
- Ой, ну ладно, ладно...
- Только карту, - добавил Спархок. - Не прихватывай больше ничего.
Минуту спустя мальчик вернулся и Спархок развернул карту.
- Ну вот, - сказал он, - Пэлер выше северного конца озера, сразу за Пелозианской границей. Лиг десять отсюда, я полагаю.
- С повозкой мы не сможем ехать быстро, - сказал Кьюрик. - Мы не можем трясти слишком сильно раненых, так что ехать придется дня два.
- Зато в Пэлере мы сможем отвезти их к лекарю, - сказала Сефрения.
- Да нам вовсе не нужна эта телега, - возразил Бевьер. Бледность еще не покинула его щек и он двигался с трудом. - Тиниэну гораздо лучше, Келтэн и я тоже нормально себя чувствуем. Мы можем ехать верхом.
- Нет не можете, пока я здесь отдаю приказы, - ответил Спархок. - Я не собираюсь рисковать вашими жизнями, ради нескольких сэкономленных часов, - он подошел к выходу из палатки и огляделся. - Вечереет. Этой ночью всем надо как следует выспаться, а завтра с утра отправимся.
Келтэн сел, морщась от боли.
- Ну ладно, - сказал он, - теперь, когда все решено, как насчет ужина?
Когда все поели, Спархок вышел и сел у костра, угрюмо уставившись на огонь. К нему подошла Сефрения.
- Что такое, дорогой? - спросила она.
- Весь день было некогда, а теперь я подумал, и эта затея... Вряд ли что из нее получится. Мы можем пробродить по Пелозии и Дейре хоть двадцать лет, выслушивая рассказы стариков.
- Я так не думаю, Спархок. У меня иногда бывают предчувствия, вспышки предвидения будущего, и я чувствую, что мы на верном пути.
- Предчувствия, Сефрения? - удивленно спросил Спархок.
- Чуть больше, чем предчувствие.
- Ты хочешь сказать, что можешь видеть будущее?
Сефрения рассмеялась.
- О, нет, что ты! Только богам доступно это, да и они несовершенны в этом. Я могу лишь почувствовать, верен путь или нет. И я чувствую, что сейчас мы на верном пути. И еще - вспомни, призрак Алдреаса сказал тебе что пришло время Беллиому вновь выйти в мир. Я знаю каково могущество Беллиома, и если он хочет, чтобы мы нашли его, то ничто не сможет остановить его. Я думаю, что эти рассказчики могут рассказать нам такое, чего они и сами никогда не знали.
- Тебе не кажется, что это похоже на сказку?
- Стирики любят сказки, Спархок. Я думала ты знаешь это.

Глава 11

Этой ночью все как следует выспались и утром встали поздно. Спархок, правда, проснулся рано, но решил никого не будить. Долгая дорога утомила всех, а ужас вчерашнего дня не прибавил никому бодрости. Небо, когда проснулся Спархок, было уже совсем чистое и видны были звезды. Не смотря на то, что вчера вечером говорила ему Сефрения, на душе у Спархока было тяжело. Когда они начинали свой путь, он думал, что сможет преодолеть любые трудности, лишь спасти свою юную королеву, и не пожалеет для этого ничего и с легкостью отдаст жизнь, но сейчас его мучила другая мысль имеет ли он право так распоряжаться жизнями своих друзей.
- О чем задумался? - услышал он рядом с собой голос Кьюрика.
- Не знаю, Кьюрик, - вздохнул он. - Мысли протекают, как песок меж пальцев. Но я мало верю в успех нашего плана. Раскопать подробности истории пятисотлетней давности... - Спархок покачал головой.
- Да нет, Спархок, - сказал Кьюрик. - Все не так. Ты можешь пробродить с лопатой по Пелозии и Дейре две сотни лет и ни на шаг не приблизиться к Беллиому. Фермер был прав, побольше доверяй людям, мой Лорд. Простой люд часто бывает мудрее, чем знать или даже церковники, Кьюрик немного помялся и добавил:
- Не следует повторять эти слова Долманту.
- Об этом можешь не беспокоиться, - ответил Спархок. - Я вот о чем хотел с вами поговорить.
- Ммм?
- Келтэн, Бевьер и Тиниэн сейчас больны.
- С этим не поспоришь.
- Ну вот, чтобы нам избежать неприятностей, нужно чтобы среди нас были люди в доспехах. А из рыцарей на ногах остались я да Улэф.
- Я и сам умею считать, Спархок. Дальше.
- По моему тебе подошли бы доспехи Бевьера.
- Может быть, хотя они и не из удобных. Но дело в том, что я не собираюсь их надевать.
- Но почему? Ты же надевал доспехи на тренировочных полях.
- Так то на тренировочных... Там все знали кто я и зачем их надел.
- Не вижу никакой разницы, Кьюрик.
- Есть закон, Спархок. Только рыцари могут облачаться в доспехи, а я не рыцарь.
- Ну, разница между тобой и рыцарем только в формальности.
- Именно на формальностях зиждется закон.
- Ты хочешь заставить меня отдать приказ?
- Мне бы не хотелось.
- Мне бы тоже. Мне не хочется задевать твои чувства, но это не обычное положение. Сейчас речь идет о нашей безопасности, а от нее зависит многое. Ты наденешь доспехи бевьера, а Берит, я думаю, доспехи Келтэна.
Мои ему были подходящи, если помнишь, а я с Келтэном примерно одного сложения.
- Ты, значит, настаиваешь?
- Выбора нет. Нам нужно добраться до Пэлера без всяких стычек и ненужных встреч. У нас с собой раненные люди - я не хочу подвергать их риску.
- Я все понимаю, Спархок. Я все же не так глуп. Видно придется так и сделать, хоть все это мне и не по вкусу.
- Ну и слава Богу.
- Не радуйся слишком, я хочу, чтобы ты понял, я соглашаюсь, протестуя.
- Я прекрасно понимаю, клянусь тебе. И, в случае чего присягну, что ты был против.
- Это предполагает, что ты останешься в живых, - печально сказал Кьюрик. - Мне разбудить остальных?
- Нет. Пусть поспят еще. Ты был прав, до Пэлера нам ехать дня два надо, чтобы все набрались сил. - Ты все время думаешь о времени.
- А как же? Мы и так потеряли его слишком много, а сколько еще уйдет на разъезды по знатокам старинных историй? К тому же скоро придет время погибнуть еще одному из Двенадцати, и он принесет свой меч Сефрении. А ты ведь видишь, как она от этого слабеет.
- Она гораздо сильнее, чем выглядит для нас. И вполне возможно, что она может вынести больше, чем мы вдвоем вместе взятые, - Кьюрик посмотрел на навес над кострищем. - Пойду раздую огонь и поставлю ее чайник.
Появился стоящий на страже Улэф.
- У вас была очень интересная беседа, - заметил он.
- А ты что, слушал?
- Ничего не поделаешь. В предутренней тиши голоса разносятся далеко.
- Ты не одобряешь мою мысль насчет доспехов?
- Это как-то не особо беспокоит меня, Спархок. Мы в Талесии не так церемонны, как вы все здесь. Многие из Генидианцев вовсе не знатного происхождения, - Улэф усмехнулся показав белые зубы. - Мы дожидаемся, когда Его Величество крепко запьет, и посылаем их ко двору, а он, обуянный винными парами, раздает титулы. Многие из моих друзей - бароны, у которых никогда не было своих баронств, - он почесал в затылке. - Иногда я думаю, что все эти титулы, происхождение - просто фарс. Люди есть люди, титулованы они или нет. Вряд ли Всевышний, судя человека, смотрит на его титулы и знатность, чего ж это делаем мы?
- Такими разговорами ты можешь разжечь бунт, Улэф.
- Может быть для одного маленького уже настала пора, - снова усмехнулся Генидианец. - Посмотри-ка, уже светает.
- Да. Похоже сегодня наконец-то будет хорошая погода.
- Вечером я мог бы сообщить тебе точно.
- А что, талесианцы могут предсказывать погоду?
- Это не так уж трудно. Может быть ты покажешь мне карту? Я кое что знаю о течениях и ветрах, и может быть что-нибудь смогу подсказать насчет Сарека. Мы могли бы попытаться понять, где он сошел с корабля и это сузило бы круг наших поисков.
- Неплохая мысль, - согласился Спархок. - Улэф, а что Беллиом и правда так опасен, как все говорят?
- Может быть даже дольше. Гвериг сделал его, а он не слишком приятное существо, даже для тролля.
- Но его, наверно, уже нет в живых.
- Не думаю, я не слышал, чтобы он умер. Тебе следует кое-что знать о троллях, Спархок. Они не умирают от старости, как другие живые создания, их можно только убить. А если бы Гверига кто-то убил, то он обязательно похвастался этим, и до меня бы дошли слухи. Зимой в Талесии нечего делать, кроме как слушать всякие истории, все так заметает снегом, что люди почти и не выходят из домов. Так пойдем, посмотрим на карту.
По пути к палатке Спархок подумал, что ему очень по душе этот огромный талесианец. Он обычно был очень молчалив, но если ты становился ему другом и он начинал говорить, то слова его стоило послушать. Да и все компаньоны Спархока были славными людьми, и каков бы не был исход поисков, он был рад что судьба свела его с этими людьми.
Сефрения уже поднялась и стояла рядом с костром, попивая чай.
- Вы поднялись так рано, - сказала она. - Наши планы изменились? Мы должны отправляться сейчас же?
- Нет, - ответил Спархок, целуя ее руку. - Нам все равно не проехать сегодня больше пяти лиг, так пусть те, кто еще не проснулся как следует выспятся. Да и в любом случае, нет смысла пускаться в путь, пока не рассветет. Берит еще спит?
- По моему я слышала, как он где-то тут суетился.
- Я собираюсь его одеть в доспехи Келтэна, а Кьюрика - в Бевьеровские. На случай встречи с недругами нам стоит сделать вид, что в отряде по прежнему много Рыцарей Храма.
- Это все, о чем эленийцы постоянно думают?
- Худой блеф лучше, чем добрая драка, - сказал Улэф. - Мне так вообще нравится вводить в заблуждение людей.
- Прямо как Телэн.
- Не совсем. У меня не достаточно ловкие пальцы, чтобы срезать кошельки, так что если мне понадобится чей-либо кошелек, я предпочту ограбление краже.
Сефрения рассмеялась.
- Я просто окружена со всех сторон отбросами общества.
Утро разгоралось, вышедшее из-за горизонта солнце припекало. После стольких дождливо-серых дней небо казалось невероятно голубым, а мокрая трава - невероятно зеленой.
- Чья очередь готовить завтрак? - спросил Спархок Улэфа.
- Твоя.
- Ты уверен?
- Вполне.
Они разбудили остальных, и Спархок принес немудреную кухонную утварь из поклажи.
После завтрака Кьюрик и Берит решили срезать несколько древков для копий, пока Спархок и Улэф помогали раненным перебраться в повозку.
- А чем плохи те, которые у нас были? - спросил Улэф, когда оруженосец возвратился с новыми древками.
- Они, бывает, ломаются, - ответствовал Кьюрик, привязывая древки к борту телеги. - Особенно если принять во внимание, как вы ими пользуетесь.
Никогда не мешает иметь запасные.
- Спархок, - тихо позвал Телэн, - там какие-то люди в белом. Они прячутся в кустах на краю поля.
- Ты что-нибудь еще заметил?
- У них мечи, - ответил мальчик.
- Значит земохи. И много их там?
- Я видел четверых.
Спархок подошел к Серении.
- На краю поля несколько земохов. Как ты думаешь, люди Ищейки стали бы прятаться?
- Нет, они напали бы немедленно.
- Вот и я так подумал.
- Что ты собираешься делать? - спросил с повозки Келтэн.
- Прогнать их. Я не хочу, чтобы они волоклись за нами как хвост.
Улэф, садись-ка на коня и погоняем их малость.
Улэф усмехнулся и взобрался на лошадь.
- Вам дать копья? - спросил Кьюрик.
- Нет, для этого случая они не понадобятся, - ответил Улэф, поигрывая топором.
Спархок влез на Фарэна, приладил на место щит и вытащил меч. Они пришпорили коней, и поскакали к кустам. Через несколько мгновений земохи выскочили из укрытия и врассыпную бросились наутек, что-то голося.
- Давай-ка за ними! - крикнул Спархок. - Нужно как следует разогнать их по сторонам, а потом вернемся.
Двое верховых проломились сквозь кусты и продолжали преследовать земохов на соседнем, перепаханном поле.
- Почему бы нам просто не перебить их? - прокричал Улэф.
- Не вижу в этом надобности! Их только четверо, и они не несут нам опасности.
- Ты что-то размяк, друг мой!
- Да ну тебя!
Они погоняли земохов с четверть часа, потом натянули поводья.
- Они неплохо бегают, - ухмыльнулся Улэф.
Они поворотили коней и вернулись в лагерь. Сборы были закончены и все вместе отправились на север вдоль берега озера. По пути в полях иногда видны были работающие крестьяне, земохи больше не появлялись. Во главе отряда ехали Улэф и Кьюрик, ехали не торопясь, шагом.
- Как ты думаешь, что это были за люди, там, в кустах? - спросил Келтэн едущего рядом с телегой Спархока. - Келтэн, как наименее пострадавший правил повозкой. Одной рукой он небрежно держал вожжи, а другую - бережно прижимал к поврежденным ребрам.
- Это наверно соглядатаи Отта, на случай, если кто-нибудь, а не они, найдет Беллиом, чтобы ему сразу стало известно.
- Но может быть все не так просто. Во всяком случае стоит быть настороже.
Солнце припекало все сильнее, железо черных доспехов Спархока разогрелось и он уже начал жалеть об облаках и прохладном дожде.
Вечером они встали лагерем в дубраве, недалеко от Пелозианской границе. Следующим утром поднялись рано. Приграничный патруль без вопросов пропустил их, проводив почтительными взглядами отряд Рыцарей Храма и к полудню с вершины холма им открылся вид на пелозианский город Пэлер.
- Мы доехали быстрее, чем я надеялся, - заметил Кьюрик, когда они спускались к городу по склону холма, - ты уверен, что твоя карта точна, Спархок?
- Никакая карта не может быть абсолютно точной, а эта еще из лучших.
- Я в Талесии знавал одного ученого картографа, - сказал Улэф. - Он тогда составлял карту земель между Эмсатом и Хасделом. Сначала-то он измерял все шагами, но потом купил лошадь, и прикидывал расстояния на глаз. Так что его карта и близко не походила на то, что есть на самом деле. Но все пользовались ею, потому что кто сделает другую?
Проезжая через южные ворота города, Спархок узнал у стражи, где в нем есть хорошая гостиница.
- Телэн, - позвал он. - Как ты думаешь, сможешь ты сам найти дорогу в гостиницу?
- Конечно, я могу найти любое место в городе.
- Хорошо, тогда оставайся здесь и присмотри немного за этой дорогой.
Сразу же дай знать мне, если эти земохи продолжают любопытствовать по нашему поводу.
- Нет проблем, Спархок, - Телэн спешивался и привязал лошадь недалеко от ворот, и сам присел у дороги.
Остальные въехали в город, колеса повозки загрохотали по мостовой. На улицах было полно народу, но прохожие поспешно расступились перед Рыцарями Храма, и они добрались до гостиницы не больше, чем за полчаса.
Надменную физиономию содержателя гостиницы затеняли поля обычной в Пелозии широкой остроконечной шляпы.
- Хозяин, есть у тебя комнаты? - спросил его Спархок.
- Конечно, это же гостиница.
Спархок с холодным выражением лица хранил молчание.
- В чем дело? - заволновался хозяин гостиницы.
- Я дожидаюсь, пока ты закончишь приглашение. Ты кое-что забыл сказать.
- О, простите, мой господин, - промямлил хозяин, сильно покраснев.
- Гораздо лучше, - подбодрил его Спархок. - Ну вот, у меня с собой трое раненных людей. Здесь где-нибудь поблизости есть врач?
- Вниз по улице, мой господин. Там есть вывеска.
- Он хороший лекарь, не шарлатан?
- Точно не скажу, мне не приходилось лечиться у него.
- Что ж, тогда мы испытаем. Я приведу своих друзей и схожу за ним.
- Боюсь, он не пойдет с вами, мой господин. Он слишком заносчив. Он не покидает своего дома, а желает, чтобы больные и увечные приходили к нему.
- Я думаю, что смогу убедить его, - мрачно усмехнулся Спархок.
Содержатель гостиницы нервно рассмеялся.
- Сколько вас всего, мой господин?
- Десять. Я сейчас приведу их, а потом схожу побеседую с этим важным господином - доктором.
Они помогли Келтэну, Тиниэну и Бевьеру войти в гостиницу и добраться до комнат, а потом Спархок спустился вниз и решительно направился к дому доктора.
Лекарь занимал второй этаж над зеленой лавкой, и лестница к нему шла снаружи дома. Спархок, звеня шпорами, взобрался по ступеням и без стука распахнул дверь. Доктор оказался небольшим человечком с настороженным лицом, одетым в голубое. Он удивленно выпучил глаза, увидев вошедшего без приглашения угрюмого человека в черных доспехах.
- Простите? - несколько раздраженно произнес он.
Спархок не обратил на это внимания, решив, что лучше сразу отрезать пути ко всем возможным аргументам и возражениям.
- Вы - врач? - спокойно спросил он.
- Я.
- Вы пойдете со мной, - это была не просьба.
- Но...
- Никаких но. У меня трое раненных друзей, нуждающихся в вашей помощи.
- Почему бы вам не привести их сюда? У меня не в обычае ходить к больным на дом.
- Обычай меняется. Собирайте все, что вам нужно и идемте. Они в гостинице на этой улице.
- Это возмутительно, сэр Рыцарь!
Вы собираетесь со мной поспорить? - спокойно спросил Спархок.
- О... нет, нет, что вы, - пошел на попятный лекарь. - Я, конечно, сделаю для вас исключение.
- Я в этом не сомневался.
Врач быстро поднялся на ноги.
- Мне необходимо взять с собой инструменты и лекарства. Не соблаговолите ли вы сказать мне, какого рода повреждения у ваших друзей?
- У одного из них сломано несколько ребер, другого, кажется, внутреннее кровоизлияние, а третий страдает в основном от истощения.
- Истощение лечится просто. Несколько дней в постели и хорошее питание.
- У нас нет на это времени. Нужно что-нибудь, что быстро поставило бы его на ноги.
- А как они получили эти повреждения?
- Мы путешествовали по делам Церкви, - коротко ответил Спархок.
- Что ж, всегда рад послужить святой Церкви.
- Вы не представляете себе, как я счастлив слышать это.
Спархок, торопя, привел врача на второй этаж гостиницы. Пока медик осматривал больных, Спархок отвел в сторонку Сефрению.
- Дело к вечеру, - сказал он ей. - Отложим визит к дубильщику до утра, а то нам придется торопить его, и он может забыть что-нибудь важное.
- Верно, - согласилась Сефрения. - Кроме того, я хочу присмотреть за этим лекарем. Он не внушает мне доверия.
- Лучше бы ему оказаться умелым врачом. Иначе я разъясню ему, что такое добросовестность.
- О, Спархок, - Сефрения покачала головой.
- Но это лучший способ, матушка. Он должен понять - либо они поправятся, либо заболеет он. Это подвигнет его сделать все, что он сделать в силах.
Пелозианские блюда, которыми накормили в гостинице, состояли в основном из вареных овощей, лишь слегка приправленных соленой свининой.
Последнее, конечно, было для Сефрении и Флют совершенно неприемлемо, и свинину для них заменили вареными яйцами. Страдания Келтэна не помешали ему опустошить тарелку в мгновение ока.
Когда стемнело, в гостиницу явился Телэн.
- Они все еще идут за нами, Спархок. Только на этот раз их гораздо больше, - сообщил он. - Я видел человек сорок на холме к югу от города и на этот раз они все верхами. Они выехали на гребень, осмотрелись и снова спрятались в лесу.
- Это уже серьезнее, чем четверо, - заметил Келтэн.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Да, - согласился Спархок. - Как ты думаешь, Сефрения?
Женщина нахмурилась.
- Мы ехали не торопясь, а они верхом и могли без труда нагнать нас, так что я полагаю, что они просто следят за нами. Похоже, Азеш знает то, что нам еще неизвестно. Раньше он пытался убить нас, а теперь посылает людей просто следить за нами.
- И как ты думаешь, почему?
- Думаю кое что, но все это только предположения.
- Нужно быть на стороже, - когда будем покидать город, - сказал Келтэн.
- Даже еще вдвое осторожнее, - добавил Тиниэн. - Может быть они просто дожидаются, когда мы окажемся где-нибудь, откуда можно будет напасть на нас из засады.
- Веселое предположение, - ухмыльнулся Келтэн. - Ладно, я не знаю, как вы, а я иду спать.
Следующее утро было таким же солнечным, с озера веяло освежающим ветерком. Спархок надел кольчугу и серый плащ. Они с Сефренией выехали из гостиницы, к северным воротам, где была дубильня человека по имени Берд.
По улицам шли рабочие, спеша в свои мастерские, по большей части здешний люд предпочитал голубой цвет в одежде, на головах почти у всех были широкие остроконечные шляпы.
- Удивляюсь, неужели они не понимают, как глупо выглядят? пробормотал Спархок.
- Что ты имеешь в виду? - спросила Сефрения.
- Их шляпы.
- Ты знаешь, это не смешнее пышных шляп Симмурских придворных.
- Тут ты права.
Дубильный двор находился недалеко от северных ворот, и вонь там стояла просто страшная. Сефрения поморщилась.
- Утро обещает быть не из приятных, - проговорила она.
- Я постараюсь побыстрее, - пообещал Спархок.
Дубильщик, тяжеловесный лысый человек, в замызганном полотняном переднике, помешивал в огромном чане длинно палкой, когда Спархок и Сефрения въехали к нему во двор.
- Сейчас, подождите, я подойду к вам, - сказал дубильщик, увидев их краем глаза. Еще пару минут постояв, критически глядя в чан, он отбросил палку и направился к ним, вытирая руки о передник. - Чем могу быть вам полезен, господа? - спросил он.
Спархок спешился и помог Сефрении слезть с лошади.
- Мы разговаривали с фермером по имени Ват, - сказал он. - Он сказал, что ты, приятель, можешь нам помочь.
Дубильщик рассмеялся.
- Старый Ват? Он все еще жив?
- По крайней мере был три дня назад. Ты ведь Берд?
- Да, мой господин. Так чем же я могу вам помочь?
- Мы ищем людей, которые что-нибудь знают о той большой битве, что была здесь пятьсот лет назад. В Талесии, еще есть люди, состоящие в родстве с тогдашним талесианским королем. Они хотят найти, где он похоронен, чтобы перезахоронить его на родине.
- Ни разу не слышал ни о каком короле, который сражался бы здесь неподалеку. Хотя это конечно не означает, что его здесь не было. Просто я не думаю, чтобы он ходил и представлялся простому люду.
- А битвы что, происходили здесь и севернее? - спросил Спархок.
- Я не стал бы называть их битвами, скорее просто стычки. Вы, наверно, знаете, что основное сражение было на южном берегу озера. Вот там была битва. А на севере дрались небольшие отряды, сначала пелозианцы, а потом еще и талесианцы. Нет, правда была пара больших боев, здесь, неподалеку, но не знаю, участвовали ли там талесианцы. А большинство стычек проходило вокруг озера Вэнн, и даже севернее, за Гэзеком, - тут Берд замолчал и прищелкнул пальцами. - Вот кто вам нужен! Как я сразу не вспомнил?
- ?
- Конечно, и куда подевались мои мозги? Вам надо к графу Гэзекскому.
Он ученый человек, учился в Каммории, в университете. Все книги, которые он читал о битве, говорили о том, что было на северном берегу Рандеры, а что было севернее - молчок. Ну вот, вернувшись домой, он стал бродить по окрестностям и собирать старые истории и записывать их. Он делает это уже много лет, и, я думаю, знает каждую байку в северной Пелозии. Он даже сюда, ко мне приезжал, хоть это и далеко от Гэзека. Он сказал мне, что хочет заполнить пробелы в исторических хрониках университета. Да, сэр, вам надо поговорить с графом Гэзека. Если кто-нибудь в Пелозии знает об этом короле, то граф уже давно записал эту историю.
- Друг мой, ты не представляешь, как ты помог нам, - сказал Спархок потеплевшим голосом. - Как нам найти графа?
- Лучше ехать по дороге к озеру Вэнн. Сам город Вэнн стоит на северном берегу озера, потом от города забирайте на север, там плохая дорога, но ехать можно, тем более в это время года. Гэзек сам по себе не город, а большая графская вотчина. Там вокруг несколько деревень, принадлежащих графу, так что всякий вам укажет на главный дом, хотя это и не дом вовсе, а замок. Я проезжал там несколько раз, довольно мрачное местечко, хотя внутри я не был, так что не знаю, не буду говорить, дубильщик рассмеялся. - Мы с графом ходим по разным дорожкам.
- Ну что ж, - сказал Спархок, вынимая из кошелька несколько монет, я вижу ты занят, работы у тебя много...
- Да, мой господин.
- Когда закончишь работу, выпей пива, - он подал дубильщику деньги.
- О, спасибо, мой господин, вы так щедры.
- Я должен благодарить тебя, Берд. Если бы ты не подсказал нам, куда и к кому обратиться, то нам пришлось бы еще долгие месяцы ездить по здешним краям, - Спархок подсадил Сефрению в седло и сел на коня сам. - Я очень благодарен тебе, Берд, - сказал он дубильщику на прощание.
- Как-то резко все повернулось к лучшему, неожиданно как-то, - сказал Спархок Сефрении, когда они ехали назад в город.
- Я же тебе говорила, дорогой, - напомнила Сефрения.
- Да, и мне не стоило сомневаться в твоих словах ни на мгновение, матушка.
- Сомнения - вещь вполне естественная, Спархок, и даже необходимая, так что, теперь Гэзек?
- Конечно.
- Только давай подождем до завтра. Врач сказал, что наши друзья уже вне опасности, но еще денек отдыха не повредит.
- А они смогут ехать верхом?
- Наверно, но медленно.
- Хорошо, значит поедем завтра утром.
Настроение остальных заметно улучшилось, когда Спархок повторил им слова Берда.
- Все это начинает казаться подозрительно легким, - пробормотал Улэф.
- И меня это беспокоит.
- Не будь таким пессимистом, - подбодрил его Тиниэн. - Не всегда же нам должно не везти.
- Я предпочитаю думать о худшем. Тогда тем больше радости приносит хорошая развязка.
- Я так полагаю, ты хочешь, чтобы я избавился от повозки? - сказал Телэн Спархоку.
- Нет, возьмем ее с собой. Для спокойствия. Если кому-нибудь станет плохо, мы всегда сможем уложить его в телегу.
- Нужно запастись съестным, Спархок, - напомнил Кьюрик. - Мне нужны деньги.
Даже это не могло ухудшить настроение Спархока.
Оставшаяся часть дня прошла без происшествий и они рано разошлись по постелям.
Спархок без сна лежал на кровати, уставившись в темноту. Теперь все должно пойти хорошо, у него появилась какая-то уверенность. До Гэзека было не близко, но если дубильщик Берд не переоценил глубину знаний графа, тогда именно там ждет их ответ. Останется только найти место, указанное графом и взять Беллиом, возвратиться в Симмур и...
В дверь тихонько постучали. Он поднялся и открыл.
Это была Сефрения. Лицо ее было пепельно-серым и слезы струились по бескровным щекам.
- Пожалуйста, пойдем со мной, Спархок, - с трудом проговорила она. Я больше не могу встречать их одна.
- Кого?
- Ну пойдем же, я очень надеюсь, что ошиблась и боюсь, что права.
Она повела его по коридору и открыла дверь комнаты, где расположилась вместе с Флют. Флют побледневшая сидела на кровати, но в глазах ее страха не было. Она смотрела на призрачную фигуру в черных доспехах, стоящую посреди комнаты. Фигура повернулась и Спархок узнал покрытое шрамами лицо.
- Олвен! - потрясенно воскликнул он. - Ты?
Тень сэра Олвена осталась безмолвной и вытянула руки с мечом.
Сефрения плакала, не скрывая слез, выходя вперед, чтобы принять его.
Призрак повернул лицо с незрячими глазами к Спархоку и поднял руку в знак приветствия.
Мгновение спустя фигура заколыхалась, будто рябь подернула отражение на воде и призрак исчез.

Глава 12

На следующее утро они оседлали своих лошадей, солнце еще не взошло, царила предрассветная темнота и на душе у всех было тяжело.
- Он был хорошим другом? - спросил Улэф, прилаживая седло на спину лошади Келтэна.
- Одним из лучших, - ответил Спархок. - Он мало говорил, зато много делал, и на него во всем можно было положиться. Мне будет не хватать его.
- А что мы будем делать с Земохами, которые увязались за нами? спросил Келтэн.
- Я не думаю, что у нас много вариантов, - сказал Спархок. - Пока ты, Тиниэн и Бевьер не поправитесь, придется их терпеть, тем более, что они не составляли для нас особых неприятностей.
- Я не люблю, когда враги висят у меня на хвосте, - проворчал Улэф.
- Лучше иметь их позади себя и знать где они, чем постоянно ждать нападения из какой-нибудь засады.
Келтэн поморщился, покрепче затягивая подпругу своего седла.
- Как мне это надоело, - вздохнул он, хватаясь за бок.
- Ничего, ты скоро поправишься, - утешил его Спархок. У тебя всегда так.
- Одна проблема, это всегда занимает все больше времени, с каждым разом все больше и больше. Мы не становимся моложе, Спархок. Бевьер тоже поедет верхом?
- Да, и Тиниэн, наверно, тоже сможет, но пару дней нам придется ехать медленно. Так что пусть Сефрения едет пока что в повозке. Каждый раз, когда она получает один из этих мечей, она сильно слабеет.
Кьюрик вывел во двор остальных лошадей. Он был одет в свой обычный черный кожаный жилет.
- Я так понимаю, что уже можно вернуть Бевьеру его доспехи? - спросил он с надеждой.
- Давай подождем до лучших времен, - возразил Спархок. - Если надеть на него доспехи сейчас, с ним может случиться наплыв храбрости, так что не будем поощрять его в этом, пока он не поправится.
- Но это как-то неудобно, - сказал Кьюрик. - Даже очень неудобно, Спархок.
- Я объясню тебе причины в другой раз.
- Я не о причинах. Хоть мы с Бевьером и похожи, но все же я уже ободрал себе кожу кое-где.
- Ну потерпи хотя бы пару дней еще.
- К этому времени я превращусь в калеку.
Берит помог взобраться в телегу Сефрении и посадил рядом с ней Флют.
Маленькая стирикская женщина выглядела совсем больной. Она прижимала к груди меч Олвена, будто укачивая ребенка.
- Тебе хоть немного полегчало? - спросил ее Спархок.
- Мне нужно время, чтобы привыкнуть, вот и все, - ответила она.
Телэн вывел из конюшни свою лошадь.
- Привяжи ее к задку повозки, - сказал Спархок мальчику. - Садись на козлы, будешь править.
- Как скажешь, Спархок.
- Ты не споришь? - удивленно спросил Спархок.
- А зачем. Я понимаю, зачем это нужно, кроме того, козлы гораздо удобнее, чем седло.
Во двор вышли Тиниэн и Бевьер, оба в простых кольчугах.
- Ты решил не надевать доспехи? - мягко спросил Улэф Тиниэна.
- Слишком тяжелы для меня сейчас.
- Мы ничего не забыли? - обратился к Кьюрику Спархок.
Кьюрик непонимающе взглянул на него.
- Но я только спросил, на всякий случай. Не раздражайся так рано, Кьюрик, это вредно, особенно с утра, - Спархок оглядел остальных. Сегодня не будем гнать лошадей, вполне нормально, если проедем лиг пять.
- Ты связался с бандой калек, - ухмыльнулся Тиниэн. - Может быть тебе с Улэфом поехать вперед? А мы догоним вас потом.
- Нет, - отрезал Спархок. - Здесь кругом бродят земохи и прочая сволочь, и вы в случае чего, не сможете отбиться без нас, - он коротко улыбнулся Сефрении. - Кроме того, нас должно быть десятеро, все время десятеро, мы же не хотим обидеть Младших богов.
Келтэну, Тиниэну и Бевьеру помогли взобраться в седла и все медленно выехали со двора гостиницы на темные и еще пустынные улицы Пэлера.
Стражники у северных ворот торопливо распахнули створы перед нами.
- Благословенье Божие на вас, дети мои, - важно сказал Келтэн проезжая в ворота.
- Обязательно было делать это? - спросил его Спархок.
- Ну, во-первых это не так накладно, как давать деньги, а во-вторых, кто знает, а может быть мое благословение чего-нибудь стоит.
- Ему становиться лучше, он скоро совсем выздоровеет, - заметил Кьюрик.
- Если будет продолжать в том же духе, то вряд ли, - проворчал Спархок.
Они двигались шагом по дороге, ведущей на северо-запад от Пэлера, к озеру Вэнн. Небо на востоке начало светлеть. Дорога шла между засеянными полями, ездили по ней, видимо, много. Они проезжали мимо богатых поместий, тут и там среди холмов виднелись разбросанные небольшими кучками хижины рабов. В западной Эозии рабства не было уже несколько столетий, но здесь, в Пелозии, оно еще сохранилось, потому что здешняя знать и землевладельцы были слишком ленивы и туповаты, чтобы отказаться от рабов и иметь дело со свободными арендаторами. Они мельком видели нескольких здешних помещиков, разъезжающих по своим полям в ярких шелковых камзолах. Несмотря на все то, что слышал Спархок о зле крепостничества, работники на полях казались здоровыми и упитанными, и надсмотрщиков с плетьми было не видно.
Берит ехал шагах в ста позади всех, часто оборачиваясь, чтобы осмотреть дорогу в тылу.
- Этак он перекривит все мои доспехи, - критически заметил Келтэн.
- Мы всегда можем остановиться у какого-нибудь кузнеца и поправить их, - сказал Спархок. - Может быть он даже сможет немного расширить твой панцирь, чтобы тебе было вольготнее набивать живот, когда это только возможно.
- Ты просто переполнен своим прогнившим юмором сегодня утром, Спархок.
- У меня еще много чего имеется в запасе.
- Некоторые люди не созданы для того, чтобы возглавлять экспедиции, важно заметил Келтэн остальным. - Мой противный дружок как раз из таких, вечно надоедает, пристает ко всем.
- Может быть ты хочешь занять мое место? - поинтересовался Спархок.
- Я? Не шути, Спархок, я не смогу даже пасти стадо гусей, а не то что командовать отрядом рыцарей.
- Тогда может ты заткнешься и дашь мне спокойно делать свое дело?
Тут их нагнал Берит. Его глаза были прищурены, рука скользила по лезвию привешенного к седлу топора.
- Земохи снова плетутся у нас в хвосте, сэр Спархок. Я мельком увидел их.
- Далеко?
- Примерно в полумиле. Они следят за нами.
- Если мы попытаемся атаковать их, они наверно просто убегут, предположил Бевьер. - А потом снова прицепятся к нам сзади.
- Скорее всего, - мрачно согласился Спархок. - Ладно, мы все равно не сможем их остановить, людей у нас не хватит. Так что пусть их плетутся сзади, если им так хочется. Отделаемся от них, когда все поправятся.
Берит, возвращайся назад и присматривай за ними. И никаких геройств!
- Да, сэр Спархок.
День становился все жарче и снова начались мучения Спархока. Пот уже пропитал одежду под доспехами.
- Скажи, за что такое наказание? - утирая струящийся по лицу пот спросил Кьюрик.
- Ты же знаешь, не было бы необходимости, я бы никогда не стал этого делать.
- Тогда зачем ты засадил меня в эту печь?
- Но ведь сейчас есть необходимость.
После полудня, когда они проезжали через широко раскинувшуюся зеленую равнину, из близлежащего поместья галопом прискакали двенадцать молодых ярко разодетых всадников и преградили им путь.
- Ни шагу дальше! - воскликнул один из них с самонадеянным выражением бледного прыщеватого лица, небрежным жестом поднимая руку, затянутую в узкий рукав зеленого бархатного камзола.
- Простите? - спросил Спархок.
- Я хочу знать, почему вы нарушаете границы владений моего отца? заявил зеленый камзол и самодовольно посмотрел на своих посмеивающихся приятелей.
- Но мы полагали, что дорога не принадлежит кому-либо.
- По дороге разрешается ездить только из-за молчаливого согласия моего отца, - сказал он, пытаясь выглядеть угрожающе.
- Он просто решил покрасоваться перед своими дружками, - прошептал Кьюрик. - Давайте-ка уберем их с дороги и поедем дальше. Эти иголки, которые они называют рапирами, не представляют никакой угрозы.
- Попробуем сначала решить вопрос дипломатически. Не хотелось бы, чтобы за нами по пятам следовала толпа рассерженных крепостных.
- Тогда предоставь разговор мне. Я уже имел случай встречаться с подобными типами раньше, - Кьюрик не спеша выехал вперед. Белый плащ и серебряные доспехи Бевьера на нем сверкали в послеполуденном солнце. Молодой человек, - строго сказал он, - вы, кажется, не в дружбе с правилами вежливости. Возможно, вы не узнали нас.
- Я никогда не видел вас раньше.
- Я не имею в виду лично каждого из нас, я говорю о том, что мы имеем честь в своем лице представлять. Думаю, это понятно. Очевидно, вам не приходилось много путешествовать.
Глаза молодого человека оскорбленно расширились.
- Вовсе нет! - возразил он пронзительным голосом. - Я два раза был в Вэнне.
- А! - протянул Кьюрик. - И вы, возможно, слыхали там что-нибудь о Церкви.
- В нашем поместье есть своя собственная часовня. И я не нуждаюсь в ваших дурацких поучениях, - усмехнувшись, произнес зеленый камзол.
Послышался глухой стук копыт по мягкой земле. Со стороны поместья, яростно погоняя лошадь, скакал средних лет человек в черном парчовом дуплете.
- Всегда приятно разговаривать с образованном человеком, - сказал Кьюрик. - Может быть, вам в таком случае приходилось слышать что-нибудь и о Рыцарях Храма?
Об этом, казалось, молодой человек имел весьма смутное представление.
Человек в черном дуплете быстро приближался к ним. Было уже видно, что лицо его побелело от гнева.
- От души советую вам отойти в сторону, юноша, - спокойно продолжил Кьюрик. - То, что вы делаете, подвергает опасности вашу душу, не говоря уже о жизни.
- Как вы смеете угрожать мне на земле моего собственного отца?
- Жакен! - проорал человек в черном. - Ты что, совсем из ума выжил?
- Отец, - с запинкой пробормотал зеленый камзол. - Я как раз допрашивал этих нарушителей границы.
- Нарушителей? - задохнулся подъехавший человек. - Дурья башка, это же королевская дорога! Ты осел!
- Но...
Человек в черном дуплете подъехал к Жакену поближе и, привстав в стременах, крепким ударом кулака выбил его из седла. Сотворив этот воспитательный акт, он повернулся к Кьюрику.
- Мои извинения, сэр Рыцарь, - сказал он. - Этот недоумок, мой сын, не знал, с кем он разговаривает. Я почитаю Церковь и ее Рыцарей. Я надеюсь вы не затаите обиды.
- Совсем нет, - просто сказал Кьюрик. Ваш сын и я уже почти разрешили наш спор.
- Благодарения Господу, я прибыл вовремя. Этот болван всегда был мне плохим сыном, но его мать умерла бы от горя, если бы вы срубили ему, и вполне заслуженно, его глупую голову.
- Я не думаю, что наш спор зашел бы так далеко, мой Лорд.
- Отец! - в ужасе прокричал барахтающийся на земле Жакен. - Вы ударили меня! - кровь струилась у него из носа. - Я расскажу маменьке.
- Прекрасно, я уверен, что это произведет на нее впечатление.
Простите меня, сэр Рыцарь, я думаю он получил, пусть и запоздало, необходимое поучение, - он посмотрел на сына. - Возвращайся домой, Жакен, - холодно сказал владелец поместья. - Когда вернешься, скажи этим своим прихвостням, чтобы упаковали вещи. Пусть убираются. Я хочу, чтобы к заходу солнца их здесь уже не было.
- Но это же мои друзья...
- Да, но не мои же. Пусть убираются отсюда, и побыстрее. И сам собирайся. Кстати, свои пышные тряпки можешь не укладывать - ты едешь в монастырь. Братья там строго нрава, и они тебя, надеюсь, научат уму разуму, в чем я не преуспел.
- Маменька не позволит вам сделать этого!
- Она не посмеет ничего возразить. Твоя мать была для меня всегда не более, чем небольшим неудобством.
- Но... - лицо юного наследника расплылось.
- Ты утомил меня, Жакен. Отправляйся. Постарайся стать достойным человеком там, в монастыре - тебе ведь жить там до конца дней. О наследстве не беспокойся - у меня найдутся племянники, гораздо более достойные его, чем ты.
- Вы не можете сделать этого!
- О, могу, еще как могу.
- Маменька отплатит вам за это!
Человек в черном дуплете холодно рассмеялся.
- Твоя мать начинает надоедать мне, Жакен. Не говоря о ее сварливости и тупости, она постоянно потакает своим слабостям. Твоя матушка превратила тебя в такое, что и смотреть противно. Кроме того, она уже совсем непривлекательна, так что, пожалуй, ее я тоже отправлю в монастырь.
Молитвы и воздержание, может быть, приблизят ее к небесам, а забота о ее душе входит в мои обязанности мужа.
Жакен посерел и затрясся, будто мир рушился вокруг него.
- Теперь, сын мой, делай то, что я тебе сказал, иначе я буду вынужден попросить этого Рыцаря Храма наказать тебя, как ты того заслуживаешь.
Кьюрик понял намек медленно потянул меч из ножен, так что тот издал характерный скрежещущий звук. Жакен на четвереньках принялся отползать в сторону, угрожающе прокричав:
- Со мной дюжина вооруженных друзей!
Кьюрик с усмешкой оглядел принаряженных молодых людей.
- Итак, - сказал он, поднимая щит и салютуя мечом, - желаете ли вы получить их головы, мой Лорд, разумеется в подарок?
- Нет, вы не сделаете этого! - истерично закричал Жакен.
Кьюрик тронул лошадь, его меч угрожающе сверкнул на солнце.
- Уж поверьте мне, - ужасным тоном проговорил он.
В ужасе выпучив глаза, Жакен в мгновение ока забрался в седло и был таков, компания его приятелей поспешно последовала за ним.
- Я надеюсь, вы хотели этого, мой Лорд? - спросил Кьюрик.
- Это было превосходно, сэр Рыцарь. Я уже долгие годы хочу проделать это сам, - владелец поместья вздохнул. - Мой брак был устроен моими родителями, жена принесла мне титул, а у меня были деньги и земли, но мы, то есть моя семья, не обладали высокими титулами, вот на это-то и польстились мои родители. Наши семьи сговорились о браке, но мы с невестой терпеть друг друга не могли. Я утешался с другими женщинами, как не стыдно мне это вспоминать, а моя женушка - с этой мерзостью, которую вы только что наблюдали.
- У меня есть сыновья, мой Лорд, - сказал Кьюрик, когда они двинулись дальше. - Большинство из них - хорошие мальчики, но один - мое большое разочарование.
Телэн поднял очи горе, но промолчал.

Предыдущая страница 13 Следующая страница


Рубиновый рыцарь 14

- И далеко ли лежит ваш путь, сэр Рыцарь? - спросил владелец поместья, желая, по всей видимости, сменить тему разговора.
- Мы направляемся в Вэнн.
- Не ближний свет. В западной стороне моих поместий у меня есть летний дом. Могу ли я предложить воспользоваться им? Мы доберемся туда вечером, и дом будет в вашем распоряжении, так же как и слуги. Я бы предложил вам гостеприимство моего главного дома, но сегодня вечером там, боюсь, будет слишком шумно, - он криво усмехнулся. - У моей жены пронзительный голос, а она вряд ли будет рада моим сегодняшним решениям.
- Вы очень добры, мой Лорд. Мы с удовольствием воспользуемся вашим гостеприимством.
- Это единственное, что я в силах сделать, чтобы как то оправдаться за недостойное поведение моего отпрыска. Мне бы надо придумать какие-нибудь другие методы воспитания, чтобы прибрать к рукам своего сына.
- Я обычно добиваюсь хороших результатов с помощью ремня, мой Лорд, предложил Кьюрик.
- Возможно это неплохая мысль.
Когда солнце начало клониться к закату они добрались до летнего дома, который был лишь немногим менее пышен, чем главный дом. Хозяин дал распоряжения слугам и снова сел в седло.
- Я бы с удовольствием остался, сэр Рыцарь, - сказал он Кьюрику. Но, к сожалению, я должен вернуться домой, пока моя половина не побила всю посуду. Но теперь я решил твердо - подыщу для нее уютный уединенный монастырь и буду доживать жизнь в покое.
- Я вас прекрасно понимаю, мой Лорд, - ответил Кьюрик. - Удачи вам.
- Бог да сопутствует вам в вашей дороге, сэр Рыцарь, - сказал хозяин имения, и пришпорив лошадь, пустился в обратный путь.
- Кьюрик, - серьезно сказал Бевьер, когда они вошли в устланный мраморными плитами холл дома, - вы сделали честь моим доспехам своим благородством и выдержкой. Я бы всадил меч в этого выскочку после первой же его фразы.
Кьюрик усмехнулся ему.
- То, что я сделал было гораздо смешнее.
Летний дом пелозианца внутри оказался еще роскошнее, чем казался снаружи. Редкие сорта деревьев, искусная резьба украшали стены. Полы и камины были выложены мрамором, мебель обита самой дорогой парчой.
Спархок и его друзья совершили обильную трапезу в огромной богатой столовой.
- Да, вот это жизнь, - вздохнул Келтэн. - Спархок, почему мы не можем жить чуть-чуть роскошнее?
- Мы же Рыцари Храма, - напомнил Спархок. - Воздержание предписано нам уставом, бедность закаляет наш дух.
- Но нельзя ли поменьше закалки?
- Как ты себя чувствуешь? - спросила Сефрения Бевьера.
- Спасибо, мне гораздо лучше, - ответил Арсианец. - Я уже не кашлял кровью этим утром. Спархок, завтра мы могли бы перейти на легкий галоп, а то эта ленивая трусца стоит нам времени и вгоняет в сон.
- Нет, еще один день поедем шагом, - сказал Спархок. - Если верить карте, местность вокруг Вэнна холмистая и малонаселенная, а это очень удобно для засад. Надо, чтобы все - и ты и Келтэн и Тиниэн были в состоянии защитить себя.
- Берит, - позвал Кьюрик.
- Да.
- Не сделаешь ли ты одолжение мне, перед тем как мы покинем это место?
- Конечно.
- Первое, что я попрошу сделать тебя утром - это вывести Телэна во двор и обыскать его как следует. Хозяин этого дома был очень гостеприимен к нам, я не хочу, чтобы он счел себя обиженным какой-либо пропажей.
- С чего ты взял, что я собираюсь что-то красть? - возмущенно спросил Телэн.
- А что заставляет меня ожидать обратного? Это просто предосторожность. Здесь так много маленьких, но очень дорогих безделушек и некоторые из них могут случайно завалиться тебе в карман.
Перины на кроватях в этом доме были очень пышные и мягкие. Давно уже никто из них не спал в такой роскоши. На следующее утро хорошо вышколенные слуги накрыли стол к обильному и прекрасно приготовленному завтраку.
Позавтракав, они взобрались на поджидающих их во дворе лошадей и двинулись дальше. Весна вступила в силу в этих краях - золотилось восходящее солнце, в голубом небе пели жаворонки. Флют, сидевшая в телеге, откликалась на их трели переливами своей свирели. Сефрения уже несколько окрепла, но Спархок настоял, чтобы этот день она ехала в повозке.
Незадолго до полудня на ближайшем холме появился отряд из полусотни скачущих галопом свиреполицых всадников. Они были одеты в одежды, сшитые целиком из кожи, волосы на головах были начисто выбриты.
- Кочевники. Один из бродячих кланов с восточных границ, предупредил Тиниэн. - Будь очень осторожен, Спархок. Они горячие люди.
Кочевники устремились вниз по склону холма. Все они были прекрасными наездниками - казалось, что всадники слились в единое существо со своими лошадьми. Вооружены они были свирепо изогнутыми саблями, у многих в руках были короткие копья и круглые щиты. По резкому приказу предводителя они быстро осадили лошадей, так что те присели на задние ноги, взрывая копытами траву на склоне. В сопровождении пяти всадников предводитель высокий человек с узкими глазами и шрамом через всю голову вышел вперед.
Сопровождающие его всадники с нарочитым удальством заставляли своих жеребцов становиться на дыбы и гарцевать, потом, воткнув копья в землю, кочевники широким размахом выхватили из ножен сабли.
- Нет, - резко окрикнул Тиниэн, когда в ответ Рыцари потянулись за своими мечами, - это просто ритуал.
Бритоголовые люди спешились и вышли на несколько шагов перед своими конями. По скрытому знаку седоков, кони преклонили передние колена, а воины поднесли гарды сабель к лицу, салютуя.
- Боже, - выдохнул Келтэн. - Никогда не видел, чтобы лошадь вытворяла такое.
Фарэн пряднул ушами и неблагожелательно покосился на Келтэна.
- Привет вам, Рыцари Храма, - возгласил их вождь. - Приветствуем вас и готовы служить вам.
- Можно я поговорю с ними? - предложил Тиниэн Спархоку. - У меня есть некоторый опыт.
- Давай, Тиниэн, - согласился Спархок, поглядывая на отряд свирепого вида воинов на холме.
- И мы рады приветствовать вас, воины Пелои, - нараспев продекламировал дейранец. - Рады приветствовать, как наших братьев.
- Ты знаком с нашими обычаями, сэр Рыцарь, - сказал человек со шрамом.
- Я провел немало времени на восточных границах, Доми.
- А что значит - Доми? - прошептал Келтэн.
- Это древнее пелозианское слово, - так же шепотом ответил Улэф. Что-то вроде вождя.
- Что-то вроде?
- Это долго объяснять.
- Не вкусишь ли ты со мной соли, сэр Рыцарь? - спросил вождь.
- С радостью, Доми, - ответил Тиниэн, слезая с лошади. - И может быть приправим ее хорошо прожаренной бараниной?
- Хорошо сказано, сэр Рыцарь.
- Достань баранину, - приказал Спархок Телэну. - Она в зеленом мешке.
И не спорь.
- Я скорее откушу себе язык, - ответил Телэн, нервно копаясь среди тюков.
- Теплый денек сегодня, - проговорил Доми, усевшись, скрестив ноги на пышную траву.
- Мы говорили то же самое несколько минут назад, - согласился Тиниэн, тоже садясь.
- Я - Кринк, - представился человек со шрамом. - Я доми этого отряда.
- Я Тиниэн, - сказал в ответ дейранец. - Рыцарь Альсиона.
- Так я и подумал.
Несколько растерявшийся Телэн подошел к ним, таща зажаренную ногу ягненка.
- Хорошее мясо, - похвалил Кринк, отвязывая от пояса кожаный мешочек с солью. - Рыцари Храма знают толк в еде, - он разорвал зубами и пальцами кусок мяса пополам и подал половину Тиниэну, потом развязал мешочек и предложил:
- Соль, брат.
Тиниэн запустил пальцы в соль, зачерпнул щепотку и посыпал свое мясо, после чего встряхнул пальцы поочередно по четырем сторонам света.
- Ты хорошо знаешь наши обычаи, друг Тиниэн, - снова похвалил Доми. А этот славный мальчишка, не твой ли сын?
- Нет, Доми, - вздохнул Тиниэн. - Он хороший парнишка, но любит приворовывать.
- Хо-хо, - коротко хохотнул Кринк, хлопая Телэна по плечу так, что тот с трудом удержался на ногах. - Умение воровать - второе достоинство воина после храбрости. Ну и как, юноша, ты хорошо преуспел в этом?
Телэн тонко улыбнулся и прищурился.
- Может быть вы хотите испытать меня, Доми? - спросил Телэн. Спрячьте все, что сможете, остальное я стащу.
Воин расхохотался, откинув назад голову. Телэн подойдя тихонько поближе, сделал несколько быстрых движений.
- Отлично, - усмехнулся, Доми. - Тащи все что можешь.
- Я вам конечно благодарен, Доми, - ответил Телэн, - но я уже. Думаю, что уже взял у вас все, что хоть что-то стоит.
Кринк моргнул и принялся ощупывать себя, глаза его наполнились страхом. Кьюрик тяжело вздохнул.
- Не бойся, все может обернуться хорошо, - прошептал Спархок.
- Две броши, - тем временем перечислял Телэн, вручая бритоголовому украденные вещи. - Семь колец, одно на вашей левой руке держалось очень крепко вы знаете. Золотой браслет, хотя здесь, я полагаю, не обошлось без латуни. Рубиновый кулон, я надеюсь вы не слишком дорого за него заплатили?
Вы знаете, камень не слишком хорош. А вот ваш кинжал, а вот и камень с вашей сабли, - и Телэн важно сложил руки на груди.
Доми рассмеялся смехом, переходящим в рыдание.
- Я покупаю этого мальчика, - объявил он. - Даю за него табун лучших лошадей. Я буду воспитывать его как родного сына. Такого искусного вора я еще не видел.
- Прости, дружище Кринк, но мальчик не принадлежит мне.
Кринк вздохнул.
- А лошадей ты красть тоже можешь, мальчик? - тоскующим голосом спросил он.
- Лошадь, пожалуй, трудновато спрятать в карман, Доми. Но я бы мог над этим поразмыслить.
- Парень просто золото, - благоговейно сказал предводитель кочевников. - Его отцу очень повезло.
- Вот как? Что то я не замечал этого раньше, - прошептал Кьюрик.
- О, юный мой друг, - с сожалением произнес Кринк. - У меня, кажется, пропал еще и кошелек, и довольно тяжелый кошелек.
- Ай, как же я забыл, - воскликнул Телэн, хлопнув себя по лбу. совсем из головы вон, - он выудил из-за пазухи огромный кожаный кошель и вручил его бритоголовому воину.
- Пересчитай, друг Кринк, - предупредил Тиниэн.
- Мы с этим юношей теперь друзья, и я доверяю его честности.
Телэн вздохнул и принялся выуживать множество серебряных монет из самых неожиданных мест.
- Лучше бы люди никогда не доверяли мне, - пробормотал он, отдавая деньги. - Все идет насмарку.
- Два табуна лошадей! - воскликнул Доми.
- Прости, мой друг, - с сожалением произнес Тиниэн. - Давай лучше доедим и поговорим о делах.
Они принялись доедать мясо, а Телэн побрел назад к повозке.
- Ему следовало бы взять лошадей, - прошептал он Спархоку. - Я бы удрал бы, как только наступила темнота.
- Он приковал бы тебя цепью к дереву.
- Да я освобожусь от любой цепи меньше чем за минуту! Ты представляешь сколько стоят такие как у них лошади?
- Да, я поспешил решить, что он исправляется, - заметил Келтэн.
- Может вам нужны люди для сопровождения, друг Тиниэн? - спросил тем временем Кринк. - Мы совершаем лишь небольшой объезд и с удовольствием послужим нашей святой матери-Церкви и ее почитаемым Рыцарям.
- Спасибо тебе, друг Кринк. В нашей миссии нет ничего, с чем мы не справились бы сами.
- Доблесть Рыцарей Храма стала легендой.
- А что это за объезд, Доми? Редко я встречал воинов Пелои так далеко на западе.
- Да, обычно мы кочуем у восточных границ, - согласился Кринк, отрывая огромный кусок баранины белыми крепкими зубами. - Но за последние несколько поколений земохи все время пытаются проникнуть в западную Пелозию. Так что теперь король платит золотую полукрону за уши каждого убитого земоха. Это легкий способ добывать деньги.
- А что, король требует сразу оба уха?
- Нет, только правое. Так что саблей приходится работать очень аккуратно, иначе потеряешь вознаграждение из-за одного неосторожного удара. Недавно мы напали на большой отряд земохов у самой границы и расправились с некоторыми из них, но все же они по большей части убежали.
Они пошли куда-то сюда и некоторые из них были ранены, а кровь оставляет хороший след. Мы нагоним их и соберем их уши - и золото, это вопрос времени.
- Я думаю, что смогу немного помочь тебе, друг, - широко ухмыльнулся Тиниэн. - В последний день мы пару раз видели большой отряд земохов у нас в тылу. Может быть это как раз те, которых вы преследуете? Хотя в любом случае - уши есть уши, золото есть золото.
Кринк довольно рассмеялся.
- Это верно, друг Тиниэн, - согласился он. - Кто знает, может быть там нас ждут не один, а два кошеля золота. Не знаешь ли ты, сколько из там?
- Примерно четыре десятка. Они идут по этой же дороге.
- Здесь они остановятся, - по волчьи ухмыльнулся Кринк. - Судьба свела нас в счастливый день, сэр Тиниэн, по крайней мере для меня. Не перейдем ли мы дорогу вам? Почему бы вам и вашим друзьям не развернуться и не собрать их уши?
- Нас не особенно заботит эта награда, Доми, - сознался Тиниэн. Мы едем по церковному делу чрезвычайной важности. Кроме того, даже если мы получим вознаграждение, то по уставу Ордена мы должны будем передать его Церкви. И какой-нибудь бездельник аббат будет наживаться на нашем поте, а я не хочу работать на человека, который не потрудился честно не одного дня в своей жизни, а только обирает окрестных крестьян да собирает требы. Уж лучше я дам честно заработать своему другу.
Кринк порывисто обнял дейранца.
- Брат мой, - воскликнул он, - ты истинный друг! Большая честь для меня разделить трапезу с тобой.
- Большая честь для меня встретить тебя, Доми.
Кринк вытер пальцы о кожаные штаны.
- Хорошо, - сказал он. - Пора уж и в путь. Медленными шагами не накормишь себя, - он сделал паузу. - Ты уверен, что не хочешь-таки продать этого мальчика?
- Он сын моего друга, - ответил Тиниэн. - Я бы не прочь отделаться от мальчишки, но дружба священна.
- Да, я понимаю, друг Тиниэн, - Кринк поклонился. - Помяни меня в своих молитвах, сэр Рыцарь, - он свистнул, его лошадь сорвалась с места и он единым духом взлетел в седло уже скачущего жеребца.
Улэф подошел к Тиниэну и с уважением пожал ему руку.
- Ты был просто неподражаем, Тиниэн.
- Это была честная сделка, - скромно ответил дейранец. - Мы избавляемся от земохов, а Кринк получает их уши. Никакая сделка не может называться честной, если обе стороны не получают желаемого.
- Чрезвычайно верно подмечено, друг мой. Только я никогда не слышал, что бы платили ушами - обычно головами.
- Уши меньше и легче, - серьезно заметил Тиниэн, - и не глазеют на тебя всякий раз, когда ты открываешь седельную суму.
- Послушайте, господа воители! - едко сказала Сефрения. - Между прочим с нами дети.
- Прости, матушка, - поспешно извинился Улэф. Сефрения пробормотала что-то по-стирикски, и Спархок был уверен, что это вовсе не салонная фраза.
- Кто это все-таки такие? - спросил Бевьер, глядя вслед скачущим на юг всадникам.
- Они из племени Пелои, - ответил Тиниэн. - Кочующие табунщики. Они первыми из эленийцев пришли в эти края, по ним названо королевство Пелозия.
- Они действительно так свирепы, как кажутся?
- Даже более того. Именно из-за них, из-за их присутствия на границе, Отт вторгся в Лэморканд, а не в Пелозию. Никто в здравом уме не решится воевать с Пелои.
На следующий день, к вечеру они увидели впереди водную равнину озера Вэнн, большого, но мелкого, окруженного на много миль вокруг торфяными болотами. Вода в нем была полна торфяной мути, делающей ее темно-коричневой, а берега и дно - топкими и размытыми.
Флют казалось была странно взволнована, и, когда палатка Сефрении была поставлена, скользнула внутрь и весь вечер отказывалась выйти наружу.
- Что-то с ней случилось? - спросил Сефрению Спархок, невольно трогая перстень на пальце левой руки. Весь вечер его не оставляло впечатление, что его родовое кольцо пульсирует, сжимаясь и разжимаясь вокруг пальца.
- Вот сейчас я действительно не понимаю, - нахмурилась Сефрения. Похоже она чего-то боится.
Когда все поели, Сефрения понесла ужин в палатку для Флют, а Спархок как следует расспросил своих раненных друзей. Они, конечно, заверяли его в своем прекрасном самочувствии, но он не очень-то им доверял.
- Ну хорошо, - сдался он наконец. - Завтра вы получите свои доспехи и мы поедем рысью. И никакого галопа, никакой спешки, и, если мы попадем в переделку, старайтесь держаться позади, пока дело не примет серьезный оборот.
- Он прямо как старая мамаша-наседка, - сказал Келтэн Тиниэну.
- Если он выкопает червяка, тебе придется съесть его, - ответил тот.
- Благодарю покорно, друг мой, но я уже поужинал.
Спархок молча отправился спать.
Наступила полночь, в небе ярко светила луна. Спархок подскочил на своем одеяле, разбуженный раздавшимся в ночи ревом.
- Спархок! - услышал он крик Улэфа рядом с палаткой, - поднимай остальных, быстро!
Спархок быстро растолкал Келтэна и натянул кольчугу. Схватив меч он выскочил из палатки. Он быстро оглянулся вокруг и увидел, что остальных поднимать уже не надо - все высыпали из палаток и спешно вооружались.
Улэф пристально вглядывался в темноту на краю лагеря со щитом и топором наготове.
Спархок подошел к нему.
- Что это? - тихо спросил он, - что это за звуки?
- Тролль, - коротко ответил талесианец.
- Здесь? В Пелозии? Улэф, в Пелозии не бывает троллей.
- Тогда ступай, и объясни ему это.
- Ты уверен, что это тролль?
- Я слишком часто слышал этот звук у себя в Талесии, чтобы ошибиться.
Это абсолютно точно тролль, да к тому же еще чем-то взбешенный.
- Может быть нам раздуть огонь? - предложил Спархок, когда к ним подошли остальные.
- Это не поможет, - ответил Улэф. - Тролли не боятся огня.
- Ты, кажется, знаешь их язык?
Улэф кивнул.
- Может тебе стоит сказать ему, что мы не собираемся причинить ему вреда?
- Спархок, - с сожалением сказал Генидианец, - дело обстоит как раз наоборот. Если он нападет, - предупредил он, - метьте ему по ногам, если будете стараться попасть в туловище, он просто вырвет оружие из ваших рук и обратит его против вас. Ладно, я попробую поговорить с ним, - Улэф поднял голову и прокричал что-то на неприятном, как-то чуждо, не по-человечески звучащем гортанном языке.
Из темноты донесся рыкающий ответ.
- Что он сказал? - спросил Спархок.
- Он ругается, и может ругаться еще час. В языке троллей очень богатый набор ругательств, - Улэф нахмурился. - Похоже он не слишком уверен в себе.
- Может его пугает наше количество? - предположил Бевьер.
- Они не знают, что это такое, - покачал головой Улэф. - Однажды я видел тролля, в одиночку атакующего городскую стену.
Тут из темноты донесся еще один отрывистый вопль, на этот раз звук был много ближе.
- Интересно, что бы это могло означать? - пробормотал сбитый с толку Улэф.
- Что? - спросил Спархок.
- Он требует, чтобы мы передали ему вора.
- Телэна?
- Не знаю. Как Телэн мог обобрать карманы тролля, у которого и карманов то никогда и в помине не было.
Из палатки Сефрении донесся звук свирели Флют. На этот раз мелодия была строгой, даже угрожающей. В ответ из темноты донесся вой тролля, полный боли и отчаяния, звук удалялся в темноту.
- Надо пойти туда, в палатку и расцеловать эту малышку, - облегченно сказал Улэф.
- А что случилось? - спросил Келтэн.
- Она как-то умудрилась прогнать его, никогда не видел, чтобы тролль так удирал. Нет, видел один раз, но тогда он бежал от лавины. Надо бы поговорить с Сефренией, что-то происходит здесь, а что, я не понимаю.
Однако Серения, по крайней мере с виду, была в таком же недоумении, как и они сами. Она держала плачущую Флют на руках.
- Прошу вас, - мягко сказала Сефрения, - оставьте ее пока в покое, малышка очень-очень испугалась.
- Я, пожалуй, посторожу вместе с тобой, Улэф, - сказал Тиниэн, когда они вышли из палатки. - От этого рева у меня просто кровь застыла в жилах, сегодня я уже не смогу заснуть.
Дня через два после этого происшествия они добрались до города Вэнн.
С тех пор, как тролль с воплем убежал в ночь, никто не видел никаких признаков его. Вэнн оказался городом не слишком привлекательным - улицы его напоминали узкие темные дыры. Происходило это из-за того, что здесь налоги зависели от того, какую площадь занимает нижний этаж дома, так что все горожане строили дома с далеко выступающими над нижним верхними этажами, и эти нависающие этажи были так обширны, что солнце не заглядывало на улицы даже в полдень. Они остановились в самой чистой гостинице, какую смогли отыскать, и Спархок с Кьюриком отправились в город осмотреться и разузнать дорогу.
Однако, не понятно, по каким причинам, слово "Гэзек" заставляло горожан пугаться и нервничать. Ответы, которые Спархок и Кьюрик получали были смутны и противоречивы и люди, которых они расспрашивали норовили побыстрее унести ноги.
- Вон там, - сказал Кьюрик, - указывая на человека, стоящего, тяжело привалившись к двери таверны. - Он слишком пьян, чтобы от нас смыться.
Спархок, скривив рот, посмотрел на покачивающегося человека.
- По-моему, он слишком пьян не только для того, чтобы смыться, но и для того, чтобы разговаривать.
- А вот посмотрим, - ответил Кьюрик и принялся действовать. Он пересек улицу, схватил пьянчугу за шиворот и поволок к перекрестку, к фонтану и окунул его головой в каменную наполненную водой чашу. - Ну вот, - сказал оруженосец спокойно, - теперь, я надеюсь, мы поговорим. Я кое о чем спрошу тебя, а ты ответишь, в противном случае тебе придется отрастить себе жабры.
Человек оторопело взглянул не него и закашлялся. Кьюрик заботливо постучал его по спине, пока его легкие не очистились от воды.
- Так вот, - сказал Кьюрик. - Первый вопрос - где находится Гэзек?
Лицо пьяного побелело, в глазах отразился ужас.
Кьюрик макнул его головой в воду.
- Это начинает меня раздражать, - сообщил он Спархоку, поглядывая на круги, расходящиеся по воде. Подождав немного, оруженосец за волосы вытащил голову пьяницы из воды. - Советую тебе наконец-то обрести дар речи, - сказал ему Кьюрик. - Ну, попробуем еще раз. Где находится Гэзек?
- На севере, - запинаясь ответил очумевший выпивоха.
- Кажется он уже почти протрезвел, - проворчал Кьюрик. - Мы это знаем. По какой дороге надо ехать?
- Выезжайте из северных ворот. В полумиле будет развилка, вам ехать налево.
- Да ты уже соображаешь, смотри-ка, и просыхать начал. А далеко до Гэзека?
- П-примерно сорок лиг, - человек корчился от боли в железных руках Кьюрика.
- И последний вопрос. Почему это все в Вэнне теряют дар речи, когда слышат слово Гэзек?
- Это у-ужасное м-место. Даже говорить страшно, что там творится.
- Ничего, у меня крепкие нервы. Рассказывай.
- Они там пьют кровь, человечью, то есть, кровь, и купаются в н-ней, и едят человечину. Это самое страшное место на свете, будь оно проклято, даже произносить не хочу это поганое слово, - пьянчуга судорожно передернулся и зарыдал.
- Ну ладно, ладно, - пробормотал Кьюрик, отпуская его и суя в руки монетку. - Ты кажется промок, приятель, - добавил он, - ступай в таверну, обсохни.
Обрадованный человек поспешил удалиться.
- Да, звучит не слишком ободряюще, - резюмировал Кьюрик.
- Да уж, - согласился Спархок. - Но ехать все равно придется.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

Глава 13

О дороге, по которой им предстояло ехать, в гостинице говорили, что дорогой ее называют только по привычке, так что они оставили телегу хозяину, и выехали верхом. Еще не рассвело, и улицы были освещены факелами. Спархок обдумывал сведения, которые вытряс из несчастного пьянчуги.
- Может быть это все бабкины россказни, - предложил Келтэн, когда они проехали через северные ворота. - Мне и раньше приходилось слышать всякие ужасные истории о разных местах, но всегда оказывалось, что это невероятно разросшиеся сплетни о каком-нибудь случае, произошедшем сотню лет назад.
- Может и так, - согласился Спархок. - Да и дубильщик в Пэлере сказал, что граф Гэзек - ученый, а образованные люди обычно не склонны к таким экзотическим развлечениям. Однако будем настороже, позвать на помощь, случись чего, будет некогда.
- Я поеду немного позади, - вызвался Берит. - Лучше быть уверенным, что эти земохи нас не преследуют.
- Мне кажется, мы можем надеяться на Доми, - сказал Тиниэн.
- Но...
- Поезжай, Берит, - согласился Спархок. - Доми, конечно, доверять можно, но не стоит упускать из вида никаких возможных предосторожностей.
К восходу солнца они были у развилки дорог. Дорога налево состояла из сплошных колдобин, местами ее перегораживали глубокие лужи, да и между лужами была сплошная грязь. По сторонам ее окружали густые заросли кустарника.
- Да, поездка будет долгой, - сказал Тиниэн. - Мне случалось ездить по таким проселкам, он не станет лучше, по крайней мере, до тех вон холмов, - он указал на синеющую в дали гряду холмов.
- Постараемся, как сможем, - вздохнул Спархок. - Но, наверно, ты прав. Сорок лиг - путь не близкий, а плохая дорога не делает его короче.
Они повернули лошадей налево и поехали по дороге рысью. Как и предсказывал Улэф дорога с каждой милей становилась все хуже. Примерно через час они въехали в лес, хвойный и темный. В тени было прохладно и сыро, что весьма обрадовало рыцарей в доспехах. В полдень они остановились на краткий привал, перекусили хлебом и сыром и тронулись в путь, поднимаясь все выше и выше на холмистую возвышенность. Местность была абсолютно безлюдна, в темном лесу молчали даже птицы, лишь черные как сажа вороны тоскливо каркали, сидя на верхушках. Когда начали спускаться сумерки, они отъехали в сторону от дороги и встали лагерем в лесу.
Мрачный унылый лес придавил даже неунывающую жизнерадостность Келтэна и все ужинали молча. Поев все разошлись спать.
В полночь Улэф разбудил Спархока - настала его очередь дежурить.
- Кажется здесь полно волков, - спокойно сказал огромный Генидианец, - так что старайся стоять спиной, прислонившись к дереву.
- Никогда не слыхал, чтобы волк нападал на человека, - тихо, чтобы не разбудить остальных, проговорил Спархок.
- Обычно нет, но если они бешеные...
- Веселая мысль.
- Всегда рад услужить. Ну ладно, пойду спать, а то завтра длинный день.
Спархок покинул круг света, отбрасываемого костром и отошел шагов на пятьдесят в лес, ожидая, чтобы глаза привыкли к темноте. Вдали послышалось голодное тоскливое завывание волков. Он подумал, может быть этот мрачный лес, эти воющие волки и были источником всех страшных россказней, вертевшихся вокруг имения графа, а если к лесу и волкам добавить еще и каркающих воронов, которых мало кто любит, то можно представить себе, с чего начались эти суеверные сплетни. Спархок медленно обошел лагерь, уши и глаза его были настороже.
Сорок лиг, учитывая эту дорогу, вряд ли они смогут проезжать больше десяти лиг в день. Медлительность эта раздражала Спархока, но делать было нечего, добраться до графа Гэзека нужно. Ему пришла в голову невеселая мысль, что граф может ничего и не знает о короле Сареке, и вся эта долгая и утомительная поездка может оказаться бесполезной и ненужной, но он быстро отогнал эту мысль от себя.
Лениво разглядывая окружающий лес, он погрузился в мысли о том, какая настанет жизнь, когда они излечат Элану. Он знал ее только ребенком, совсем еще маленькой девочкой. Какова она теперь, он мог лишь предполагать, по отдельным словам и намекам. В том что она хорошая королева, Спархок не сомневался, но кроме королевы существует еще и просто женщина.
Вдруг в глубокой тени между деревьев он приметил какое-то движение, рука его потянулась к мечу. Во тьме блеснула зеленым отраженным светом пара светящихся глаз. Это был волк. Зверь долго смотрел на пламя, а потом бесшумно скользнул назад в лес.
Только сейчас Спархок понял, что задерживал дыхание все это время, и теперь облегченно перевел дух.
В небе поднялась луна и заструила свой призрачный свет на темные ветви елей. Спархок посмотрел на небо увидел наплывающие облака - они подбирались к луне.
- О чудесно, только дождя нам не хватало, - пробормотал Спархок, покачав головой и отправился дальше в обход вокруг лагеря.
Немного позднее его сменил Тиниэн и Спархок пошел в свою палатку.
- Спархок! - Телэн тряс его за плечо, пока он не проснулся.
- Ммм? - Спархок понял, что мальчик хочет сказать что-то важное.
- Тут что-то бродит поблизости.
- Знаю, волки.
- Это был не волк, если только они не научились ходить на задних лапах.
- Так что ты видел?
- Там, в тени, за деревьями. Я не рассмотрел это как следует.
Какая-то нескладная фигура в длинной одежде с капюшоном.
- Ищейка?
- Откуда мне знать? Я видел только смутную тень - она только на секунду показалась и снова скрылась в тени. Я может быть ее и не заметил бы, если бы из-под капюшона у нее не шел свет.
- Зеленый?
Телэн кивнул.
Спархок выругался, потом еще и еще.
- Когда запас иссякнет, скажи, - предложил Телэн. - Я припомню что-нибудь еще.
- Ты предупредил Тиниэна?
- Да.
- А что это ты собственно не спал в такое время?
Телэн вздохнул.
- Спархок, - сказал он взрослым голосом. - Я вор, а вор не будет спать больше двух часов зараз не выйдя и не оглядевшись вокруг.
- Не знал.
- А надо было бы. У вора трудная жизнь, но и веселого в ней много.
Спархок обнял мальчика за шею.
- Я все-таки попытаюсь сделать из тебя просто человека, - сказал он.
- К чему беспокойство, Спархок? Я бы может быть мог стать обычным мальчиком, если бы дела шли не так как сейчас, но они идут так, и это, в самом деле, веселее. Спи, Спархок, а мы с Тиниэном покараулим. Да, к стати, завтра, похоже, будет дождь.
Однако дождя утром не было, хотя тяжелые тучи сплошь обложили небо.
Часа через два после полудня Спархок натянул поводья и остановил Фарэна.
- Что случилось? - спросил Кьюрик.
- Там внизу, в долине, видишь? Деревня.
- Интересно, что это им пришло в голову селиться здесь?
- Ну вот мы и спросим у них об этом. В любом случае поговорим с ними, они ведь живут к Гэзеку ближе, чем те горожане. Не стоит лезть туда вслепую, если есть возможность разузнать что-нибудь. Келтэн! - позвал Спархок.
- Ну что?
- Мы с Кьюриком заедем в деревню, а вы продолжайте ехать, мы вас нагоним.
- Хорошо, - угрюмо ответил Келтэн.
- Что с тобой?
- Этот лес давит на меня.
- Но это же только деревья, Келтэн.
- Я знаю. Но зачем же так много?
- Будь на чеку. Тут где-то поблизости Ищейка.
Глаза Келтэна блеснули, он вытащил меч и провел пальцем по лезвию.
- Что ты задумал? - обеспокоенно спросил Спархок.
- Может быть это наш шанс разделаться с ним раз и навсегда. Это же насекомое, его можно перерубить одним ударом. Я думаю - немножко отстану и устрою ему засаду.
Спархок быстро обдумал это.
- Прекрасный план, но кто-то должен вести остальных в безопасности?
- Тиниэн может.
- Может быть. Но как ты считаешь, можно ли поручить благополучие Сефрении человеку, которого мы знаем всего шесть месяцев, да еще и не до конца выздоровевшего.
Келтэн, наконец, догадавшись к чему клонит Спархок, наградил его несколькими непристойными эпитетами.
- Это долг, мой друг, - спокойно ответил Спархок. - Именно он призывает нас иногда отказывать себе в развлечениях. Так что делай, что тебе сказано, а с Ищейкой мы разберемся позже.
Келтэн продолжал ругаться, повернул свою лошадь и поехал догонять остальных.
- Вы чуть не подрались, - прокомментировал Кьюрик.
- Я заметил это.
- Келтэн хорош в сражении, но у него слишком горячая голова.
Они вдвоем поехали вниз по холму к деревне. Дома там были сложены из огромных бревен и крыты дерном. Деревенские жители пытались расчистить небольшие поля вокруг деревни, и у них получилось пространство на две сотни шагов, усыпанное тут и там пнями.
- Землю они расчистили, но хлеба не сеют, - сказал Кьюрик. - Одни огороды. Непонятно, о чем они думают.
На этот вопрос они получили ответ, как только приехали на место.
Множество людей распиливали на доски толстые бревна, лежавшие на грубых козлах. Кучи распиленного леса объясняли, чем занимаются жители деревни.
Один из пильщиков поднял голову и вытер лоб грязной тряпицей.
- Здесь нет постоялого двора, - недружелюбно сказал он.
- А нам и не надо, приятель. Мы только хотели кое-что спросить, сказал Спархок. - Далеко ли отсюда до замка графа Гэзека?
Лицо жителя деревни заметно побледнело.
- Не так далеко, как хотелось бы, - нервно ответил он, нервно поглядывая на большого рыцаря в черных доспехах.
- Откуда такое беспокойство, друг? - спросил его Кьюрик.
- Не один нормальный человек и близко не подойдет к Гэзеку. Многие даже и говорить не хотят о нем.
- Мы слышали несколько странных историй в Вэнне, - сказал Спархок. Но что там на самом деле происходит, в доме графа?
- Точно не скажу, мой Лорд, сам я там не был, врать не стану. Но кое что слышал от других.
- И что же?
- Люди исчезают там, никто их больше не видит и никто не знает, что с ними произошло. Крепостные графа все разбежались, хотя никто никогда не говорил о нем, что он суровый человек. Какая-то нечисть поселилась в замке и вся округа живет в страхе.
- Ты думаешь в этом виноват граф?
- Вряд ли. Графа не было почти целый год.
- Да, мы слышали о нем это. А скажи мне, приятель, ты не видел здесь в последнее время стириков?
- Стирики? Нет, они не приходят в этот лес. Мы здесь не любим их и не скрываем этого.
- Да, понятно... Так далеко ли до графского замка?
- Лиг пятнадцать будет.
- А парень в Вэнне сказал нам, что оттуда до Гэзека сорок лиг.
Пильщик презрительно фыркнул.
- Городские сами не знают, что такое лига. От Вэнна до Гэзека не больше тридцати.
- Мы тут в лесу прошлой ночью видели кого-то, - равнодушно проговорил Кьюрик. - Такой, в черном плаще с капюшоном, может это кто-то из ваших, деревенских?
Пильщик окончательно побелел.
- Никто в нашей округе не носит такой одежды, - кратко ответил он.
- Точно?
- Я же сказал, никто у нас не одевается так.
- Тогда может это был какой-нибудь путешественник?
- Должно быть так, - тон пильщика снова стал недружественен и глаза приобрели диковатое выражение.
- Спасибо тебе, приятель, - сказал Спархок, поворачивая Фарэна, чтобы уезжать.
- Он знает больше, чем говорит, - заметил Кьюрик.
- Да. Ищейка конечно не завладел им, но он очень-очень испуган.
Давай-ка поедем побыстрее, чтобы к вечеру нагнать наших.
Они нагнали своих друзей, как раз когда закат окрасил небо на западе в багровые тона. Они разбили лагерь на берегу тихого прозрачного горного озера.
- Интересно, пойдет ли дождь? - сказал Келтэн, когда они, поужинав сидели вокруг костра.
- Не говори так, - ответил Телэн. - Я только начал чувствовать, что просыхаю после этого дождя в Лэморканде.
- Конечно, все возможно, - сказал Кьюрик. - Такое уж это время года, но я что-то не чувствую в воздухе сырости.
Берит, ходивший проверить лошадей, вернулся к костру.
- Сэр Спархок, там кто-то приближается к нам.
Спархок встал.
- Сколько их?
- Я слышал только одну лошадь. Кто спускается оттуда, куда мы едем.
Он сильно гонит свою лошадь.
- Неосторожно, - прокомментировал Улэф, - в темноте, по такой дороге...
- Может нам бы стоило загасить костер? - спросил Бевьер.
- Я думаю он уже увидел его, сэр Бевьер, - ответил Берит.
- Ну ладно, поглядим, что он собирается делать, - сказал Спархок. Один человек, вообще-то, не представляет большой угрозы.
- Если только он не ищейка, - заметил Кьюрик, помахивая своей булавой. - Ну вот, господа, распределяйтесь и будьте наготове.
Рыцари автоматически исполнили приказ. Они как-то инстинктивно почувствовали, что в схватках Кьюрик разбирается лучше, чем кто-нибудь другой во всех Четырех Орденах. Спархок обнажил меч, внезапно почувствовав гордость за своего друга-оруженосца.
Всадник осадил лошадь на дороге невдалеке от их лагеря. Слышно было частое дыхание его лошади.
- Позволите ли вы подъехать к вам? - донесся из темноты его голос, визгливый и почти истеричный.
- Подъезжай, незнакомец, - ответил Келтэн, бросив короткий взгляд на Кьюрика.
У костра появился ярко, почти безвкусно кричаще одетый человек. На нем был красный шелковый камзол, голубые лосины и кожаные ботфорты до колен, на голове - широкополая шляпа с пером. За спиной его болталась на веревке лютня, и, кроме маленького кинжала, у него не было никакого оружия. Лошадь была почти загнана, немногим лучше - ездок.
- Слава Богу, - проговорил человек, увидев вооруженных рыцарей, стоящих вокруг огня. Он покачнулся в седле, и наверняка упал бы, если бы Бевьер не подбежал и не подхватил его.
- Бедняга, - сказал Келтэн, - он, похоже, перестарался. Интересно, от кого он так убегал.
- Может быть, волки, - пожал плечами Тиниэн. - Я думаю он расскажет нам.
- Принеси-ка воды, Телэн, - сказала Сефрения.
- Хорошо, - мальчик взял ведро и пошел к озеру.
- Полежи немного, - сказал Бевьер, - теперь ты в безопасности.
- Нет времени на отдых, - задыхаясь проговорил незнакомец, - я должен рассказать вам что-то очень важное.
- Как твое имя, дружище? - спросил его Келтэн.
- Я - Арбел, менестрель, - ответил тот. - Я сочиняю песни, для развлечения лордов и леди. Я только что сбежал из дома этого чудовища графа Гэзека.
- Звучит не слишком зазывно, - пробормотал Улэф.
Телэн принес воды и подал Арбелу, тот жадно и долго глотал, пока не утолил жажду.
- Возьми его лошадь и отведи к воде, - сказал мальчику Спархок, - но не позволяй сначала пить слишком много.
- Хорошо, - снова ответил Телэн.
- Почему ты назвал графа чудовищем? - спросил Спархок Арбела.
- А как назвать человека, заточившего в башне прекрасную деву?
- Что за прекрасная дева? - спросил Бевьер странно настойчивым тоном.
- Его собственная сестра! - воскликнул Арбел голосом полным негодования. - Девушка прекрасная и чистая, как голубка.
- А он, случайно, не говорил тебе, почему? - спросил Тиниэн.
- Он говорил какую-то нелепицу, обвиняя ее в каких-то страшных злодеяниях. Я отказался слушать его.
- А ты уверен в его неправоте? - недоверчиво произнес Келтэн. - Ты когда-нибудь видел эту леди?
- Я? Вообще-то нет, но слуги графа рассказывали мне о ней. Они сказали что она невероятно красива, и что граф заточил ее в башне сразу же, как вернулся из путешествия. Он выгнал меня и всех слуг из замка и теперь думает продержать сестру в башне все оставшиеся ей годы.
- Чудовищно! - гневно воскликнул Бевьер.
Сефрения все это время пристально наблюдала за менестрелем.
- Спархок! - позвала она и отвела его в сторонку, за ними последовал Кьюрик.
- Что такое? - спросил Спархок.
- Не дотрагивайся до этого менестреля, - предупредила она, - и скажи всем остальным тоже.
- Я не совсем понимаю тебя Сефрения.
- Что-то не то с ним, Спархок, - вмешался Кьюрик. - Глаза у него какие-то не такие и говорит он слишком быстро.
- Он чем-то заражен, если можно так сказать, - объяснила Сефрения.
- Болезнь? - Спархок поежился, чума была страхом всей Эозии.
- Не в том смысле, в котором ты думаешь. Это не болезнь тела. Что-то злое навело порчу на его разум.
- Ищейка?
- Вряд ли, не похоже. Но у меня такое ощущение, что эта порча передается через прикосновение, так что пусть все держатся подальше от него.
- Он разговаривает, - сказал Кьюрик, - и у него нет этого оцепенелого выражения на лице. Ты права Сефрения, это не похоже на Ищейку, это что-то другое.
- Тем не менее он очень опасен.
- Но ему не долго осталось быть опасным, - Кьюрик потянулся к своей булаве.
- Кьюрик! - воскликнула Сефрения. - Перестань. Что сказала бы Эслада, если бы узнала, что ты убиваешь беззащитных путников?
- Но нам необязательно сообщать ей об этом, Сефрения.
- Когда же наступит день, когда эленийцы научатся говорить не при помощи оружия? - проговорила Сефрения и добавила что-то по-стирикски.
- Что ты сказала? - переспросил Спархок.
- Ничего.
- Но тут есть еще одна закавыка, - серьезно сказал Кьюрик. - Если менестрель заразный, значит и Бевьер тоже - он же подхватил его, когда тот падал с лошади.
- Я послежу за Бевьером. ответила Сефрения. - Может быть его защитили доспехи. Точно мы узнаем это немножко позже.
- А Телэн? - спросил спархок. - Он дотрагивался до менестреля, когда принес ему воды?
- По моему нет, - ответила Сефрения.
- А сможешь ты вылечить Бевьера, если он подхватил эту заразу? поинтересовался Кьюрик.
- Я даже не знаю, что это такое. Все что я сейчас могу сказать, это то, что менестрель чем-то одержим. Давайте-ка вернемся и постараемся удержать подальше от него остальных.
- Я умоляю вас, Рыцари Храма, - взывал тем временем Арбел. Поезжайте к дому этого негодяя графа, и освободите его сестру из незаслуженного заточения.
- О да! - пылко воскликнул Бевьер.
Спархок бросил быстрый взгляд на Сефрению и она мрачно утвердительно кивнула.
- Останься с этим несчастным, Бевьер, - сказала она арсианцу, - а остальные пойдемте со мной.
Они отошли подальше от огня и Сефрения тихо все объяснила.
- Так значит, Бевьер теперь тоже одержимый? - спросил ее Келтэн.
- Боюсь, что да. Он уже сейчас ведет себя как-то неразумно.
- Телэн, - серьезно сказал Спархок, - когда ты подавал воду, ты не дотрагивался до него?
- Как будто нет, - ответил мальчик.
- Ты не чувствуешь никаких побуждений бежать на помощь дамам, терпящим бедствие? - спросил его Кьюрик.
- Я? Кьюрик, ты что, издеваешься?
- С ним все в порядке, - облегченно вздохнула Сефрения.
- Так, - сказал Спархок. - Что нам делать?
- Ехать к Гэзеку как можно быстрее, - ответила Сефрения. - Нужно узнать чем вызвана болезнь, чтобы я могла излечить его. Мы должны попасть в замок, хотя бы и силой.
- С этим-то мы справимся, - заявил Кьюрик, - а вот что делать с менестрелем? Ведь если он может передавать свое одержание, едва дотронувшись, то никак невозможно, чтобы он ехал с нами.
- Есть простой способ решить этот вопрос, - проговорил Келтэн, кладя руку на эфес меча.
- Нет, - резко сказала Сефрения. - Я погружу его в сон. Несколько дней отдыха не повредят ему, а будут только к лучшему, - она строго взглянула на Келтэна. - Почему ваш первый ответ на всякий вопрос - всегда меч?
- А что делать с Бевьером, - спросил Тиниэн. - Его что, тоже усыпить?

Предыдущая страница 15 Следующая страница


Рубиновый рыцарь 16

- Нет, - покачала головой Сефрения. Он должен быть способен ехать верхом, мы же не можем оставить его. Просто не приближайтесь к нему и не позволяйте ему дотрагиваться до вас, мне и без того нелегко.
Они вернулись к костру.
- Бедняга заснул, - сказал Бевьер. - Что мы будем делать теперь?
- Завтра утром отправимся дальше, в Гэзек, - ответил Спархок. - И вот что Бевьер, - добавил он. - Я знаю, что тебя привела в негодование эта история, но не суди опрометчиво, и постарайся сдерживать себя, когда мы прибудем в замок. Держи в руку подальше от меча и думай, что говоришь.
Сначала мы посмотрим что к чему, кто прав, кто виноват, а потом уж будем действовать.
Пустые проволочки, ненужная осторожность, - недовольно пробурчал Бевьер. - Тогда я скажусь больным по приезде в замок. Я уверен, что не сдержусь если мне придется слишком часто видеть перед собой лицо этого чудовища.
- Хорошая мысль, - согласился Спархок. - А теперь укрой одеялом нашего друга и ступай спать, завтра нам предстоит тяжелый день.
После того, как Бевьер ушел в свою палатку, Спархок тихо сказал оставшимся:
- Не будите его сегодня ночью, я не хочу, чтобы ночью ему в голову пришла какая-нибудь бредовая идея.
Все молча кивнули и разошлись спать.
Следующим утром было все так же облачно и в лесу царили унылые мрачные сумерки. После завтрака Кьюрик натянул на колья кусок полотна над спящим Арбелом.
- На случай дождя, - пояснил он.
- А он здоров, с ним ничего не случилось? - спросил Бевьер.
- Да, просто до крайности истощен, - ответила Сефрения. - Пусть поспит.
Они сели на лошадей и выехали на дорогу. Спархок некоторое время вел отряд рысью, чтобы дать лошадям разогреться, а где-то через полчаса пустил Фарэна галопом.
- Следите за дорогой! - прокричал он. - Не покалечьте лошадей!
Дорога через этот мрачный лес была трудна и приходилось часто замедляться, чтобы дать отдых животным. По мере того, как день разгорался с запада все отчетливее стали доноситься раскаты грома, подхлестывая их желание побыстрее добраться до замка графа Гэзека, сулившего хотя бы защиту от непогоды, если не спокойный отдых.
С приближением к замку по дороге стали появляться покинутые жителями деревни. Грозовые тучи висели у них прямо над головой, раскаты грома звучали уже совсем близко.
Уже к вечеру, они обогнули гору и увидели в конце открывшейся долины огромный замок. Покосившиеся домики стояли прижавшись друг к другу, словно испуганные вспышками молний, перед замком. Спархок натянул поводья.
- Давайте не будем бросаться туда очертя голову, - сказал он. - Ни к чему, чтобы люди в замке неправильно нас поняли, - он пустил Фарэна рысью через поле к основанию скалистой горы, на которой стоял замок.
По склону горы вилась узкая тропинка - единственный путь наверх - и они вынужденны были ехать вереницей.
- Невеселое местечко, - заметил Улэф, посматривая на нависшую над ними громаду замка.
- Да, оттуда не веет гостеприимством, - согласился Келтэн.
Тропа привела их к кованым воротам. Спархок остановил Фарэна, наклонился в седле и постучал кулаком в стальной перчатке по толстой стальной полосе, стягивающей титанические, потемневшие от времени бревна.
Они подождали, но ответа не последовало.
Спархок постучал еще раз.
Через некоторое время в воротах открылось маленькое окошко.
- Что вам надо? - прозвучал короткий вопрос.
- Мы путешественники, - ответил Спархок, - и ищем пристанище и укрытия от надвигающейся бури.
- Дом закрыт для незнакомцев.
- Открой ворота, - резко сказал Спархок. - Мы Рыцари Храма и отказ нам в пристанище - обида нанесенная самой Церкви.
Человек за воротами похоже заколебался.
- Я должен спросить разрешения у графа, - недовольно произнес он глубоким раскатистым голосом.
- Ну так сделай же это поскорее.
Не слишком многообещающее начало, - прокомментировал Келтэн, когда окошко в воротах захлопнулось.
- Порой привратники слишком много на себя берут, - сказал Тиниэн. Ключи и замки лишают некоторых людей чувства меры.
Некоторое время ничего не происходило, лишь грохотал гром, сверкали молнии да ветер развевал плащи рыцарей.
После долгого ожидания они услышали лязганье цепей и скрежет тяжелого засова. Ворота медленно отворились.
Огромного роста человек у ворот был одет в доспехи из толстой буйволиной кожи, глубоко посаженные глаза мрачно смотрели из-под нависших бровей, нижняя челюсть выдавалась вперед на угловатом лице.
Спархок знал этого человека.

Глава 14

Смутно мерцающие факела, на больших расстояниях друг от друга висящие в ржавых железных кольцах, освещали клочья паутины, свисающей со сводчатого потолка коридора, по которому их вел привратный страж. Спархок слегка поотстал, чтобы оказаться рядом с Сефренией.
- Ты тоже узнала его? - прошептал он.
Сефрения кивнула.
- Здесь происходит гораздо больше, чем можно было себе представить, ответила она. - Будь осторожен, Спархок, очень осторожен. Здесь опасность.
- Да, - прошептал Спархок.
На дальнем конце коридор упирался в огромную тяжеловесную дверь.
Когда их молчаливый провожатый отворил ее, проржавевшие петли протестующе взвизгнули. Они поднялись по витой лестнице в обширную комнату, со сводчатым потолком, белыми стенами и черным как ночь, потолком. В полукруглом камине метался огонь, единственным источником света, кроме него, была свеча в подсвечнике, стоящем на столе у камина. У стола сидел бледный седоволосый человек в черном. Бледность его происходила от меланхолии и видно было, что он редко бывает на воздухе, короче говоря, создавалось впечатление, что его подтачивает тайный недуг. Он читал огромную в кожаном переплете книгу.
- Вот люди, о которых я докладывал, хозяин, - сказал человек в доспехах из буйволиной кожи.
- Хорошо, Оккуда, - ответил человек за столом усталым голосом. Приготовь комнаты, они будут нашими гостями, пока бушует буря.
- Как прикажете, хозяин, - проворчал слуга и принялся спускаться вниз по ступеням.
- Мало кто путешествует в этих местах, - сказал человек в черном. - Я граф Гэзек и я дам вам приют в моем доме, пока погода не успокоится, - он вздохнул. - Боюсь только, что вы скоро пожалеете, что вы постучались в ворота моего замка.
- Мое имя Спархок, - сказал в ответ Пандионец и представил всех своих друзей.
Гэзек отвесил каждому легкий поклон.
- присаживайтесь, господа, - предложил он. - Сейчас вернется Оккуда и принесет вам что-нибудь закусить.
- Вы очень добры, Лорд Гэзек, - Спархок снял шлем и перчатки.
- Возможно, скоро вы измените свое мнение, - печально вздохнул граф.
- Вы уже второй раз намекаете на какую-то беду в вашем замке, Мой Лорд, - заметил Тиниэн.
- Боюсь, беда - это мягко сказано, сэр Тиниэн, и, говоря честно, не будь вы Рыцари Храма, мои ворота остались бы закрыты для вас. Это несчастное место и я не хотел бы навлекать эти несчастья на других.
- Мы проезжали через Вэнн, несколько дней назад, мой Лорд, осторожно произнес Спархок. - Всяческие слухи ходят там о вашем замке.
- Я не удивлен, - граф провел трясущейся рукой по лицу.
- Вам нехорошо, мой Лорд? - спросила его Сефрения.
- Я немолод, мадам, а против этой немочи - одно лекарство.
- Мы не видели никаких других слуг в вашем доме, граф, кроме человека, открывшего нам ворота... - сказал Бевьер, стараясь тщательно подбирать слова.
- Теперь в замке только Оккуда да я, сэр Бевьер.
- Мы встретили менестреля в лесу, граф Гэзек, - в голосе Бевьера зазвучали обвиняющие нотки. - Он сказал, что у вас есть сестра.
- Вы, должно быть, имеете в виду беднягу Арбела? Да, у меня есть сестра.
- А леди не присоединится к нам? - резко сказал Бевьер.
- Нет, - кратко ответил граф, - моя сестра нездорова.
- Леди Сефрения очень искусная целительница, - настаивал арсианец.
- Болезнь моей сестры не поддается лечению, - отрезал Гэзек.
- Хватит, Бевьер, - с нажимом сказал Спархок.
Бевьер покраснел и, поднявшись со стула отошел в дальний конец комнаты.
- У молодого человека помрачен разум, - проговорил граф.
- Менестрель Арбел поведал нам кое что о вашем доме, - сказал Тиниэн.
- Бевьер арсианец, а они горячие люди.
- Я понимаю, - меланхолично ответил Гэзек, - представляю, каких жутких историй он вам понарассказывал. К сожалению, многие верят ему.
- Не совсем так, мой Лорд, - сказала Сефрения. - Россказни Арбела результат какого-то одержания, и одержание это - заразно, поскольку каждый, к кому он прикоснется, принимают его слова за чистую правду.
- Да, руки моей сестры длиннее, чем я думал.
Откуда-то из удаленной части дома послышался ужасный визг, перекрываемый взрывами безумного смеха.
- Ваша сестра? - мягко спросила Сефрения.
Гэзек кивнул и Спархок заметил, что глаза графа наполнились слезами.
- Ее болезнь - это не болезнь тела, не так ли?
- Нет.
- Давайте оставим этот разговор, господа, - сказала Сефрения рыцарям, - эта тема слишком болезненна для графа.
- Вы очень добры, мадам, - с благодарностью проговорил граф, он вздохнул. - А не скажете ли вы мне, сэры Рыцари, что привело вас в эти унылые леса?
- Мы торопились увидеть вас, мой Лорд, - ответил Спархок.
- Меня? - удивленно переспросил граф.
- Мы ищем последнее пристанище короля Талесии Сарека, падшего во время битвы с земохами.
- Я слышал это имя.
- Я предполагал это. Дубильщик по имени Берд из Палена...
- Да, я помню его.
- Он сказал, что вы занимаетесь восполнением пробелов в хрониках о той битве.
Лицо графа оживилось, глаза блеснули.
- Это труд всей моей жизни, сэр Спархок.
- Я понимаю, мой Лорд. Берд сказал нам, что ваши поиски охватили всю местность к северу от Рандеры, и вы обладаете самыми полными познаниями в этой области.
- Ну, он конечно, преувеличивает, - скромно улыбнулся граф. - Однако я собрал большую часть преданий северной Пелозии и даже некоторые дейранские. Вторжение Отта захватило гораздо более обширные земли, чем обычно думают.
- Да, именно так мы и предполагали, и, может быть, с помощью ваших записей мы смогли бы найти ключ к тайне места, где похоронен Сарек.
- Конечно, сэр Спархок, и я помогу вам в этом. Но час поздний, а для этого нужно перерыть множество записей. Уж если я начну сейчас, то дело затянется на всю ночь. Я обо всем на свете забываю, когда погружаюсь в эти пергаменты. Давайте подождем до утра.
- Как пожелаете, мой Лорд.
Тут в комнату вошел Оккуда, неся огромное блюдо с тушеным мясом и гору тарелок.
- Я ее накормил, хозяин, - тихо проговорил он.
- Есть какие-нибудь изменения? - спросил Гэзек.
- Нет, хозяин, боюсь, что нет.
Граф тяжело вздохнул, оживившееся было лицо вновь наполнилось меланхолией, глаза потухли. Поварское мастерство Оккуды оставляло желать много лучшего, но граф, похоже, совсем не обращал внимания на то, что было в его тарелке, погруженный в свои невеселые думы. После того, как они поели, граф пожелал всем спокойной ночи и Оккуда отвел их в приготовленные комнаты. Проходя по коридору к своим комнатам они вновь услыхали визги умалишенной женщины.
Бевьер с трудом подавил рыдание.
- Она страдает, - гневно произнес он.
- Нет, сэр Рыцарь, - возразил Оккуда. - Она безумна и не понимает, что происходит.
- Интересно было бы знать, как простой слуга может с такой уверенностью рассуждать о недугах своей госпожи.
- Прекрати, Бевьер! - снова остановил его Спархок.
- Постойте, сэр Рыцарь, - сказал Оккуда, - вопрос вашего друга вполне уместен, - он повернулся к Бевьеру. - В юности я жил и обучался в монастыре. Наш орден посвящал себя заботе о больных, немощных и увечных. В одном из наших аббатств был приют для умалишенных и там я проходил послушание. У меня большой опыт общения с душевнобольными и поверьте мне, если я говорю, что леди Белина - сумасшедшая, значит оно так и есть, сэр.
Бевьер сначала немного растерялся, но потом лицо его снова посуровело.
- Я не верю, - процедил он.
- Что ж, воля ваша, сэр Рыцарь, - сказал Оккуда. - Вот ваша комната, - он открыл дверь, - спокойной ночи.
Бевьер вошел в комнату и захлопнул за собой дверь.
- Вы знаете, как только в доме все стихнет, он может отправиться на поиски сестры графа, - прошептала Сефрения.
- Может ты и права, - согласился Спархок. - Оккуда, эта комната запирается?
- Да, мой Лорд, - кивнул пелозианец.
- Тогда сделай это, будь добр. Мы не хотим, чтобы Бевьер бродил по замку среди ночи, - Спархок на мгновенье задумался. - А еще лучше будет, если мы будем охранять его дверь. С ним его локабер, и если он отчается открыть дверь, он может попробовать вышибить ее.
- Но это несколько рискованно, Спархок, - покачал головой Келтэн. Мы не хотим повредить ему, - он невесело усмехнулся, - с другой стороны, этот его ужасный топор...
- Если он попытается выбраться, мы вместе должны будем утихомирить его.
Оккуда показал остальным их комнаты, Спархок остался последним.
- Я могу идти, сэр Рыцарь? - спросил слуга, когда они вошли в комнату.
- Задержись ненадолго, Оккуда.
- Да, мой господин.
- Ты знаешь, я видел тебя раньше.
- Меня, сэр?
- Не так давно я был в Чиреллосе, и мы с леди Сефренией, которую ты видел сегодня, наблюдали за одним домом, принадлежащим старикам. Мы видели, как ты сопровождал какую-то женщину туда. Это была леди Белина?
Оккуда со вздохом кивнул.
- Наверно то, что там произошло и было причиной ее помешательства?
- Наверно так, сэр Рыцарь.
- Не расскажешь ты мне все, как было, полностью? Я не хочу беспокоить графа навязчивыми расспросами, но нам нужно знать это, чтобы избавить сэра Бевьера от его одержимости.
- Я понимаю, мой Лорд. Мой долг перед графом - на первом месте, но вам, я думаю, следует знать подробности, может быть так вы сможете защитить себя от этой сумасшедшей женщины, - Оккуда сел, его массивное лицо было мрачно. - Граф - ученый, сэр Рыцарь, и он часто подолгу не бывал дома, путешествуя в поисках преданий, которые он собирает уже несколько десятков лет. Его сестра - леди Белина, довольно нескладная... вернее, была нескладной, низкорослой женщиной средних лет, можно сказать - уже старой девой, и шансов найти себе мужа у нее было мало, а уж тем более здесь, замок этот уединенный, и ей было скучно и одиноко. Прошлой зимой она испросила разрешения графа навестить своих друзей в Чиреллосе и он согласился, при условии, что я буду сопровождать ее.
- Но как она додумалась до такого? - спросил Спархок, сидевший на краю кровати.
- Трудно сказать, сэр Рыцарь. Ну так вот, ее подруги, несколько молодых и легкомысленных леди, прожужжали ей все уши о стирикском доме, где можно вернуть себе молодость и получить невиданную красоту. Леди Белина просто сгорала от желания пойти в этот дом. Трудно бывает понять женщину.
- Она что, действительно помолодела?
- Мне не разрешили сопровождать ее в комнату, где был стирикский чародей, но когда она вышла оттуда, я едва смог узнать ее. У нее были тело и лицо прекрасной шестнадцатилетней девушки, но глаза... глаза были ужасны, мой Лорд. Как я уже говорил, я служил в приюте для умалишенных, и я сразу понял, что леди Белина помешалась. Я быстро собрал вещи и увез ее сюда, в замок, надеясь, что смогу излечить ее, здесь, в тишине и покое.
Граф был в одной из своих поездок, и не мог знать, что здесь происходит в его отсутствие.
- А что произошло?
Оккуду всего передернуло.
- Это было ужасно, сэр Рыцарь, - ответил он тусклым голосом. - Как-то ей удалось заполучить полное господство над всеми слугами в замке, кроме меня, они все как будто лишились воли.
- Над всеми, кроме тебя?
- наверно, монастырское воспитание защитило меня, а может быть она решила, что не стоит связываться со мной.
- Что же все-таки она делала?
- Не знаю, с кем она встречалась в том доме в Чиреллосе, но то было зло, дьявольские, темные силы. Она посылала слуг, ставших ее рабами, по ночам в деревню, и они похищали оттуда крепостных крестьян. У нее был каземат в подвале этого дома и она упивалась там зрелищем невинной крови и агонии своих жертв, - лицо слуги исказилось. - Сэр Рыцарь! Она ела человеческое мясо и купалась обнаженной в человеческой крови, - Оккуда помолчал, собираясь с силами. - Это случилось неделю спустя после того, как в замок вернулся граф. Была поздняя ночь и мой господин послал меня в подвал, за вином, хотя он редко пьет что-либо кроме воды. Спустившись вниз я услышал какие-то звуки, похожие на крики. Я пошел посмотреть в чем дело и открыл дверь в ее каземат. Лучше бы мне этого никогда не видеть, сэр Рыцарь, лучше бы этого всего просто не было! - он закрыл лицо руками, рыдания сотрясли его могучее тело. - Белина была обнажена, к столу перед ней была прикована девочка-крепостная. Сэр Рыцарь, она отрезала от еще живой девчушки куски и клала их прямо себе в рот, - Оккуда стиснул зубы.
Спархок и сам не понял, что подтолкнуло его задать следующий вопрос.
- Она была одна там?
- Нет, мой Лорд, там было несколько обезумевших слуг, они, как звери, слизывали кровь с камней на полу и... - Оккуда замялся.
- Продолжай.
- Я не могу присягнуть в этом, мой Лорд, голова у меня шла кругом, но кажется в углу стояла странная фигура в черном плаще с капюшоном. От нее веяло чем-то таким, что холодило мне душу.
- Больше ты ничего не запомнил?
- Высокая, очень худая фигура, и полностью завернута в черный плащ.
- И? - продолжал настаивать Спархок, хотя холодящая сердце уверенность уже жила в нем.
- В комнате было темно, мой Лорд, никакого света не было, кроме жаровни для пыточных орудий, но из того угла как будто исходило зеленое призрачное сияние. Это имеет какое-нибудь значение?
- Возможно, - мрачно проговорил Спархок. - Продолжай свой рассказ.
- Я побежал к графу, чтобы рассказать ему все. Сначала он отказался поверить мне, но я настоял, чтобы он спустился в подвал со мной. Я думал, что он убьет Белину, когда он увидел все это. Она завизжала, как кошка, увидев графа в дверях и бросилась на него с ножом, которым пытала своих жертв, но я выбил нож у нее из рук. Тот худой в черном как будто отпрянул в тень, когда мы вошли, а когда я посмотрел туда еще раз, его уже не было.
И граф и я были слишком потрясены, чтобы интересоваться этим.
- Это тогда граф запер ее в башне? - спросил потрясенный ужасной историей Спархок.
- Честно признаться, это была моя мысль, - мрачно проговорил Оккуда.
- В приюте, где я служил, буйно-помешанных всегда помещали в отдельные кельи. Мы притащили ее в башню и я запер дверь. Она проведет там всю оставшуюся ей жизнь.
- А что случилось с остальными слугами?
- Сначала они пытались освободить леди Белину, и мне пришлось убить нескольких, а вчера граф услышал, как оставшиеся в живых рассказывали какую-то дикую историю этому простаку менестрелю. Хозяин приказал мне выгнать их из замка. Они немного покрутились возле ворот и убежали.
- Ты не заметил в них ничего странного?
- У них были абсолютно пустые лица и стеклянные глаза, и те, которых я убил, умерли, не издав не звука.
- Этого я и боялся. Мы уже встречались с такими людьми раньше.
- Что же случилось с ней в том доме, сэр Рыцарь? Что помутило ее разум?
- Ты воспитывался в монастыре, Оккуда, и, возможно, изучал теологию и демонологию. Знакомо ли тебе имя Азеш?
- Божество земохов.
- Верно. В том доме были не стирики, вернее не западные стирики, а земохи, и именно Азеш овладел душою леди Белины. Она не может сбежать из этой башни?
- Это невозможно, мой Лорд.
- Но она как-то смогла навести одержание этому менестрелю, а он передал его сэру Бевьеру.
- Она не могла покинуть башню, сэр Рыцарь, - твердо сказал Оккуда.
- Я должен обо всем этом поговорить с Сефренией, - сказал Спархок. Спасибо тебе за твою честность, Оккуда.
- Я рассказал вам все это в надежде, что вы сможете помочь графу.
- Мы сделаем все, что сможем.
- Благодарю вас. А теперь я пойду и запру дверь вашего друга, она замыкается цепью, - слуга тяжело поднялся и пошел к двери, потом обернулся. - Сэр Рыцарь, может быть я должен был убить ее?
- К этому последнему средству, возможно, еще придется прибегнуть, Оккуда, - честно признался Спархок. - И чтобы сделать это, тебе придется отрубить ей голову, иначе она не умрет.
- Я сделаю это, если будет надо. У меня найдется топор, я сделаю все, чтобы облегчить страдания графа.
Спархок подошел к слуге и положил руку ему на плечо.
- Ты славный и правдивый человек, Оккуда. Графу очень повезло, что у него есть такой слуга.
- Благодарю вас, мой Лорд.
Оставшись один, Спархок избавился от доспехов, вышел в коридор и направился к двери в комнату Сефрении.
- Да! - откликнулась она на его стук.
- Это я, Сефрения.
- Входи, дорогой.
Он отворил дверь и вошел в комнату.
- Я сейчас говорил с Оккудой.
- ???
- Он рассказал мне все, что здесь произошло. Но я не уверен, что тебе захочется это выслушивать.
- Делать нечего, дорогой, я должна вылечить Бевьера.
- Мы были правы, - начал Спархок, - пелозианка, которую мы видели в Чиреллосе идущей в земохский дом, была сестрой графа.
- Я была уверена в этом. Что еще?
Спархок кратко пересказал все, о чем поведал ему слуга графа.
- Все сходится, - неожиданно спокойно сказала Сефрения. - Это жертвоприношение, часть культа поклонения Азешу.
- И вот еще кое-что, - добавил Спархок. - Оккуда сказал, что войдя в комнату, заметил в дальнем углу призрачную фигуру, на ней был черный балахон с капюшоном и от нее исходило зеленое сияние. У Азеша мог быть еще один демон здесь?
- Со Старшими богами все возможно.
- Но это же не мог быть один и тот же, верно? Ничто не может быть сразу в двух местах в один и тот же момент.
- Я же сказала тебе, дорогой, со Старшими богами возможно все.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Сефрения, мне не хотелось бы говорить тебе, но, кажется, все это начинает меня пугать.
- И меня тоже, Спархок. Держи при себе копье Алдреаса, могущество Беллиома сможет защитить тебя. А теперь ступай спать, мне нужно все это обдумать.
- Благослови меня, матушка, - сказал Спархок, преклонив колени. Он вдруг почувствовал себя маленьким беспомощным ребенком. Сефрения благословила его и он нежно поцеловал ее ладони.
- От всего сердца, дорогой, - ответила Сефрения, держа его голову в руках и успокаивающе прижимая к себе. - Ты лучший из всех, Спархок, и если ты будешь сильным, даже ворота ада не устоят перед тобой.
Спархок поднялся с колен, и Флют, слезшая в это время с кровати, подошла к нему. Внезапно он почувствовал, что не в состоянии двигаться.
Девочка мягко взяла его за запястья, развернула ладони и поцеловала их, и эти поцелуи странным огнем прожгли все его существо. Потрясенный, Спархок покинул комнату, не произнося не звука.
Сон его был неспокоен и прерывист, он часто просыпался и, не находя покоя, ворочался на кровати. Ночь казалась бесконечной, раскаты грома сотрясали огромный замок до основания, дождь, пришедший вместе с бурей, стучал в окно. Вода потоками сбегала с черепичной крыши и грохотала по камням во дворе. Было уже за полночь, когда Спархок окончательно отказался от попыток уснуть. Отбросив одеяло, он угрюмо уселся на кровати. Что делать с Бевьером? Он знал, что вера арсианца очень глубока, но железной воли Оккуды Сиринику не доставало. Он молод, и искренен и обладает врожденной горячностью всех арсианцев, и Белина может использовать это в своих нечистых целях. Даже если Сефрении удастся снять с Бевьера одержание, как можно быть уверенным, что Белина снова не завладеет им, когда ей заблагорассудится. Хотя мысль эта и была неприятна, но, делать нечего, приходилось признать, что единственный выход - это тот, о котором под конец разговора упомянул Оккуда.
Внезапно, и, казалось бы беспричинно, на него навалилось чувство чего-то ужасного. Какое-то могущественнейшее зло было рядом. Он поднялся с постели, нашарил в темноте меч и, подойдя к двери, распахнул ее. Коридор освещался светом единственного факела. Кьюрик, подремывая, сидел на стуле против двери Бевьера, но больше никого там не было. Вдруг торопливо распахнулась дверь Сефрении, она вышла из комнаты, за ней шла Флют.
- Ты тоже почувствовала? - спросил Спархок.
- Да. Ты можешь отпереть дверь? Оно там.
- Кьюрик, - позвал Спархок, трогая его за плечо.
Оруженосец тут же открыл глаза.
- Что случилось?
- Что проникло в комнату Бевьера. Будь осторожен, - Спархок откинул с крюка цепь и медленно отодвинул задвижку.
Комната была наполнена жутким призрачным светом. Бевьер в полубреду метался на кровати, а над ним парило туманное полупрозрачное очертание обнаженной женщины. Сефрения затаила дыхание.
- Суккуб, - прошептала она и немедленно начала связывать заклинание, кратко кивнув Флют.
Девочка поднесла к губам свирель и заиграла какую-то странную, очень сложную и виртуозную мелодию, так что непривычное ухо Спархока не могло даже следовать ей.
Сияющая прекрасная женщина повернула лицо к двери, верхняя губа ее по-звериному приподнялась, обнажая сочащиеся слюной клыки. Призрак что-то шепнул им, и звук его голоса напоминал стрекотание крыльев стрекозы.
Казалось, что сияющая фигура скована в движениях. Заклинание продолжалось, и суккуб завизжал, призрачными руками хватаясь за голову. Мелодия песенки Флют посуровела, Сефрения заговорила громче. Суккуб корчился, словно от невыносимой боли, пронзительно крича, столь отвратительным голосом, что Спархок отшатнулся назад, к двери. Сефрения подняла руку и Спархок оторопел - она заговорила по-эленийски:
- Возвращайся туда, откуда пришла, - приказала она. - И больше никуда не уходи оттуда этой ночью.
С ужасным воем, суккуб растворился в воздухе, оставив после себя отвратительный запах гниения и разлагающейся плоти.

Глава 15

- Как она выбралась из башни? - тихо спросил Спархок. - Там только одна дверь и Оккуда запер ее.
- Она не выходила оттуда, - отсутствующим тоном ответила Сефрения. Я только однажды видела это раньше, - Сефрения горько усмехнулась. - Нам повезло, что я вспомнила это заклинание.
- Но Сефрения, - сказал Кьюрик, - она же была здесь.
- Ее самой здесь не было. Суккубы сделаны не из плоти. Если их посылает человек, то это его дух. Тело Белины по-прежнему остается в башне, а ее дух бродит по дому.
- Значит Бевьер пропал? - мрачно спросил Спархок.
- Как раз нет. Я уже частью освободила его от одержания, насланного Белиной. Если мы будем действовать быстро, то я смогу совсем очистить его разум. Кьюрик, ступай разыщи Оккуду, мне нужно кое-что разузнать у него.
- Хорошо.
- А она не может вернуться? - спросил Спархок.
- Есть способ предотвратить это, но мне нужно поговорить с Оккудой, чтобы быть уверенной. И не говори так много, Спархок, мне надо поразмыслить, - она присела на край кровати и машинально положила руку на лоб Бевьера. Арсианец беспокойно зашевелился. - О, перестань, - сказала она спящему рыцарю и добавила несколько слов по-стирикски. Молодой Сириник тут же затих.
Спархок нервно ждал, пока она обдумывала ситуацию. Несколько минут спустя вернулся Кьюрик с Оккудой. Сефрения встала.
- Оккуда... - начала она, но вдруг замолчала, будто бы передумав. Нет, - сказала она сама себе. - Есть более быстрый путь. Вот что я собираюсь делать. Я хочу, чтобы ты вспомнил тот момент, когда ты открыл впервые дверь в каземат Белины. Постарайся сосредоточиться на том, что делала Белина.
- Я не совсем понимаю, моя Леди, - сказал Оккуда.
- Понимать и не надо, только сделай это. У нас совсем мало времени, она что-то коротко пробормотала по-стирикски и потянулась, чтобы дотронуться до середины лба слуги, для этого ей пришлось встать на цыпочки и вытянуть руку. - И почему вы все такие высокие? - пожаловалась она.
Некоторое время продержав пальцы на лбу Оккуды, она убрала их и перевела задерживаемое все это время дыхание. - Как я и думала, - радостно проговорила она. - Это должно быть здесь. Оккуда, где теперь граф.
- Думаю, что он все в той же комнате, в гостиной, госпожа. Он обычно читает большую часть ночи.
- Хорошо, - сказала Сефрения и поглядела на кровать, щелкнув пальцами. - Бевьер, поднимайся!
Арсианец принужденно поднялся, лицо его было отрешенно, глаза пусты.
- Кьюрик, - сказала женщина, - вы с Оккудой помогите ему. Осторожно!
Не уроните. Флют, а ты ступай в кровать. Я не хочу, чтобы ты все это видела.
Малышка кивнула.
- Идемте, господа, - твердо сказала Сефрения. - У нас мало времени.
- Но все же, что ты собираешься делать? - спросил Спархок, поспешая за ней по коридору - для невысокой женщины она двигалась невероятно быстро.
- Нет времени объяснять. Нам надо получить разрешение графа спуститься в подвал и попросить его спуститься с нами.
- В подвал? - переспросил Спархок.
- Не задавай глупых вопросов, Спархок, конечно в подвал, - она приостановилась и критически посмотрела на него. - Я же тебе говорила, чтобы ты все время имел при себе копье Алдреаса! Изволь возвратиться в свою комнату и взять его.
Спархок послушно развернулся и отправился за копьем.
- Бегом, Спархок! - крикнула ему вслед Сефрения.
Он нагнал их у подножия лестницы в большую гостиную. Граф Гэзек по-прежнему сидел, склонившись над книгой, освещенный мерцающим светом одинокой свечи. В очаге прогорели дрова и тускло краснели уголья, в дымоходе прерывисто выл ветер.
- Вы испортите себе глаза, мой Лорд, - сказала ему Сефрения. Отложите свою книгу. У нас сейчас есть дела поважнее.
Граф удивленно уставился на нее.
- Я пришла попросить вас кое о чем.
- Конечно, мадам.
- Не соглашайтесь так быстро, граф Гэзек. Узнайте сначала о чем я хочу вас просить. В подвале вашего дома есть одна комната. Нам необходимо посетить ее с сэром Бевьером, и также необходимо, чтобы вы сопровождали нас. Если мы будем действовать достаточно быстро, то я смогу вылечить Бевьера и избавить этот дом от его проклятья.
Гэзек перевел озабоченный взгляд на Спархока.
- Я советую вам исполнить просьбу леди Сефрении, мой Лорд, - сказал Спархок. - Вам в конце концов все равно придется это сделать.
- Леди Сефрения всегда говорит загадками?
- Часто.
- Время идет, господа, - настойчиво проговорила Сефрения, нетерпеливо пристукивая по полу ногой.
- Ну что ж, идемте, - сдался Гэзек. Он повел их вниз по ступеням и по коридору. - Вход в подвал вот здесь. - Граф указал на узкий боковой проход. - Идемте, - в конце прохода была узкая дверца. Он достал из кармана камзола ключ и отпер ее. - Нам потребуется свет, - сказал он.
Кьюрик вынул факел из кольца на стене и передал его графу.
Гэзек поднял факел над головой и начал спускаться по крутой длинной и узкой лестнице. Оккуда и Кьюрик поддерживали сонного Бевьера. Сойдя с лестницы граф свернул налево.
- Один из моих предков считал себя истинным ценителем вин, - сообщил он, указывая на пыльные бочонки и бутыли, лежащие штабелями на длинных деревянных полках по сторонам. - Я сам не слишком люблю выпить, так что редко спускаюсь сюда. И совершенно случайно случилось так, что я послал Оккуду сюда как-то ночью и он наткнулся здесь на эту ужасную комнату.
- Вряд ли это будет приятно для вас, мой Лорд, - предупредила его Сефрения. - Может быть вам лучше подождать вне каземата.
- Нет, мадам. Если вы сможете вынести это, значит и я смогу тоже.
Ведь это теперь просто комната, а то что случилось здесь - все в прошлом.
- Вот именно это прошлое я и намереваюсь воспроизвести, мой Лорд.
Граф пристально посмотрел на Сефрению.
- Сефрения - адепт тайной мудрости, - объяснил Спархок. - Она много чего может сделать.
- Я слышал о таких людях, - сказал граф. - Но в Пелозии очень мало стириков, поэтому мне никогда не приходилось видеть магических манифестаций.
- Вам можно и не входить, Мой Лорд, - повторила Сефрения. - Это для Бевьера необходимо увидеть воочию все злодеяния вашей сестры, чтобы излечиться от своего одержания. Ваше присутствие как владельца дома здесь необходимо, но в саму комнату вам заходить необязательно.
- Нет, мадам, зрелище того, что случилось здесь когда-то придаст мне решимости для принятия более жестких мер к моей сестре, если нельзя будет ограничиться заключением.
- Будем надеяться, что до этого дело не дойдет.
- Вот дверь в эту комнату, - сказал граф, доставая еще один ключ. Он отпер замок и распахнул дверь. Запах крови и зловоние распадающейся плоти ударило из темного проема.
Граф поднял факел, и Спархок сразу понял, почему эта комната внушала такой ужас. Посреди нее на запачканном кровью полу стояла дыба и устрашающего вида крюки свисали со стен. Он вздрогнул, увидев, что со многих обагренных кровью крюков свисают полуразложившиеся куски плоти. Тут же на стене висели отвратительные орудия пыток, ножи, клещи, зубцы с почерневшими от накала остриями, длинные изогнутые иглы, тиски для пальцев, железный башмак и множество разнообразных хлыстов.
- На это уйдет время, - сказала Сефрения, - но мы должны закончить к утру. Кьюрик, возьми факел и держи его как можно выше. Спархок держи копье наготове - что-нибудь может попытаться помешать нам, - она взяла Бевьера за руку и подвела ближе к двери. - Ну вот, Бевьер, - сказала она ему, проснись.
Бевьер открыл глаза, заморгал и с удивлением огляделся вокруг.
- Что это за место? - спросил он.
- Ты здесь для того, чтобы смотреть, а не говорить, - ответила Сефрения, и заговорила по-стирикски, быстро двигая пальцами в воздухе перед собой. Потом указала на факел и выпустила заклинание.
Сначала, казалось, ничего не произошло, но немного спустя, Спархок, приглядевшись увидел смутно различимое движение рядом с дыбой. Призрачная фигура постепенно приобретала более весомые очертания, а когда факел внезапно полыхнул ярким белым пламенем, стала видна совсем отчетливо. Это была женщина, и он узнал ее лицо. Это была та пелозианка, вышедшая ночью из земохского дома в Чиреллосе, и в то же время суккуб, возникший над кроватью Бевьера этой ночью. Женщина была обнажена, на лице отражалось ликование. В одной руке она сжимала нож, в другой крюк. Постепенно начала появляться другая фигура - человека, притянутого ремнями к дыбе. Это оказалась крепостная, девочка, судя по одежде, на лице ее застыла маска ужаса и она тщетно пыталась освободиться от стягивающих ее ремней.
Женщина с ножом начала медленно срезать одежду со своей жертвы.
Полностью обнажив крепостную, сестра графа занялась ее телом, все время бормоча что-то на чужеземном стирикском диалекте. Девочка пронзительно кричала, а кровавое ликование на лице женщины застыло отвратительной ухмылкой. Спархок с содроганием заметил, что ее зубы заточены до остроты стального клинка. Не в силах больше смотреть, он отвернулся и увидел лицо Бевьера. Арсианец застывшими от ужаса глазами смотрел на Белину, жадно поглощающую сочащуюся кровью плоть несчастной жертвы.
Наконец она покончила с этим, кровь стекала из уголков ее рта и все тело было в алых брызгах.
Затем образы сменились - на этот раз жертвой Белины был мужчина. Он корчился от боли, подвешенный на одном из крюков на стене, а Белина медленно отрезала куски его плоти и жадно поглощала их.
Череда картин, одна ужаснее и отвратительнее другой, продолжалась.
Бевьер зарыдал и пытался закрыть глаза руками.
- Нет, - резко сказала Сефрения, отбрасывая его руки, - ты должен видеть все это.
Ужас все продолжался и продолжался, под ножом Белины оказывалась одна жертва за другой. Самым ужасным зрелищем были дети. Спархок не мог вынести его и отворачивался.
Наконец, после вечности крови и агонии все было кончено. Сефрения пристально посмотрела в лицо Бевьера.
- Ты узнаешь меня, сэр Рыцарь? - спросила она его.
- Конечно, - проговорил он сквозь рыдания. - Пожалуйста, леди Сефрения, не надо больше, умоляю вас.
- А вот этого человека? - она указала на Спархока.
- Это сэр Спархок из Ордена Пандиона, мой брат-рыцарь.
- А его?
- Это Кьюрик, оруженосец сэра Спархока.
- А этого человека?
- Граф Гэзек, владелец этого несчастного дома.
- А его? - Сефрения указала на Оккуду.
- Это слуга графа, хороший честный человек.
- Ты все еще намереваешься освободить сестру графа?
- Освободить ее? Никогда! Это просто сумасшествие. Эту дьяволицу ждет самая глубокая яма в аду.
- Сработало, - облегченно сказала Сефрения Спархоку.
- Простите, моя госпожа, - сказал Оккуда дрожащим голосом, - можем ли мы теперь уйти из этого ужасного места?
- Мы еще не закончили. Теперь мы приступаем к самой опасной части.
Кьюрик, ты с факелом ступай к дальней стене комнаты и ты, Спархок иди туда же и будь готов ко всему.
Спархок и Кьюрик медленно и осторожно плечом к плечу пошли к противоположной стене, там, в нише, они увидели небольшого каменного идола. Фигура была гротескно уродлива и имела совершенно отвратительную морду.
- Что это? - проговорил Спархок.
- Это Азеш, - ответила Сефрения.
- Он что, действительно такой?
- Приблизительно, хотя весь ужас его не может передать ни один человек.
Воздух перед идолом заколебался и между образом Азеша и Спархоком встала высокая худая фигура в черном балахоне с капюшоном. Зеленый свет из-под капюшона с каждым мгновением становился все ярче и ярче.
- Не смотри на его лицо, - предупредила Сефрения. - Спархок, передвинь левую руку по древку копья, пока не подберешься к наконечнику.
Спархок смутно понял, о чем идет речь, и, когда его ладонь почувствовала стальной холод наконечника, его снова окатило волной небывалой мощи, исходящей из колец.
Ищейка пронзительно взвизгнул и отшатнулся. Зеленое сияние задрожало и начало меркнуть. Шаг за шагом Спархок начал наступать на колеблющуюся фигуру в черном, держа копье перед собой. Демон снова пронзительно завизжал и растворился в воздухе.
- Уничтожь идола, Спархок! - приказала Сефрения.
Все еще держа копье перед собой, он потянулся свободной рукой и взял статуэтку из ниши. Идол казался очень тяжелым и горячим. Спархок поднял его над головой и с силой бросил об пол. Идол разлетелся на сотни мелких частиц.
Откуда-то сверху послышался крик невыразимого отчаяния.
- Сделано, - сказала Сефрения. - Ваша сестра теперь лишена могущества, граф Гэзек. Разрушение образа ее бога лишило ее всех ее сверхъестественных способностей и сейчас она стала такой же, какой была того, как вошла в стирикский дом в Чиреллосе.
- Я никогда не смогу вас достойно отблагодарить, леди Сефрения, произнес потрясенный граф.
- А это была та самая тварь, что преследовала нас? - спросил Кьюрик.
- Его фантом, - ответила Сефрения. - Азеш прислал его, когда понял, что его идол в опасности.
- Если это был только фантом, значит он не был действительно опасен?
- Никогда не делай больше такой ошибки, Кьюрик. Фантомы, вызванные Азешем подчас бывают еще опасней реальных тварей, - Сефрения с отвращением огляделась вокруг. - Давайте уйдем отсюда. Граф Гэзек, заприте эту дверь навсегда, а потом стоило бы замуровать вход камнем или кирпичом.
- Конечно, - пообещал граф.
Они покинули подвал и вернулись в комнату, где впервые встретили графа. Остальные уже собрались там.
- Что это был за крик? - спросил бледный от страха Телэн.
- Боюсь это моя сестра, - печально ответил Гэзек.
Келтэн с беспокойством посмотрел на Бевьера.
- Теперь можно говорить о ней в его присутствии? - тихо спросил он Спархока.
- Теперь с ним все нормально, - ответил Спархок, - и леди Белина лишена всех ее дьявольских сил.
- Это радует. Мне больше не хотелось бы спать с ней под одной крышей, - Келтэн взглянул на Сефрению. - Как тебе удалось сделать это? Я имею в виду вылечить Бевьера.
- Мы обнаружили, каким способом леди Белина насылает на людей одержание, - ответила она. - В комнате Бевьера я связала заклинание, которое временно противостоит таким вещам. Потом мы спустились в подвальный каземат и завершили лечение, - Сефрения нахмурилась. - Хотя есть еще одна трудность, - сказала она графу. - Этот менестрель по-прежнему на свободе. Он заражен, так же как и, возможно, те слуги, которых вы выпустили. Они могут заразить других и вернуться с довольно большим числом людей. Я не могу оставаться здесь, чтобы вылечить их всех.
Наши поиски слишком важны, чтобы так задерживаться.
- Я пошлю за вооруженными людьми, - заявил граф. - К счастью я имею возможность это сделать, а пока велю запереть ворота. Если будет необходимо я казню сестру, чтобы предотвратить побег.
- Вы можете не заходить так далеко, - сказал ему Спархок, вспоминая что-то, что сказала Сефрения в подвале. - Давайте пойдем и посмотрим на эту башню.
- У вас есть какой-то план, сэр Спархок? - спросил граф.
- Давайте не будем ни на что надеяться, пока я не посмотрю башню.
Граф вывел их во двор. Буря стихала. Ливень сменился легким дождем, вместо молний на восточной стороне неба полыхали зарницы.
- Вот она, сэр Спархок, - указывая на юго-восточный угол замка сказал граф.
Спархок взял факел, пересек двор и принялся изучать каменную кладку башни. Это было приземистое круглое строение, футов двадцати в высоту и пятнадцати в диаметре. Узкая каменная лестница вилась вокруг башни к крепкой кованной двери наверху, замкнутой засовами и цепями. Окна напоминали скорее узкие щели-бойницы. В основании была еще одна, незапертая, дверь. Спархок открыл ее и вошел внутрь. Там оказалось что-то вроде кладовой. Короба и мешки были сложены вдоль стен, на всем лежал толстый слой пыли. Однако в отличие от башни комната была полукруглой.
Мощные контрфорсы поддерживали каменный потолок. Спархок удовлетворенно кивнул и вышел.
- Что за стеной этой кладовой? - спросил Спархок у графа.
- Там деревянная лестница, ведущая из кухни, сэр Спархок. - В то время, когда она еще имела военное значение, можно было принести еду защитникам башни по ней. Оккуда использует ее, чтобы кормить мою сестру.
- А слуги, которых вы выгнали, знают об этой лестнице?
- Только прислуга на кухне, но они мертвы...
- Все лучше и лучше, - кивнул Спархок. - Есть ли дверь наверху этих ступеней?
- Нет, только узкое окошко.
- Хорошо, хоть леди и вела себя не лучшим образом, я думаю не стоит ее заморить голодом, - он посмотрел на остальных. - Господа, - сказал он им, - сейчас мы будем обучаться новому ремеслу.
- Что-то я не понимаю тебя, Спархок, - проворчал Тиниэн.
- Теперь мы на время станем каменщиками. Кьюрик, ты умеешь выводить кладку из камня и кирпича?
- Конечно, Спархок, - с негодованием ответил Кьюрик, - тебе бы стоило это знать.
- Хорошо, ты будешь нашим мастером. Господа, то, что я хочу предложить вам, может показаться чем-то ужасным, но мне кажется у нас нет выбора, - Спархок посмотрел на Сефрению. - Если Белина когда-нибудь выбралась бы из башни, она возможно пошла бы на поиски земохов или Ищейки.
Смогли бы они возвратить ей ее могущество?
- Несомненно.
- Мы не можем этого допустить, да и вряд ли кто из нас хочет, чтобы подвал еще когда-нибудь стал камерой пыток.
- Так что вы предлагаете, сэр Спархок? - спросил граф.
- Заложить дверь наверху наружной лестницы. Потом снесем эту лестницу и используем камни, чтобы замуровать дверь в основании башни. Затем мы замаскируем дверь из кухни в башню. Оккуда сможет носить ей пищу, но если менестрелю или тем слугам когда-нибудь удастся пробраться внутрь замка, им никогда не проникнуть внутрь башни. Леди Белина проведет остаток дней там, где она сейчас.
- Достаточно страшную вещь ты предлагаешь, - сказал Тиниэн.
- Ты бы предпочел убить ее?
Тиниэн побледнел.
- Тогда остается замуровать двери.
Бевьер холодно улыбнулся.
- Превосходно, Спархок, - сказал он и посмотрел на графа. - Скажите мне, мой Лорд, какие строения в стенах замка можно использовать, чтобы добыть из них камень?
Граф удивленно посмотрел на него.
- Нам потребуется не так уж мало камня. Нужно, чтобы стена была прочной и толстой.

Глава 16

Рыцари сняли доспехи и оделись в простые рабочие одежды, которые дал им Оккуда и тут же принялись за работу. Под руководством Кьюрика они разбили часть задней стены конюшни. Оккуда в большой бадье смешал известку, и все начали переносить камни по витой лестнице к двери наверху башни.
- Перед тем, как вы начнете, господа, - сказала Сефрения, - мне надо увидеть ее.
- Ты уверена в этом? - спросил Келтэн. - Вдруг она еще опасна?
- Вот это я и хочу проверить. Я не могу быть уверенной, пока не увижу ее собственными глазами.
- И мне бы хотелось увидеть ее лицо в последний раз, - добавил Гэзек.
- Я ненавижу ее такой, какой она стала, но все-таки когда-то я ее любил.
Граф и Сефрения поднялись по ступеням и Кьюрик отодвинул запоры и снял с двери тяжелую цепь. Граф вынул ключ и отпер последний замок.
Бевьер взял свой меч.
- Разве это так уж нужно? - спросил Тиниэн.
- Возможно, - мрачно ответил Сириник.
- Открывайте дверь, мой Лорд, - сказала Сефрения графу.
Леди Белина стояла тут же, перед дверью. Дико перекошенное лицо ее было мешковатым, шею покрывали морщины, перепутанные волосы тронула седина, а обнаженное тело покрывали уродливые складки. Глаза ее были абсолютно безумны, губы сморщились, обнажая остро отточенные зубы в полном ненависти оскале.
- Белина... - печально начал граф, но женщина что-то прошептала, и бросилась на него, выставив вперед руки со скрюченными как когти хищного зверя пальцами.
Сефрения произнесла единственное слово, указав пальцем вглубь комнаты и Белину отбросило назад, словно ей нанесли тяжелый удар. Она отчаянно завыла и попыталась броситься на них снова, но на полпути как будто наткнулась на невидимую стену и навалилась на нее всем телом царапая скрюченными пальцами.
- Закройте ее снова, мой Лорд, - грустно проговорила Сефрения. - Я видела достаточно.
- И я тоже, - ответил граф потрясенно. Глаза его были полны слез, когда он запирал дверь. - Кажется теперь для нее нет никакой надежды.
- Никакой. Конечно, она была сумасшедшей с тех пор, как вышла из того дома в Чиреллосе, но теперь, лишившись своей силы, она совсем обезумела.
Теперь она не представляет никакой опасности ни для кого, кроме себя, если только не сумеет выбраться из башни, - голос Сефрении был полон жалости. В этой комнате нет зеркал?
- Нет, а что это несет какую-то опасность?
- Вообще-то нет, но она могла бы увидеть свое отражение, а это было бы слишком жестоко, - Сефрения задумалась. - Здесь в округе, я видела, растет одна трава, ее сок имеет успокаивающее действие. Я расскажу Оккуде, как готовить его, и как добавлять в пищу. Это, конечно, не излечит ее, но помешает ей нанести себе какие-нибудь увечья. А теперь я вернусь в замок.
Дайте мне знать, когда закончите все, господа, - она зашагала по направлению к жилому строению замка, а Флют и Телэн увязались за ней.
- А ну-ка вернитесь-ка назад, молодой человек! - крикнул Кьюрик вслед своему сыну.
- Что еще?
- Ты останешься здесь.
- Кьюрик, но я ничего не смыслю в ремесле каменщика.
- А тебе и не нужно много знать, чтобы таскать камни.
- Ты что, шутишь?
Кьюрик потянулся за ремнем и Телэн тут же поспешил к горе камней за конюшней.
- Славный парень, - заметил Улэф. - Мгновенно оценивает реальное положение вещей.

Предыдущая страница 17 Следующая страница


Рубиновый рыцарь 18

Бевьер настоял на том, чтобы его пустили к возводимой стене и клал там камни в кладку с каким-то мрачным остервенением.
- Ровнее, - прикрикивал на него Кьюрик. - Мы строим надолго, так что изволь делать работу по человечески.
Несмотря на всю мрачность ситуации Спархок рассмеялся.
- Что-то смешное, мой господин? - холодно спросил его Кьюрик.
- Нет, я просто кое-что вспомнил, вот и все.
- Что ж, тогда расскажешь это потом. А сейчас не стой просто так, Спархок. Помоги Телэну таскать камни.
Стены башни были весьма толсты, так как башня была когда-то частью внешних замковых фортификаций, и дверной проем был достаточно глубок. Они замуровали дверь, а сестра графа дико завыла и билась всем телом о нее.
Выложив первый слой, они принялись за второй. Наступило утро, когда Спархок отправился в замок сообщить Сефрении, что с первой дверью покончено.
- Поздравляю, - усмехнулась Сефрения, и они вместе отправились во двор.
Дождь перестал и небо потихоньку расчищалось. Спархок счел это хорошим предзнаменованием. Он подвел Сефрению к ступеням лестницы, обвивавшей башню.
- Прекрасно, - сказала Сефрения остальным, вставляющим в кладку последние камни. - А теперь спускайтесь вниз, я должна закончить вашу работу.
Все спустились и Сефрения тихо запела по-стирикски. Несколько минут спустя она выпустила заклинание и свежепостроенная стена дрогнула.
- Теперь все, - сказала она, - можно разбирать лестницу.
- А что ты сделала? - спросил Келтэн.
Сефрения улыбнулась.
- Вы поработали на славу, дорогой, гораздо лучше, чем вы сами можете себе представить. Теперь стена, которую вы построили абсолютно неуязвима.
Этот менестрель и те слуги могут долбить ее самыми мощными осадными орудиями и стенобитными машинами, пока не постареют и не причинят ей никакого вреда.
Кьюрик снова поднялся наверх, наклонился и стал разглядывать кладку.
- Раствор совсем застыл, - сказал он, - обычно на это уходит несколько дней.
Сефрения указала на дверь в основании башни.
- Позовите меня, когда закончите с этой. Здесь очень холодно и промозгло, лучше я пойду внутрь.
На разборку каменной лестницы и кладку стены на месте нижней двери ушла оставшаяся часть дня. Сефрения вышла, повторила заклинание и снова вернулась в замок.
Спархок и остальные пошли в кухню, примыкающую к башне.
Кьюрик занялся изучением небольшой двери, ведущей к внутренней лестнице.
- Ну? - нетерпеливо поторопил его Спархок.
- Не дергай меня.
- Дело к ночи, Кьюрик.
- Может быть ты займешься этим делом?
Спархок замолчал и дожидался окончания размышлений Кьюрика, не произнося ни слова.
Оруженосец некоторое время рассматривал Оккуду, затем окинул перепачканную известкой команду своих "подмастерьев".
- Пришло время поучиться еще одной профессии, сэры Рыцари, - сказал он, - теперь вы будете плотниками. Будем строить шкаф для посуды. Его основанием послужит сама дверь, и она будет открываться вместе со шкафом.
Я смогу смастерить потайную щеколду, - Кьюрик немного подумал, склонив голову и прислушиваясь к крикам, доносившимся изнутри башни. - Нам понадобится войлок. Придется обить внутреннюю сторону двери, чтобы не было слышно криков.
- Неплохо придуманно, - заметил Оккуда. - Так как пока я здесь единственный слуга, мне приходится проводить здесь много времени. А слушать постоянно эти крики...
- Но это не единственная причина. Ну да ладно. Принимайтесь-ка за работу, сэры Рыцари. Я сделаю из вас полезных людей, - усмехнулся Кьюрик.
Смастеренный под руководством Кьюрика шкаф оказался сооружением довольно солидным. Кьюрик самолично покрыл его темной краской, отошел в сторону и критически взглянул на новое сооружение.
- Ну вот, - сказал он Оккуде, - провощи его как следует, когда краска высохнет и разотри воск хорошенько. Потом сделай в разных местах несколько царапин и разбросай по углам пыль. И можно ставить посуду. Никто и не узнает, и не подумает, что он не стоит здесь лет сто.
- Отличный у тебя оруженосец, Спархок, - усмехнулся Улэф. - Не хочешь ли ты продать его?
- Его жена разорвет меня на кусочки, - ответил Спархок. - Кроме того мы в Элении не продаем людей.
- Но мы же не в Элении.
- Давайте-ка лучше пойдем в комнату к графу.
- Рано, господа мои, - твердо сказал Кьюрик. - Сначала извольте собрать стружку и отнести на место инструменты.
Спархок вздохнул и пошел за веником.
Убравшись на кухне, они очистили себя самих от пыли и известки, переоделись и отправились в большую гостиную. Граф и Сефрения сидели у огня, занятые беседой, а неподалеку от них сидели Телэн и Флют. Мальчик обучал ее игре в шашки.
- Надо же, вы догадались помыться, - одобрительно заметила Сефрения.
- Во дворе на вас смотреть было страшно.
- Но нельзя строить стену, не запачкавшись известкой, - пожал плечами Кьюрик.
- Похоже, будет волдырь, - печально сказал Келтэн, рассматривая свою руку.
- Это первое полезное дело, которое он сделал с тех пор, как стал рыцарем, - сказал Кьюрик графу. - Но, честно говоря, из него еще может выйти какой-то толк, но из остальных...
- А как вы спрятали дверь в кухне? - Спросил его граф.
- Теперь на ее месте шкаф для посуды, мой Лорд. Оккуда кое-что сделает, чтобы он выглядел постарее и заставит его посудой. А обратную сторону двери мы обили войлоком, чтобы изнутри не доносилось никаких звуков.
- Она все продолжает? - со вздохом спросил граф.
- Это будет продолжаться годами, мой Лорд, и боюсь до конца ее жизни, - сказала Сефрения. - Когда крики стихнут, вы узнаете, что все кончено.
- Оккуда готовит нам что-нибудь поесть, - сказал Спархок графу. - Ему понадобится время, а мы, может быть займемся пока хрониками?
- Прекрасная мысль, сэр Спархок, - ответил граф Гэзек, вставая со стула. - Вы простите нас, мадам?
- О, конечно.
- Может быть, вы захотите пойти с нами?
Сефрения рассмеялась.
- Нет, нет, мой Лорд, мне в библиотеке делать нечего.
- Леди Сефрения ничего не читает, - пояснил Спархок. - Это как-то связано с ее религией.
- Нет, - не согласилась она. - Это, мой дорогой, связано скорее с языком. Я не хочу заразиться эленийским образом мышления. Это может помешать мне, когда понадобится быстро говорить или думать по-стирикски.
- Бевьер, Улэф, может быть вы сможете дополнить сведения графа какими-то деталями, - сказал Тиниэн.
Они покинули комнату и спустились по ступеням. Трое рыцарей шли за графом по длинным пыльным коридорам замка, пока не оказались перед дверью одной из комнат западного крыла. Граф открыл дверь и пригласил их в неосвещенную комнату. Он нашарил на большом столе подсвечник со свечой и, выйдя в коридор, зажег ее от факелов. Комната была не так велика, как главная гостиная, но вся уставлена книгами. Огромные фолианты и маленькие инкунабулы стояли на полках, тянущихся вдоль стен и были навалены по углам.
- О, вы много читаете, мой Лорд, - отметил Бевьер.
- Что же еще делать ученому, сэр Рыцарь? Земля в наших местах бедная, и только хвойные породы деревьев хорошо растут здесь, и все это не слишком способствует многонаселенности, - граф с любовью огляделся вокруг. - Вот мои друзья. А теперь их компания понадобится, боюсь, еще больше. Теперь я не смогу покидать этот дом, мне придется сторожить мою сестру.
- Безумные не живут долго, мой Лорд. Сходя с ума, они перестают обращать на себя внимание, - заверил его Улэф. - У меня была кузина. Она сошла с ума зимой, а умерла уже к весне.
- Это так тяжело, надеяться на смерть человека, которого когда-то любил, - вздохнул Гэзек. - Но я уповаю на Всевышнего, да будет во всем воля Его, - он положил руку на огромную кипу несшитых листов пергамента, лежащую на его столе. - Труд всей моей жизни, господа. Давайте приступим к делу. Все же в точности, что мы с вами ищем?
- Могилу короля Талесии Сарека, - сказал Улэф. - Он не добрался до главного поля сражения в Лэморканде. Мы предполагаем, что он погиб где-то здесь, в Пелозии или Дейре, в одной из мелких стычек, если, конечно, его корабль не затонул в море.
Спархок вздрогнул. О такой возможности он никогда не думал. Мысль о том, что Беллиом лежит где-нибудь на дне Талесианского пролива или моря Пелоса холодила его.
- Не могли бы вы немного уточнить, господа? - попросил граф. - К какому берегу озера направлялся король Сарек? Я разбил хроники на части, чтобы внести какой-то порядок.
- По всей видимости к восточному, - ответил Бевьер. - Именно там сражалась в последствии талесианская армия.
- А есть ли у вас какие-нибудь догадки насчет места, где причалил к берегу его корабль?
- Никаких имеющих под собой более-менее твердую почву, - ответил Улэф, - мы делаем кое-какие предположения, основываясь на преобладающих ветрах и течениях, но точность невелика - получается отрезок побережья длинной лиг в сто. Король Сарек мог бы отправиться к одному из крупных портов на северном побережье, но за талесианскими судами почему-то утвердилась дурная репутация пиратов, и Сарек мог, желая избежать подозрений и докучливых вопросов, бросить якорь где-нибудь у пустынного участка берега.
- Это несколько затрудняет нашу задачу, - сказал граф. - Если бы я знал, где король сошел на берег, был бы известен район поисков. А не сохранилось ли у вас, талесианцев, в преданиях или письменно, каких-нибудь описаний Сарека.
- Очень подробных нет, - ответил Улэф. - Известно лишь, что он очень велик ростом, более семи футов.
- Это немного поможет. Простой люд может не знать имени и титула, но человека такого роста они бы запомнили наверняка, - пробормотал граф, углубляясь в изучение своих записей. - А, мог он высадиться на северном побережье Дэйры?
- Быть может, но маловероятно. Отношения между Дэйрой и Талесией тогда оставляли желать лучшего, и Сарек вряд ли стал бы подвергать себя риску оказаться в плену.
- Начнем тогда с местности вокруг порта Апалия. Кратчайший путь оттуда к восточному берегу Рандеры ведет прямо на юг, - он снова углубился в чтение пергаментов, хмуря брови. - Здесь мы, кажется, ничего не найдем.
Большой ли отряд сопровождал короля?
- Нет, не очень, - ответил Улэф. - Сарек покидал Эмсат в спешке.
- Насколько мне известно в Апалии и близ нее высаживались лишь крупные отряды талесианцев. Конечно, могло быть и так, как сказали вы, сэр Улэф - король Сарек мог высадиться где-нибудь на одиноком берегу. Но сначала исследуем то, что известно о местности вокруг порта Надера, а потом перейдем к малонаселенным местам, - граф сверился с картой и переложив примерно половину листов своего манускрипта начал просматривать записи в средней его части. - Похоже здесь для нас кое что есть! - с энтузиазмом ученого воскликнул он. - Крестьянин около Надеры рассказал мне о талесианском корабле, прошедшем мимо города однажды рано утром в один из первых дней войны и поднявшимся на несколько лиг по реке, перед тем как пристать к берегу. Несколько воинов сошли на берег и один из них был на голову выше самого высокого из них и шире в плечах. А вам не известно ли чего-нибудь необычного о короне Сарека?
- Корона талесии была увенчана огромным голубым самоцветом, - с напряженным лицом произнес Улэф.
- Значит это был он! - воскликнул граф ликующим голосом. - В рассказе говорилось, что в короне был камень синего цвета величиной с кулак взрослого мужчины.
Спархок облегченно выдохнул.
- По крайней мере он не утонул, - сказал он.
Обмакнув перо в чернила, граф провел на карте черту, и сделал еще какие-то отметки.
- Ну что ж, если предположить, что король Сарек пошел кратчайшим путем, я отметил вероятные места, где он мог проходить. Эти районы охвачены моими исследованиями. Мы подходим все ближе, сэры Рыцари, теперь мы проследим путь короля Сарека, - граф принялся быстро перелистывать манускрипт. - Здесь о нем никаких упоминаний... - бормотал он, - а тут вообще не было никаких стычек... А! Вот! - триумфально вскричал он. Отряд талесианцев проезжал через деревню милях в двадцати к северу от озера Вэнн, их предводителем был огромный человек с короной на голове.
Спархок почувствовал, что затаивает дыхание, всякий раз, когда граф углубляется в изучение результатов своего многолетнего труда. В этом занятии - поиске человека среди старинных преданий и рассказов - было что-то будоражащее кровь и он начал понимать, как можно посвятить всю свою жизнь науке, пыльным книгам и рукописям и не скучать при этом и жить жизнью не менее полной, чем воин или мореплаватель.
- Ага! Вот здесь! - вскричал граф, заставив вздрогнуть задумавшегося Спархока. - Мы нашли его.
- Где? - спросил Спархок.
- Я прочитаю вам последний абзац. Вы, конечно, понимаете, что я записал это, не сохраняя манеры рассказчика, - он улыбнулся. - Язык крестьян и ремесленников очень ярок и колоритен, но вряд ли подходит для научных трудов, - граф уткнулся в пергамент. - Итак, этот человек был крепостным, его хозяин сказал мне, что он любит рассказывать истории о старых временах. Я нашел его окучивающим огород неподалеку от западного берега озера Вэнн. Вот что он рассказал мне: "Это было в самом начале войны и земохи императора Отта разоряли западный Лэморканд. Западные эленийские короли бросились на встречу им, со всеми силами, которые успели собрать, пересекая Лэморканд с запада но восток, но путь их проходил обычно гораздо южнее озера Вэнн. С севера шли в основном талесианцы. Еще до того, как пришла основная часть талесианской армии, небольшие отряды их шли на юг к озеру Рандера. Отт, как мы знаем, посылал свои патрули на север, один из этих патрулей и встал на пути этого отряда, который видимо возглавлял король, в месте, которое теперь носит название "Могила великана".
- Это название появилось до или после битвы? - спросил Улэф.
- В любом случае после - у пелозианцев нет обычая возводить такие могильники, или, если хотите, курганы, это талесианский обычай.
- Да, верно. И слово великан как нельзя лучше подходит к Сареку.
- Да, и я так думаю. Хотя, здесь есть еще кое-что... - граф продолжил чтение:
- "Стычка между талесианцами и земохами была очень короткой и жестокой. Земохов было гораздо больше, чем северных воинов и все талесианцы были перебиты. Среди последних пал огромного роста человек.
Один из его спутников, будучи смертельно раненым взял что-то у погибшего короля и медленно продвигался на запад, к озеру. Неизвестно, что именно он взял и что с этим сделал. Земохи преследовали его и он умер от ран на берегу озера. Однако отряд Рыцарей Альсиона, возвращавшихся из Рендора, чтобы вступить в битву перебил весь патруль земохов. Они похоронили преданного спутника короля Сарека и совершенно случайно проехали мимо места основной стычки. Случилось так, что через день после этого большой отряд талесианских воинов проходил там, и местные крестьяне рассказали им о стычке. Талесианцы похоронили земляков по своему обычаю, возведя над могилой курган. Но и этот талесианский отряд не добрался до Рандеры, так как двумя днями позже на них напали из засады и все они погибли."
- Это объясняет, почему никто не знает, что случилось с Сареком, сказал Улэф. - Просто не осталось в живых ни одного свидетеля, чтобы поведать об этом.
- А этот его спутник, - задумчиво проговорил Бевьер, - может быть он взял корону?
- Возможно, - протянул Улэф. - Хотя более вероятно, что это был его меч. Талесианцы очень ценят королевские мечи.
- Это не трудно будет узнать, - сказал Спархок. - Мы поедем к могиле великана и Тиниэн поднимет дух короля Сарека. Он, возможно, и расскажет нам, что случилось с его мечом и короной.
- Тут есть кое-что странное, - заметил граф. - Я помню, хотя этого и не записывал, так как это предание относится к более поздним временам, по крайней мере уже после битвы. Крепостные видели, что в болотах вокруг Вэнна появилось нечто страшной и странной формы, какое-то существо... Об этом рассказывают уже веками.
- Может это какая-то болотная тварь? - предположил Бевьер. - Или медведь.
- Я думаю, крестьяне смогли бы распознать медведя, - возразил граф.
- Может быть лось? - сказал Улэф. - Когда я впервые увидел лося, я просто не мог поверить, что бывают такие огромные животные, да и морда у него не самая красивая.
- Я помню, что крестьяне говорили, что это существо ходит на задних лапах.
- Может быть тролль? - спросил Спархок, - тот, что кричал вокруг нашего лагеря у озера.
- А как его описывают? Лохматым и огромным? - спросил Улэф.
- Да, он лохматый, это верно, но вот насчет огромного... Нет, он приземист, а его ноги кривые и шишковатые.
Улэф нахмурился.
- Это непохоже на описание какого-либо тролля, которое мне приходилось слышать. Разве что... - глаза Улэфа расширились. - Гвериг! вскричал, щелкнув пальцами. - Это должен быть Гвериг. Вот теперь концы с концами сходятся, Спархок! Гвериг ищет Беллиом, и уж он-то знает, где искать - Пожалуй нам стоит отправляться назад, к Вэнну, - быстро сказал Спархок. - Я не хочу, чтобы Гвериг опередил нас и совсем уж не хочу воевать с ним.

Глава 17

- Я вечный ваш должник, друзья мои, - сказал Гэзек следующим утром во дворе замка, где они собрались перед отъездом.
- И мы тоже у вас в долгу, мой Лорд, - ответил Спархок. - Без вашей помощи наши поиски остались бы тщетными.
- Ну что ж, Бог вам в помощь, сэр Спархок, - тепло сказал граф, пожимая руку Пандионцу.
Спархок вывел свой небольшой отряд со двора через мощные ворота замка и они начали спускаться вниз по узкой тропке, вьющейся среди скалистых уступов горы, служившей подножием дому Гэзека.
- Интересно, что с ним будет дальше? - печально сказал Телэн.
- У него нет выбора, - ответила Сефрения. - Ему придется оставаться в замке, пока не умрет его сестра. Она больше не представляет опасности, но все же ее надо охранять и заботиться о ней.
- Боюсь остаток его жизни пройдет в одиночестве, - вздохнул Келтэн. Хотя, именно в его компании больше всего нуждается ученый.
Пока шел этот разговор, Улэф что-то потихоньку бормотал себе под нос.
- О чем это ты? - спросил его Тиниэн.
- Я должен был бы догадаться, что тролль на озере Вэнн появился неспроста. Я бы смог сэкономить время, если бы попробовал разузнать, кто он таков.
- А ты бы узнал Гверига, если бы увидел?
Улэф кивнул.
- Он карлик. А среди троллей не так уж много карликов. Их самки обычно съедают ненормальных детенышей сразу после рождения.
- Мерзкая привычка.
- Тролли есть тролли, они вообще друг друга недолюбливают и стараются избегать встреч.
Облака исчезли и ярко светило солнце. Радуясь ему в кустах вокруг деревни распевали птицы. Телэн поворотил своего коня, намереваясь, видимо, посетить деревню.
- Вряд ли там найдется, что украсть, - сказал ему Кьюрик.
- Да я так просто, из любопытства, - крикнул Телэн. - Я догоню вас через пару минут.
- Может быть мне привести его назад? - вызвался Берит.
- Да пусть посмотрит, - отмахнулся Кьюрик, - а то он замучает всех жалобами на то, что ему не позволили это сделать.
Не прошло и обещанных двух минут, как Телэн галопом прискакал из деревни. Лицо его смертельно побледнело, глаза были совсем обезумевшими.
Поравнявшись с отрядом, он свалился с лошади на землю. Его сотрясала рвота, сквозь которую он не мог проговорить ни слова.
- Пожалуй стоит поехать и посмотреть, - сказал Спархок Келтэну. Остальные ждите здесь.
Двое рыцарей осторожно въехали в брошенную деревню с копьями наперевес.
- Гляди, он ехал здесь, - прошептал Келтэн, указывая на свежие отпечатки подков в грязи.
Спархок кивнул. Следы вели к дому, который был побольше остальных в деревне. Рыцари спешились, обнажили мечи и вошли внутрь.
Комнаты в доме были пыльные и голые.
- Ничего здесь нет, - пожал плечами Келтэн. - Непонятно, что его так напугало?
Спархок открыл дверь в заднюю комнату и заглянул внутрь.
- Ты бы лучше поезжал и привез сюда Сефрению, - мрачно сказал он.
- Что такое?
- Ребенок. Он не живой, мертв уже долгое время.
- Ты уверен?
- Взгляни сам.
Келтэн заглянул в комнату и издал сдавленный нечленораздельный звук.
- Ты думаешь ей стоит видеть это? - спросил он.
- Нам же нужно знать, что произошло.
- Ладно, тогда я поехал.
Они вышли из дома, Келтэн сел на лошадь и отправился к остальным, а Спархок остался стоять рядом с дверью. Через несколько минут Келтэн вернулся в сопровождении Сефрении.
- Я сказал ей оставить Флют с Кьюриком, - сказал он. - Не стоит малышке все это видеть.
- Да, - мрачно ответил Спархок. - Прости, матушка, зрелище будет не из приятных.
- Так бывает.
Они провели ее внутрь дома, в заднюю комнату. Сефрения бросила лишь один беглый взгляд и отвернулась.
- Келтэн, - сказала она, - ступай и выкопай могилу.
- Но у меня нет лопаты, - возразил он.
- Тогда используй свои руки! - голос ее прозвучал решительно, даже сурово.
- Да, матушка, - несколько испуганный таким необычным для нее проявлением несдержанности, Келтэн покинул дом.
- Бедняжка, - грустно проговорила Сефрения, склоняясь над высохшим, каким-то плоским тельцем ребенка. Особенно ужасно на фоне сморщенной серой кожи трупа выглядели открытые глаза.
- Снова Белина? - гневно спросил Спархок.
- Нет. Это работа Ищейки. Так он питается. Вот, - указала она на маленькие ранки на тельце, - и вот, и вот, и вот, и вот... Так он питается, как паук, высасывает свою жертву и остается только сухая оболочка.
- Ну все, хватит, - сказал Спархок, сжимая древко копья Алдреаса. Следующая наша встреча с этим насекомым будет для него последней.
- Разве ты можешь позволить себе сделать это, дорогой?
- Я не могу позволить себе не сделать этого. Я буду мстить за этого ребенка. Ищейке, Азешу, или всей преисподней.
- Тобой овладел гнев, Спархок.
- Да, не спорю, да! - Спархок выхватил из ножен меч и принялся бить по бревенчатой стене, выхватывая из нее толстенные щепки. Это было, конечно, глупо, но зато ему немного полегчало.
Остальные молча въехали в деревню и приблизились к могиле, вырытой Келтэном в земле голыми руками. Сефрения вышла из дома, неся на руках то, что когда-то было маленьким человеческим существом. Флют поднесла небольшой кусок полотна и они вдвоем завернули мертвое дитя и погрузили его в могилу.
- Бевьер, ты не мог бы... - сказала Сефрения. - Это все-таки эленийское дитя, а ты человек самый благочестивый среди этих рыцарей.
- Я не могу, я не достоин, - не скрывая слез ответил Бевьер.
- А кто достоин, дорогой? Не пошлешь же ты теперь этого несчастного ребенка во мрак смерти одного, без молитвы.
Бевьер посмотрел на нее и упал на колени возле могилы и начал истово читать отходную молитву эленийской Церкви.
Флют подошла к коленопреклоненному арсианцу и нежно провела пальцами по густым, иссиня-черным волосам молодого Сириника. Спархок вдруг почувствовал, что эта странная маленькая девочка гораздо старше, чем кто-либо из них может себе представить. А Флют поднесла к губам свирель и заиграла древний гимн. Мелодия по сути своей была эленийской, но к ней примешивались особые минорные стирикские нотки. Когда молитва была окончена они взобрались на лошадей и тронулись в путь. Оставшуюся часть дня все ехали молча. На ночлег остановились у того самого горного озера, где они встретились с менестрелем. Того уже не было.
- Этого я и боялся, - нервно сказал Спархок. - Не стоило надеяться, что он все еще будет здесь.
- Может быть мы нагоним его? - предположил Келтэн. - Лошадь у него была не ахти, да он ее к тому же почти загнал.
- Может и нагоним, - заметил на это Тиниэн. - Ну а что мы будем с ним делать, когда поймаем? Вы же не собираетесь убить его?
- Только в крайнем случае, - ответил Келтэн. - Теперь-то Сефрения наверно сможет вылечить его.
- Я благодарна тебе за такую уверенность в моих силах, Келтэн, но сейчас она, боюсь, неуместна, - отозвалась Сефрения.
- А это одержание у него когда-нибудь пройдет само? - спросил Бевьер.
- Со временем он станет не таким ревностным защитником Белины, но до конца уже никогда не сможет от этого освободиться. Хотя, возможно, это заставит его с удесятеренным пылом сочинять новые песни, важно то, что с этим он будет становиться все менее и менее заразным. Если в течение следующей недели он не встретит большого количества людей, то для графа он уже не будет представлять большой опасности, так же как и слуги.
- Хоть немного утешает, - сказал Сириник, слегка нахмурясь. Поскольку я и так уже был заражен, зачем это создание приходило тогда ко мне ночью? Разве это не пустая трата времени? - Бевьера видимо сильно потрясли похороны несчастной жертвы Азешева демона.
- Она пыталась укрепить свои позиции, Бевьер, - ответила Сефрения. Ты призывал к освобождению ее, но не заходил так далеко, чтоб нападать на своих друзей. А ей нужна была уверенность, что ты готов пойти ради ее освобождения на все.
Ночью, когда все уже собирались уснуть, Спархока посетила мысль, и он подошел к Сефрении, задумчиво сидящей у огня с чашкой чая в руках.
- Сефрения, - сказал он, - как ты думаешь, что замышляет Азеш? Почему он вдруг неожиданно сошел со своего пути, и начал портить эленийцев? Он ведь никогда этого не делал раньше.
- Помнишь ли ты, что сказал тебе призрак короля Алдреаса? Что пришло время Беллиому вновь появиться на свет.
- Да.
- Азеш тоже об этом знает. И им все больше овладевает отчаяние. Я полагаю, что он понял, что его послушные земохи уже мало на что годятся.
Они слепо следуют его приказам, но не отличаются особым умом. Они копают это поле битвы уже несколько веков, и еще несколько будут продолжать перекапывать ту же самую землю. Мы узнали о местонахождении Беллиома за последние несколько недель больше, чем они за пятьсот лет.
- Нам повезло.
- Дело не только в везении, Спархок. Я иногда поддразниваю тебя насчет эленийской логики, но именно она помогла нам. Земох не умеет мыслить так. В этом слабость Азеша. Земох не думает, потому что ему не нужно этого делать - Азеш думает за него. Вот почему Темный бог так нуждается в эленийцах, которые стали бы служить ему. Азешу не нужно их поклонение, ему нужны их умы. Если земохи собирают предания по всем западным королевствам, так же как и мы это делали. Я думаю, он надеется, что кто-нибудь из них наткнется-таки на нужный рассказ, и тогда кто-нибудь уже из обращенных эленийцев сможет понять и увязать воедино значение этого рассказа.
- Это долгий путь.
- У Азеша есть время, он не стеснен в этом как мы.
Позднее, когда все уснули, Спархок остался стоять на страже, в стороне от костра, поглядывая на прозрачные воды озера, сверкающие в лунном свете. Из унылых лесов как и прежде доносился вой волков, но теперь этот звук не казался столь зловещим. Призрачный дух, витавший в этой чащобе теперь навсегда мертв, и носительница его заперта в башне, и волки теперь только звери, а не служители потустороннего зла. Хотя Ищейка, конечно, совсем другое дело. Спархок дал сам себе клятву, что при следующей встрече это отвратительное создание попробует Алдреасова копья.
- Эй, Спархок, ты где? - это был Телэн. Мальчик стоял рядом с костром, вглядываясь в темноту и тихо звал его.
- Здесь.
Телэн, ступая как можно осторожнее, чтобы не наделать лишнего шума, направился к нему.
- Что случилось? - спросил Спархок.
- Я не мог уснуть, вот и подумал - может ты не будешь возражать против моей компании?
- Конечно, нет, Телэн, мне и самому одиноко так стоять на страже.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Слава Богу, что мы наконец-то уехали из этого замка, - сказал Телэн, - ни разу в жизни мне не было так страшно.
- Да и мне было не по себе, - согласился Спархок.
- Знаешь, Спархок, там, в замке, было так много всяких дорогих безделушек, но я даже и не подумал стянуть что-нибудь. Как-то странно, правда?
- Может быть ты взрослеешь?
- Но среди моих знакомых воров есть и старики, - Телэн вздохнул.
- Почему так печально, Телэн? О чем вздыхаешь?
- Я бы не сказал никому другому, но сейчас мне уже не так весело заниматься этим, как раньше. Когда понимаешь, что можешь украсть все, что угодно, когда угодно и у кого угодно, интерес куда-то пропадает.
- Может быть тебе стоило бы заняться чем-нибудь другим?
- А на что я еще гожусь?
- Я подумаю, и скажу тебе, когда придумаю что-нибудь.
Телэн внезапно рассмеялся.
- Что смешного? - спросил Спархок.
- Но учти, есть одна заковыка, я привык, что люди, с которыми я работаю, не знают, с кем имеют дело, - ответил Телэн.
Спархок усмехнулся.
- Да, пожалуй, это трудность, - согласился он. - Но мы придумаем что-нибудь.
Мальчик снова вздохнул.
- Кажется наше путешествие заканчивается, Спархок. Мы знаем теперь, где похоронен король, все что нам остается - это пойти туда и выкопать его корону, а потом мы возвратимся в Симмур, ты пойдешь во дворец, а я снова на улице...
- Ну, я так не думаю, возможно мы подберем какую-нибудь замену улицам.
- Возможно, но как только это станет скучным, я все равно убегу. Ты знаешь, я буду скучать по всему этому. Несколько раз, правда я чуть до смерти перепугался, но все равно, это было хорошее время, я всегда буду его помнить.
- По крайней мере, мы хоть что-то тебе дали, - сказал Спархок, кладя руку на плечо мальчика. - А теперь ступай спать, Телэн. Завтра утром нам рано вставать.
- Как скажешь, Спархок.
На рассвете они снова тронулись в путь. Ехали медленно и осторожно, чтобы не повредить лошадей среди колдобин и ухабов. Днем отряд проехал через деревню дровосеков, останавливаться там не стали.
- Долго нам ехать до туда? - спросил Келтэн.
- Три, четыре, ну уж в крайнем случае пять дней, - ответил Спархок. Когда выберемся из леса, дорога станет лучше. Тогда мы сможем ехать быстрее.
- Вообще-то все, что нам необходимо сделать это найти "могилу великана"?
- Не думаю, что это будет сложно. Гэзек говорил, что местным жителям она служит опознавательным знаком. Поспрашиваем крестьян...
- Тогда мы начнем копать?
- Да, и никто не будет делать это за тебя.
- Ты помнишь, что говорила Сефрения в замке барона Олстрома в Лэморканде? - серьезно спросил Келтэн. - Что появление Беллиома прогремит по всему свету.
- Да, помню.
- Значит в ту минуту, когда он окажется у нас в руках, и Азеш узнает об этом. И обратная дорога в Симмур будет просто наводнена земохами. Это будет весьма нервная поездка.
- Не совсем так, - не согласился подъехавший к ним Улэф. - У Спархока уже есть кольца. Я могу научить его нескольким словам на языке троллей, и, когда Беллиом окажется в его руках, ничего и делать-то особенно не потребуется - он сможет сметать с дороги целые армии земохов без особого труда.
- Неужели он так могущественен?
- Келтэн, ты даже представить себе не можешь. Если то, что о нем рассказывают не вранье хотя бы наполовину, то для Беллиома нет ничего невозможного. Спархок сможет даже остановить солнце, если захочет.
- А что, надо знать язык троллей, чтобы управлять Беллиомом? спросил Спархок.
- Не скажу точно, - ответил Улэф, - но раз в Беллиоме заключена сила Троллей-богов, то они может и не ответят на слова произнесенные на эленийском или стирикском. В следующий раз, когда я буду призывать кого-нибудь из них, я спрошу его об этом.
К ночи они снова встали лагерем в лесу и после ужина Спархок отошел от огня поразмыслить в одиночестве. К нему тихо подошел Бевьер.
- Когда мы доберемся до Вэнна, мы сделаем там остановку? - спросил Сириник.
- Скорее всего.
- Хорошо, мне нужно будет посетить храм. Я соприкоснулся с дьявольскими силами и мне нужно очищение.
- В этом не было твоей вины, Бевьер, это могло случиться с любым из нас.
- Но все же это был я, Спархок. Ведьма знала, что я наиболее слаб перед земными страстями.
- Ты? Бевьер! Это просто чушь. Ты самый благочестивый человек из всех, которых я когда-либо встречал.
- Нет, - печально покачал головой Бевьер. - Я знаю свои пороки. Меня сильно влечет к прекрасному полу, увы.
- Ты молод, мой друг, так что это вполне естественно. Это чувство убывает со временем, по крайней мере так мне говорили.
- Так с тобой это тоже бывает? Я надеялся, что к тому времени, когда достигну твоего возраста, я уже избавлюсь от этих вожделений.
- Не надейся слишком, Бевьер. Я сам знаю нескольких седовласых старцев, которые уже в свои преклонные годы продолжают терять голову при виде каждого хорошенького личика. От этого никуда не денешься, друг мой.
Если бы Богу было совсем неугодно это чувство, Он бы не допустил бы его в человеческой жизни. Когда в моей жизни случились такие трудности, я обратился к патриарху Долманту, и он сказал мне то, что я говорю тебе сейчас. Конечно, я продолжал чувствовать вину, но не так остро.
Бевьер усмехнулся.
- Ты, Спархок? С этой стороны я тебя никогда не знал. Мне всегда казалось, что вся жизнь твоя предана одному лишь долгу.
- Ну не совсем. У меня остается немного времени и для других мыслей, - Спархок улыбнулся. - Жаль, что у тебя не было возможности познакомиться с Лильяс.
- Лильяс?
- Видишь ли, я провел в ссылке десять лет. Это женщина из Рендора, я жил с ней почти все это время.
- Спархок.
- Это было частью необходимой маскировки - ведь я изображал из себя рендорского торговца.
- Но ты ведь не... - Бевьер не договорил. Спархок был просто уверен, что молодой арсианец покраснел, но темнота скрывала его лицо.
- Конечно да. Иначе Лильяс оставила бы меня. Она женщина с большими аппетитами, а мне нужно было раствориться среди обычного рендорского люда.
Я должен был поддерживать с ней отношения, чтобы не привлечь к себе внимания.
- Ты просто потрясаешь меня, Спархок.
- Пандионский Орден умеет взглянуть в глаза жизни. И если для наших целей нужно что-то сделать, то мы делаем это. Не беспокойся, мой друг, ничего страшного с твоей душой не происходит.
- И все же мне необходимо побывать в храме.
С первыми лучами восходящего солнца они покинули свою ночную стоянку.
Как только они выехали из лесу, дорога стала ровнее и шире. Иногда с вершины холма было видно поблескивающую в лучах весеннего солнца широкую водную гладь Вэнна. А когда солнце склонилось к закату, окрасив западную сторону неба во все оттенки алого цвета, они добрались до северных ворот города Вэнн.
Снова им пришлось проехать по кромешной темноте узких улочек, больше похожих на пещеры и они снова прибыли к тому же самому постоялому двору, на котором останавливались прежде. Содержатель гостиницы - толстяк пелозианец проводил их в комнаты для гостей.
- С приездом, мои господа, - сказал он. - Как вам понравилось в этих проклятых лесах?
- Неплохо, приятель. Кстати, ты можешь рассказать своим знакомым, что Гэзека теперь нечего боятся. Мы узнали, что было причиной всех слухов и позаботились об этом.
- Благословенны будут Рыцари Храма! - радостно воскликнул хозяин. Эти слухи отпугивали от Вэнна приезжих торговцев, а для меня они - хлеб.
- Теперь там, в Гэзеке и в лесах все спокойно.
- А это что, было какое-нибудь чудовище?
- Можно сказать и так, - вмешался Келтэн.
- Вы убили его?
- Мы погребли его, - пожал плечами Келтэн и принялся стаскивать с себя доспехи.
- Кстати, приятель, - вспомнил Спархок. - Нам найти место, которое называется "могила великана". Ты случайно не знаешь, откуда нам лучше начать свои поиски?
- Это, кажется, на восточном берегу, - ответил хозяин. - Там есть несколько деревень, но не на самом берегу, потому как там торфяные болота вместо берегов, - он рассмеялся. - Их нетрудно будет найти - тамошние крестьяне топят печки торфом. Так что у них там полно дыму. Не увидите, так почуете.
- А что ты думаешь предложить нам на ужин сегодня? - деловым тоном поинтересовался Келтэн.
- Это единственное, о чем ты способен думать, - проворчал Спархок.
- Мы ездили довольно долго, Спархок, и мне нужно немного настоящей пищи. Все вы, господа, конечно, хорошие компаньоны, но вот ваша стряпня оставляет желать лучшего.
- О, мой господин, - воскликнул хозяин. - У меня как раз сейчас на вертеле вот-вот будет готова целая бычья нога.
Лицо Келтэна растянулось в блаженной улыбке.
Верный своему слову Бевьер провел всю ночь в церкви и присоединился к ним только утром. Спархок решил не задавать ему лишних вопросов.
Отряд покинул Вэнн и отправился по дороге на юг, к озеру. На этот раз они добрались дотуда гораздо быстрее, потому что теперь их не сдерживала болезнь Келтэна, Тиниэна и Бевьера.
Около полудня к Спархоку подъехал Кьюрик.
- Мне кажется я уже чувствую в воздухе торфяной дым, - сообщил он. Здесь где-то недалеко должна быть деревня.
- Келтэн! - позвал Спархок.
- Да?
- Тут поблизости деревня. Мы с Кьюриком поедем туда. Разбивайте лагерь, разводите хороший костер. Может быть мы будем возвращаться уже в темноте. Нужен знак, чтобы нам найти вас.
- Я знаю, что делать, Спархок.
- Хорошо, тогда приступай, - Спархок и оруженосец свернули с дороги и галопом погнали лошадей через поле к небольшому скоплению деревьев примерно в миле к востоку.
Запах торфяной гари все усиливался. Странно было ощущать в открытом поле расслабляющий аромат домашнего очага. Спархок вольготно откинулся в седле.
- Не будь таким уж слишком уверенным, - ворчливо предупредил его Кьюрик. - Дым делает странные вещи с вашими головами. Эти торфяные углежоги не слишком-то надежные люди, уж и не знаю кто хуже они или лэморкандцы.
- Откуда такая осведомленность, Кьюрик?
- Есть способы, Спархок. Церковь рассуждает о вещах возвышенных, знать узнает обо всем из посланий и депеш, а простые люди занимаются делами земными, и кое что знают о них.
- Что ж, я учту это. А вот и деревня.
- Лучше предоставь разговоры мне, когда мы окажемся там, - сказал Кьюрик. - Как бы ты не старался, ты все равно не сможешь походить на простого человека.
Дома в небольшой деревушке были чумазые и приземистые, построенные из серого полевого камня и крытые тростником. Во дворе ближайшего из них на табуретке под открытым навесом доил бурую корову толстый крестьянин.
- Здорово, друг, - сказал ему Кьюрик, спрыгивая с лошади.
Крестьянин обернулся и туповато помаргивая уставился на них.
- Не слыхал ли ты случаем о месте, называемом "могила великана"?
Человек продолжал глазеть на них, ничего не отвечая.
Тут из соседнего дома вышел косоглазый высокий мужчина в крестьянской одежде.
- Вы ничего не добьетесь от него, сообщил он. - Когда он был еще мальчишкой, его в голову лягнула кобыла. С тех пор он так и не пришел в себя.
- Печально слышать, - протянул Кьюрик. - Может тогда ты нам поможешь?
Мы ищем место, которое называется "могила великана".
- Но вы хоть не собираетесь туда ехать на ночь глядя?
- Да нет, мы хотели дождаться рассвета.
- Ну, так-то лучше, но не намного. Это место нечистое, вы знаете?
- Нет, не слыхал ничего такого. Так где же оно находится?
- А вон дорожка на юго-восток, видите?
Кьюрик кивнул.
- Вот как солнце взойдет, так и ступайте по ней. Прямо туда и придете. Отсюда четыре или пять миль.
- А тебе никогда не приходилось видеть, чтобы там кто-нибудь что-то искал, может копался там кто-то?
- Не-а, никогда не видал ничего такого, да и не слыхал. Да нормальный человек и не станет копаться там.
- Мы слышали, что здесь в округе шатается какой-то тролль.
- А это что за штука - тролль?
- Ну, этакое страшное косматое чудище. А этот, говорят, еще уродливее остальных.
- Ааа! Да, точно. Он прячется где-то в болотах и выходит только ночами. Он бродит по берегу озера и страшно вопит, а иногда начинает колотить передними лапами по земле, будто совсем спятил. Я сам его видел пару раз, когда собирал торф на болоте. Будь на то моя воля, я бы держался от него подальше. Похоже у него тяжелый нрав, у этого вашего тролля, так что ли вы сказали?
- Хороший совет. А стириков здесь поблизости не видно?
- Нет, они здесь не бывают. Мы здесь не любим язычников. Да у тебя полно вопросов, друг.
Кьюрик пожал плечами.
- Лучший способ узнать о чем-нибудь, это поговорить с людьми, просто ответил он.
- Ну, тогда пойди да поболтай еще с кем-нибудь, - внезапно человек потерял все свое дружелюбие. Нахмурившись, он посмотрел на толстяка, доящего корову. - Подоил уже, что ли?
Тот отрицательно покачал головой.
- Ну так пошевеливайся! Пока не сделаешь все, жрать не получишь.
- Спасибо, что уделил нам время, друг, - сказал Кьюрик, садясь на лошадь.
Высокий человек что-то проворчал и пошел в дом.
- Полезные сведения, - сказал спархок, когда они выезжали из деревни в ярко-алых лучах заходящего солнца. - По крайней мере поблизости нет земохов.
- Я бы не стал так уверенно говорить, Спархок, - возразил Кьюрик. Этот парень - не самый надежный источник сведений, его пожалуй, особо и не интересует, что твориться вокруг него. Кроме того, нас беспокоят не только земохи. Этот Ищейка может наслать на нас кого угодно, да еще этот тролль... Если правда то, что говорила насчет появления на свет этого камня Сефрения, то он будет первым, кто узнает об этом.
- Может быть, надо поговорить с Сефренией.
- Лучше надеяться на худшее. Если мы выкопаем корону, то надо ожидать его визита.
- Веселая мысль. Ну, мы хотя бы узнали, где находится этот курган. А сейчас давай-ка поскорее. Надо разыскать лагерь наших, пока не стемнело.
Келтэн разбил лагерь в небольшой рощице, примерно в миле от берега.
На опушке полыхал огромный костер. Он стоял у огня, когда подъехали Спархок и Кьюрик.
- Ну? - спросил он.
- Мы узнали, как проехать к кургану, - ответил Спархок, спешиваясь. Тут недалеко. Пойдем-ка поболтаем с Тиниэном.
Альсионец стоял неподалеку, беседуя с Улэфом.
Спархок рассказал все, что удалось выспросить Кьюрику у косоглазого селянина, и посмотрел на Тиниэна.
- Как ты себя чувствуешь? - прямо спросил он.
- Прекрасно, а что, я плохо выгляжу?
- Да нет, вообще-то ничего. Но я в том смысле, сможешь ли ты снова заняться некромантией? В последний раз, если я не ошибаюсь, тебе пришлось трудновато.
- Нет, я готов, Спархок, - заверил Тиниэн. - Если, конечно, ты не заставишь меня поднимать целую армию.
- Да нет, только одного. Нам нужно поговорить с тенью Сарека, прежде чем мы его выкопаем. Он, может быть, знает, что случилось с короной. Кроме того, я хочу быть уверен, что он не возражает против того, чтобы его прах был перевезен в Талесию. Мне совсем не хочется, чтобы за нами следовал разъяренный призрак.
- Верно, - пылко согласился Тиниэн.
На следующее утро они поднялись еще до рассвета и нетерпеливо дожидались первых лучей на востоке. Когда тьму сменила серая предрассветная муть, они тронулись в путь.
- Надо было бы нам подождать, пока как следует рассветет, - проворчал Келтэн. - Броди теперь здесь кругами.
- Мы едем на восток, Келтэн, - ответил Спархок. - Там, между прочим, обычно поднимается солнце. Так что все, что нам надо делать - это ехать к свету.
Келтэн пробормотал себе под нос.
- Что? Я не расслышал, - сказал Спархок.
- А это я не тебе.
- О, прости.
Постепенно становилось светлее. Спархок осмотрелся вокруг.
- Деревня находится там, - сказал он, указывая. - А тропинка, по которой нам ехать, на дальней ее стороне.
- Давай не будем слишком торопиться, - попросила Сефрения, кутая Флют в плащ. - Лучше, чтобы солнце ярко светило, когда мы доберемся до могилы.
Сейчас стоит быть поосторожнее.
Спархок с трудом справлялся с нетерпением.
Они пересекли тихую еще не проснувшуюся деревню шагом и выехали на указанную косоглазым селянином тропинку. Спархок пустил Фарэна рысью.
- Это не так уж и быстро, - ответил он на укоризненный взгляд Сефрении. - Солнце как раз взойдет, когда мы будем там.
Скоро тропинка стала шире и превратилась в обложенную по сторонам полевым камнем проселочную дорогу, которая как и все сельские дороги усердно петляла, там где надо, и там, где не надо.
Нетерпение Спархока все росло и росло.
- Вот он! - наконец воскликнул Улэф, указывая. - Я видел сотни таких в Талесии.
- Давайте подождем, пока поднимется солнце, - прищурившись сказал Тиниэн. - Мне что-то не хочется заниматься этим до восхода. Где может быть похоронен король?
- В середине, - ответил Улэф, - ногами - на запад, головой - на восток.
- Давайте-ка объедем вокруг, - предложил Спархок. - Посмотрим, не копал ли здесь кто. Заодно проверим нет ли кого вокруг.
Они поехали вокруг холма. Курган был футов пятнадцати высоты и двадцати длинны.
- Никаких признаков, что здесь кто-то копался, - сказал Спархок.
- Я влезу наверх, - сказал Кьюрик, когда они вернулись на дорогу. Это самое высокое место здесь, так что, если кто здесь есть, я его увижу.
- Ты собираешься влезть на могилу? - потрясенно спросил Бевьер.
- Нам всем придется забраться туда, Бевьер, - сказал Тиниэн. - Мне нужно будет быть поближе к королю Сареку, чтобы поднять его призрак.
Кьюрик взобрался на холм, и стоя наверху внимательно осмотрелся.
- Никого не видно, - сказал он, - но там, к югу, есть роща. Не мешало бы поехать и осмотреться там, пока мы не начали.
Спархок стиснул зубы. Опять проволочка, но приходится признать, что оруженосец прав.
Кьюрик спустился с холма и сел на коня.
- Сефрения, - сказал Спархок, - останься с детьми здесь.
- Нет, Спархок, если в тех деревьях действительно кто-то прячется, не стоит давать им знать, что нас заинтересовал этот холм.
- Что ж, верно. Тогда делаем вид, будто мы так и намеревались продолжать путь на юг.
- Они поехали дальше, держась петляющей проселочной дороги через поле.
- Спархок, - тихо позвала Сефрения, когда они были у самой рощицы, там среди деревьев - люди.
- Много?
- Около дюжины.
- Отъезжай немного назад с Флют и прихвати с собой Телэна. Вы знаете, что делать, друзья, - сказал Спархок. Не успели они въехать в рощу, как из-за деревьев высыпало с дюжину кое-как вооруженных крестьян. У них был тот самый остекленевший взгляд, который сразу выдавал присутствие Ищейки.
Спархок опустил копье и дал шпоры Фарэну, то же сделали и его компаньоны.
Сражение длилось совсем недолго, несколько минут - крестьяне не умели обращаться с оружием и они были пешими.
- Чудесссная работа, сссэры Рыцари, - голос полный холодной издевки донесся откуда-то из-за деревьев. - Но это не имеет значения, - продолжил металлически шуршащий голос. - Теперь я зззнаю, где вы находитесссь. Из-за кустов появилась знакомая уже фигура в черном.
Спархок передал свою пику Кьюрику и взялся за короткое копье Алдреаса.
- Мы тоже знаем, где ты находишься, Ищейка, - тихо проговорил он.
- Не глупи, СССпархок, - прошипело из-за деревьев, - сссо мной тебе не сссправитьссся.
- Почему бы нам не попробовать этого на деле?
- Из-под капюшона заструился зеленый свет, но вдруг заколебался и начал блекнуть.
- У тебя кольццца! - уже гораздо менее уверенно прошипел ищейка.
- Я думал ты знаешь об этом.
К Спархоку подъехала Сефрения.
- Давно мы с тобой не виделись, СССефрения, - проговорила тварь.
- Для меня недостаточно давно, - ответила она холодно.
- Я пощщщажу твою жжжизнь, если ты отбросссишь сссвой гонор, и поклонишшшься мне.
- Нет, Азеш. Никогда. Я останусь верна своей богине.
Спархок в изумлении уставился на Сефрению, потом перевел взгляд на Ищейку.
- Что жжж, тогда молись, чтобы Афраэль сссмогла защщщитить тебя, когда я решшшу, что твоя жизззнь должжжна прерватьссся.
- Ты и раньше решал это, и у тебя так ни разу ничего и не вышло. Я служу и буду служить Афраэли.
- Как пожжжелаешшшь, СССефрения.
Спархок тронул Фарэна вперед, на фигуру в черном, рукой, на которой было кольцо, перехватил копье за наконечник. И снова мощная волна необыкновенного могущества пролилась по всем его жилам.
- Игра почти доиграна, - снова прошипел Ищейка или тот, кто говорил его голосом. - И итог ее предрешшшен заранее. Мы встретимссся ссснова, СССефрения, и это будет последний раззз, - фигура в капюшоне поворотила лошадь и бросилась в бегство от наступающего Спархока.

Предыдущая страница 19 Следующая страница


Рубиновый рыцарь 20

ЧАСТЬ ТРЕТЬЯ
ПЕЩЕРА ТРОЛЛЯ

Глава 18

- Это что, действительно был Азеш? - с некоторым испугом в голосе спросил Келтэн.
- Его голос, - уточнила Сефрения.
- И он что, всегда так шипит?
- Нет, это Ищейка искажает речь.
- Я так понял, что вы уже встречались с ним раньше, - сказал Тиниэн.
- Однажды, - коротко отозвалась Сефрения. - Очень, очень давно, она, казалось, не хотела говорить об этом и быстро перевела разговор на другое. - Мы можем возвращаться к кургану. Давайте займемся тем, зачем мы сюда прибыли, пока эта тварь не вернулась с подкреплением.
Они поворотили коней и поехали назад по петляющей дорожке. Солнце уже поднялось над горизонтом, но Спархок чувствовал внутренний холод, с которым не в силах были справиться ласковые теплые лучи дневного светила.
Встреча со Старшим богом заморозила его кровь, хотя на этот раз это был только голос.
Когда они добрались до кургана, Тиниэн прихватил веревку и первым влез наверх. Снова он выложил на землю магический пантакль.
- Ты уверен, что не поднимешь вместо короля какого-нибудь его спутника, - спросил Келтэн.
Тиниэн покачал головой.
- Я буду вызывать Сарека по имени, - он начал заклинание и в конце его стиснул поднятые над головой руки.
Сначала ничего не происходило, как и раньше, но немного спустя над могилой появился призрак человека гигантского роста - короля Талесии Сарека. Его древние кольчужные доспехи были иссечены мечами и топорами, на щите красовалась огромная вмятина, а клинок меча был весь зазубрен. Короны на его голове не было.
- Кто ты? - спросил призрак пустым гулким голосом.
- Я - сэр Тиниэн, Ваше Величество. Альсионский рыцарь из Дэйры.
Король Сарек обратил к нему темные провалы глазниц, сурово сдвинув брови на мертвом лице.
- Не подобает беспокоить мертвых, сэр Тиниэн. Не буди моего гнева, верни меня назад.
- Прошу простить меня, Ваше Величество. Мы не нарушили вашего царственного покоя, если бы не события чрезвычайной важности.
- Для мертвого нет ничего важного в мире живых.
Спархок вышел вперед.
- Мое имя Спархок, Ваше Величество.
- Пандионец, видно по твоим доспехам.
- Да, Ваше Величество. Моя королева Элана смертельно больна, и только Беллиом может спасти ее. Мы пришли умолять вас разрешить нам воспользоваться этим украшением вашей славной короны, чтобы восстановить ее здоровье. Мы вернем камень в вашу могилу, как только выполним эту задачу.
- Возвратите или оставьте у себя, сэр Спархок, но вы не найдете его в моей могиле.
У Спархока перехватило дыхание, как будто лошадь лягнула его в грудь.
- А эта ваша королева, что за недуг постиг ее, от которого только Беллиом может излечить? - в голосе призрака послышался легкий намек на любопытство.
- Она была отравлена, Ваше Величество, людьми вожделеющими захватить ее трон.
Лицо Сарека стало гневно.
- Предательство, сэр Спархок, - резко прозвучал гулкий голос. - И ты знаешь, кто это совершил?
- Да.
- И ты наказал их?
- Еще нет, Ваше Величество.
- Их головы по-прежнему на плечах? Неужели за эти столетия Пандионцы так измельчали?
- Мы думали, что лучше сначала вернуть королеву к жизни, Ваше Величество, чтобы она могла сама произнести над ними их смертный приговор.
Сарек молчал некоторое время, задумавшись.
- Что ж, верно, - одобрил он в конце концов. - Хорошо, сэр Спархок, я помогу тебе и твоим спутникам. Хоть Беллиома и нет здесь, я могу направить вас туда, где он спрятан. Когда я пал на этом поле, мой родич, граф Хейд, подхватил мою корону и бросился в бегство с ней, чтобы она не попала в руки врага. Его тяжело теснили и он получил смертельные раны. Он добрался до берега озера и умер там. В Чертоге Смерти он поклялся предо мной, что бросил корону в воду и враг не нашел ее. Так ищите его в озере, если он все еще там.
- Благодарю вас, Ваше Величество, - сказал Спархок с глубоким поклоном.
Тут вперед выступил Улэф.
- Я - сэр Улэф, из Талесии, - объявил он. - Я состою в дальнем родстве с вами, мой король. Не подобает, чтобы последнее пристанище короля Талесианского находилось в чужой земле. Если бог даст мне сил, и если будет на то ваше согласие, я клянусь возвратить останки на родную землю и успокоить их в королевской усыпальнице в Эмсате.
Сарек одобрительно посмотрел на Генидианца.
- Пусть будет так, родич, ибо, сказать по правде, мой сон неспокоен в этом месте.
- Как только мы выполним нашу задачу, мой король, я вернусь и заберу вас домой, - на голубых глазах Улэфа показались слезы. - Отпусти его на покой, Тиниэн. Ему еще предстоит долгое последнее путешествие.
Тиниэн кивнул и Сарек исчез в земле.
- Вот и все, - сказал Келтэн. - Теперь нам надо отправляться к озеру Вэнн и заняться плаванием.
- Это легче, чем копать, - сказал ему Кьюрик. - Все, что нас сейчас должно беспокоить - это Ищейка и тролль, - Кьюрик нахмурился. - Сэр Улэф, если Гвериг знает, где находится Беллиом, почему же за столько лет он не вернул его себе.
- Насколько я понимаю, Гвериг не может плавать, - ответил талесианец.
- Нам, надо думать, придется все-таки повоевать с ним. Ведь как только мы достанем Беллиом из озера, он наверняка нападет на нас.
Спархок взглянул на запад, где солнечный свет дробился бесчисленными сверкающими бликами на водах озера. Утренний порывистый ветер гнал волны по высокой зеленой траве и по серой прибрежной осоке у воды.
- Будем беспокоиться о Гвериге, когда увидим его, - сказал он. - А сейчас поедем и поглядим как следует на это озеро.
Они слезли с могилы и забрались в седла.
Беллиом не должен быть далеко от берега, - сказал Улэф. - Короны делают из золота, а золото - штука тяжелая. Умирающий человек не мог забросить ее слишком далеко, - Генидианец поскреб себя по подбородку. Мне как-то пришлось искать кое-что под водой. Главное в этом деле методичность, простым барахтаньем многого не добьешься.
- Вот когда мы подъедем к озеру, ты и покажешь нам, как это делать, ответил Спархок.
- Ладно, а сейчас давайте держаться точно на запад, пока не выедем к озеру. Если граф Хейд умирал, то он вряд ли стал бы петлять.
Приподнятое настроение Спархока исчезло. Неизвестно, как скоро может вернуться Ищейка, ведя за собой целую орду одуревших людей, а он сам и его друзья не могут оставаться облаченными в доспехи, ныряя в озеро. Они будут совсем беззащитны. И не только это. Как только Азеш узнает, что они на озере, он точно поймет, что они делают, как и Гвериг.
По-прежнему с озера дул легкий бриз и по небу плыли белые пушистые облака.
- Видишь там, наверху, кедровник, - обратился к нему Кьюрик, указывая на рощицу в четверти мили от них, - нам понадобится плот. Эй, Берит, поедем-ка свалим несколько деревьев.
Оруженосец и послушник отправились в рощу, прихватив с собой вьючных лошадей.
Все остальные подъехали к озеру и принялись рассматривать его гладь, по которой ветерок гнал легкую рябь.
- Тяжеленько будет найти что-то на дне, - заметил Келтэн, указывая на пятна торфяной мути на мелких местах.
- Как ты думаешь, нельзя ли как-нибудь определить, к какому месту на берегу подошел граф Хейд? - спросил Спархок Улэфа.
- Граф Гэзек говорил, что Альсионцы проходили здесь и похоронили его, - ответил Генидианец. - Они спешили, так что вряд ли отнесли его тело далеко от того места, где он пал. Давайте посмотрим вокруг, нет ли тут могилы.
- Спустя пять сотен лет, - протянул Келтэн. - От нее вряд ли осталось хоть что-то, Улэф.
- Я надеюсь, ты ошибаешься, друг мой. У дейранцев есть обычай возводить над могилой пирамиду из камней, - вступил в разговор Тиниэн. Могильный холм может сравняться с землей, но камни гораздо долговечнее.
- Ну, хорошо, - решил Спархок. - Давайте разойдемся и поищем груду камней.
Могилу - небольшой холмик покоричневевших и заросших илом камней нашел Телэн. Тиниэн заметил ее, воткнув древко копья в подножие.
- Ну что, начнем? - предложил Келтэн.
- Сначала дождемся Кьюрика и Берита, - сказал Спархок. - Дно скорее всего покрыто толстым слоем ила - нам потребуется этот плот.
Оруженосец с послушником вернулись через полчаса. Вьючные лошади тащили за собой волоком с дюжину ровных древесных стволов.
Минул полдень, когда грубое подобие плота было готово. Рыцари сняли доспехи и работали в исподнем под лучами горячего солнца.
- Эй, а ты начинаешь поджариваться, - сообщил Келтэн бледнокожему Улэфу, спина и плечи которого уже покраснели.
- Это уж как обычно, - ответил тот, - талесианцы не могут загорать нормально, - он выпрямился, закончив увязывать последнее бревно. - Теперь давайте-ка спустим его на воду, посмотрим, будет ли он плавать.
Они стащили плот по скользкой береговой грязи к воде. Улэф критически посмотрел на него.
- На морскую прогулку я бы на нем не отправился, - вынес суждение Генидианец. - Но для наших целей сойдет. Берит сходи-ка к тому вон ивняку и срежь пару молодых стволов.
Послушник кивнул и через несколько минут возвратился с двумя упругими стволами. Улэф подошел к могиле и выбрал из пирамиды два камня, немного больше размером своего кулака. Взвесив их на весу рук, он передал один Спархоку.
- Как ты думаешь, - спросил он, - золотая корона весила примерно столько?
- Откуда мне знать? Я ж никогда не носил короны.
- Ну, думай, Спархок, день идет и скоро здесь будет полно комаров.
- Хорошо, наверно столько, может на несколько фунтов больше, может меньше.
- Так я и предполагал. Берит, возьми эти стволы и отплыви на плоте немного от берега. Мы сейчас отметим территорию для наших поисков.
- Берит выглядел озадаченным, но сделал, как было велено.
- Достаточно, Берит! - крикнул Улэф. - Дальше не надо, - почти совсем без размаха он бросил камень в направлении плота. - Отметь это место!
Берит утер с лица брызги.
- Да, сэр Улэф, - ответил он, подталкивая шестом плот поближе к центру расходящихся по воде кругов. Взяв один из ивовых прутьев, послушник воткнул его в илистое дно. Верхушка ствола осталась торчать над водою.
- Теперь возьми немного левее! - прокричал Улэф. - Следующий камень я брошу подальше.
- Левее для меня или для вас, сэр Улэф? - почтительно поинтересовался Берит.
- Сам выбирай. Я просто не хочу попасть в тебя этим, - сказал талесианец, перебрасывая второй камень с руки на руку.
Берит отвел плот в сторону и Улэф бросил второй камень, на этот раз как следует размахнувшись.
- Господи, да не один раненый, тем более умирающий не зашвырнул бы корону так далеко! - воскликнул Келтэн.
- В этом-то все и дело, - скромно ответил Улэф. - Уж это точная граница для наших поисков. Берит, отметь это место и лезь в воду! Надо узнать какая там глубина и какое дно.
Берит отметил место падения второго камня и замялся.
- Не попросите ли вы леди Сефрению отвернуться? - густо покраснев выдавил он.
- Если кто-нибудь засмеется, быть ему весь остаток своих дней жабой, - пригрозила Сефрения, отворачиваясь и заставляя отвернуться любопытную Флют.
Берит скинул с себя оставшийся минимум одежды и выдрой соскользнул с края плота. Примерно через минуту его голова показалась над водой. Все на берегу затаили дыхание. Берит, разбрызгивая воду, глубоко вздохнул.
- глубины примерно восемь футов, сэр Улэф, - доложил он, взбираясь на плот. - Но на дне фута два тины и ила, не особенно приятно. Вода совсем мутная - рук перед лицом не видать.
- Я этого боялся, - пробормотал Улэф.
- А как водичка на ощупь? - крикнул Келтэн.
- Ужасно холодная, сэр, - откликнулся Берит.
- А я боялся этого, - мрачно сказал Келтэн.
- Ну вот, господа, - провозгласил Улэф, - настало время искупаться и нам.
Оставшаяся часть дня была не слишком приятной. Как и сказал Берит не успевшая еще прогреться вода леденила тело, а дно было покрыто толстым слоем липкой темно-коричневой грязи, наносимой в озеро из прибрежных торфяных болот.
- Не пытайтесь копаться в тине руками, - наставлял талесианец, ощупывайте дно ногами.
Однако они так ничего и не нашли. Солнце уже готово было закатиться за горизонт, когда они усталые и синие от холода выбрались на берег.
- Нам нужно что-то решить, - мрачно проговорил Спархок, когда они обсушились, оделись и натянули кольчуги. - Долго ли мы можем в безопасности оставаться здесь? Ищейка почти точно знает, где мы находимся и запах быстро приведет его к нам. Как только он увидит нас на этом озере, Азеш будет знать где Беллиом, а этого мы не можем допустить.
- Ты прав, Спархок, - согласилась Сефрения, - конечно Ищейке понадобится время, чтобы набрать новых людей, но мы должны поставить себе крайний срок, после которого должны будем покинуть это место.
- Но мы уже так близки, - возразил Келтэн.
- Однако для нас будет не лучшим выходом - найти Беллиом и тут же отдать его Азешу, - сказала она, - если мы сейчас уедем, то отведем Ищейку от этого места. А потом мы всегда сможем вернуться сюда и достать его.
- Завтра в полдень? - предложил Спархок.
- Уж по крайней мере не дольше.
- Что ж, завтра в полдень мы собираемся и едем назад в Вэнн, - сказал Спархок. - У меня такое чувство, что Ищейка не поведет своих людей в город. Они слишком уж бросаются в глаза.
- Лодка! - прошептал Улэф. Лицо его казалось красным в свете костра.
- Где? - спросил Келтэн, уставившись на ночное озеро.
- Да нет. Я имел в виду, почему бы нам в Вэнне не раздобыть лодку?
Ищейка последует за нами в Вэнн, но наши следы по воде он вынюхать не сможет. Он будет торчать у Вэнна, поджидая нас, а мы уже будем здесь. И преспокойно будем искать Беллиом.
- Хорошо придумано, Спархок, - сказал Келтэн.
- А ты как думаешь, - спросил Спархок Сефрению. - Можно ли сбить со следа Ищейку, если мы поедем водой?
- Я полагаю, что да, - ответила она.
- Хорошо, тогда так и сделаем.
Скудно поужинав все разошлись спать.
На следующее утро они поднялись с первыми лучами солнца, и, кое-как позавтракав, забрались на плот и отвели его ко вчерашним отметинам.
Поставив плот на якорь, сооруженный из камня на веревке, они опять полезли в холодную воду.
Был уже почти полдень, когда Берит вынырнул неподалеку от Спархока и отплевываясь и хватая воду проговорил.
- Кажется, я что-то нашел. Через томительную минуту ожидания он вынырнул снова. Но то, что он держал в руке было не короной, а потемневшим от воды и ила черепом человека. Подплыв к плоту, он положил находку на бревна. Спархок взглянул на солнце и выругался, потом вслед за Беритом влез на плот.
- Все! - крикнул он высунувшемуся из воды Келтэну. - Мы больше не можем здесь оставаться. Собирай остальных и идем на берег.
Когда они оказались на берегу, Улэф с любопытством изучил череп.
- Почему-то он какой-то узкий и вытянутым.
- Это потому, что он принадлежал земоху.
- Он что, утонул? - спросил Берит.
Улэф соскреб грязь с черепа и показал пальцем на отверстие в левом виске.
- Нет, с этой дырой в голове - вряд ли, - он подошел к воде и тщательно отмыл череп. Затем принес его назад и потряс. Внутри что-то гремело. Талесианец положил находку на камни могилы графа Хейда, взял здоровенный булыжник и ударил по черепу так, будто раскалывал орех.
Вытащив что-то из осколков, он проговорил:
- Я так и думал - кто-то продырявил его голову стрелой, может быть с берега, - он вручил Тиниэну ржавый наконечник. - Ты узнаешь?
- Да, это дейранская ковка, - ответил тот, осмотрев его.
- Гэзек же говорил, что Альсионцы проходили здесь и уничтожили всех земохов, которые преследовали графа Хейда, - сказал Спархок. - Мы можем быть уверены, что земохи видели, как граф кинул корону в озеро, они бросились за ней и именно в то место, где она действительно упала в воду.
Теперь мы находим череп одного из них, пробитый дейранской стрелой. Это хороший знак. Можно воспроизвести все события того дня. Берит, ты не сможешь указать точно место, где ты нашел этот череп?
- Я ориентировался на берег, это было прямо напротив большой засохшей коряги, от кромки воды футах в тридцати.
- Ну вот, - удовлетворенно сказал Спархок. - Земохи ныряли за короной, тут пришли Альсионцы и перестреляли их всех с берега. Этот череп был не больше, чем в нескольких шагах от Беллиома.
- Теперь мы знаем, где он находится, - сказала Сефрения, - поэтому вернемся за ним позже.
- Но...
- Мы должны уходить отсюда немедленно, Спархок. Слишком опасно держать Беллиом в руках, когда нас преследует Ищейка.
Скрепя сердце, Спархоку пришлось признать, что она права.
- Что ж, хорошо, - разочарованно протянул он. - Давайте собираться.
Поедем в кольчугах, чтобы не очень бросаться в глаза. Улэф, оттолкни плот от берега. Нам нужно замести все следы нашего пребывания здесь и отправляться в Вэнн.
На сборы ушло примерно полчаса. Они двинулись на север, вдоль берега галопом. Как обычно, Берит ехал позади, приглядывая нет ли погони.
Спархок пребывал в меланхолии. Как бы близко он не подбирался к Беллиому, что-то мешало ему, какая-то невидимая сила. Он ощущал в себе исподволь зарождающиеся языческие суеверия, всячески искореняемые эленийской Церковью. Многие года путешествий заронили в его душу семена мрачного скептицизма, но отказаться от своей веры он не мог и не хотел.
Однако некая сила мешала ему заполучить Беллиом, и он знал, что это за сила. В голове его зароились мысли об армиях и вторжениях. Он поклялся себе, что если Элана умрет, то он положит всю свою жизнь, чтобы уничтожить Земох и оставить Азеша без единого раба.
Они добрались до Вэнна еще засветло и возвратились в уже хорошо знакомую гостиницу.
- Почему бы нам не купить это место, - предложил Келтэн, когда они спешились во дворе. - Я чувствую себя так, будто прожил здесь всю жизнь.
- Ступай наверх, - сказал ему Спархок. - Кьюрик, давай-ка сходим на берег озера, пока не село солнце и приглядим там какую-нибудь лодку.
Рыцарь и его оруженосец вышли из гостиницы и зашагали по улицам к озеру.
- Этот городишко не становится привлекательнее, даже когда ближе познакомишься с ним, - заметил Кьюрик.
- Мы здесь не ради своего удовольствия, - проворчал Спархок.
- Что с тобой, Спархок? Ты какой-то не такой последние недели.
- Время, Кьюрик, - вздохнул Спархок, - время. Оно течет сквозь пальцы. Мы были от Беллиома в нескольких футах и нам пришлось собраться и уехать. Моя королева умирает, а на пути постоянно становятся все новые преграды. Мне ужасно хочется устроить неприятности некоторым людям.
- О, тогда пожалуйста, не надо смотреть на меня.
Спархок нехотя усмехнулся.
- Я думаю, ты в безопасности, мой друг, - ответил он, похлопывая Кьюрика по плечу.
- Ну что ж, тогда нам вон туда, - оруженосец указал рукой.
- А что там?
- Таверна, а в ней сидят лодочники, или хозяева лодок.
- Откуда ты узнал?
- Я только что видел, как один из них вошел туда. Лодки иногда текут, и тогда хозяева смолят их. Всегда, когда видишь человека в одежде, запачканной варом - можешь быть уверен, что это лодочник.
- Ты иногда поражаешь меня своей наблюдательностью, Кьюрик.
- Я немало побродил по свету, Спархок. Если человек глядит во все глаза, он может научиться очень многому. Когда мы войдем, предоставь разговоры мне. Так дело пойдет быстрее, - Кьюрик вдруг пошел вразвалочку и подойдя к двери с ненужной силой толкнул ее. - Здорово, народ, - сказал он грубовато. - Мы, случайно, не там, где собираются те, кому приходится работать на воде?
- Ты попал по адресу, дружище, - сказал подавальщик.
- Отлично, ненавижу пить с сухопутными. От них только и слышишь, что о погоде да об урожае.
Люди в таверне одобрительно загоготали.
- Прости за любопытство, друг, но тебе случаем не приходилось хлебнуть соленой водички? - спросил подавальщик.
- Ха, еще бы, - ответил Кьюрик. - Жаль, что все время я не могу хлебать ее. Ничего нет лучше большой воды.
- Да, от моря здесь далеко, приятель, - сказал сидящий в углу человек с ноткой уважения в голосе.
Кьюрик глубоко вздохнул.
- А нельзя ли у вас тут нанять лодку? - спросил он. - Мы шли из Талесии, из Эмсата и зашли в Апалию. Я сошел на берег и грешным делом нагрузился там грогом. Капитан был не из тех, кто дожидается, так что он поднял паруса и утром с отливом ушел. А я застрял на берегу. Но по случаю я встретил этого человека, - Кьюрик по-свойски хлопнул Спархока по плечу.
- Он дал мне работу. Говорит, что ему нужна лодка здесь у вас в Вэнне. Ну вот сейчас мы эту самую лодку и ищем.
- Эй, приятель, - отозвался человек, сидящий в углу, - а сколько твой хозяин заплатит за посудину?
- Ну лодка нужна на пару дней, - сказал Кьюрик и посмотрел на Спархока. - Как думаете, шкип, полкроны дадите?
- Да, я могу дать полкроны, - ответил Спархок, пытаясь скрыть изумление перед представшим в новом обличье Кьюриком.
- Говоришь, значит, на два дня? - переспросил человек в углу.
- Ну, как будет ветер, погода, но примерно так, приятель.
- Ладно. У меня тут в городе дела. Так что я могу дать вам свой баркас, тем более, что с рыбной ловлей сейчас не слишком, а сам буду чинить сети.
- Может пойдем тут же сразу и поглядим?
Человек допил пиво и поднялся.
- Ну пойдем, - сказал он, направляясь к двери.
- Кьюрик, - тихо сказал Спархок, - твои сюрпризы как гром среди ясного неба. В конце концов нервы у меня уже не те.
- Разнообразие делает жизнь интереснее, шкип, - усмехнулся Кьюрик, выходя из таверны.
Баркас оказался низко сидящей в воду посудиной футов тридцати длинной.
- Да в ней течь, приятель, - сказал Кьюрик, указывая на воду в лодке.
- Ну, мы как раз чиним ее. Мои люди сейчас ушли перекусить, но как только вернутся, сразу закончат работу. Это добрый баркас, приемистый и слушает руля, как хорошая жена - мужа, и перед любой непогодой на этом озере устоит.
- Ну так твои ребята починят ее к утру?
- Даже и не беспокойся, приятель.
- Ну, что думаешь, шкип? - спросил Кьюрик Спархока.
- Кажется, неплохая лодка, но я же не разбираюсь, ты для того и нанят, чтобы выбрать.
- Ну ладно, по рукам, приятель, - сказал Кьюрик рыбаку. - Мы придем сюда завтра на восходе, - и они с рыбаком ударили по рукам. - Идем, шкип, - сказал оруженосец, - поищем грогу, еды и места, чтобы переночевать.
Все той же развалистой походкой, Кьюрик принялся подниматься по берегу прочь от озера.
- Может ты объяснишь весь этот спектакль? - обратился к нему Спархок, когда они отошли подальше от рыбака.
- Все очень просто, Спархок, - ответил Кьюрик. - Озерные лодочники весьма уважают настоящих моряков и всячески стараются им угодить при встрече.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Но, насколько я заметил, ты даже научился и ходить как-то по особенному, и разговаривать...
- Я ходил в море в юности, когда мне было лет шестнадцать. Я тебе между прочим говорил об этом раньше.
- А я что-то не помню.
- Да нет, говорил же.
- Ну, может я что-то забыл. Но что заставило тебя отправиться в море?
- Эслада, - рассмеялся Кьюрик, - ей было тогда четырнадцать и она только-только расцветала. У нее по глазам было видно, что больше всего она хочет выскочить замуж, а я был еще не готов, вот и удрал от нее в море. Я нанялся матросом на самую дырявую шхуну на всем западном побережье и полгода только и делал, что вычерпывал воду из трюма. Сойдя на берег, я поклялся, что больше никогда моя нога не ступит на палубу, чему Эслада была очень рада...
- И после этого ты все же решил жениться на ней?
- Да, вскоре после того. Когда я вернулся домой, она затащила меня на сеновал своего отца и привела несколько очень убедительных аргументов...
Эслада умеет быть очень убедительной, когда ей что-нибудь взбредет в голову.
- Кьюрик!
- Спархок, не будь таким юнцом. Эслада деревенская девушка, а большинство деревенских девушек рожают гораздо быстрее, чем через девять месяцев после свадьбы. Это довольно грубый способ ухаживания, но у него свои приятные стороны.
- На сеновале?
Кьюрик улыбнулся.

Глава 19

Спархок сидел в комнате, которую делил с Келтэном, изучая карту. Его друг мирно подремывал на кровати. Идея Улэфа насчет лодки была хороша, сбить Ищейку со следа было бы большой удачей. Можно будет спокойно вернуться к могиле графа Хейда и продолжить поиски без постоянной оглядки.
Череп земоха, найденный Беритом, указывал почти точно на местонахождение Беллиома, и, если удача не отвернется от них, можно надеяться разыскать самоцвет за один день. Однако придется все-таки вернуться в Вэнн за лошадьми, с этим ничего не поделаешь. А как можно было предполагать, Ищейка будет поджидать их в полях и лесах где-то вокруг города. В обычных обстоятельствах перспектива сражения с ним не заботила бы особенно Спархока, он занимался этим всю жизнь, но если у них будет Беллиом, он будет рисковать не только своей жизнью, но и жизнью Эланы, а такой риск для него неприемлем. Более того, как только Азеш почует появление Беллиома, Ищейка может напасть уже не с небольшим отрядом, а с целой армией.
Решение напрашивалось простое - все что им нужно было сделать - это переправить на западный берег озера своих лошадей. Тогда Ищейка может целую вечность дожидаться их в окрестностях Вэнна. Но больше двух животных в нанятую лодку не погрузишь. Думая о том, что придется делать восемь, а то и девять ездок туда-обратно через озеро заставляла Спархока скрипеть зубами от нетерпения. Нанимать несколько лодок - тоже не лучший выход.
Одна лодка на озере не привлечет ничьего внимания, а целая флотилия другое дело. Можно было бы что-нибудь придумать, но оставалась еще одна трудность - не может ли Ищейка отличить запах их лошадей. Спархок машинально покрутил кольцо на левой руке. Ему опять показалось, что кольцо на пальце пульсирует, покалывая кожу.
Послышался легкий стук в дверь.
- Я занят! - раздраженно откликнулся Спархок.
- Спархок, - голос был легким и мелодичным, так обычно говорили стирики. Спархок нахмурился - это была не Сефрения, он вообще не знал этого голоса. - Спархок, - донеслось из-за двери, - мне нужно поговорить с тобой.
Он поднялся и пошел к двери. Отворив ее, он остолбенел - это была Флют. Она проскользнула в комнату и закрыла дверь.
- Так ты все же можешь говорить? - первое, что сорвалось с его губ, был удивленный вопрос.
- Конечно могу.
- Так почему же ты так упорно молчала?
- Раньше не было необходимости. Вы, эленийцы, болтаете слишком много, и от других ждете того же, - странно было слышать взрослую речь из уст маленькой девочки. - Послушай меня, Спархок, это очень важно. Нам нужно сейчас же уезжать.
- Посреди ночи? Флют!
- Ты ужасно наблюдателен, - улыбнулась девочка, взглянув на темное окно. - Теперь, пожалуйста, слушай меня внимательно. Гвериг заполучил Беллиом. Нам надо во что бы то ни стало нагнать его, пока он не добрался до северного побережья и не проскользнул на корабль в талесию. Если он опередит нас, то нам придется гнаться за ним до самой его пещеры в горах северной Талесии.
- Если верить Улэфу, никто даже не знает, где находится его пещера.
- Я знаю. Я была там раньше.
- Ты что?
- Спархок, ты теряешь время. Я хочу выбраться из этого города. Мне здесь душно. Надевай свои железяки и поехали, - в голосе девочке послышались резкие ноты. Она смотрела на рыцаря большими темными глазами.
- Неужели ты такой полный чурбан, что не чувствуешь, как Беллиом передвигается по миру, неужели кольцо не говорит тебе этого?
Спархок слегка растерялся и взглянул на рубиновое кольцо на своей руке, палец все еще покалывало. Девочка стояла перед ним и, казалось, знала неизмеримо больше, чем он.
- А Сефрения знает об этом?
- Конечно, она собирает вещи.
- Давай-ка пойдем и поговорим с ней.
- Спархок, ты начинаешь раздражать меня! - ее темные глаза вспыхнули и уголки розовых губ опустились.
- Прости меня, Флют, но я все-таки должен поговорить с Сефренией, Флют закатила глаза.
- Эленийцы, - сказала она настолько похожим на Сефрению тоном, что Спархок не удержавшись, рассмеялся.
Спархок взял ее за руку и вместе с ней отправился в комнату к Сефрении.
Сефрения собирала вещи, свои и Флют.
- Проходи, Спархок, - сказала она, увидев его в дверях.
- Что происходит, Сефрения?
- А что, разве ты ему не сказала, - в свою очередь спросила Сефрения у Флют.
- Сказала, но он мне, кажется, не поверил. Как ты выносишь этих упрямых людей.
- У них есть свое обаяние. Верь ей, Спархок, - сказала она, - она знает, что говорит. Беллиом покинул дно озеро, я чувствую это сама. А теперь он у Гверига. Мы должны выехать на открытое пространство, чтобы Флют и я могли чувствовать, куда он направляется. Поднимай остальных и вели Бериту седлать лошадей.
- Ты уверена в том, что говоришь?
- Да, поторапливайся, Спархок, иначе Гвериг уйдет.
Он быстро повернулся и выбежал в коридор, все произошло так быстро, что времени на раздумья не оставалось. Он шел от комнаты к комнате, будя остальных, и говоря, чтобы все собирались в комнате Сефрении. Он послал Берита в конюшню, седлать лошадей, последним был разбужен Келтэн.
- В чем дело? - недовольно спросил он, протирая сонные глаза.
- В том, мы уезжаем.
- Посреди ночи?
- Да, одевайся, Келтэн, а я соберу вещи.
- Да что случилось, Спархок? - Келтэн свесил ноги с кровати.
- Сефрения объяснит, да пошевеливайся же, Келтэн.
Келтэн начал одеваться, что-то ворча под нос, а Спархок упаковывал их немудрящие пожитки. Они вышли в коридор и постучались в дверь Сефрении.
- Да входи же, Спархок! Нет времени для церемоний.
- Чей это голос? - поинтересовался Келтэн.
- Флют, - ответил спархок, открывая дверь.
- Флют? Она может говорить?
Остальные уже были в комнате и все с изумлением смотрели на маленькую девочку.
- Чтобы не тратить время, господа, - сказала она, - отвечу всем сразу, да, я умею говорить, нет, раньше для этого не было надобности.
Теперь, я надеюсь, ваши надоедливые вопросы исчерпаны? Теперь слушайте меня, пожалуйста, внимательно. Карлик-тролль Гвериг снова заполучил Беллиом и пытается добраться до своей пещеры в северной Талесии. Если мы не поспешим, он уйдет от нас.
- Как ему удалось достать его из озера, если он раньше не мог? спросил Бевьер.
- Ему помогли, - Флют оглядела их лица и пробормотала что-то по-стирикски. - Ты бы лучше показала им, Сефрения, а то они будут задавать свои глупые вопросы всю ночь.
На стене в комнате Сефрении висело большое зеркало, бронзовое или медное. Она взмахнула рукой, зеркало затуманилось и ожило - в нем стал виден западный берег озера.
- Это же наш плот, - в изумлении проговорил Келтэн, - а вон вынырнул Спархок. Я что-то не понимаю, Сефрения.
- Мы видим, что происходило сегодня перед полднем.
- Но мы и так знаем...
- Мы знаем, чем мы занимались, - поправила она, - а там были еще и другие.
- Но я не видел никого.
- А они и не хотели, чтобы ты их видел, так что смотри сейчас.
Панорама в зеркале сдвинулась, теперь было видно камыши, густо растущие на торфяном болоте. Фигура в черной одежде припала к земле среди них.
- Ищейка! - воскликнул Бевьер. - Он следит за нами.
- Он не один, - сказала Сефрения.
Панорама передвинулась шагов на сто к северу, в сторону небольшой рощицы. Там, среди деревьев видна была еще одна фигура - приземистая, уродливая и лохматая.
- Это Гвериг, - пояснила Флют.
- И это карлик?! - воскликнул Келтэн, - да он здоровее Улэфа! Какие же тогда обычные тролли?
- Ну, раза в два больше, - пожал плечами Улэф. - А огры еще больше.
Зеркало снова затуманилось. Сефрения что-то снова заговорила по-стирикски.
- Пока ничего важного здесь не происходит, - объяснила она, пропустим немного.
Зеркало расчистилось снова.
- Вот мы уезжаем с озера, - сказал Келтэн.
Из травы поднялся Ищейка. С ним был десяток пелозианских крепостных, с уже обычными остекленевшими глазами. Крестьяне подошли к берегу и полезли в воду.
- Это то, чего мы боялись, - пробормотал Тиниэн.
Зеркало затуманилось.
- Они искали весь вечер вчера, всю ночь и утро, - сказала Сефрения. Так вот, с час назад один из них нашел корону. Это сложно будет увидеть было темно, я постараюсь высветить насколько можно.
Разглядеть что-то было довольно сложно, но они кое-как разглядели, что один крепостной вынырнул из воды, держа в руках какой-то грязный предмет.
- Корона Сарека, - продолжала комментировать Сефрения.
Ищейка бросился к берегу, вытянув вперед свои щелкающие клешни. Но все же Гвериг добрался до крепостного раньше Азешевской твари. Сильным ударом кулака он, наверно, сломал ему руку, и схватил корону. Раньше, чем Ищейка успел вызвать своих сомнамбул из озера, тролль бросился бежать. Бег Гверига выглядел неуклюжим, на бегу он опирался о землю свободной рукой.
Человек мог бы бежать быстрее, но ненамного.
Тут изображение пропало.
- Что было дальше? - спросил Кьюрик.
- Гвериг убивал одного за другим догонявших его крепостных, ответила Сефрения.
- А где Гвериг теперь? - спросил Тиниэн.
- Мы не можем сказать, - ответила на этот раз Флют. - Очень трудно следить за троллем в темноте. Вот потому-то нам и надо выйти побыстрее на открытую местность. Сефрения и я можем чувствовать Беллиом, но не в городе.
- Ищейка сейчас скрылся, - сказал Тиниэн. - Ему надо собрать людей.
- Хоть что-то хорошо, - вздохнул Келтэн. - Не очень-то хотелось бы встретиться с ними обоими.
- Нам лучше поскорее выезжать, - сказал Спархок. - Облачайтесь в доспехи, господа, они нам понадобятся, когда мы будем преследовать тролля.
Они разошлись по комнатам, чтобы забрать вещи и одеть доспехи.
Спархок, бряцая железом, сошел вниз, чтобы расплатиться с хозяином, стоящим у двери, позевывая и протирая глаза.
- Мы уезжаем, - сказал ему Спархок.
- Но на улице еще темно, сэр Рыцарь.
- Я знаю, но случилось непредвиденное.
- До вас дошли новости, я так полагаю?
- Эээ, что вы имеете в виду?
- В Арсиуме случилась беда. Я, конечно, толком ничего не знаю, но говорят, что там может начаться война.
Спархок нахмурился.
- Не вижу в этом никакого смысла, приятель. Это же не Лэморканд. С чего там быть войне? Тамошняя знать уже много лет назад прекратила свои распри.
- Я только повторяю, что слышал, сэр Рыцарь, за что купил, за то продаю. Говорят еще, что в западных королевствах собирают войска. С час назад несколько человек проходили здесь, они не хотели идти на чужую войну. Они сказали, что мол на западном берегу озера, собирают большую армию, и берут силой всех, кого увидят.
- Западные королевства не стали бы вмешиваться в распрю в Арсиуме, это их внутреннее дело.
- Вот и я тоже подумал, - согласился хозяин. - Но еще больше меня удивило не это, а вот что: один из этих парней сказал мне, что в этой армии полно талесианцев.
- Они, верно, обознались, - сказал Спархок. - Король Воргун, конечно, выпивает порой лишнего, но он никогда не станет вторгаться в дружественное королевство. К тому же, если уж эти парни бежали от набора в армию, то им некогда было рассмотреть как следует.
- Очень даже возможно, сэр Рыцарь.
Спархок расплатился за постой.
- Спасибо, приятель, - сказал он хозяину.
Остальные уже спускались по лестнице. Спархок повернулся и вышел во двор.
- Что случилось, сэр Спархок? - спросил Берит, вручая ему повод Фарэна.
- Ищейка следил за нами, когда мы ныряли в озеро, - ответил Спархок.
- Один из его людей нашел корону, но тролль Гвериг выхватил ее у него из рук и убежал. Теперь мы должны найти Гверига.
- Это будет нелегко, сэр Спархок. С озера поднимается туман.
- Будем надеяться, что он не слишком помешает.
Все вышли из гостиницы.
- По коням! - крикнул Спархок. - Куда мы должны ехать, Флют?
- Пока на север, - ответила девочка, которую в это время передавал из рук в руки Сефрении Кьюрик.
Берит моргнул.
- Она умеет говорить? - воскликнул он.
- Пожалуйста, Берит, - проговорила девочка томно, - не задавай глупых вопросов, ты же видишь. Поехали быстрее, Спархок, я не могу чувствовать Беллиом, пока мы здесь.
Они выехали со двора на туманную темную улицу. Густой туман порой превращался в моросящий дождь, и во всем этом чувствовались едкие испарения болот.
- Не лучшая ночь, чтобы гоняться за троллем, - сказал Улэф.
- Я вообще сомневаюсь, что мы с ним встретимся этой ночью, отозвался Спархок. - Он не стоит на месте, да и дотуда, где найден Беллиом неблизко.
- Ему нужно в Талесию, Спархок. Значит, он пойдет к порту на северном побережье.
- Мы будем знать лучше, когда выедем из города.
- Все же я думаю, что он побежит к Надере, - предположил Улэф. - Она гораздо больше, чем Апалия и кораблей там тоже намного больше. Гвериг попробует пролезть на борт незаметно. Вряд ли он станет платить - моряки слишком суеверны, чтобы пускаться в плаванье с троллем на своем корабле.
- А что, Гвериг достаточно понимает наш язык, чтобы подслушать, какой корабль идет в Талесию?
Улэф кивнул.
- Тролли не так уж глупы. Они часто понимают эленийский и даже стирикский, вот только говорить ни на каком, кроме своего не могут.
Они проехали через городские ворота и скоро были у развилки. Все с сомнением посмотрели на ухабистую дорогу, ведущую в Апалию через Гэзек.
- Надеюсь, он не пойдет этим путем, - проговорил Бевьер. - Мне бы не хотелось возвращаться в замок Гэзека.
- А он вообще двигается куда-нибудь? - спросил Спархок Флют.
- Да, - ответила девочка. - Он идет на север вдоль берега озера.
- Я что-то не совсем понимаю, - сказал ей Телэн. - Если ты чувствуешь, где Беллиом, почему бы нам было не подождать в гостинице, пока он сам не подойдет к нам поближе.
- В Вэнне слишком много людей, - объяснила ему Сефрения. - Мы не можем ясно чувствовать Беллиом среди такого скопища мыслей и эмоций.
- Ааа, - сказал мальчик, - да, это, наверно, и правда трудно.
- Мы могли бы поехать к берегу озера и встретить его, - предложил Келтэн. - Это сэкономило бы нам время.
- Он все равно должен пройти здесь или поблизости, - отозвался Тиниэн, - если он и правда направляется на северное побережье. Озеро он переплыть не может, в Вэнн тоже не полезет.
- К тому же встречаться с ним в тумане я совсем не хочу, - твердо добавил Улэф.
- Мы можем устроить ему засаду, когда он сам подойдет поближе, продолжал Тиниэн. - Тролли довольно-таки заметные твари.
- И правда, Спархок, - сказал Келтэн, - если мы знаем его путь, то сможем напасть на него и прикончить и будем уже на пути в Симмур раньше чем кто-нибудь поймет, в чем дело.
- О, Келтэн, - вздохнула Сефрения.
- Но нам приходится убивать, матушка, мы же воины. Ты можешь на это просто не смотреть. Одним троллем больше, одним меньше, какая разница?
- Но есть одна трудность, - сказал Тиниэн Флют. - Ищейка пойдет по горячему следу за Гверигом, как только наберет людей. Он может чувствовать Беллиом, как ты и Сефрения?
- Да, - ответила девочка.
- Тогда ты забываешь, что мы можем лицом к лицу столкнуться с ним, когда разделаемся с Гверигом.
- А ты забываешь, что у Спархока есть уже кольца, а тогда будет и Беллиом.
- А Беллиом может уничтожить Ищейку?
- Как пить дать.
- Давайте заедем вон за те деревья, - предложил Спархок. Неизвестно, сколько времени понадобится Гверигу, чтобы добраться до сюда, а мы тут стоим посреди дорог и болтаем о погоде и прочей ерунде.
Они заехали за деревья и спешились.
- Сефрения, - озадаченно спросил Бевьер, - если Беллиом может уничтожить Ищейку магией, то почему же этого не можешь сделать ты?
- Бевьер, - терпеливо ответила Сефрения, - неужели ты думаешь, что если бы я могла это сделать, я бы не сделала этого уже давно?
- О, прости, - сконфуженно протянул Сириник, - я сказал не подумавши.
Восходящее солнце с трудом пробивалось сквозь густой туман над землей, хотя в вышине небо сияло чистой голубизной. Сидя в засаде, они подремывали, но кто-нибудь обязательно бодрствовал, стоя на страже.
Около полудня Телэн разбудил Спархока.
- Флют хочет поговорить с тобой, слышишь Спархок?
- Я думал она спит.
- По-моему она вообще никогда не спит, - сказал мальчик, - мимо нее когда не пройдешь, она всегда откроет глаза.
- Когда-нибудь мы спросим ее об этом, - сказал Спархок, плеснув себе в лицо воды из ручейка, протекавшего через рощу. Флют лежала уютно свернувшись калачиком в объятиях Сефрении. Услышав шаги Спархока, малышка тут же открыла свои огромные глаза.
- Где ты был? - спросила она.
- Немного вздремнул.
- Будь начеку, Спархок. Ищейка приближается.
Спархок ругнулся и потянулся за мечом.
- О, не так быстро, он еще в целой миле отсюда.
- Как это он так быстро оказался так далеко на севере?
- Он не останавливался, чтобы собрать людей, как мы думали. Он один и вот-вот загонит свою бедную лошадку.
- А Гвериг еще далеко отсюда?
- Да, Беллиом еще по-прежнему на юге от Вэнна. Я могу уже чувствовать мысли Ищейки, - она пожала плечами. - Он ужасен, но мыслит примерно так же, как мы на сей раз. Он пытается посильнее обогнать Гверига, чтобы там набрать людей и устроить на него засаду. Я думаю, мы должны убить его.
- Без Беллиома?
- Боюсь, что так, Спархок. Но он же один, с ним будет справиться гораздо проще, чем обычно.
- Что, мы сможем его убить обычным оружием?
- Вряд ли, хотя тут есть один способ. Я сама никогда не пробовала, но моя старшая сестра говорила мне, как можно сделать.
- Я и не знал, что у тебя есть семья.
- О, Спархок, - рассмеялась девочка, - моя семья гораздо многочисленнее, чем ты можешь себе вообразить. Буди остальных, через несколько минут появится Ищейка. Прегради ему дорогу, а проведу Сефрению.
Он остановится подумать, точнее не он, а Азеш - думает за него Азеш, но Азеш слишком самонадеян, чтобы упустить шанс поязвить с Сефренией, вот тут-то я и ударю по Ищейке.
- Ты собираешься убить его?
- Конечно, нет. Мы не убиваем, мы позволяем природе делать это. Иди же, у нас мало времени.
- Я не понимаю.
- А тебе и не нужно. Ступай и разбуди остальных.
Через пару минут они уже были верхом и стояли на дороге с копьями наперевес.
- Она и правда может сделать, что сказала? - сомневался Тиниэн.
- Я очень надеюсь, - прошептал Спархок.
Тут послышался стук копыт и надрывное дыхание полузагнанной лошади, потом в тумане показался силуэт скачущего на шатающейся от усталости лошади Ищейки.
- Стой, исчадие ада! - воскликнул Бевьер. - Ибо тут кончается твой путь по этой земле!
- Надо будет как-нибудь поговорить с этим мальчиком, - прошептал Улэф Спархоку.
Из-за деревьев показались Сефрения и Флют. Лицо маленькой стирикской женщины было бледно. Странно, но до сегодняшнего дня Спархок никогда не осознавал, как мала и хрупка его наставница - немногим больше, чем сама Флют. Ему она всегда представлялась высокой, как Улэф, наверно потому, что всегда командовала огромными, закованными в сталь Рыцарями.
Ищейка натянул поводья.
- Эта та самая встреча, которую ты обещал, Азеш? - презрительно бросила ему Сефрения. - Если так, то я готова.

Предыдущая страница 21 Следующая страница


Рубиновый рыцарь 22

- Ааа, СССефрения, - прошипел мерзкий голос, - мы вссстретились ссснова, и так неожиданно. Это может оказззатьссся посссследним днем в твоей жиззззни.
- Или твоим, Азеш.
- Ты не сссможжжешшшшь уничтожжжить меня, - послышался отвратительный смех.
- Беллиом сможет, - ответила Сефрения. - И мы не позволим ему попасть в твои мерзкие лапы. Он послужит нашим помыслам. Беги, Азеш, если тебе еще дорога твоя зловонная жизнь. Обложи свою нору всеми скалами этого мира, если надеешься, что они защитят тебя от ярости Младших богов.
- Не перебарщивает ли она слегка? - встревоженно прошептал Телэн.
- Они с Флют что-то замышляют, - ответил Спархок также тихо. Они хотят добиться, чтобы эта блоха сделала что-нибудь опрометчивое.
- Нет, пока я дышу! - яростно вскричал Бевьер.
- Не смей ничего делать, Бевьер, - рявкнул на него Кьюрик. - Они знают, что делают.
- А ты вссссе ещщще якшшшаешшшься с этими эленийскими недоносссками, СССефрения?? - продолжал Азеш. - Если у тебя такие аппетиты, приходи и я помогу тебе насссытитьсссся.
- Это уже не в твоей власти, Азеш. Или ты забыл, что лишен мужественности? Ты отвратительное грязное чудовище среди всех остальных богов, недаром они сделали тебя евнухом и низвергли в преисподнюю.
Тварь на истощенной лошади яростно зашипела. Сефрения тихонько кивнула Флют. Девочка поднесла к губам свирель и заиграла. Быстрая, нервно переливчатая, с диссонирующими нотами мелодия разнеслась по воздуху.
Ищейку как будто отшвырнуло назад.
- Это не поможжжет тебе, СССефрения, - провизжал Азеш. - Ещщще есссть время.
- Думай как знаешь, о могущественнейший, - насмешливо ответила Сефрения. - Тогда бесконечные века заключения лишили тебя последних крох разума, также как и мужской силы.
Ищейка яростно пронзительно завизжал.
- Кричи, евнух, - продолжала Сефрения. - А лучше возвращайся в свой затхлый Земох и подумай о наслаждениях, навсегда для тебя потерянных.
Азеш взвыл, а Флют заиграла еще быстрее.
Казалось, с Ищейкой происходит что-то странное, тело его корчилось как будто от боли под черным балахоном, ужасные звуки исходили из-под капюшона. Конвульсивно дергаясь, он сполз с лошади, шатаясь, попытался двинуться вперед, вытянув клешни.
Рыцари инстинктивно встали на его пути, загородив Сефрению и малышку.
- Останьтесь, где стояли, - крикнула Сефрения. - Он уже ничего не сможет сделать.
Ищейка извиваясь и разрывая свой балахон упал на дорогу. Спархок с трудом подавлял рвотные позывы, глядя на эту картину. У Ищейки было длинное тело, перетянутое посередине, как у осы, блестящее от покрывающей его похожей на гной слизи. Длинные тонкие суставчатые конечности дергались, как у раздавленного паука. На голове были два огромных выпуклых и мертвых глаза, между ними зияла широкая дыра, окруженная несколькими острыми, похожими на клыки жвалами.
Азеш что-то прокричал Флют... Спархок узнал стирикские слова, но он не понял слов, чему всегда в последствии был рад.
А Ищейка с омерзительными звуками стал распадаться на куски. Внутри его что-то извивалось, будто пытаясь освободиться. Разрыв в теле Ищейки становился все шире, и то, что было внутри начало выползать наружу. Оно было иссиня-черное и влажное, полупрозрачные крылья свешивались с его плеч. У твари было два больших выпуклых глаза, вокруг которых торчали щупы. Рта не было. Оно продолжало извиваться, стараясь освободиться от своей оболочки - Ищейки. Наконец выбравшись, тварь припала к земле, трепыхая крыльями, чтобы они просохли. Крылья, подсыхая, трепетали все быстрее, сливаясь в полупрозрачный круг и создание, так ужасно рождавшееся на их глазах поднялось в воздух и полетело на восток.
- Остановите его! - закричал Бевьер, - не дайте ему уйти!
- Оно теперь безвредно, - спокойно сказала Флют, опуская свирель.
- Что же это было? - несколько испуганно спросил Сириник.
- Заклинание просто ускорило его созревание, - ответила девочка. Моя сестра была права. Теперь он взрослый и все его помыслы - только о размножении, а даже Азеш не сможет воспрепятствовать ему в его безнадежных поисках самки.
- А какова была цель вашего небольшого обмена любезностями? - спросил Келтэн Сефрению.
- Азеш был так разъярен, что начал терять власть над Ищейкой, поэтому заклинание Флют смогло сработать, вот за этим и обмен, - пояснила она.
- А это не было по-твоему слегка опасно?
- Очень.
- А этот взрослый точно не сможет найти себе самку? - спросил Тиниэн у Флют. - Не хотелось бы, чтобы мир наполнился такими насекомыми.
- Нет, - ответила она. - Он единственный на поверхности земли. У него нет рта, и питаться он не может. Так что он поищет с недельку и все.
- И тогда?
- Что тогда? Тогда он умрет, - равнодушно сказала малышка.

Глава 20

Они сбросили то, что осталось от Ищейки с дороги и снова вернулись за деревья, поджидать Гверига.
- Где он теперь? - спросил Спархок у Флют.
- Недалеко от северной оконечности озера. И сейчас он не двигается.
Наверно, крестьяне уже вышли на поля да и туман рассеялся, так что Гвериг скорее всего прячется где-нибудь.
- Надо понимать, что он будет проходить здесь ночью?
- Может быть.
- Не слишком приятно встречаться с троллем в темноте.
- Я могу немножко посветить вам, Спархок.
- Прекрасно, - сказал Спархок, потом нахмурился, - если ты могла сделать такое с Ищейкой, почему ты не сделала этого раньше?
- На это не было времени - он же всегда появлялся неожиданно, а для заклинания нужно подготовиться. А тебе обязательно так много болтать, Спархок? Ты мешаешь мне чувствовать Беллиом.
- Извини. Тогда я пойду поболтаю с Улэфом. Хочу разузнать поточнее, как лучше нападать на тролля.
Генидианец дремал, устроившись на травке под деревом.
- Что случилось? - спросил он, приоткрывая один глаз.
- Флют говорит, что Гвериг сейчас, наверно, прячется и во всяком случае сидит на одном месте. Скорее всего он будет проходить здесь ночью.
Улэф кивнул.
- Тролли любят темноту, они обычно охотятся по ночам.
- А как лучше с ним справиться?
- Могут подойти копья, если мы нападем все вместе. Один из нас может нанести удачный удар.
- Это слишком серьезное дело, чтобы полагаться на удачу.
- Но для начала все же стоит попробовать, а потом уж настанет черед мечей и топоров. Но нужно быть осторожным, и все время следить за его руками - они очень длинные. Да и вообще, тролли гораздо проворнее, чем может показаться на первый взгляд.
- Ты, похоже, неплохо их знаешь. Тебе самому не приходилось ли сражаться с ними?
- И не единожды. Но вообще-то в этом мало приятного. А у Берита с собой его лук?
- Я, полагаю, да.
- Хорошо. Лучший способ начинать нападение на тролля - это угостить его несколькими стрелами, чтобы лишить его проворности, а уж потом подходить ближе, чтобы закончить дело.
- А у него есть какое-нибудь оружие?
- Разве что дубина. Тролли не в дружбе со сталью.
- А как ты выучил их язык?
- У нас в главном Замке Ордена, в Хейде, был ручной тролль. Мы нашли его совсем детенышем, но они рождаются, умея разговаривать на своем языке.
Сначала он был маленьким ласковым мошенником, но потом, когда подрос, то показал и свои плохие стороны. Вот от него я и научился их наречию.
- А что за плохие стороны?
- Это не его вина, Спархок, он же повзрослел, а где нам было взять ему троллиху? Да и аппетит его стал слишком обременителен - пара коров в неделю, каково?
- И что же с ним в конце концов случилось? Как-то один из наших братьев кормил его и он на него напал. Так что пришлось убить его. Мы еле справились с ним впятером, да и то, он здорово потрепал нас.
- Улэф, - подозрительно проговорил Спархок, - ты морочишь мне голову.
- Что ты, Спархок. Тролли - это не так уж страшно, тем более, когда рядом с тобой много вооруженных людей. А пара стрел в живот делают их гораздо более осторожными. Вот огры - другое дело, у них недостаточно мозгов, чтобы быть осторожными, - Улэф почесал щеку. - А вот однажды у одной огрской самки проснулась неудержимая страсть к одному брату в Хейде.
Она была даже не очень уродлива, для огра, конечно. Она тщательно следила, чтобы мех у нее был чистым и рога блестели, и даже полировала клыки. Ты знаешь, они для этого разжевывают гранит и жуют крошку. Так вот, о чем это я? Ах, да, значит эта огриня влюбилась в одного рыцаря в Хейде. Обычно она пряталась в окрестных лесах и пела для него - это были самые ужасные звуки, которые я когда-либо слышал. За сто шагов от нее от ее голоска осыпались иголки с сосен. Рыцарь больше не смог выносить этого и постригся в монахи. А огриня после этого стала чахнуть.
- Улэф, ты дурачишь меня!
- Да почему дурачу, Спархок? - запротестовал Улэф.
- Ладно. Значит лучший способ справиться с Гверигом, это остаться в засаде и положиться на стрелы?
- Для начала. Однако лучнику надо быть поближе - у троллей толстая шкура и густой мех, а в темноте стрелять, сам понимаешь, непросто.
- Флют обещала, что сделает достаточно света для нас.
- Странная она чрезвычайно, даже для стирика.
- Да, мой друг.
- Как ты думаешь, сколько ей лет?
- Понятия не имею. Сефрения даже и не намекнула мне. Но что она много старше, чем выглядит, и мудрее, чем мы можем представить я знаю точно.
- Да. Что ж, теперь нам хотя бы Ищейка не будет докучать.
- Верно.
- Спархок! - окликнула малышка. - Иди сюда.
- С того момента, как она заговорила, жизнь стала много сложнее, под нос себе пробормотал Спархок, оборачиваясь, чтобы ответить.
- Гвериг делает что-то, чего я не могу понять, - сказала Флют, когда он подошел.
- Что именно?
- Он движется по озеру.
- Он должно быть нашел лодку. Улэф говорит, что тролли не могу сами плавать. А куда он направляется?
Девочка закрыла глаза и замерла.
- Примерно на северо-запад. Он хочет обойти город Вэнн и сойти на берег в стороне от него. Нам надо проехать немного на юг, чтобы мы могли перехватить его.
- Я скажу остальным, - сказал Спархок. - А быстро он плывет?
- Сейчас очень медленно. Он, наверно, не умеет обращаться с лодками.
- Тогда у нас есть время, чтобы добраться до берега раньше, чем он.
Они быстро собрались и поехали по дороге, идущей на юг вдоль западного барьера озера, в Эларис. Над Пелозией уже спускались сумерки.
- А ты не сможешь предугадать хотя бы примерно, где он выберется на берег? - спросил Спархок, едущую на руках у Сефрении, Флют.
- Могу показать кусок берега длинной в милю, - ответила та. - Ведь там течения и ветры, сам понимаешь. Смогу сказать точнее, когда он подплывет поближе.
- Он все еще двигается медленно?
- Даже еще медленнее. Видимо он плохо справляется с веслами, если они у него, конечно, есть.
- А как скоро он должен выйти на берег, не знаешь?
- Ну, не раньше завтрашнего рассвета. Он, кажется, ловит рыбу, ему же нужно есть.
- Руками?
- А у троллей очень быстрые и ловкие руки. Но на поверхности озера он себя чувствует неуверенно, иногда он даже не уверен, в какую сторону плывет. У троллей вообще не слишком хорошо с чувством направления. Когда они на земле, то могут чувствовать север, а на воде нет.
- Тогда мы заполучим его.
- Не празднуй победу, пока не выиграл битву, Спархок, - колко усмехнулась Флют.
- Вечно ты хочешь сказать что-нибудь поперек, Флют. Ты знаешь это?
- Но ты же все равно любишь меня? - сказала девочка разоружающе искренно.
- Ну что ты будешь с ней делать? - сказал Спархок Сефрении. - Она просто невозможна.
- Отвечай на ее вопросы, Спархок, - посоветовала наставница. - Это гораздо важнее, чем ты думаешь.
- Временами, конечно, мне хочется отшлепать тебя, - сказал Спархок малышке, - но все же я очень люблю тебя, помоги мне Боже.
- Вот и все, что мне было важно услышать, - вздохнула Флют, и закутавшись в плащ Сефрении устроилась спать.
Они следили за большим участком берега, разъезжая вдоль него и вглядываясь в ночную темноту. В течении ночи Флют постепенно сужала участок их патрулирования, сводя их все ближе друг к другу.
- Как это у тебя получается? - спросил ее Келтэн.
- Он поймет? - в свою очередь спросила Сефрению Флют.
- Келтэн? Может и нет, но попробуй объяснить ему, если хочешь, улыбнулась Сефрения.
- Понимаешь, Келтэн, это по разному чувствуется, когда Беллиом движется на тебя, от тебя, прямо или по диагонали.
- Аааа, понятно, - протянул Келтэн.
- Ну вот видишь, - радостно произнесла Флют, обращаясь к Сефрении, я смогла объяснить ему!
- Только один вопрос, - добавил Келтэн, - что такое диагональ?
- О, Келтэн, дорогой, - Флют в отчаянии зарылась лицом в складки плаща Сефрении.
- Эй, ну так что же все-таки это? - Келтэн обернулся к остальным Рыцарям.
- Давай-ка отъедем немного на юг, - сказал в ответ Тиниэн, - и поглядим, что там на озере. А по дороге я объясню, что это такое.
Спархок, молча наблюдавший за этой сценой, поворотил Фарэна и поехал вдоль берега на север, вглядываясь в темные воды.
Поздняя луна наконец-то поднялась над горизонтом и отбросила призрачный свет на озеро. Спархок с облегчением вздохнул. Выслеживать тролля в темноте трудновато, теперь будет немного легче. Сейчас оставалось только дожидаться, чтобы Гвериг добрался до берега. После всех трудностей, которые им пришлось перенести во время поисков Беллиома, такое бездеятельное ожидание таило в себе какой-то подвох. Спархок нервничал.
Постоянно им что-то препятствовало и на этот раз тоже не могло пройти все так гладко.
Взошло солнце. Огромный медный диск повис в оранжевом небе над коричневой водой. Спархок осторожно пересек рощицу, из которой они теперь наблюдали за озером и подъехали к Сефрении.
- Далеко он? - спросил он у Флют.
- Примерно в миле от берега, но почему-то снова остановился.
- Что он все время останавливается? - не выдержал Спархок.
- Не хочешь ли выслушать одно предположение? - сказал Телэн.
- Давай.
- Как-то раз, чтобы перебраться через Симмур, в смысле - реку, я украл лодку, а в ней была течь. Мне каждые пять минут приходилось останавливаться, чтобы вычерпывать воду. Гверигу повезло - он останавливается всего раз в полчаса.
Спархок некоторое время смотрел на мальчика, а потом вдруг рассмеялся.
- Ну, спасибо, Телэн, - проговорил он, внезапно почувствовав себя гораздо лучше.
- Не стоит благодарности, - лукаво ответил мальчик. - Ты знаешь, Спархок, самый простой ответ обычно случается самым правильным.
- Значит, когда он подплывет к берегу на своей протекающей посудине, нам придется ждать, пока он отряхнется и обсохнет.
Тут к ним подъехал Тиниэн.
- Спархок, - тихо сказал он. - С запада приближаются всадники.
- Сколько?
- Слишком много, чтобы можно было быстро сосчитать.
- Поехали посмотрим.
Они подъехали к тому месту, где стояли Келтэн, Улэф и Бевьер, поглядывая на запад.
- Я наблюдаю за ними, Спархок, - сказал Улэф. - И мне, кажется, что это талесианцы.
- Что талесианцы могут делать в Пелозии?
- Помнишь, что тебе сказал этот хозяин гостиницы в Вэнне? - сказал Келтэн. - О войне в Арсиуме. Он же сказал, что Западные королевства вступают в войну.
- Я и забыл про это, - кивнул Спархок. - Но это не наша забота, по крайней мере, на сей момент.
Подъехали Кьюрик и Берит.
- Кажется, мы его видели, - доложил оруженосец, - по крайней мере, Берит.
Спархок быстро взглянул на послушника.
- Я влез на дерево, сэр Спархок, - объяснил тот. - Еще довольно далеко от берега видна лодка. Больше я разглядеть не смог, только еще какие-то брызги вокруг нее.
Спархок рассмеялся.
- Похоже Телэн был прав.
- О чем вы, сэр Спархок?
- Он сказал, что Гвериг украл лодку с течью, и ему приходится так часто останавливаться, чтобы вычерпывать воду.
- Они приближаются, Спархок, - сказал Тиниэн, указывая на запад.
- И это уже точно талесианцы, - добавил Улэф.
Спархок выругался и подъехал поближе к краю рощи. Приближающийся отряд шел колонной, во главе ее ехал человек в короткой кольчуге и развевающемся пурпурном плаще. Спархок узнал его. Это был король Талесии Воргун. Спархок пригляделся. Монарх, похоже, был до безобразия пьян. Рядом с ним ехал бледный сухощавый человек в доспехах.
- Тот, что рядом с Воргуном - король Пелозии Сорес, - тихо объяснил Тиниэн. - Он не представляет из себя большой опасности, большую часть жизни он проводит в молитвах и посте.
- Спархок, у нас могут возникнуть неприятности, - мрачно проговорил Улэф. - Гвериг скоро выползет на берег с королевской короной Талесии в руках. Воргун отдаст свою бессмертную душу, чтобы только заполучить ее.
Мне неприятно это говорить, но нам лучше бы увести их отсюда, пока Гвериг не появился здесь.
Спархок расстроенно отпустил несколько особенно крепких ругательств.
Вот и подвох.
- Все будет в порядке, Спархок, - попытался утешить его Бевьер. Флют ведь может следить за Гверигом на расстоянии. Мы уведем отсюда Воргуна и снова вернемся.
- По крайней мере, выбора у нас нет, - заключил Спархок. - Пойдемте заберем Сефрению и детей и попробуем увести Воргуна подальше отсюда.
Они развернули коней и поехали туда, где их поджидали Сефрения, Телэн и Флют.
- Нам нужно уезжать отсюда, - сказал Спархок. - На подходе колонна талесианцев с королем Воргуном во главе. Улэф сказал, что если Воргун узнает, зачем мы здесь, то постарается всеми возможными способами заграбастать корону себе. Едем быстрее.
Они выехали из деревьев и галопом поскакали на север. Колонна двинулась за ними в погоню.
- Надо увести их хотя бы мили на две! - прокричал Спархок.
Скоро они добрались до дороги, ведущей от Вэнна на северо-восток, и, поскакали по ней не оглядываясь назад.
- Они быстро нас нагоняют, - крикнул Телэн, незаметно оглядывающийся через плечо время т времени.
- Я надеялся увести их подальше от Гверига, - с сожалением проговорил Спархок. - Но видно не получится.
- Гвериг - тролль, Спархок, - успокоил его Улэф. - Он сможет спрятаться без нашей помощи.
- Ну, ладно, - проворчал Спархок, и, натянув поводья, поднял руку.
Все натянули поводья и развернули лошадей и стали дожидаться, когда их догонят талесианцы. Те подъехали ближе и остановились. Один из них выехал вперед.
- Король Талесианский Воргун хочет поговорить с вами, сэры Рыцари! торжественно проговорил он.
- Очень хорошо, - ответил Спархок.
- Воргун пьян, - шепнул Улэф. - Постарайся быть подипломатичнее.
Король Воргун и король Сорес выехали вперед.
- Хо-хо, Сорес! - проорал Воргун, рискованно покачиваясь в седле. Похоже, мы изловили стайку Рыцарей Храма! - он моргнул и отупело уставился на рыцарей. - А этого я, кажется, знаю, - заявил он. - Что это ты делаешь в Пелозии, Улэф?
- Церковное дело, Ваше Величество, - ответил Генидианец.
- Ха, а я знаю еще одного, слышь, Сорес! Этот, с разбитым носом пандионец Спархок. А чего это вы так спешили, Спархок, а?
- Наше дело чрезвычайной важности, Ваше Величество, - сказал Спархок.
- А что за дело?
- Мы не вольны говорить об этом, Ваше Величество.
- Значит, политика, - фыркнул Воргун. - А я думал, что Церковь не сует нос в политические дрязги, - Воргун оглядел их. - А знаете ли вы, что происходит в Арсиуме?
- До нас дошли какие-то смутные слухи, Ваше Величество, - проговорил Тиниэн. - Но ничего определенного.
- Хорошо, - сказал Воргун. - Я сообщу вам кое-что определенное. В Арсиум вторглись рендорские еретики.
- Это невозможно! - воскликнул Спархок.
- О том, как это невозможно, пойди и спроси людей, которые жили в Комбе. Рендорцы разграбили и сожгли город. Теперь они рвутся на север - к столице, к Лариуму. Король Дрегос призвал все королевства помочь ему в войне с еретиками. Мы с Соресом собираем всех, кого возможно, чтобы отправиться на юг и покончить с рендорской нечистью раз и навсегда.
- Мы бы с удовольствием присоединились к вам, Ваше Величество, сказал Спархок, - но, к сожалению, не можем оставить свою миссию невыполненной. Исполнив нашу задачу, мы вступим в ваши ряды.
- Вы уже, уже это сделали, Спархок, - мрачно проговорил Воргун.
- Но у нас другое, очень важное поручение, Ваше Величество.
- Церковь очень терпелива, Спархок, и у нее в запасе вечность. Твоему другому очень важному поручению придется подождать.
Спархок посмотрел прямо в лицо монарху Талесии. В отличие от большинства людей, гнев которых выражается криками, угрозами, клятвами, Спархок, гневаясь, становился холодно, даже как-то замороженно спокоен.
- Мы не подчинены светской власти. Рыцари Храма отвечают только перед Богом и матерью Церковью. Мы подчиняемся ее приказам, а не приказам мирских монахов. Не вашим, Ваше Величество.
- Со мной тысяча человек, - предупредил Воргун.
- И сколькими вы намерены пожертвовать? - спросил Спархок мертвенно спокойным голосом. Привстав в стременах, он медленно опустил забрало. Давайте-ка сэкономим наше время, Воргун из Талесии, - сказал он, снимая правую перчатку. - Я нахожу ваше поведение неподобающим, оскорбительным по отношению к Церкви. Это задевает меня, - Спархок бросил перчатку в дорожную пыль под копыта лошади Талесианского короля.
- Ничего себе, представление о дипломатии, - прошептал Улэф Келтэну.
- Подойти ближе к понятию дипломатии у него никогда не получалось, сказал Келтэн, вынимая из ножен меч. - Ты тоже можешь достать меч, Улэф.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

Похоже утро сегодня выдалось интересное. Сефрения, забирай детей и уезжай назад.
- Ты с ума сошел, Келтэн! - взорвался Улэф. - Ты хочешь, чтобы я обнажил меч против своего короля?
- Конечно, нет, - усмехнулся Келтэн, - только против его похоронного кортежа. - Если Воргун выступит против Спархока, то его можно уже считать покойником.
- Тогда мне придется выйти против Спархока, - с сожалением сказал Улэф.
- А это уж как хочешь, друг мой, - с не меньшим сожалением ответил Келтэн. - Но я тебе не советую, поскольку если что, тебе придется иметь дело и со мною.
- Я не допущу этого! - послышался чей-то крик. Кричавший человек пробирался между рядов талесианцев. Он был огромен, даже больше чем Улэф.
На нем была короткая кольчуга, шлем с рогами огра и огромный топор.
Широкая черная лента на шее выдавала в нем священника. - Поднимите свою перчатку, сэр Спархок и заберите свой вызов. Приказываю вам это от имени Церкви.
- Кто это? - спросил Келтэн Улэфа.
- Беркстен, патриарх Эмсата, - ответил тот.
- Патриарх, в таком виде?
- Беркстен - не обычный священник, к каким привыкли тут вы.
- Ваша светлость, я... - запнулся король Воргун.
- Вложите в ножны свой меч, Воргун, - прогромыхал Беркстен. - Или ты хочешь встретиться со мной в поединке?
- Нет, я не буду, - вдруг по свойски сказал Воргун Спархоку. - А ты?
Спархок окинул оценивающим взглядом патриарха Эмсата.
- Нет, если смогу этим помочь, - проговорил он. - Как это он умудрился вымахать таким большим.
- Он был единственным ребенком в семье, - объяснил Воргун. - Ему не надо было бороться за свой ужин каждый вечер с десятком братьев и сестер.
Как насчет перемирия, Спархок?
- Это будет весьма благоразумно, Ваше Величество. У нас найдутся более подходящие занятия.
- Мы поговорим об этом позднее. Когда Беркстен отправится молиться.
- Это приказ Церкви! - воскликнул патриарх Эмсата. - Рыцари Храма присоединятся к нам в этой священной миссии. Эшандистская ересь представляет угрозу матери-церкви и Богу. Она должна найти свой конец на скалистых плоскогорьях Арсиума. Бог даст нам сил, дети мои и мы справимся с этой великой целью! - он повернулся лицом на юг. - Не забудь свою перчатку, сэр Спархок, она может вам пригодиться в Арсиуме.
- Да, Ваша Светлость, - сквозь зубы проговорил Спархок.

Глава 21

Примерно около полудня король Сорес велел устроить привал. Приказав слугам раскинуть шатер и удалился туда со своими капелланом для полуденной молитвы.
- Святоша, - пробормотал себе под нос Воргун, потом крикнул: Беркстен!
- Да, ваше величество, - ответил патриарх.
- Ваш внезапный приступ ипохондрии прошел?
- У меня не было никакого приступа, Ваше Величество. Я просто старался спасти жизни людей, в первую очередь вашу.
- Что вы говорите?
- Неужели вы настолько глупы, чтобы принять вызов Сэра Спархока? Если так, вы обедали бы сегодня на небесах, или ужинали в аду, смотря по тому, как рассудил бы Господь.
- Сказано довольно-таки прямо.
- Репутация сэра Спархока достаточно известна, Ваше Величество.
Сражаться с ним было бы безумием. А теперь позвольте узнать, что вы хотели сказать мне.
- Как далеко отсюда до Лэморканда?
- Дня два, мой Лорд.
- А до ближайшего города?
- Ближайший лэморский город - Агнак. От недалеко от границы, немного к востоку.
- Хорошо, тогда мы отправимся туда. Я хочу увести Сореса из его страны подальше от всех этих религиозных святынь. Если он еще раз остановится для молитвы, я задушу его. Сегодня мы должны соединиться с большей армией, они уже идут на юг. Я собираюсь послать Сореса, чтобы он занялся мобилизацией лэморских баронов. Ты поедешь с ним и если он попытается молиться больше одного раза в день, у тебя есть мое разрешение размозжить ему голову.
- Это будет иметь довольно интересные политические последствия, Ваше Величество, - заметил Беркстен.
- А ты соври что-нибудь, - проворчал Воргун, - скажи что был несчастный случай.
- Как можно размозжить кому-нибудь голову случайно?
- Что-нибудь придумаешь. Теперь слушай меня Беркстен. Мне нужны эти лэморки. Не позволяй Сореса уклоняться в сторону для какого-нибудь там религиозного паломничества. Пусть двигается в нужном направлении. Можешь процитировать ему какие-нибудь священные тексты. Забирай каждого лэморка, какой подвернется под руку, а потом сворачивай в Элению. Я встречу тебя на Арсианской границе. Мне нужно попасть в Эйси Дейранский, Облер созывает там военный совет, - а Воргун оглянулся. - Спархок! - негодующе воскликнул он, - ступай молись. Рыцарь Храма должен быть выше подслушивания.
- Да, Ваше Величество, - ответил Спархок.
- У тебя на редкость уродливый жеребец, - заявил Воргун, критически поглядывая на Фарэна.
- Мы подходим друг другу, Ваше Величество.
- Я бы был осторожен, король Воргун, - посоветовал Келтэн, когда Спархок отправился туда, где спешились их друзья. Изрекши это, Келтэн отправился вслед за ним, Потом обернулся и добавил:
- Он кусается.
- Кто именно? Спархок или жеребец?
- Выбирайте сами, Ваше Величество.
Они подошли к своим.
- Что делает Гвериг? - в первую очередь спросил у Флют Спархок.
- Он все еще прячется. По крайней мере Беллиом никуда не двигается.
Наверно тролль дожидается, пока стемнеет.
Спархок что-то проворчал себе под нос.
- А что из себя представляет этот Беркстен? - спросил Келтэн Улэфа. впервые вижу патриарха в доспехах.
- Он был Генидианским Рыцарем. Сейчас он был бы наверно магистром, если бы не решил принять духовный сан.
Келтэн кивнул.
- Судя по тому, как он носит свой топор, он видно и правда неплохо обращается с ним. Но как-то необычно для члена одного из Воинствующих братств принимать священнический сан.
- Вовсе нет, Келтэн, - возразил Беньер. - Многие из высшего духовенства в Арсиуме были Сириниками. Может быть и я когда-нибудь покину орден, чтобы служить Богу более лично.
- Надо найти для него какую-нибудь хорошенькую девчонку, Спархок, прошептал Улэф. - Пусть согрешит, чтобы оставить эти мысли. Он слишком хорош, чтобы терять его для Воинствующих братств.
- Как насчет Нейвин? - усмехнувшись спросил Улэф.
- лучшая шлюха в Симмуре, - гордо заявил Телэн. - Она так любит свою работу... да вот спроси хоть Спархока. Он с ней встречался.
- Да ну? - переспросил Улэф, подняв правую бровь глядя на Спархока.
- Это было по делу, - коротко ответил спархок.
- Конечно, но по твоему или по ее?
- Может быть мы как-нибудь потом поговорим об этом? - Спархок кашлянул и огляделся вокруг, чтобы убедится, что никто из посторонних не слышит их разговора. - Как бы нам отделаться от всего этого, до того как Гвериг успеет уйти далеко?
- Да прямо сегодня ночью, - предложил Тиниэн. - Говорят, что Воргун каждый вечер напивается вдрызг, чтобы легче уснуть. - Я думаю, мы могли бы улизнуть без всяких проблем.
- Но мы не можем ослушаться приказа патриарха Эмсата! - воскликнул Бевьер.
- Конечно нет, бевьер, - отозвался Келтэн. - Мы просто удерем, а потом найдем какого-нибудь сельского священника или монастырского аббата и велим ему приказать нам отправиться и продолжать исполнение нашей миссии.
- Это безнравственно, - задохнулся Бевьер.
- Я знаю, - ответил Келтэн. - Ужасно, да?
- Но формально это будет вполне законно, бевьер, - заверил Тиниэн молодого Сириника. - Конечно, немного нечестно, я допускаю такое толкование этого, но все равно законно. Мы клялись следовать приказам рукоположенных лиц, а приказ аббата заменит приказ патриарха Беркстена, Дейранец широко раскрытыми глазами невинно воззрился на Бевьера.
Бевьер беспомощно посмотрел на него и рассмеялся.
- Я думаю, что с ним все-таки будет все в порядке, Спархок, - шепнул Улэф, - но все же держи на всякий случай в резерве свою подружку Нейвин.
- А кто это - Нейвин? - спросил озадаченный Бевьер. Улэф по всей видимости шептал недостаточно тихо.
- Это одна моя знакомая, - уклончиво ответил Спархок. - Когда-нибудь, Бог даст, я представлю тебя ей.
- Почту за честь, - сердечно сказал Бевьер.
Телэн отошел в сторонку и там содрогался от с трудом удерживаемого смеха.
Несколько позже к их колонне присоединилась огромная толпа печально плетущихся мобилизованных на военную службу пелозианцев. Как Спархок и боялся весь лагерь по периметру постоянно патрулировали вооруженные до зубов Воргуновсие головорезы.
Перед заходом солнца солдаты раскинули для них шатер. Они вошли туда.
Спархок снял доспехи и натянул вместе них кольчугу.
- Вы сидите здесь, - сказал он. - А я пойду посмотреть тут вокруг, пока не стемнело, - и вышел из шатра.
Снаружи у входа стояли два зловещего вида Талесианца.
- Куда это вы направляетесь? - спросил один из них.
Спархок неприязненно-удивленно взглянул на него и промолчал.
- Мой Лорд, - добавил тот.
- Я хочу проверить свою лошадь, - сказал Спархок.
- У нас есть для этого конюхи и кузнецы, сэр рыцарь.
- Может быть, нам лучше не препираться по этому поводу, приятель?
- О, конечно нет, сэр Рыцарь.
- Хорошо, так где стоят лошади?
- Я покажу вам, сэр Спархок.
- Этого не надо, просто скажи.
- Я должен сопровождать вас везде, сэр Рыцарь. Это приказ короля.
- Ладно, веди.
Не успели они пройти и нескольких шагов, как до Спархока донесся неистовый голос:
- Эй, сэр Рыцарь!
Спархок огляделся.
- Я смотрю тебя с твоими друзьями тоже загребли, - это был Кринк, доми мародерствующего отряда воинов Пелои.
- Здравствуй, друг мой, - приветствовали Спархок кочевника. - Ну как, ты нагнал тех земохов?
Кринк рассмеялся.
- У меня теперь целый мешок ушей, - сказал он. - Они пытались сопротивляться, глупцы. Но потом мы нарвались на короля Сореса со всем этим сбродом, и пришлось нам вроде как мобилизоваться. Ну да ладно, дома пока делать нечего, кобылы все уже ожеребились. А тот молодой воришка все еще с вами?
- Когда я видел его последний раз, он был еще здесь. Конечно, он мог уже успеть сбежать, прихватив что-нибудь с собой. Когда жизнь заставляет у него в ногах оживает ветер.
- Нисколько не сомневаюсь, сэр Рыцарь. Как проживает мой друг Тэньин?
Я видел вас, когда вы ехали сюда и как раз собирался навестить его.
- С ним все в порядке.
- Хорошо, - Доми серьезно взглянул на Спархока. - Не обучите ли вы меня немножко армейским правилам? Я никогда не был в настоящей армии. Что говорят правила по поводу мародерства?
- Я думаю никого не будет это слишком беспокоить, особенно если вы ограничиваете поле вашей деятельности мертвыми врагами. Считается неподобающим обыскивать тела своих погибших.
- Дурацкое правило, - вздохнул Кринк. - не все ли равно мертвому? А как насчет женщин?
- Это нежелательно. Мы будем в Арсиуме, это дружественная страна, а арсианцы очень чувствительны к этому. Но если это вас так беспокоит, то могу тебя успокоить - наверняка с армией воргуна будет ехать достаточно много маркитанток в обозе.
- Ой, они так послушны, эти шлюхи! Нет, вы мне каждый раз новую, подайте хорошую молодую девственницу. Эта компания кажется мне все менее и менее веселой. А как насчет поджогов? Я люблю больше костры.
- Я бы определенно возразил против этого. Как я уже сказал мы будем в Арсиуме дружественном королевстве, и все города и дома в них там принадлежат местным жителям. Я уверен - они будут возражать.
- Что ж, тогда гражданские войны оставляют желать много лучшего, сэр Рыцарь.
- Но что я могу поделать, Доми? - Спархок беспомощно развел руками.
- Это из-за доспехов, я думаю. Вы так закутаны в свою сталь, что уже потеряли вкус к главным удовольствиям войны - добыча, женщины, лошади.
- Может и так, - уступил Спархок. - Вы же понимаете, вековые традиции.
- Традиции, это хорошо, пока они не начинают мешать жить.
- Я запомню это, Доми. Наша палатка вон там, Тиниэн будет рад тебя видеть, - сказал Спархок и последовал за талесианцем к месту, где стояли лошади. Сделав вид, что осматривает подковы Фарэна, он пристально всматривался в сумерки по периметру лагеря. Как он уже видел раньше, границы лагеря патрулировали конные отряды, человек по двенадцать каждый.
- Зачем так много патрулей? - спросил он талесианца.
- Пелозианские новобранцы не очень-то рвутся в бой, сэр Рыцарь. А какой смысл был набирать их, если они в первую же ночь все разбегутся.
- Ясно. Ладно, идем назад.
- Да, мой Лорд.
Воргуновские патрули серьезно усложняли дело, уже говоря о двух часовых у шатра. А Гвериг, наверно, пробирается все дальше и дальше.
Спархок конечно смог бы при помощи хитрости и силы убежать из лагеря один, но что бы это дало? Без Флют ему не выследить тролля. А взять ее с собой, без остальных - это означало бы подвергнуть ее огромной опасности. Им придется придумать что-нибудь еще.
- Талесианец вел их мимо палатки каких-то пелозианских новобранцев, когда он вдруг увидел знакомое лицо.
- Откуда? - неуверенно спросил он. - Это ты?
Человек в доспехах из буйволиной кожи поднялся на ноги. Похоже он был не слишком-то рад встрече.
- Боюсь, что вы не ошиблись, мой Лорд, - сказал он.
- Что случилось? Как же ты покинул графа?
Откуда бросил быстрый взгляд на людей с которыми делил палатку.
- Моет быть мы лучше поговорим об этом наедине, сэр Спархок?
- Конечно, откуда.
- Давайте отойдем вон туда, мой Лорд.
- Я буду у тебя на виду, - сказал Спархок своему сопровождающему.
Вместе с Оккудой Спархок отошел к нескольким деревьям, растущим в стороне от палатки.
- Граф болен, мой Лорд, - печально сказал Оккуда.
- И ты оставил его одного с этой сумасшедшей? Ты меня разочаровываешь, Оккуда.
- Обстоятельства изменились, мой Лорд.
- И что же?
- Леди Белина мертва.
- Что с ней случилось?
- Я убил ее, - сказал Оккуда оцепенелым голосом. - Я больше не смог выносить ее бесконечного крика. Сначала настойка из трав, которую показала мне леди Сефрения, как-то утихомиривала ее, но вскоре перестала действовать и она. Я попытался давать ей побольше, но все в пустую. Как-то ночью, когда я передавал ей ужин через окошко, я увидел ее. Она была в бреду и с губ ее текла пена как у бешеной собаки. Это была агония, сэр. Тогда я решил прекратить ее мучения.
- М все знали, что к этому, возможно, придется прибегнуть, - мрачно пробормотал Спархок.
- Может быть, мой Лорд. Но я не мог заставить себя войти туда. А травы больше совсем не помогали, не утихомиривали ее, белладонна, однако, смогла. Она перестала кричать, вскоре после того, как я дал ей настойку из ягод. Потом я кувалдой пробил в стене башни дыру. Я сделал все, как вы говорили, при помощи топора, - в глазах Оккуды показались слезы. - Никогда в жизни мне не было тяжелее. Я обернул ее тело в кусок полотна и вынес из замка. Я сжег ее. После этого я уже не мог смотреть в лицо графу. Я оставил ему письмо, в котором открыл свое преступление и ушел в деревню, недалеко от замка. Я нанял слугу, чтобы они позаботились о графе. Даже после того, как я их ка будто убедил, что в замке больше нет опасности, мне пришлось заплатить им вдвое, чтобы они согласились. Потом я ушел оттуда и вступил в эту армию. Я надеюсь, сражение начнется скоро. В моей жизни все кончено, все что я хочу теперь, это умереть.
- Ты сделал то, что должен был сделать, Оккуда.
- Может быть, но это не снимает с меня вины.
- Спархок немного помолчал.
- Знаешь что, пойдем-ка со мной, - сказал он.
- Куда, мой Лорд?
- Ты должен увидеться с патриархом Эмсата.
- Я не могу предстать перед священником с окровавленными руками.
- Патриарх Беркстен - талисианец. Я не думаю что он слишком щепетилен. Эй, нам надо увидеть патриарха! - крикнул он талесианскому стражнику. - Отведи нас к его шатру.
- Слушаю, мой Лорд.
Талесианец провел из через лагерь к шатру патриарха Беркстена.
Суровое лицо Беркстена, казалось, еще более талесианским при свете свечи.
Тяжелые надбровья нависали над глазами, твердые скулы и широкий подбородок выдавались вперед. Он еще все был в кольчуге, но рогатый шлем лежал в углу шатра рядом с топором.
- Ваша светлость, - с поклоном сказал Спархок, - мой друг в духовном смятении, я надеюсь вы сможете дать ему слово утешения.
- Это мое признание, и моя обязанность, сэр Спархок.
- Благодарю вас, Ваше Светлость. Откуда в свое время жил в монастыре, потом поступил на службу к одному графу в северной Пелозии. Его сестра, сестра графа, я имею ввиду, была вовлечена в один из сатанистских культов, и стала совершать обряды, в которые входили и человеческие жертвоприношения. Это давало ей определенное магическое могущество.
Глаза Беркстена расширились.
- Когда сестра графа полностью порабощена этими силами, она потеряла рассудок и граф заключил ее в башню. Оккуда заботился о ней, до тех пор, пока наконец, не смог более выносить ее агонии. Из сострадания он отравил ее.
- Ужасная история, сэр Спархок, - произнес патриарх.
- Да, Ваша Светлость, Оккуда теперь винит себя, душа его отяжелена.
Не могли бы вы дать ему отпущение, чтобы он мог встретить лицом остаток дней своих?
Патриарх задумчиво посмотрел на искаженное страданием лицо Оккуды.
Некоторое время он обдумывал рассказ Спархока, потом выпрямился, лицо его посуровело.
- Нет, сэр Спархок. Я не могу, - ровно сказал он.
Спархок хотел было возразить, но Беркстен поднял руку.
- Оккуда, - строго сказал он, - ты был монахом?
- Да, ваша Светлость.
- Хорошо, тогда вот какова будет твоя епитимья. Ты должен возвратиться в монашество и поступить на службу ко мне, брат Оккуда. Когда я решу, что достаточно отплатил за свой грех, я дарую тебе отпущение.
- Ваша Светлость, - зарыдал Оккуда, падая на колени, - как я смогу отблагодарить вас?
Беркстен мрачно улыбнулся.
- В свое время ты может быть передумаешь, брат Оккуда, когда узнаешь, как я суров. Расплата за грех может быть тяжела. А теперь ступай и собери свои вещи. Ты перебираешься ко мне.
- Да, Ваша Светлость. - Оккуда поднялся и покинул шатер.
- Если мне будет позволено сказать, Ваша Светлость, - проговорил Спархок, - вы выбрали окольный путь.
- Не совсем так, сэр Спархок, - улыбнулся грозный патриарх. - Душа человеческая - непростая душа. Ваш друг чувствует что он должен выстрадать отпущение, а если я сделаю это просто так, он будет сомневаться, действительно ли его душа очищена. Ему нужно страдание, и я ему помогу в этом, умеренно, конечно, я же не чудовище, в конце концов.
- А то, что он сделал, разве можно назвать таким тяжелым грехом.
- Конечно нет. Он действовал из милосердия. Он будет хорошим монахом.
Когда я отпущу ему грехи, подыщу ему хороший тихий монастырь где-нибудь и сделаю его настоятелем. Тогда он будет слишком занят, чтобы забивать себе голову мыслями обо всем, что с ним случилось, А Церковь получит преданного служителя.
- Вы замечательный человек, Ваша Светлость.
- Я просто скромный служитель Божий, не на что большее я никогда не претендовал. Это все сэр Спархок. Ступай, Бог да благословит тебя.
- Благодарю, Ваша Светлость.
Спархок был очень доволен собой, когда возвращался со своим провожатым по лагерю к своему шатру. Своих собственных трудностей он разрешить не мог, зато помог другим.
- Кринк был здесь, - сказал Тиниэн. - Он рассказал нам, что лагерь хорошо охраняется. Это, пожалуй, усложнило наше бегство.
- И очень сильно, - согласился Спархок.
- Кстати, Флют тут кое-какие вопросы задавала насчет некоторых расстояний, мы покопались в тюках, но карты не нашли.
Она в моей седельной сумке.
- Я должен был догадаться, - сказал Кьюрик.
- А что ты хочешь знать? - спросил Спархок малышку, доставая из сумки карту.
- А далеко от этого Агнака да Эйси?
Спархок разложил карту на столике в середине шатра.
- Очень красивая картинка, - оценила Флют. - Но она не отвечает на мой вопрос.
Спархок померил расстояние на карте.
- Около трех сотен лиг.
- Это тоже не отвечает, Спархок. Мне нужно знать, сколько времени займет путь?
- Около двадцати дней.

Предыдущая страница 23 Следующая страница


Рубиновый рыцарь 24

Флют нахмурилась.
- Может быть у меня получился сократить это немного, - сказала она.
- О чем ты говоришь, я что-то не пойму?
- Ведь Эйси находится на побережье?
- Да.
- Нам понадобится что-нибудь, чтобы доплыть до Талесии. Гвериг несет Беллиом в свою пещеру в горах.
- Но нас вполне достаточно, чтобы справиться со своими стражами, Келтэн. - Да и с патрулем среди ночи мы тоже разберемся. Мы не так уж далеко позади него, чтобы нагнать.
- Надо кое-что сделать в Эйси, - ответила Флют. - И до того, как мы последуем за Беллиомом. Мы знаем, куда направляется Гвериг, так что найти его будет нетрудно. Улэф ступай к Воргуну и скажи, что мы будем сопровождать его в Эйси. Придумай сам какую-нибудь причину.
- Да, моя леди, - ответил Генидианец, скрыв улыбку.
- Ну когда вы все перестанете... - протянула Флют. - Да, кстати, по пути к Воргуну попроси кого-нибудь принести нам ужин.
- А что бы вы пожелали?
- Хорошо бы козлятины, в любом случае чего угодно, но только не свинины.
Еще до восхода солнца на следующий день они добрались до Агнака и расположились близ города огромным лагерем. Горожане немедленно закрыли ворота. Король Воргун приказал Спархоку и его компаньонам сопровождать его под флагом перемирия к северным воротам города.
- Я король Талесианский Воргун, - прокричал он у стен Агнака. - Со мной король Пелозианский Сорес и Рыцари Храма. В королевство Арсиум вторглись рендорцы и я приказываю каждого способного держать в руках оружие мужчину присоединится к нам именем Церкви, дабы покончить навсегда с эшандистской ереси. Я здесь не для того, чтобы причинить вам зло, но если до наступления темноты ворота не будут открыты, я возьму город силой и сожгу его.
- Как ты думаешь, они его слышат? - спросил Келтэн.
- Я думаю его слышно аж до самого Чиреллоса, - ответил Тиниэн. - У твоего короля такой голосище, сэр Улэф...
- У нас в Талесии между людьми обычно большие расстояния, - пожал плечами Улэф. - И приходится громко кричать, чтобы тебя услышали.
Король Воргун криво ухмыльнулся ему.
- Может кто-нибудь хочет заключить пари, насчет того, откроют они ворота до того, как солнце скроется за тем холмом, или нет? - спросил он.
- Мы Рыцари Храма, Ваше Величество, - строго ответил Бевьер. - Мы приносили обет бедности и не можем заниматься азартными играми.
Воргун расхохотался. Городские ворота начали медленно раскрываться.
- А, я так думал, что они струсят, - проворчал талесианский монарх и тронул лошадь к воротам. - Где я могу найти городского магистра? - спросил он одного из трясущихся привратных стражей.
- Я полагаю, он в ратуше, Ваше Величество, - заикаясь ответил тот. Возможно, он прячется в подвале.
- Да, Ваше Величество! - стражник отбросил свою пику и побежал по улице.
- Мне нравятся лэморкандцы, - возвестил Воргун. - Они всегда так готовы услужить.
Городской магистрат оказался донельзя толстым коротышкой. Он весь побледнел и вспотел от страха, когда стражник поставил его перед королем.
- Я требую для короля Сореса, меня и нашего окружения подобающих покоев, ваше превосходительство, - Воргун усмехнулся. - Это не причинит неудобств твоим жителям, потому что им все равно всю ночь придется собираться в дорогу. Отныне они призваны в армию.
- Как прикажет Ваше Величество, - пропищал магистрат.
- Вы видите, что я имел в виду, говоря про лэморкандцев, - сказал король. - Что ж, отчего бы нам не выпить пока где-нибудь, пока превосходительство не опустошит для нас дюжину домов?
После совета с королем Соресом и Бергстеном, король Воргун отправился на следующее утро на запад, в сопровождении отряда талесианцев. Спархок ехал рядом с ним. Утро выдалось прекрасное, солнце играло на поверхности озера, в лицо дул легкий освежающий ветерок.
- Ты так и не рассказал мне, что вы делали в Пелозии, - сказал Воргун Спархоку. Талесианский король был более-менее трезв этим утром и Спархок решил рискнуть.
- Вы, конечно, знаете об этом. А ее кузен Бастард пытается захватить власть.
- Все гораздо сложнее, Ваше Величество. Мы в конце концов узнали причину болезни. Первосвященнику Энниасу нужен был доступ к казне, и он отравил королеву.
- Что он сделал?
- Да, - кивнул Спархок. - Для Энниаса хороши все средства - он рвется к трону Архипрелата.
- Каков подлец!
- Ну вот, мы нашли противоядие для Эланы. Это связано с магией и нам необходим талисман, чтобы все получилось. Мы обнаружили, что он находится на дне озера Вэнн.
- Что за талисман? - прищурясь спросил Воргун.
- Нечто вроде украшения, - уклончиво ответил Спархок. - Кое-кто носил его когда-то.
- Неужели вы так полагаетесь на эту магию?
- Я видел, как это срабатывает, Ваше Величество. Вот именно поэтому мы так возражали, когда настаивали, чтобы мы присоединились к вам. Мы не хотели проявить к вам никакого неуважения... Сейчас жизнь Эланы поддерживается заклинанием, но оно будет действовать не так уж долго. Если она умрет, Личеас будет короноваться.
- Нет! Насколько это в моих силах, я не позволю, чтобы он это сделал.
Я не хочу, чтобы одним из Эозийских государей был человек, не знающий имени своего отца.
- Я тоже был бы этому не рад, но, я думаю, Личеас знает, кто его отец.
- Неужели? А может быть это знаешь и ты?
- Это первосвященник Энниас.
Глаза Воргуна расширились.
- Ты уверен в этом?
- Да, - кивнул Спархок. - Об этом мне поведал призрак короля Алдреаса. Его сестра была очень распутна.
Воргун сделал жест, которым суеверные крестьяне обычно отгоняли злого духа. Странно было видеть царствующего монарха с замашками простого крестьянина.
- Ты сказал призрак? Но слово призрака не представишь ни одному суду.
- А я не собираюсь вести его суд, Ваше Величество, - мрачно ответил Спархок, кладя руку на эфес. - Когда у меня случится досуг, все это будет в руках высшего правосудия.
- Хорошие слова, Спархок, - одобрил Воргун. - Хотя я не думал, что священник может так пасть, поддаться чарам Аррисы.
- Арриса может быть очень убедительной. В любом случае ваша кампания имеет дело с другим заговором того же самого человека - Энниаса. Я подозреваю, что рендорским вторжением управляет человек по имени Мартэл. А он работает на Энниаса и пытается разжечь побольше всяких неприятностей, чтобы заставить Рыцарей Храма покинуть Чиреллос во время выборов Архипрелата. Наши Магистры, возможно, помешали бы Энниасу взойти на трон в Базилике, поэтому он и хочет убрать их из Священного города.
- Этот Энниас - сущий дьявол.
- Да, это точное слово.
- Ты дал мне много пищи для размышлений этим утром, Спархок. Я подумаю немножко и мы поговорим еще об этом.
Спархок слегка улыбнулся - блеснул внезапный, пока еще правда. очень тоненький лучик надежды.
- Хотя особо не надейся. Я полагаю все-таки, что ты будешь нужен мне в Арсиуме. Кроме того, Воинствующие Ордена уже идут на юг, а ты - правая рука Вэниона. Я думаю, он не захочет. чтобы ты оставался в стороне.
Они двигались на запад. Время и расстояние, казалось, тянулись вечно.
Отряд пересек пелозианскую границу и двинулся по нескончаемым равнинам в ярком солнечном свете.
Однажды ночью, еще на приличном расстоянии от дейранской границы, Келтэн, пребывая не в лучшем настроении, сказал Флют:
- Ты, кажется, говорила, что ускоришь эту поездку?
- А я это и делаю, - ответила она.
- Да ну? - саркастически усмехнулся Келтэн. - Мы едем уже целую неделю, а не добрались еще даже до границы Дэйры.
- На самом деле мы находимся в дороге всего два дня. Я просто вынуждена сделать так, чтобы казалось, что прошла неделя, чтобы Воргун ничего не заподозрил...
Келтэн недоверчиво воззрился на девочку.
- А вот у меня есть к тебе другой вопрос, Флют, - сказал Тиниэн. Там у озера мы стремились поймать Гверига и побыстрее забрать Беллиом, а потом ты вдруг изменила свое решение и сказала, что мы должны ехать в Эйси. Что произошло?
- Я получила известие от моей семьи, - ответила Флют. - Они мне и поведали о деле, которое я должна выполнить в Эйси до того, как мы отправимся за Беллиомом, - она скроила рожицу. - Наверно я сама должна была до этого додуматься.
- Давайте все же вернемся к моему вопросу? - нетерпеливо проговорил Келтэн. - Как это у тебя получилось так сжать время?
- Есть способы, - уклончиво ответила Флют.
- Я бы на твоем месте не стала настаивать, Келтэн, - посоветовала Сефрения. - Ты все равно не поймешь, так что об этом беспокоится? Кроме того, если ты не успокоишься, она сможет решить ответить тебе, а ответы могут привести тебя в плохое расположение духа, скажу больше - очень расстроить тебя.

Глава 22

Им показалось, что прошло еще две недели, прежде чем показались в виду холмы, на которых стоял город Эйси - мрачная и неприглядная столица королевства Дэйра, громоздящаяся на отвесном берегу, возвышавшемся над естественной бухтой длинного и узкого залива Эйси. По словам Флют с тез пор как они покинули Агнак прошло всего пять дней. Большинство из них сочло за лучшее молча принять ее слова на веру, только сэр Бевьер, отличавшийся наиболее твердо-эленийским складом ума, пристал к девочке с расспросами, как могло произойти такое непонятное преображение времени.
Флют объяснила нетерпеливо, но ужасно смутно. Бевьер в конце концов извинился и вышел из шатра, взглянуть на звезды и примириться с потерей незыблемости вещами, кои он полагал неизменными и вечными.
- Ну, как, ты что-нибудь понял из ее объяснений? - спросил Тиниэн. когда бледный и покрытый испариной Сириник вернулся в палатку.
- Немногое, - ответил Бевьер, садясь. Он взглянул на Флют испуганными глазами. Боюсь, что патриарх Ортзел был прав. Нам не стоит иметь дела со стириками - для них нет ничего святого...
Флют прошла через шатер, осторожно ступая испачканными зеленой травой ножками и утешающе погладила его по щеке.
- Дорогой Бевьер, - мягко сказала она, - такой серьезный и такой благочестивый. Мы должны как можно быстрее добраться до Талесии, сразу же как я закончу свое дело в Эйси. У нас просто не было времени тащиться обычным шагом через два королевства. Вот для чего я это сделала.
- Я понимаю причины, - сказал Бевьер, - но...
- Я никогда не причиняю никакого вреда, и никому не позволю этого сделать. но ты должен постараться не быть таким нетерпимым. Из-за этого так сложно тебе что-нибудь объяснить. Это хоть немножко тебе помогло?
- Не слишком.
Флют поднялась на цыпочки и поцеловала его.
- А теперь? - весело сказала она. - Все в порядке?
Бевьер сдался.
- Не делай что тебе вздумается, флют, - сказал он с нежной и робкой улыбкой. - Раз я не могу отвергнуть твоего поцелуя, то как я могу опровергать твои аргументы.
- Ты чудесный мальчик.
- Мы думаем о нас тоже самое, - мягко сказал Улэф. - И у нас есть некоторые задумки на его счет. - А вот ты, - строго сказала Флют, - не чудесный мальчик. - - Я знаю, спокойно ответил Улэф. - - И ты себе даже не представляешь, как это разочаровывает мою маму, и время от времени, некоторых дам.
Флют одарила его строгим взглядом и, надменно вздернув подбородок, отошла на другой конец шатра, бормоча что-то себе под нос по стирикски.
Некоторые слова Спархок узнал и удивился, неужели она действительно знает, что они означают?
Как обычно на следующий день король Воргун попросил Спархока ехать рядом с ним во главе колонны, пока они спускались по каменистому склону Дэйланских гор к побережью.
- Странно, - говорил Воргун, - вот уже три недели, как мы выехали из Агнака. И я должен был бы валиться с седла от усталости, а чувствую себя как будто прошло дней пять, шесть.
- Моет быть это горы? - осторожно предположил Спархок. - Горный воздух всегда бодрит.
- Быть может, - согласился король.
- Вы думали по поводу нашего с вами разговора, Ваше Величество?
- Да, много, Спархок. Я очень высоко ценю твою рыцарскую заботу о королеве, но с политической точки зрения сейчас самое важное - покончить с рендорской заразой и с эшандистской ересью заодно. А потом Магистры вернуться в Чиреллос и воспрепятствуют первосвященнику Симмурскому в его интригах. Если Энниас не станет Архипрелатом, у бастарда Личеаса не будет ни единого шанса получить трон Элении. Я понимаю, это трудный выбор, но политика - жестокая игра.
Позже, когда Воргун занялся разговором с командующим своим войском, Спархок пересказал друзьям то, что сказал ему король.
- Он не намного благоразумнее, когда трезв, - сказал Келтэн.
- Ну, с его точки зрения он прав, - заметил на это Тиниэн. Сегодняшняя политическая ситуация диктует, что мы должны стремиться привести всех Магистров в Чиреллос до того, как умрет Кливонис. Я сомневаясь, что Воргуна хоть сколько-то заботит Элана. Хотя есть одна возможность. Мы теперь в Дейре, а здесь король - Облер. Он очень мудрый, старый человек. Если мы объясним ему ситуацию, он, возможно примет другое решение, нежели Воргун.
- Это слишком тоненькая ниточка, чтобы я мог подвесить на ней жизнь Эланы.
Хоть Флют и говорила, что в действительности их поездка заняла пять дней, Спархок промучился нетерпением на полный месяц. В голову к нему по обыкновению полезли всякие мрачные мысли. Приближающаяся встреча с Гверигом уже не вызвала у него такой уверенности в собственной победе.
В полдень они подъехали к Эйси, дейранской столице. Дейранская армия стояла лагерем вокруг города и их отряд быстро раскинул шатры рядом.
Воргун снова напился и поглядывал вокруг с удовлетворением.
- Хорошо, сказал он. - Все почти готово. Спархок, ступай и приведи сюда своих друзей. Поедем поговорим с Облером.
Когда они ехали по узким мощеным здоровенными плитами улицам Эйси Спархоку подъехал Телэн.
- Я поеду осмотрюсь тут вокруг, - очень тихо проговорил он. - Сбежать на открытой местности очень сложно, другое дело - город. Здесь множество закоулков, где можно скрыться. Я думаю Его Величество Воргун, - Телэн криво улыбнулся, - не заметит моего отсутствия. Если я смогу найти для нас походящее укрытие, мы можем ускользнуть и отсидеться там, пока армия не уйдет. А потом поедем в Талесию.
- Только будь очень осторожен.
- Само собой.
Через несколько кварталов Сефрения вдруг резко натянула поводья своей кобылки. Они с Флют спешились и быстро вошли в какой-то узкий проулок, поздоровались с седобородым стариком стириком в сверкающе-белой одежде.
Они трое совершили несколько ритуальных жестов, но Спархок не сумел разглядеть их в подробностях. Сефрения и Флют что-то серьезно втолковывали старцу. Наконец он глубоко поклонился, развернулся и скрылся в глубине проулка.
- Что это было? - подозрительно спросил Воргун, когда Сефрения и девочка присоединилась к ним.
- Он наш старый друг, Ваше Величество, - ответила Сефрения, - и самый мудрый и почитаемый человек во всем Западном Стирикуме.
- Вы хотите сказать - король?
- В стирикуме это слово ничего не значит, Ваше Величество.
- Тогда ка же вы можете иметь правительство, если у вас нет короля?
- Есть другие способы, Ваше Величество, кроме того стирики давно переросли нужду в собственном государстве, а значит и правительстве.
- Чушь какая-то.
- Поначалу многое кажется чушью, но со временем вы, эленийцы, это поймете.
- Спархок, порой эта женщина может привести в ярость, Проворчал Воргун возвращаясь во главу процессии.
- Спархок, - тихо позвала его Флют.
- Да?
- Мое дело в Эйси завершено, так что мы можем ехать в Талесию.
- А как ты думаешь это сделать?
- Я скажу тебе чуть позже, а сейчас ступай и составь компанию Воргуну, а то ему одиноко без тебя.
Королевский дворец в Эйси не был особенно впечатляющим, он скорее напоминал строгое казенное здание, без всяких излишеств и показухи.
- Не понимаю, как Облер может жить в такой хибаре? - презрительно сказал Воргун, покачиваясь в седле. - Эй ты! - крикнул он одному из стражей у ворот. - Ступай и скажи Облеру, что прибыл Воргун из Талесии!
Нам надо с ним посекретничать, - Воргун хихикнул.
- Да, Ваше Величество! - стражник отсалютовал и вошел внутрь.
Воргун спешился, едва не свалившись и отвязал от седла бурдюк с вином, развязал и сделал гигантский глоток.
- Я надеюсь, у моего царственного братца найдется немного холодного пива? - сказал он. - А то это вино начинает раздражать мне желудок.
Вернулся стражник.
- Король Облер примет вас, Ваше Величество! - объявил он. Пожалуйста, извольте следовать за мной.
- Я знаю дорогу, - ответил Воргун. - Я уже был здесь как-то. Пусть кто-нибудь присмотрит за нашими лошадьми.
Они прошли через не отличающиеся особым великолепием коридоры дворца короля Облера и нашли монарха сидящим за большим столом, заставленным картами и пергаментными списками.
- Прости, что так поздно, Облер, - сказал Воргун, расстегнув свой пурпурный плащ и бросив его на пол. - Мне пришлось пройти через всю Пелозию, чтобы забрать Сореса и набрать армию, - он плюхнулся на стул. Боюсь, что я уже слегка не в курсе дел. Что сейчас происходит?
- Рендорцы осадили Лариум, - ответил седоволосый король Дэйры... Асильонцы, Генидианцы и Сириники держат город, а Пандионцы бьют рендорцев на открытой местности.
- Ну, это более-менее то, чего я ожидал, - проворчал Воргун. - Не пошлешь ли ты за элем, Облер? Меня что-то беспокоит желудок в последние дни. Ты помнишь Спархока?
- Конечно. Это тот человек, что спас графа Радена в Арсиуме.
- Ага. А вон тот - Келтэн. А тот здоровый - Улэф. Вон тот, смуглый Бевьер, ну а Тиниэна, я уверен, ты знаешь. Стирикскую женщину зовут Сефрения, хотя как ее настоящее имя, я не знаю. Но уверен, что никому из нас будет не под силу даже произнести его. Она учит Пандионцев магии. А это прелестное дитя - ее маленькая девочка. Двое оставшихся работают на Спархока, - он пригляделся затуманенным взором, оглянулся, поискав глазами по углам. - А что с тем мальчиком, что был с вами, Спархок?
- Наверно изучает окрестности, - вежливо ответил рыцарь. Политические дискуссии скучны ему.
- Мне иногда тоже, - вдохнул Воргун и снова повернулся к королю Облеру. - А эленийцы уже собрали войско?
- Никаких признаков этого пока не видно.
Воргун выругался.
- Думаю, мне стоит остановиться по пути на юг и повесить этого сопляка Личеаса.
- Я одолжу вам веревку, Ваше Величество, - предложил Келтэн.
Воргун захохотал.
- А как дела в Чиреллосе, Облер?
- Кливонис лежит в бреду, - ответил дейранский король. - Боюсь, ему осталось недолго. Большинство высшего духовенства уже собралось на выборы его приемника.
- Вероятно, первосвященника Симмурского? - мрачно проворчал Воргун, беря кружку с элем у подошедшего слуги. - Все в порядке. парень, - сказал он. - Оставь бочонок здесь, - язык у короля Талесианского начал заплетаться. - Вот как я себе все это представляю, Облер, нам сейчас лучше как можно быстрее отправиться в Лариум и сбросить эшандистскую нечисть в море, чтобы Рыцари Храма могли поехать в Чиреллос и помешать этой гадюке Энниасу залезть на архипрелатский трон. А ежели это все-таки произойдет, мы сможем объявить войну.
- Церкви? - испуганно спросил Облер.
- Архипрелатов смещали и раньше, Облер. Энниасу не на что будет надевать архипрелатскую митру, если он останется без головы.
- Ты собираешься начать внутреннюю распрю, Воргун. Никто еще не восставал против Церкви военным путем уже многие века.
- Значит пора. Произошло еще что-нибудь?
- Не более часа назад прибыли граф Лэнда и Магистр Пандионский Вэнион. Они изъявили желание привести себя в порядок с дороги. Я послал за ними сразу же, как услышал о вашем прибытии. Вскоре они присоединяться к нам.
- Хорошо нам будет что обсудить с ними здесь. А какое сегодня число.
Облер ответил.
- У тебя должно быть неверный календарь, Облер, - сказал Воргун выпятив нижнюю губу и подсчитывая дни на пальцах.
- А что ты сделал с Соресом? - спросил Облер.
- Я чуть не убил его, - проворчал Воргун. - Я еще ни разу в жизни не видел человека, который тратил бы так много времени на молитвы, когда кругом так много дел. Я послал его в Лэморканд, собрать баронов. Он едет во главе армии, но командует ей на самом деле Беркстен. Беркстен мог бы быть хорошим Архипрелатом, если бы нам удалось стянуть с него доспехи, он захохотал. - Представьте себе Курию, когда перед ней предстанет Архипрелат в кольчуге, шлеме с рогами огра и боевым топором в руках.
- Это, может быть, немного оживило бы Церковь, - сдержанно улыбнулся Облер.
- Бог свидетель, ей это очень нужно, - сказал талесианский король. Она стала словно старая дева, с тех пор, как заболел Кливонис.
- Простите, Ваше Величество, - сказал Спархок. - Мне нужно увидеть Вэниона. Мы с ним давно не виделись и есть вещи, о которых я должен ему доложить.
- Наверное все об этом вашем бесконечном церковном деле? - усмехнулся Воргун.
- Вы, знаете как обстоят дела, Ваше Величество.
- Нет, благодарение Богу, не знаю. Ступай, Рыцарь Храма. Поговори со своим Магистром, но не задерживай его слишком долго.
- Да, Ваше Величество, - Спархок поклонился обоим монархам и вышел из комнаты.
Вэнион пытался справиться со своими доспехами, когда в комнату вошел Спархок. Магистр с некоторым удивлением уставился на рыцаря.
- Что ты здесь делаешь, Спархок? - спросил он. - Я думал ты в Лэморканде.
- Да так, проездом, Вэнион, - ответил Спархок. Кое-что изменилось, я тебе сейчас кратко расскажу, А подробности потом, когда король Воргун отправиться спать, - он оглядел Магистра. - А ты выглядишь усталым, мой друг.
- Старею, - печально сказал Вэнион. - И потом эти мечи с каждым днем становятся все тяжелее, ты знаешь, что умер Олвен?
- Да, он принес меч Сефрении.
- Этого я и боялся. Я заберу у нее меч.
Спархок щелкнул по нагрудному панцирю доспехов Вэниона.
- Знаешь, тебе не стоило бы все это надевать. Облер не требователен к церемониям, а Воргун вообще не знает, что это слово значит.
- Честь Рыцаря Храма, спархок, конечно, я допускаю, что это несколько утомляет, но... - он пожал плечами. - Лучше помоги мне облачиться и рассказывай.
- Да, мой Лорд.
Помогая магистру облачаться в доспехи, Спархок кратко рассказал, что произошло в Лэморканде и Пелозии.
- А почему вы не стали преследовать тролля? - спросил Вэнион, выслушав рассказ.
- Кое-что произошло, - ответил Спархок. - Воргун, с одной стороны, я же вызвал его на бой, но тут вмешался патриарх Беркстен.
- Ты бросил вызов королю? - переспросил ошеломленный Вэнион.
- Это было вполне уместно, Вэнион.
- О, друг мой... - вздохнул Вэнион.
- Нам лучше идти, - сказал Спархок, - мне еще много чего надо тебе рассказать, но Воргун там взорвется от нетерпения, - Спархок осмотрел доспехи Магистра. - Выровняйся, ты скособочился, - сказал он и ударил кулаками по наплечникам. - Ну, вот так и лучше.
- Спасибо, - сухо поблагодарил Вэнион, у которого от ударов Спархока слегка подогнулись колени.
- Честь Рыцаря Храма, мой Лорд. Ты должен выглядеть подобающе.
Вэнион предпочел не отвечать.
Когда они пришли в покои короля Дэйры, граф Лэнда уже был там.
- А, ну вот и Вэнион! - воскликнул король Воргун. - Что там в Арсиуме?
- Ситуация особо не изменилась, Ваше Величество. Рендорцы все еще осаждают Лариум. Сириники, Генидианцы и Альсионцы защищают город вместе с большей частью арсианской армии.
- А городу грозит какая-нибудь реальная опасность?
- Едва ли, при таких укреплениях... Вы же знаете, арсианцы отличные архитекторы и фортификаторы. Он может продержаться лет двадцать, - Вэнион посмотрел на Спархока. - Я видел твоего старого приятеля там, - Сказал он.
- Видимо Мартэл командует рендорской армией.
- Я предполагал это. Я думал, что прибил его ноги к земле там в Рендоре, но ему, видимо как-то удалось уломать Эрашама.
- А ему этого делать и не пришлось, - сказал король Облер. - Эрашам умер с месяц назад и при весьма подозрительных обстоятельствах.
- Похоже. Мартэл снова слазил в кувшинчик с ядом, - прокомментировал Келтэн.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- А кто новый духовный вождь в Рендоре теперь? - спросил Спархок.
- Человек по имени Ульсим, - ответил Облер. - Я полагаю. он был одним из Эрашамовских прихвостней.
Спархок рассмеялся.
- Я полагаю, что старец даже и не подозревал о его существовании. Я встречался с Ульсимом в Рендоре. Это абсолютно безмозглый человек.
- Но в любом случае, - продолжил Вэнион, - я держу Пандионцев в сельской местности вокруг Лариума. Они расправляются с рендорскими фуражками. Еще немного, и Мартэл начнет голодать. Ну вот и все, Ваше Величество.
- Прекрасно, спасибо, Лорд Магистр. Граф, а что происходит в Симмуре?
- Все пока по-старому, Ваше Величество, за исключением того, что Энниас отбыл в Чиреллос.
- И наверно, как стервятник сидит у одра Архипрелата Кливониса, предложил Воргун.
- Я бы не удивился этому, Ваше Величество, - согласился Лэнда. - Он остановился Личеасу массу наставлений. У меня во дворце есть свои люди, и один из них слышал, как первосвященник отдавал бастарду свои последние указания. Он приказал Личеасу держать эленийскую армию, подальше от Арсиума. Как только Кливонис умрет, армия и солдаты церкви, которых содержит Энниас должны будут прибыть в Чиреллос. Первосвященник хочет наводить Священный град, своими войсками, чтобы застращать несговорчивых членов Курии.
- Значит, эленийская армия готова к бою.
- Полностью, Ваше Величество. Они стоят лагерем в десяти лигах к югу от Симмура.
- Возможно нам придется сражаться с ними, Ваше Величество, - сказал Келтэн. - Энниас разжаловал большинство старых военачальников и заменил их своими прихвостнями.
Воргун выругался.
- Вообще-то, Ваше Величество, все не так серьезно, как звучит, сказал граф. - Закон гласит, поверьте мне, я много лет посвятил его изучению, во время религиозных распрей Воинствующие Ордена могут принять командование всеми силами Западной Эозии. Разве нельзя вторжение Эшандистской ереси посчитать религиозной смутой?
- Клянусь Святым именем Божьим, ты прав, Лэнда. Это эленийский закон?
- Нет, Ваше Величество, это закон Церкви.
Воргун внезапно расхохотался.
- Это слишком прекрасно! - заорал он, стуча по подлокотнику кресла кулаком. - Энниас пытается стать главой Церкви, а мы вставим ему палки в колеса с помощью церковного закона. Лэнда, ты гений!
- У меня есть некоторые познания в законе, Ваше Величество, - скромно ответил граф. - Я полагаю так, что магистр Вэнион сможет убедить командование эленийской армии присоединиться к вашим силам, тем белее, что церковный закон наделяет его властью принимать любые меры к тем военачальникам, которые откажутся ему подчиниться.
- Я полагаю, что если мы отрубим несколько голов, То это и на практике докажет нашу правоту, - добавил Улэф.
- Да, и очень быстро, - добавил Тиниэн с усмешкой.
- Тогда держи свой топор остро наточенным, Улэф, - сказал Воргун.
- Да, Ваше Величество.
- Осталась последняя проблема - что делать с Личеасом? - сказал граф Лэнда.
- А я уже решил это, - сообщил Воргун. - Как только мы прибудем в Симмур, я тут же его повешу.
- Прекрасная мысль, - сказал Лэнда, - но все же нам стоит над этим немного подумать. Вам известно, что отец принца-регента - Энниас?
- Да, Спархок говорил мне, но меня не слишком беспокоит, кто его отец, в любом случае я собираюсь его повесить.
- Я не слишком уверен, сильно ли любит Энниас своего сына, но он уже пошел, чтобы возвести его не эленийский трон. Именно поэтому воинствующие до Чиреллоса. Намек на то, что Личеас может быть подвергнут пытке может заставить первосвященника Симмурского убрать свои войска из Чиреллоса во время выборов.
- Ты лишаешь все это дела веселья, Лэнда, - недовольно хмурясь проговорил Воргун. - Хотя возможно ты прав. Хорошо, когда мы приедем в Симмур, мы бросим его в темницу вместе со всеми его жабами. Ты сможешь взять на себя попечение о дворце?
- Если Ваше Величество пожелает, - вздохнул Лэнда. - Но может быть Спархок или Вэнион больше подойдут для этого?
- Может быть, но они мне будут нужны в Арсиуме. Что ты думаешь, Облер?
- Я абсолютно уверен в графе Лэндийском.
- Я сделаю все, что в моих силах, Ваше Величество, - сказала Лэнда. Но прошу вас учесть, что я немолод.
- Ты не так стар, как я, мой друг, - напомнил ему король Облер. - А мне никто не позволяет уклониться от моих обязанностей.
- Хорошо, тогда пока все решено, - Объявил Воргун. - Ну а теперь давайте все разложим по полочкам. Мы отправляемся на юг, в Симмур, бросаем в темницу Личеаса, запугиваем командование эленийскими войсками, чтобы они присоединились к нам, попробуем также заняться и солдатами церкви. Затем мы соединимся с Соресом и Бергстеном на Арсианской границе, и отправимся к Лариуму, окружим рендорцев и истребим большую часть еретиков.
- Не будет ли это крайностью, Ваше Величество? - возразил Лэнда.
- Я так не считаю. Надо это было делать за десять поколений до того, как эшандизм снова поднял голову, - Воргун криво ухмыльнулся Спархоку. Если ты будешь служить преданно и усердно, мой друг, я даже позволю тебе убить Мартэла.
- Благодарю Вас, Ваше Величество, - вежливо ответил Спархок.
- О, дорогой, - вздохнула Сефрения.
- Это необходимо сделать, Лэди, - сказал ей Воргун. - Облер, твоя армия готова выступить?
- Они только дожидаются приказа, Воргун.
- Хорошо, если ни у кого больше нет никаких дел, почему бы нам не выступить завтра?
- Можно и завтра, - пожал плечами старый король Облер.
Воргун встал и потянулся, широко зевая.
- Тогда всем спать, - сказал он. - Завтра мы выступаем с рассветом.
Позднее Спархок и его друзья собрались в комнате магистра, чтобы подробно рассказать ему обо всем, что случилось. Когда они закончили рассказ, Вэнион с любопытством посмотрел на Флют.
- И все же, откуда ты такая, малышка? - нежно спросил он ее.
- Я была послана на помощь, - пожала плечами Флют.
- Стирикумом?
- Можно сказать и так.
- А что за дело у тебя было здесь?
- Я уже сделала его, Вэнион. Мы с Сефренией должны были поговорить с одним стириком здесь. Мы увидели его на улице по пути сюда и обо всем позаботились.
- Этот разговор важнее поиска Беллиома?
- Мы должны были подготовить Стирикум к тому, что может произойти.
- Ты имеешь в виду рендорское вторжение?
- О, это пустяки, Вэнион, наш разговор шел о делах гораздо более серьезных.
Вэнион посмотрел на Спархока.
- Теперь ты собираешься в Талесию?
Спархок кивнул.
- Даже если мне придется идти туда пешком на поводе.
- Хорошо, я сделаю все, что в моих силах, чтобы помочь вам выбраться из города. Но есть кое-что, что меня беспокоит. Если вы все уедете, Воргун это непременно заметит. Один или двое, еще сошло бы.
Флют вышла на середину комнаты и оглядела их.
- Спархок, - сказала она, указывая пальчиком, - и Кьюрик. Сефрения и я и... Телэн...
- Это нелепо! - взорвался Бевьер. - Спархоку понадобятся воины, чтобы сражаться с Гверигом.
- Спархок с Кьюриком позаботятся об этом, - равнодушно протянула Флют.
- А не опасно ли брать с собой Флют? - спросил Вэнион Спархока.
- Может быть, но она единственная, кто знает путь в пещеру Гверига.
- А почему Телэн? - спросил Кьюрик.
- Для него будет дело в Эмсате, - ответила Флют.
- Простите, друзья мои, - сказал Спархок Рыцарям, - но мы должны делать, как сказала Флют.
- Вам, наверное, пора ехать? - сказал Вэнион.
- Нет, нам нужно дождаться Телэна.
- Хорошо. Сефрения, ступай и принеси меч Олвена.
- Но...
- Делай это, Сефрения, и, пожалуйста, не спорь со мной.
- Хорошо, дорогой, - вздохнула она.
Получив меч сэра Олвена, Вэнион так ослаб, что едва держался на ногах.
- Ты что, собрался убить себя этим?
- Все умирают от чего-то. Итак, господа, - обратился он к рыцарям. У меня с собой отряд Пандионцев, те из вас, которые остаются, могут смешаться с ними, когда мы поедем. Лэнда и Облер довольны и я предложу Воргуну посадить их в экипаж, а ему ехать рядом с ними. Это может быть удержит его от всяческих проверок. Я постараюсь, чтобы он был все время занят. Но обещать тебе я могу только день, самое большое - два, Спархок.
- Этого будет достаточно, - сказал Спархок. - Воргун, вероятно, решит, что возвратился к озеру Вэнн, и пошлет искать меня туда.
- Единственная трудность остается - выбраться незамеченным из дворца.
- сказал Вэнион.
- Я позабочусь об этом, - проговорила Флют.
- Как?
- Маагияаа, - протянула Флют, делая зловеще пассы руками.
Вэнион рассмеялся.
- И как бы мы без тебя бы обходились?
- Полагаю, - плохо, - фыркнула девочка.
Примерно через час в комнату прошмыгнул Телэн.
- Что-нибудь случилось? - спросил его Кьюрик.
- Да, нет, пожал плечами мальчик. - Просто мне пришлось тут встретиться со всякими людьми и я нашел нам подходящее место, чтобы спрятаться.
- Встретится, - переспросил Вэнион, - с кем?
- С несколькими ворами, нищими и парой убийц. Они отослали меня к здешнему ночному королю. Он кое-чем обязан Платиму, и когда я упомянул это имя, стал очень любезен.
- Ты живешь в странном мире, телэн, - сказал магистр.
- Не страннее чем тот, в котором живете вы, Мой Лорд, - ответил Телэн с замысловатым поклоном.
- А это может быть истинной правдой, Спархок, - сказал Вэнион. - Мы все можем на поверку оказаться ворами и убийцами. - Хорошо, - сказал он Телэну, - где находится это укрытие?
- Я не могу сказать. Вы человек закона, а я дал слово не говорить.
- Это дело чести в твоем мире?
- Да, мой Лорд. Только основывается не рыцарском слове, а на боязни, что тебе перережут глотку.
- У тебя очень мудрый сын, Кьюрик, - заметил Келтэн.
- Что же ты не вышел на середину комнаты и не проорал это во весь голос? - спросил его Кьюрик едким голосом.
- Ты стыдишься меня, папа? - тихо спросил Телэн, глядя в пол.
- Кьюрик посмотрел на него.
- Нет, Телэн, - сказал он. - Конечно, нет, - Кьюрик положил свою большую сильную руку на плечо мальчика. - Это мой сын, Телэн, - несколько вызывающе сказал он. - И если кто-нибудь имеет против что-то, то я готов в любой момент ему угодный, дать удовлетворение, и мы отменим дурацкое правило, запрещающее поединки между людьми разных сословий.
- Не смеши, Кьюрик, - сказал Тиниэн с широкой улыбкой. - Мои поздравления вам обоим.
Остальные рыцари собрались вокруг оруженосца, увесисто похлопывая их по плечам и прибавляя свои поздравления к Тиниэновским.
Телэн смотрел на них снизу вверх и глаза его расширились и наполнились слезами. Он подбежал к Сефрении, упал на колени, спрятал лицо в белоснежных складках ее одежды и расплакался.
На лице Флют играла довольная улыбка.

Глава 23

Это была та же самая усыпляющая мелодия, которую Флют уже играла раньше, в Ворденаисе, и перед Замком в Симмуре.
- Что она делает? - прошептал Тиниэн, когда они проходили за балюстрадой широкой галереи перед дворцом короля Облера.
- Она успокаивает стражников Воргуна, - объяснил Спархок. Для более подробных объяснений времени не было. - Они не замечают нас, когда мы проходим мимо, - на Спархока была кольчуга и дорожный плащ.
- Ты уверен в этом? - недоверчиво переспросил Телэн.
- Я уже видел как это действует.
Флют пошла вниз по широкой лестнице во двор, держа в одной свирель, а другой маня их за собой.
- Идем, - сказал Спархок.
- Спархок, ты на самом виду у них, - нервно прошептал Телэн.
- Не бойся, они не обратят внимания на нас.
- Ты хочешь сказать, что они не могут нас увидеть?
- Они могут видеть нас, - сказала Сефрения, - по крайней мере, их глаза могут, но наше присутствие ничего для них не значит.
Они спустились вслед за Флют во двор.
Один из талесианских стражников стоял у подножия лестницы. Он скучно взглянул на них и отвернулся, позевывая.
- Ты знаешь, мне как-то не по себе, - шепнул Телэн.
- А чего ты шепчешь, телэн? - сказала Сефрения.
- А что они нас и не слышат?
- Они не слышат, но наши голоса для них - пустой звук.
- Ты не возражаешь, если я на всякий случай буду готов дать деру?
- Это совсем ни к чему.
- И все-таки я буду наготове.
- Успокойся, Телэн, - сказала Сефрения, - ты затрудняешь своим волнением все дело Флют.
В конюшне они оседлали своих лошадей и вывели их во двор, Флют тем временем продолжала играть. Стражники короля Облера у ворот и патруль лесианцев на улице остались к их появлению так же равнодушны, как и солдаты у лестницы.
- Куда теперь? - спросил Кьюрик сына.
- Вон в тот переулок, дальше по улице.
- А вообще до того места далеко?
- Придется проехать полгорода. Меланд не хочет быть слишком близко ко дворцу, здесь все улицы патрулируются.
- Меланд?
- Это здешний ночной король, он нас примет.
- Ты думаешь ему можно доверять? - спросил Кьюрик.
- Конечно, нет, Кьюрик, он же вор. Но он не предаст нас, он обязан нас спрятать, а если откажет, то ему придется держать ответ перед Платимом. Они ведь тоже съезжаются на советы в Чиреллосе, только вы об этом не знаете.
- Да, похоже существует целый мир, о котором мы ничего не знаем, сказал Кьюрик Спархоку.
- Я заметил это, - ответил тот.
Телэн привел их в трущобную часть города, поблизости от ворот.
- Подождите здесь, - сказал он, когда они остановились перед потрепанной грязной таверной. Он зашел внутрь и через некоторое время появился снова в сопровождении маленького, похожего на хорька человечка. Он присмотрит за лошадьми.
- Будь осторожен с моим жеребцом, приятель, - сказал Спархок, передавая человечку повод Фарэна. - Он очень норовист. Фарэн, а ты веди себя как следует.
Фарэн раздраженно махнул ушами, а Спархок осторожно отвязал копье Алдреаса от седла. Телэн провел их в таверну. Зал был кое-как освещен чадящими сальными свечами, в качающихся тенях уродливо громоздились грубые скамьи и столы. За ними сидело несколько сумрачного вида мужчин. Хотя с виду они не обратили внимания на вошедших, глаза их забегали. Телэн потянул своих спутников к задней лестнице.
- Это там наверху, - сказал он показывая на ступени.
Чердак над таверной показался Спархоку странно знакомым. Огромная комната была почти пуста, если не считать соломенных тюфяков, разбросанных вдоль стен. Чердак был очень похож на подвал Платима в Симмуре.
Зато Меланд был нисколько не похож на Платима - он был тощ, лицо его пересекал огромный рубец. Он сидел за столом перед листом пергамента и чернильницей.
- Эй, Меланд, - сказал телэн, когда они подошли к столу, - вон мои друзья о которых я тебе говорил.
- Ты сказал, что вас будет десятеро, - у Меланда был гнусавый неприятный голос.
- Наши планы переменились. Это Спархок. Он у нас вроде как старший.
Меланд ухмыльнулся.
- Долго вы собираетесь оставаться здесь? - спросил он Спархока.
- Только до завтрашнего утра, если смогу быстро найти корабль.
- Я думая с этим не будет проблемы. Здесь в порту корабли со всей западной эозии, из Арсиума, Элении и даже из Каммории.
- Ворота города закрыты ночью?
- Обычно нет. но сейчас у стен стоит армия и солдаты все время ходят туда-сюда, - Меланд критически оглядел рыцаря. - Если вы собираетесь идти в порт, то вам лучше обойтись без кольчуги и меча. Телэн говорил, что вы предпочитаете оставаться незамеченными. Если вы пойдете как сейчас вас все заметят и запомнят. Вон там есть несколько разных одежд, подберите себе что-нибудь, - тон его был несколько резковат.
- Как мне лучше добраться до порта.
- Ступайте к северным воротам, за ними будет дорога, которая ведет к самой воде. Она ответвляется от главной дороге в полумиле от города.
- Спасибо, приятель, - сказал ему Спархок.
Меланд усмехнулся и вернулся к своему занятию.
- Мы с Кьюриком отправимся в порт, - сказал Спархок Сефрении, - а ты оставайся-ка лучше здесь, с детьми.
- Как пожелаешь.
В куче платьев, указанной Меландом, Спархок отыскал более-менее подходящий голубой потрепанный камзол, стянул кольчугу и надел его, накинув на плечи свой серый плащ.
- А где твои люди? - спросил Телэн Меланда.
- Сейчас ночь, самая работа.
Спархок и Кьюрик спустились вниз по лестнице.
- Мне сходить за лошадьми? - спросил оруженосец.
- Нет, лучше пройдемся пешком. Люди обращают внимание на верховых.
- Ладно.
Вскоре они покинули город, и, пройдя немного по главной дороге, свернули налево. Дорожка привела их прямо в порт.
- Неприглядное местечко, - пробормотал Спархок, оглядывая портовые постройки.
- Портовые местечки обычно всегда такие, - сказал Кьюрик. - Давай-ка лучше порасспросим народ, - он остановил какого-то прохожего, выглядевшего, как моряк. - Послушай, приятель, мы ищем корабль в Талесию, не подскажешь ли, где здесь таверна, в которой собираются капитаны?
- Попробуйте зайти в таверну "Колокол и якорь". Это через пару кварталов у самой воды.
- Спасибо, дружище.
Они шли мимо длинных однообразных портовых складов, сбившихся над темными водами залива Эйси. Кьюрик внезапно остановился.
- Спархок, взгляни, - сказал он, - тебе не кажется знакомым вон тот корабль у дальней пристани?
- Знакомые очертания, - согласился Спархок. - Пойдем посмотрим поближе.
Они прошли вдоль кромки воды.
- Она камморийская? - сказал Кьюрик.
- Как ты узнал?
- По оснастке и наклону мачт.
- Ты не думаешь?.. - Спархок запнулся, увидев название корабля. - Да это же корабль капитана Сорджи. Интересно, что он делает здесь?
- Давай найдем его и спросим. Если это и правда окажется он, а не кто-нибудь, кто купил его судно, то все наши затруднения будут разрешены.
- Если он только собирается плыть туда, куда нам надо. Идем в "
Колокол и якорь".
- А ты помнишь все, что наболтал Сорджи.
- Более менее.
Таверна, носившая имя "Колокол и якорь", оказалась небольшой, зато чистой и солидной. Спархок и Кьюрик открыли дверь и встали у порога, оглядывая вокруг.
- Вон там, - сказал оруженосец, указывая на седоватого человека, пьющего пиво за столиком в углу. - Это Сорджи.
Спархок посмотрел на человека и согласно кивнул.
- Сядем в сторонке, - сказал он. - Будет лучше если он первым увидит нас.
Они прошли через зал, невзначай оглядываясь вокруг.
- Лопни мои глаза, это же мастер Клаф! - закричал Сорджи, - что вы делаете здесь, в Дейре? - Я думал, вы останетесь в Рендоре, пока эти кузены не перестанут искать вас?
- О, Да это же капитан Сорджи! - воскликнул Спархок.
- Присоединяйтесь к нам, мастер Клаф, - пригласил капитан, - вместе со своим спутником.
- Вы очень добры, капитан, - Спархок пододвинул себе стул.
- Что же произошло с вами, мой друг? - спросил Сорджи.

Предыдущая страница 25 Следующая страница


Рубиновый рыцарь 26

Лицо Спархока приняло скорбное выражение.
- Дело в том, что неугомонные братцы моей неудавшейся невесты все равно напали на мой след, - сказал он. - Я увидел одного из них на улице в Киприа, и слава Богу, что мне удалось ускользнуть незамеченным. Я все еще в бегах.
Сорджи рассмеялся.
- У мастера Клафа большие неприятности, - сказал он своим приятелям, - он совершил большую ошибку, расточая любезности богатой наследнице до того как имел счастье впервые увидеть ее. Леди оказалась так безобразна, что он сбежал от нее как от стаи волков.
- Да, капитан, - проговорил Спархок, - волосы у меня на голове простояли дыбом целую неделю.
- Ну вот, - продолжил Сорджи, широко улыбаясь, - оказалось, что у леди множество кузенов, и они преследуют бедного мастера Клафа уже не первый месяц. Если беднягу поймают, ему придется жениться.
- Я скорее наложу на себя руки, - скорбно произнес Спархок. - Но что привело вас так далеко на север, капитан? - Я думал вы ходите по Арсианскому проливу и Внутреннему морю.
- Да, как вам сказать? Я был в порту Зенга на южном побережье Каммории. У меня была возможность купить груз шелка и парчи, но в Рендоре этот товар нужен, они же там все ходят в своих черных балахонах, да вы знаете сами. Лучше всего везти камморианские ткани в Талесию. Конечно может показаться странным, если вспомнить о том, какая там погода почти всегда все время, но женщины везде женщины. Я думаю, что смогу сорвать куш на этом.
Настроение у Спархока начало подниматься.
- Так значит вы держите путь в Талесию? - спросил он. - Может быть у вас найдутся свободные каюты для нескольких пассажиров?
- А вы что, собрались в Талесию, мастер Клаф? - удивленно сказал Сорджи.
- Я собрался куда-нибудь подальше, капитан Сорджи, - безнадежным голосом ответил Спархок. Не так давно, пару дней назад я снова чуть не наткнулся на этих кузенов. Может быть хотя бы в горах Талесии я смогу от них схорониться.
- Я бы посоветовал вам быть поосторожнее там, приятель, - сказал один из разбойников, не говоря уж о троллях.
- От разбойников можно убежать, а тролли вряд ли безобразнее этой леди, - пожал плечами Спархок. - Ну так что же вы мне скажете, капитан Сорджи? Поможете ли вы мне на этот раз?
- За ту же плату? - прищурился Сорджи.
- За какую угодно, - пообещал Спархок.
- Тогда по рукам, мастер Клаф. Мой корабль утреннего причала. Мы уходим в Эмсат завтра утром.
- Я буду, капитан. А теперь, если позволите, нам надо идти, собираться, Спархок поднялся и пожал капитану руку. - Вы спасены меня снова, капитан, - благодарно сказал он и они с Кьюриком покинули таверну.
На обратном пути Кьюрик все время хмурился и что-то мычал себе под нос.
- Тебе не кажется, что все это не просто так? - спросил он. - Словно кто-то со стороны управляет всем этим?
- О чем ты?
- разве это не странно, что мы сразу наткнулись на человека, который наверняка помог бы нам, на Сорджи? И еще более странно, что он направляется именно туда, куда вам нужно?
- Я полагаю, что у тебя просто разыгралось воображение, Кьюрик. Ты же слышал его рассказ, звучит вполне правдоподобно.
- Но он оказался здесь именно тогда, когда нужно нам.
Это была более весомая мысль.
- Можно спросить Флют, - сказал Спархок.
- Ты думаешь, что это она?
- Не обязательно, но из всех, кого я знаю, под силу это только ей.
Хотя, может быть, это и не ее рук. дело.
Однако, когда они вернулись в чердачное убежище, случая поговорить с Флют не представилось - за столом напротив Меланда сидела знакомая фигура, - огромный бородатый человек в неописуемой одежде был занят торговлей.
- Спархок! - проорал он, приветственно махая рукой.
Спархок удивленно уставился на него.
- Платим, что ты делаешь в Эйси?
- Да есть всякие дела, - ответил тот. - Вот сейчас с Меландом мы торгуем крадеными побрякушками. Он продает то, что я краду в Симмуре, а я там сбываю его товар. А то кто-нибудь может узнать свою вещь, сам понимаешь, это небезопасно...
- Эта штуковина не стоит того, что ты за нее просишь, брат мой Платим, - спокойно сказал Меланд, разглядывая лежащий у него на ладони украшенный драгоценными камнями браслет.
- Ладно, какая цена будет твоя?
- Еще одно совпадение, Спархок? - прошептал Кьюрик.
- Посмотрим, - ответил Спархок.
- Граф Лэнда здесь, в Эйси, - серьезно сказал Платим. - Он самый честный человек в королевском Совете, и он, кажется, был на каком-то совете во дворце короля Облера. Что-то затевается, и мне надо знать это. Я не люблю сюрпризов.
- Я могу рассказать тебе, - сказал Спархок.
- Ты? - удивленно посмотрел на него толстяк.
- Если цена будет подходящей, - ухмыльнулся Спархок.
- Деньги?
- Нет, я думаю немного поболе. Я был на том совете, о котором ты говорил. Конечно ты знаешь о войне в Арсиуме.
- Само собой.
- И то, что я тебе расскажу не пойдет никуда дальше?
Платим кивнул Меланду, чтобы тот удалился. Потом смерил Спархока стальным взглядом и усмехнулся.
- Разве что ради дела, друг мой.
Ответ не вселял особой уверенности.
- Ты, кажется, был не чужд патриотизма в прошлом? - осторожно начал Спархок.
- Я испытываю это чувство времени от времени, - согласился Платим, пока это не мешает моим доходам.
- Хорошо, мне нужно твое сотрудничество.
- Что ты это имеешь в виду? - подозрительно спросил Платим.
- Мои друзья и я собираемся восстановить на троне королеву Элану.
- Прости, Спархок, ты что, считаешь, что эта девочка сможет управлять королевством?
- Я полагаю, что да, и я буду всегда стоять за нее.
- Это дает ей определенные преимущества. А что ты собираешься сделать с Личеасом?
- Король Воргун хочет повесить его.
- Вообще-то я против виселиц, но для личеаса я сделал бы исключением.
Как ты думаешь, а я смог бы столковаться с королевой Эланой?
- Я бы поставил на это ни гроша.
Платим ухмыльнулся.
- Но все-таки стоит попробовать, - сказал он. - Передай Ее Величеству, что я самый преданный ее слуга, а позднее мы могли бы обговорить детали. Ну ладно, оставим пока эти радужные мечты. Так что тебе нужно, Спархок?
- только кое-что узнать. Ты помнишь Келтэна.
- Твоего друга, конечно?
- Он сейчас во дворце. Оденься во что-нибудь, чтобы не выглядеть вороньим пугалом, ступай туда и попроси его. Договоритесь с ним о том, как вы могли поддерживать связь. Я думаю, у тебя есть множество путей узнавать подробности о некоторых событиях, происходящих в мире.
- Тебе бы хотелось знать и что происходит в Тамульской империи?
- Нет, сейчас хватает неприятностей и здесь. Даресией мы займемся, когда придет время.
- Сильно сказано, мой друг.
- не так уж. Просто сейчас меня интересует восстановление королевы на эленийском троне.
- Хорошо, я сделаю это, - сказал Платим. - Надо же как-нибудь избавиться от Личеаса и этой крысы - Энниаса.
- Мы все хотим этого. Поговорим с Келтэном, он предложит способы сообщения с ним, а он уж передаст твои дела сведения тем, кто ими может воспользоваться.
- Ты хочешь сделать из меня шпиона, Спархок, - с болью в голосе произнес Платим.
- Профессия не менее почетная, чем воровство.
- Я знаю. Одно мне не известно - сколько за нее платят. Куда вы направляетесь отсюда?
- Мы должны плыть в Талесию.
- В королевство Воргуна? После того, как ты смылся от него? Спархок, ты или храбрее, или глупее, чем я думал.
- Ты значит, знаешь, что мы бежали из дворца?
- Телэн сказал мне, - толстяк задумался. - И вы, скорее всего, приплывете в Эмсат.
- Так говорит наш капитан.
- Телэн! Поди сюда, - позвал Платим.
- Зачем еще? - равнодушно поинтересовался тот.
- Ты так и не отучил его от этой дурацкой привычки, Спархок? - мрачно спросил Платим.
- Это было только по привычке тех старых дней, Платим, - ухмыльнулся мальчик.
- так вот, слушай внимательно, - сказал ему Платим. - Когда вы будете в Эмсате, найди человека по имени Стрейджин. Он занимается там тем же самым, чем я в Симмуре, а Меланд - в Эйси. Он поможет вам, во всем, что понадобится.
- Хорошо.
- Ты подумал обо всем, Платим, - сказал Спархок.
- В моем деле без этого нельзя, если не хочешь вялиться по веревке.

***

Утром, еще до восхода, они были в порту и взошли на корабль, проследив за погрузкой своих лошадей.
- С вами, похоже, еще один спутник, мастер Клаф, - сказал Сорджи, увидев Телэна.
- Младший сын моего слуги, - правдиво ответил Спархок.
- Простите, мастер Клаф, но насчет него мы не договаривались. Может быть лучше решить этот вопрос до того, как мы отчалим?
Спархок вздохнул и потянулся к кошельку.
Корабль капитана Сорджи вышел из залива Эйси и взял курс на север при хорошем попутном ветре. Они оказались в водах Талесианского пролива, оставив землю позади, за кормой. Спархок стоял на палубе, разговаривая с Сорджи.
Долго ли идти до Эмсата? - спросил он капитана.
- Может быть к завтрашнему полудню мы уже пришвартуемся. Если ветер будет держаться такой же как сейчас. как стемнеет, мы ляжем в дрейф, я не так хорошо знаю здешние воды, чтобы идти ночью.
- Я всегда ценю предусмотрительность в капитанах кораблей, на которых мне приходилось плавать, - сказал Спархок. - Кстати, к вопросу об осторожности. Мы бы не могли причалить к какой-нибудь уединенной бухте, до того, как пребудем в Эмсат. По некоторым причинам я очень нервничаю, оказываясь в городах.
Сорджи рассмеялся.
- Вас мерещатся эти кузены на каждом углу, мастер Клаф. Именно поэтому вы во всеоружии? - спросил капитан, указывая на кольчугу и меч Спархока.
- Человек в моих обстоятельствах не может позволить себе роскоши забыть об осторожности.
- Мы найдем для вас какую-нибудь бухту, мастер Клаф, чтобы вы могли спокойно отправиться на север в гости к троллям.
- Я буду очень признателен, капитан Сорджи.
- Эй, ты, а ну пошевеливайся, - крикнул Сорджи одному из матросов. Ты здесь чтобы работать, а не мечтать!
Спархок прошелся по палубе и встал у борта, поглядывая на блестящие в солнечных лучах темно-голубые волны. Предложения Кьюрика все еще беспокоили его. Были ли их встречи с Сорджи и Платимом действительно просто игрой случая? Почему они оба оказались в Эйси именно тогда, когда он и его друзья благополучно сбежали из дворца? Если Флют смогла тягаться с временем, может быть ей под силу и управлять обстоятельствами и подчинять себе случай? Насколько же далеко простирается ее могущество?
Как бы в ответ на его мысли на палубу вышла Флют и стояла, оглядываясь по сторонам. Спархок пошел к ней.
- У меня есть к тебе вопрос, - сказал он.
- Я так и знала.
- Ты имеешь отношение к тому, что Платим и Сорджи оказались в Эйси?
- Можно сказать и так.
- Но ты знала, что они там будут?
- Спархок, это же очень сберегает время, когда ты имеешь дело с людьми, которых уже знаешь. Я попросила, и некоторые члены моей семьи помогли мне в этом.
- Ты продолжаешь говорить о своей семье. Все таки...
- Что это там такое? - воскликнула вдруг Флют, указывая за борт.
Спархок посмотрел.
Высокая волна вспучилась недалеко от корабля и огромный плоский раздвоенный хвост высунулся и ударил под ней, подняв целый фонтан брызг.
- Наверное кит, - ответил он.
- Неужели рыба может быть такой огромной?
- Насколько я слышал, кит не рыба.
- Он поет! - закричала Флют, с восхищением хлопая в ладоши.
- Я ничего не слышу.
- Ты просто не слушаешь, Спархок, - она подбежала к борту и свесилась над водой.
- Флют, - закричал Спархок, - осторожнее! - он бросился к девочке и придержал ее за пояс.
- Перестань, - сказала она, поднесла к губам свирель, но внезапное покачивание корабля ослабило ее пальцы и свирель упала в море. - Ну вот, произнесла Флют и состроила рожицу. - Ну ладно, все равно когда-нибудь ты узнаешь - Флют подняла голову и издала звук, точно такой же, какой исходил из ее грубоватого смастеренной свирели.
Спархок молча стоял, ошеломленный. свирель, оказывается, была просто прикрытием. Все, что они слышали, были звуками собственного голоса Флют.
Ее песня лилась над волнами.
Кит снова вынырнул на поверхность и слегка перекатился на бок, чтобы взглянуть на них огромным любопытным глазом. Флют пела песню, ее голос радостно звенел. Огромное создание подплыло поближе к кораблю, и один из матросов тревожно вскрикнул.
- Капитан, здесь киты!
А из морских глубин на поверхность поднимались киты, один за другим, как будто собирались послушать песенку Флют. Корабль трясло и качало на волнах, поднятых китами, выпускающих огромные облака пара из своих дыхал.
Один из матросов бежал по палубе с длинным багром, в глазах его застыл панический ужас.
- Эй, не будь таким глупцом! - крикнула Флют ему. - Они только играют.
- Милая моя Флют, - сказал Спархок несколько нервным голосом. - не думаешь ли ты, что пора сказать им, чтобы они отправились домой? - Тут он понял, что сморозил чистой воды глупость - киты и так были дома.
- Но они мне нравятся! - запротестовала она. - Они такие славные.
- Да, я знаю. Но киты не созданы для роли ручных животных. Когда мы прибудем в Талесию, я куплю тебе взамен котенка. Пожалуйста, Флют, попрощайся со своими китами, и пусть они плывут дальше. Они не дают нам продолжать наш путь.
- Ну... - разочарованно протянула Флют. - Ладно, наверно, ты прав, она снова подняла голову и издала печальную трель.
Киты развернулись и поплыли прочь. Их огромные хвостовые плавники оставляли на воде широкий пенистый след.
Спархок огляделся. Вокруг них собрались матросы и стояли, с открытыми ртами глядя на маленькую девочку. Объяснить им все это было чрезвычайно сложно.
- Пойдем-ка в каюту и позавтракаем, - Предложил Спархок Флют.
- Хорошо, - согласилась она и протянула к нему руки. - Если хочешь, можешь отнести меня.
Это был лучший способ побыстрее убрать девочку с глаз команды.
Спархок поднял ее на руки и понес в каюту.
- Хорошо бы ты больше не надевал этого, - сказала Флют, ткнув пальцем в его кольчугу. - Она ужасно пахнет.
- В моем деле это необходимо. Она защищает.
- Есть и другие способы защитить себя, Спархок. И они так не пахнут.
Войдя в каюту, Спархок увидел Сефрению, сидящую на табуретке с мечом в руках. Она была бледна как смерть. Кьюрик с немного одичавшими глазами был рядом с ней.
- Это был сэр Гаред, Спархок, - тихо сказал Кьюрик. - Он прошел сквозь закрытую дверь, словно ее тут и нет, и передал свой меч Сефрении.
У Спархока защемило сердце - Гаред был его другом. Он выпрямился и вздохнул.
Если все пойдет хорошо, то это может быть последний меч, который пришлось принять Сефрении.
- Флют, - сказал он. - Ты можешь погрузить ее в сон?
Малышка мрачно кивнула.
Спархок поднял Сефрению на руки, ему показалось, что она совсем ничего не весит, отнес к койке и мягко опустил на нее. Флют подошла и запела. Это была колыбельная, такая, которую обычные мамы поют своим малышам, или очень на нее похожая. Сефрения вздохнула и закрыла глаза.
- Ей нужно отдохнуть, - сказал Спархок. - Путь перед нами долгий.
Пусть поспит, пока мы не пристанем к берегу.
- Конечно, дорогой, - ответила Флют с интонацией Сефрении в голосе.
Как и обещал Сорджи, они причалили в одной из небольших бухточек немного к западу от Эмсата на следующий день.
- Вы себе и представить не можете, как я вам благодарен, капитан, сказал Спархок перед тем, как сойти на берег.
- Всегда рад помочь, мастер Клаф, - ответил Сорджи. - Мы, холостяки, должны держаться друг друга.
Спархок ухмыльнулся и они повели лошадей по длинному трапу на берег.
Спархок и его спутники сели на лошадей, а моряки тем временем осторожно выводили корабль из бухточки.
- Кто-нибудь хочет поехать со мной в Эмсат? - спросил Телэн. - Нужно поговорить там со Стрейджином.
- Мне наверно не стоит, - сказал Спархок. - Вдруг Воргун все же догадался послать кого-нибудь в Эмсат, а меня очень легко описать.
- Я поеду с ним, - вызвался Кьюрик.
- Хорошо, только давайте сначала заедем подальше в лес и расположимся на ночь.
Они быстро разбили лагерь на маленькой полянке в глубине леса и Кьюрик с Телэном отправились в город.
Серения болезненно бледная и изнуренная, сидела у костра, прижимая к груди меч сэра Гареда и как будто баюкая его.
- Боюсь тебе становится очень трудно, - сказал Спархок. - А нам придется ехать очень быстро, чтобы успеть к пещере Гверига, пока он не успел зачаровать все подходы, Есть какой-нибудь способ, чтобы ты могла отдать мне его?
Сефрения покачала головой.
- Нет, дорогой. Тебя не было тогда в тронном зале, а взять меч может только тот, кто присутствовал, когда было сказано заклинание.
- Этого я и боялся. Что ж, тогда я хотя бы позабочусь об ужине.
Кьюрик и Телэн вернулись глубокой ночью.
- Никаких происшествий? - спросил Спархок.
- Ничего стоящего, - пожал плечами Телэн. - Имя Платима открывает все двери. Стрейджин сказал мне, что местность к северу от Эмсата и шагу не ступишь, чтобы не столкнуться с разбойниками. Он даст нам в сопровождение вооруженных людей и лошадей, насчет лошадей придумал мой отец.
- Мы будем двигаться быстрее, если сможем менять лошадей каждый час, - объяснил Кьюрик. - Стрейджин сказал что пошлет со своими людьми т провиант.
- А что, люди Стрейджина приедут сюда? - спросил Спархок.
- Нет, - ответил Телэн. - Мы встречаемся с ними на рассвете в миле на север по дороге от Эмсата, - он огляделся. - Как насчет ужина? Я страшно голоден.

Глава 24

В предрассветных сумерках они свернули лагерь, проехали через лес и остановились недалеко от дороги, ведущей от Эмсата на север.
- Я надеюсь, Стрейджин сдержит слово, - прошептал Кьюрик Телэну.
- Мы можем доверять ему, отец, - уверенно ответил тот. - Талесианские воры славятся тем, как крепко держат свое слово. Вот за камморианами следует присматривать. Они готовы обмануть самих себя, если это сулит выгоду.
- Сэр Рыцарь, - послышался из-за деревьев позади них мягкий голос.
Спархок тут же потянулся к мечу.
- Не стоит, мой Лорд, - проговорил голос. - Нас послал Стрейджин. Там по дороге полно разбойников, он послал нас к вам, чтобы мы провели вас через те края.
- Тогда выходи из тени, приятель, - сказал Спархок.
- Приятель? - рассмеялся человек за деревьями. - Мне нравится это слово. У вас вероятно, широкий круг знакомств, приятель.
- За последнее время, я, кажется, познакомился с большей частью мира, - согласился Спархок.
- Тогда добро пожаловать в Талесию, приятель, - у человека выехавшего из-за деревьев были льняные волосы и гладко выбритый подбородок. Вооружен он был устрашающего вида копьем и топором. - Стрейджин сказал, что вам нужно на север. Мы проводим вас до Хейда.
- Ну как, это нам подходит? - спросил Спархок у Флют.
- Вполне, - ответила она.
- Вы подчиняетесь ребенку? - удивленно спросил талесианец.
- Она знает путь к тому месту, куда мы направляемся, - пожал плечами Спархок. - Никогда не стоит спорить с проводником.
- Пожалуй верно, сэр Спархок. Мой имя - Тэл, если это имеет какое-нибудь значение. Со мной дюжина человек, запасные лошади и запас еды, который попросил твой человек Кьюрик, - он почесал в затылке. Одно только озадачивает меня, сэр Рыцарь - первый раз я вижу, чтобы Стрейджин оказывал такие услуги незнакомцу.
- Ты слышал что-нибудь о Платиме? - спросил его Телэн.
Тэл резко повернулся к мальчику. - Главарь Симмура? - спросил он.
- Он самый. Стрейджин кое-чем ему обязан. А я работаю на Платима.
- Это все объясняет, - согласился Тэл. - Ну что ж, время не ждет, пора и отправляться.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Очень верное замечание, - сказал Спархок.
На людях Тэла была простая крестьянская одежда, но оружие они носили с таким видом, будто привыкли пускать его в ход. Все они были светловолосы а мрачные лица говорили, что они люди не привычные ко всякого рода любезностям.
С восходом солнца они ускорили шаг своих лошадей. Спархок понимал, что Тэл и его головорезы замедлят продвижение, но зато они обеспечивали большую безопасность для Сефрении и Флют и это компенсировало потерю скорости.
Они быстро проезжали через сельскую местность, там и сям по краям дороги виднелись аккуратные фермерские усадьбы. Здесь в этом густонаселенном крае им вряд ли грозило какое-нибудь нападение, опасность начнется в горах. Объединенный отряд гнал лошадей весь день и покрыл немалое расстояние. Ближе к вечеру они разбили лагерь в стороне от дороги и на следующее утро уже с первыми лучами солнца отправились в путь.
- Это седло начинает меня утомлять, - сказал Кьюрик, когда они выехали на дорогу.
- Я думал ты уже привык к нему, - отозвался Спархок.
- Спархок, мы уже полгода не слазим с лошадей. Мне кажется я скоро до дыр протру седло.
- Я куплю тебе новое.
- Премного благодарен, - проворчал оруженосец.
Местность постепенно поднималась и уже ясно видны были темно-зеленые горы на севере.
- Если бы согласился послушать моего совета, Спархок, я бы предложил остановиться на ночлег до того, как мы окажемся в горах, - сказал Тэл. Там начинается разбойничья страна, и от ночной атаки, случись она, будет нелегко отбиться. А на здешнюю равнину они не сунутся.
Спархок признал, что Тэл прав. Хоть это и стоило им нескольких часов задержки, безопасность Флют и Сефрении была дороже.
Они расположились на ночь в лесистой лощине. Как заметил Спархок, в розыске всяческих укрытий люди Тэла не имели себе равных. Утром они дождались, когда как следует рассветет и тронулись в путь.
- Ну что ж, я знаком с этими ребятами, что озоруют здесь в горах. У них есть свои излюбленные места для засад, - сказал Тэл, когда они рысью ехали в косых лучах только что взошедшего солнца. - Я буду предупреждать вас о них. Лучший способ пробраться мимо них - это проскакать быстрым галопом. Это приводит людей в растерянность и проходит кое-какое время, пока они побегут к своим лошадям. Так что мы успеем уйти далеко от них, прежде чем эти олухи догадаются пуститься в погоню.
- А много их там, в горах? - спросил Спархок.
- А здешней банде десятка три. Но в засаде бывает меньше - ведь место у них не одно, а они стараются работать везде, где можно.
- Твой план неплох, Тэл, - сказал Спархок. - Но я полагаю, что у меня есть лучше. Вернее не новый план, а дополнение. Сначала мы проезжаем мимо них галопом, а потом разворачиваемся им навстречу, когда они пустятся за нами. Не стоит оставлять у себя за спиной врага, тем более, что они могут объединиться с другими - дальше по дороге.
- А ты кровожадный человек, Спархок.
- У меня есть друг талесианец, он всегда говорит мне, что никогда не стоит оставлять живых врагов позади себя.
- Не лишено смысла.
- А откуда ты так много знаешь об этих молодцах?
- Когда-то я был одним из них, а потом устал спать под открытым небом в плохую погоду. Тогда я перебрался в Эмсат и стал работать на Стрейджина.
- А далеко ли отсюда до Хейда?
- Лиг около пятидесяти. Если поторопимся, к концу недели будем там.
- Хорошо.
Скоро они оказались в горной стране. Отряд шел на рысях, все осторожно поглядывали на кусты и деревья по сторонам дороги.
- Там, впереди, - тихо сказал Тэл. - Дорога проходит через глубокое ущелье. Они любят это местечко.
Проезжая через ущелье, они заметили одинокую фигуру человека, стоящего на вершине утеса слева от дороги. Он мог бы оставаться незамеченным, если бы не выдал себя криком.
- Он там один, - сказал Тэл. - Он наблюдает за дорогой и если кого увидит, то разжигает костер, чтобы подать сигнал тем, что впереди.
- Ну на этот раз не успеет, - сказал один из людей Тэла, поднимая лук и пуская стрелу. Стрела вонзилась в живот человеку, он согнулся пополам и полетел вниз, разбиваясь о скалы. Его труп свалился на пыльную дорогу с неестественно вывернутыми конечностями.
- Хороший выстрел, - похвалил Кьюрик.
- Неплохой, - скромно ответил стрелок.
- Как ты полагаешь, успел его кто-нибудь услышать? - спросил Спархок Тэла.
- Это смотря по тому, насколько близко они друг к другу. Может быть они и не поняли, в чем дело, но несколько человек могут отправиться на разведку. Нам сейчас лучше немного замедлить ход, чтобы не столкнуться с ними лицом к лицу, на каком-нибудь крутом изгибе дороги.
- У тебя большой опыт в этих делах, Тэл, - заметил Спархок.
- Практика, Спархок. Я прожил здесь больше пяти лет. Поэтому-то Стрейджин и послал с вами меня, а не кого-нибудь другого. Лучше бы ты позволил сначала мне осмотреть дорогу за этим поворотом.
Спархок кивнул и Тэл, соскользнув с седла, взял копье и крадучись побежал вперед. Не доходя до поворота, он нырнул в кусты и исчез. Минутой позже он появился, делая руками какие-то странные жесты.
- Там трое, - перевел на общедоступный язык стрелок, вкладывая стрелу и поднимая лук, - они едут рысью.
Спархок вынул меч.
- Будь все время рядом с Сефренией, - сказал он Кьюрику.
Первый человек, показавшийся из-за поворота, свалился с седла со стрелой в глотке. Спархок пришпорил Фарэна и поскакал вперед. Пока двое товарищей убитого глазели на него в мрачном удивлении, подоспевший Спархок ударом меча снес голову одному из них, а другой пустился в бегство. Тэл, однако, быстро выскочил из кустов и бросил свое копье в него. Острие копья вонзилось ему между лопаток и он без звука свалился с лошади.
- Держите лошадей! - крикнул Тэл своим людям. - Не дайте им ускакать к остальным.
Несколько человек поскакало галопом вслед убегающим животным и скоро привели их назад.
- Чистая работа, - сказал Тэл, вытаскивая свое копье из тела лежащего на земле. - Никаких криков, и никто не ушел. Я знал этого, - сказал он, указывая на убитого. - А те двое, должно быть, новички. Разбойники не живут долго, так что Доргу приходится часто набирать новых людей.
- Доргу? - переспросил Спархок, спешиваясь.
- Это главарь банды. Я никогда не любил его. У него слишком большое самомнение.
- Давай оттащим этих в кусты, - сказал Спархок. - Мне бы не хотелось, чтобы малышка видела их.
- Хорошо.
После того, как они спрятали тела, Спархок возвратился назад за поворот и посигналил руками Сефрении и Кьюрику, чтобы они ехали.
Отряд с осторожностью продолжал путь.
- Все может оказаться проще, чем я думал, - сказал Тэл. - Видно они разбились на совсем маленькие группы, чтобы охватить как можно большую часть дороги - жадность заела. Немного впереди нам стоит въехать в лес слева от дороги. Вон на той гряде у Дорга обычно стоит несколько стрелков.
Когда мы минуем их, я пошлю назад нескольких человек, чтобы они напали на них сзади.
- Это и правда так уж необходимо? - спросила Сефрения.
- Я только следую совету сэра Спархока, леди, - ответил Тэл, - не оставлять живых врагов за спиной. Особенно, если они вооружены луками. Я думаю никому из нас не хочется получить стрелу в спину.
Они свернули в лес и осторожно продвигались среди причудливо изогнутых стволов горных деревьев, пока не добрались до скалистой гряды.
Один из людей Тэла влез на верхушку дерева и, опустившись через несколько минут, сказал:
- Их там двое. Шагах в пятидесяти отсюда.
- Возьми с собой пару человек, - сказал ему Тэл. - Обойдите их кругом и отправьте их к праотцам, только без лишнего шума.
Светловолосый головорез ухмыльнулся, дал сигнал двум своим компаньонам и они исчезли в чаще, быстро и бесшумно.
- Я уже забыл обо всей этой жизни, - проговорил Тэл. - В общем-то при хорошей погоде еще ничего, хотя вот зимой...
Они проехали, наверно, с полмили, когда к ним снова присоединились трое ходивших на вылазку.
- Ну как дела? - спросил Тэл.
- Да они там сидели полусонные, - ухмыльнулся в ответ один из них. Но теперь они выспятся как следует.
- Хорошо, - Тэл огляделся кругом. - Мы пока можем ехать галопом, Спархок, на несколько миль вперед местность слишком открытая для засад.
Отряд гнал лошадей галопом почти до полудня. Перед длинным горным кряжем Тэл дал сигнал к остановке.
- Сейчас будет тяжелое место, - сказал он Спархоку, - дорога идет вниз лощиной, и спрятаться там негде и не обогнешь ее никак. Это одно из самых любимых местечек Дорга, и уж наверняка здесь стоит хотя бы несколько человек. Лучше всего нам проехать здесь очень быстро, лучнику будет сложнее в нас метиться.
- А длинная эта лощина?
- Да где-то с милю.
- И мы будем на виду всю эту милю?
- Более или менее да.
- Другого выбора у нас нет?
- Нет, если только вы не захотите дождаться темноты, но это сделает оставшуюся часть дороги до Хейда в два раза опаснее.
- Хорошо, - решил Спархок, - ты знаешь местность, так что веди, - он отстегнул от седла щит и приладил его к руке. - Сефрения, ты поедешь рядом со мной. Я прикрою щитом тебя и Флют. Веди, Тэл.
Они пустились вскачь по узкой каменистой лощине, приведя в немалое изумление прячущихся разбойников. Спархок услышал несколько встревоженных криков откуда-то сверху, и одинокая стрела чиркнула по камням дороги позади.
- Разъедьтесь подальше друг от друга! - закричал Тэл, - не сбивайтесь в кучу!
Они продолжали мчаться во весь дух по лощине, несколько стрел просвистело у них над головами, одна ударила в щит Спархока. Тут он услышал сдавленный крик и оглянулся. Один из людей закачался в седле с глазами, полными боли, и тяжело рухнул на землю.
- Не останавливаться! - прокричал Тэл, - мы все еще на виду.
Впереди был виден выход из лощины, там дорога проходила мимо небольшой рощицы и огибала огромный голый утес. Еще несколько стрел пролетели в них сверху, но эти упали далеко позади.
- Вперед, вперед! - приказал Тэл, - пусть они решат, что мы будем теперь гнать лошадей всю дорогу.
Они проскакали мимо рощицы, обогнули утес и скоро снова оказались в лесистой долине. Тэл натянул поводья.
- Неплохое место, - сказал он. - Если они погонятся за нами.
Дорога-то сужается, и они смогут въезжать в лес только по паре зараз.
- Ты думаешь, они за нами увяжутся? - спросил Кьюрик.
- Я знаю Дорга. Он может и не знать, кто мы такие, но в любом случае не захочет, чтобы мы добрались до властей в Хейде. Дорг боится, что из Хейда вышлют большой отряд солдат, прочесать эти горы, а в Хейде крепкие виселицы.
- А там в лесу, как, безопасно? - спросил Спархок, указывая вперед.
Тэл кивнул.
- Здесь слишком густые заросли, чтобы можно было завести туда лошадей, а без них какая засада? Эта лощина была последним опасным местом с этой стороны перевала.
- Сефрения, - позвал Спархок, - поезжай туда, вниз. И ты, Кьюрик, с ними.
На лице Кьюрика отразился протест, но он промолчал и повел Сефрению и детей по дороге, в безопасное место.
- Они быстро приближаются, - сказал Тэл. - Мы проехали галопом, и теперь они пытаются нагнать нас, - потом повернулся к стрелку. - Эй, ты быстро стреляешь?
- Я могу выпустить три стрелы, прежде чем первая упадет на землю, пожал плечами тот.
- Попробуй четыре. Ты можешь попадать и в лошадей. Они свалятся в обрыв и всадников потянут за собой. Постарайся сбить побольше, а с остальными мы справимся.
- Ну как тебе мой план, Спархок?
- Прекрасно, - ответил Спархок. Он поправил щит на левой руке и вынул меч.
Теперь уже явственно был слышен перестук копыт нескольких лошадей, быстро приближающийся из-за утеса. Лучник слез с лошади и повесил колчан на ветку дерева, так чтобы стрелы были под рукой.
- Это обойдется тебе в полкроны за пару, Тэл, - спокойно сказал он, кладя стрелу на тетиву. - Хорошие стрелы недешево стоят.
- Принеси свой счет Стрейджину, - посоветовал Тэл.
- От Стрейджина, пожалуй, дождешься. Я лучше возьму с тебя, а ты уж разбирайся с ним.
- Ладно, - угрюмо ответил Тэл.
- Вот они, - сказал один из людей Тэла безо всякого беспокойства в голосе.
Первые два разбойника, выскочившие из-за поворота, может быть даже не успели заметить их. Стрелок Тэла не хвастался в пустую. Двое свалились с лошадей - один на дорогу, другой исчез в обрыве. Их кони пробежали еще немного вперед, а потом остановились, увидев преграждающих дорогу людей.
Из следующей пары, показавшейся из-за утеса, одному удалось избежать стрелы.
- Увернулся, - усмехнулся лучник. - Посмотрим, сможет ли он увернуться и от этой, - он выстрелил снова и стрела вонзилась разбойнику в переносицу. Он вылетел из седла и упал на дорогу мертвый.
Оставшиеся грабители выехали из-за поворота все вместе. Лучник пустил еще несколько стрел прямо в середину их отряда.
- По моему, пришло ваше время, Тэл, - сказал он. - Они приближаются очень быстро.
- Вперед, - крикнул Тэл, сжав копье в руке. Любопытно, что его хватка напоминала то, как держат копье рыцари.
Люди Тэла были вооружены очень разнообразно, одинаково у них было то, что они все весьма умело управлялись со своим оружием.
Спархок опередил всех шагов на пятьдесят, сказалась сила и боевая выучка Фарэна. Он ворвался в самую гущу ошарашенных разбойников, рубя мечом направо и налево. У этих людей не было кольчуг, и клинок Спархока входил в их тела, как острый нож в масло. У парочки были заржавленные мечи, которыми они пытались противостоять Спархоку, но тягаться с Рыцарем Храма явно было им не под силу, и скоро оба они оказались на земле, лишившись правых рук и воя от боли.
Один из разбойников, рыжебородый здоровяк, пустился в бегство, но подоспевший Тэл, с развевающимися волосами цвета льна и опущенным копьем поспешил за ним.
Когда на подмогу Спархоку подоспели остальные члены их небольшого войска он бросился на помощь Тэлу. Но завернув за утес, рыцарь увидел, что Тэл в помощи не нуждается - рыжебородый лежал в дорожной пыли с торчащим из спины копьем. Тэл спешился и подошел к смертельно раненому разбойнику.
- Все обернулось плохо для тебя, Дорг, - сказал он почти дружественным голосом. - Я же говорил тебе еще давно, что это занятие очень рискованно. - Он вытащил копье из спины главаря и осторожно ногой подтолкнул его к краю пропасти. С отчаянным криком разбойник исчез. - Ну вот, - сказал Тэл Спархоку - я полагаю, что с ними покончено. Едем дальше, до Хейда еще не так близко.
Тэл сел на лошадь и они со Спархоком вернулись к лесу.
- Эй, вы четверо, - приказал Тэл своим людям. - Останьтесь здесь и соберите лошадей. Мы получим за них хорошую плату. Остальные поедут с нами. Поехали, Спархок.
Дни тянулись для Спархока бесконечно, пока они ехали по безлюдным горам срединной Талесии.
Спархок в задумчивости придержал Фарэна, чтобы сравняться с Сефренией и Флют.
- Мне так кажется, что мы находимся в дороге дней пять, - сказал он девочке. - Это в действительности так?
Она улыбнулась и подняла два пальца.
- Ты снова играешь со временем, - укоризненно покачал головой Спархок.
- Конечно, - сказала она. - Ты же не купил мне котенка, как обещал, с чем же мне поиграть?
Довод был неопровержим и Спархок сдался. Ничего в мире не было надежнее восхода и захода солнца, но Флют, казалось, могла изменять и эти вещи. Спархок вспомнил ужас Бевьера, когда он попытался понять, как это происходит и решил, что у него нет желания испытать это на себе.
Прошло еще несколько дней, хотя Спархок не стал бы биться об заклад, через сколько, Тэл остановил свою лошадь перед Фарэном.
- Видишь дым впереди? - сказал он. - Это из труб Хейда. Мои люди и я поворачиваем назад. Я полагаю, награду за мою голову в Хейде еще не отменили. Это, конечно, недоразумение, но попытки объяснить это, вряд ли приведут к чему-нибудь хорошему.
- Флют, - позвал девочку Спархок. - Телэн сделал все, что должен был сделать?
- Да.
- Я так и думал. Тэл, не откажешь ли ты мне услугу? Возьми мальчика назад, к Стрейджину, мы заберем его на обратном пути. Подойди сзади и привяжи его покрепче к седлу. И будь осторожен, у него есть нож.
- Я полагаю, на то есть причина, - сказал Тэл.
Спархок кивнул.
- Мы направляемся в очень опасное место. Отец мальчика и я не хотели бы рисковать его жизнью.
- А как же девочка?
- Она может позаботиться о себе сама, и, может быть, лучше, чем любой из нас.
- Ну, удачи, Спархок, - коротко сказал Тэл, потом с еще двумя людьми напал на Телэна, разоружил его и привязал к лошади. Имена, которыми Телэн наделял Спархока, когда он и его пленители отправились на юг были весьма разнообразны и, по большей части, не слишком лестны.
- Я надеюсь, она не понимает, что значат все эти слова, - спросил Спархок Сефрению, многозначительно взглянув на Флют.
- Не мог бы ты прекратить говорить так, будто меня здесь нет? фыркнула малышка. - Так уж случилось, что я отлично знаю, что значат эти слова, хотя эленийский язык слишком слаб для ругани, стирикский более богат в этом смысле. Но если уж хочешь как следует позлословить, то надо делать это на языке троллей.
- А ты можешь говорить на языке троллей? - с удивлением спросил Спархок.
- Конечно. Знаешь, давай мы лучше не поедем в сам Хейд. Это такое неприятное местечко, грязное, хибары покрыты заплесневелой соломой.
Обогнем его с запада - где-то там есть долина, по которой мы должны будем ехать.
Они объехали Хейд стороной и начали подниматься в горы. Флют внимательно рассматривала окрестности и, в конце концов, указала куда-то пальцем.
- Здесь мы свернем налево, - сказала она.
Они остановились в устье долины и с некоторым испугом посмотрели на дорогу, которой предстояло идти. Да это была и не дорога вовсе, а узкая вертлявая тропка.
- Выглядит не слишком многообещающе, - прокомментировал Спархок. Похоже здесь уже долгие годы никто не проходил.
- А люди и не ходят по ней, - объяснила Флют. - Это не простая тропа.
- В каком смысле?
- Посмотри вот сюда, - указала она.
Рядом с тропинкой высился огромный валун, иссеченный ветрами и замшелый, обтесанный в виде грубой уродливой фигуры.
- Что это такое? - спросил Спархок.
- Это предупреждение, - спокойно ответила Флют. - Изваяние Тролля.
- Ты ведешь нас в край троллей? - встревожился он.
- Спархок, но Гвериг же - тролль, где он еще может жить, как ты думаешь?
- А нет ли какого-нибудь другого пути к его пещере?
- Нету. Не бойся, я отпугну любого тролля, если он встретиться, а огры не выходят при дневном свете.
- Как? И огры тоже?
- Конечно, они всегда жили рядом с троллями. Каждый это знает.
- А я не знал.
- Зато теперь знаешь. Давай не будем терять времени попусту, Спархок.
- Поедем вереницей, - сказал Спархок. - Держитесь как можно ближе ко мне.
Их ставший совсем малочисленным отряд тронулся по тропке рысью.
Впереди Спархок с копьем Алдреаса в руке.
Долина, по которой им пришлось ехать, была узкая и мрачная. Со все сторон ее окружали высокие, покрытые хвойными лесами горы. Зелень деревьев была так темна, сто временами казалась просто черной, вдобавок еще и солнце редко заглядывало в эту щель между двумя мощными горными кряжами.
По дну ущелья грохотала в каменном русле река.
- Дорога похуже, чем в Гэзек, - крикнул Кьюрик, стараясь перекрыть грохот воды.
- Скажи ему, чтобы он не шумел, - сказала Флют Спархоку. - У троллей очень острый слух.
Спархок обернулся к оруженосцу и приложил к губам палец. Кьюрик кивнул.
В лесу по сторонам тропы довольно часто попадались пни.
- Что случилось с этими деревьями? - спросил Спархок у Флют.
- Это огры выходят ночью и обгрызают кору, а иногда и сердцевину.
Дерево умирает.
- Я думал огры питаются мясом.
- Огры едят все. Не мог бы ты ехать немного побыстрее?
- Нет. Здесь не могу, очень неровная тропка. Может впереди станет немного лучше?
- Вот выйдем из этой долины и будет ровное место в горах.
- Плато?
- Называй, как хочешь. Там несколько холмов, но мы сможем обойти их.
Все то место покрыто травой.
- Ну вот там, я надеюсь, мы поедем побыстрее. А что, плато тянется до самой пещеры Гверига?
- Не совсем. Когда мы через него проедем, придется подняться в горы.
- А кто провел тебя сюда раньше? Ты же говорила, что уже бывала здесь.
- Я была здесь одна. Кое-кто, кто знал дорогу, рассказал мне, как пробраться в пещеру.
- А зачем тебе было туда нужно?
- У меня было здесь дело. А тебе зачем нужно так много болтать? Я пытаюсь слушать троллей.
- Прости.
- Тихо, Спархок! - лют приложила палец к губам.
Днем позже они добрались до плато. Как и говорила Флют, это был огромный зеленеющий сочной травой луг, окруженный синеющими вдали горами в белых снеговых шапках.
- Много времени понадобится, чтобы пересечь его? - спросил Спархок.
- Я не уверена... - отвечала Флют. - В прошлый раз я была пешком, а на лошадках, наверно, гораздо быстрее.
- Ты шла здесь одна и пешком? В стране троллей и огров? - недоверчиво переспросил Спархок.
- Да я никого из них и не видела. Увязался за мной один медвежонок, правда, но ведь он просто из любопытства. Потом мне надоело, что он все время топчется позади и я отослала его назад.
Спархок решил больше не задавать вопросов, потому что от ответов становилось еще непонятнее.
Травянистое плато, казалось, было бесконечным. Они ехали уже несколько часов, а далекие горы ни капли не стали ближе.
Когда солнце закатилось за горные вершины на западе, они разбили лагерь среди нескольких низкорослых сосен.
- Да, большая страна, - сказал Кьюрик, оглядываясь вокруг и поплотнее закутываясь в плащ. - Однако, здесь не жарко, когда спрячется солнце.
Теперь я понимаю, почему талесианцы так любят меха.
Они стреножили лошадей, чтобы те не заблудились ночью и развели костер.
- Здесь, на лугу нет никакой опасности, - заверила Флют. - Тролли и огры не выходят из лесу, там им гораздо легче охотиться.
За ночь небо затянуло облаками, а к утру с гор задул холодный ветер, заставляя волноваться огромное травяное море. Они ехали весь день и к вечеру добрались до подножия гор, чьи далекие вершины были покрыты снегом.
- Этой ночью мы не будем разжигать огонь, - сказала Флют. - Гвериг может увидеть.
- А что, мы уже так близко? - спросил Спархок.
- Видишь там, впереди, ущелье?
- Да.
- На его верхнем конце находится пещера Гверига.
- Так почему же нам не направиться туда прямо сейчас?

Предыдущая страница 27 Следующая страница


Рубиновый рыцарь 28

- Вряд ли нам это подойдет. Невозможно прошмыгнуть мимо тролля ночью.
Завтра мы дождемся пока взойдет солнце, а потом только поедем. Днем тролли обычно дремлют. По настоящему они никогда не спят, но когда в небе солнце они бывают менее бдительны.
- Ты, кажется, немало знаешь об этом?
- А это не так уж сложно узнать, если знаешь у кого спросить. Сделай Сефрении чаю и горячего супа. Завтра ей придется трудно, нужно чтобы она восстановила силы.
- Но по-моему достаточно тяжело сделать суп горячим без огня.
- О, Спархок, я знаю это. Я может быть маленькая, но не глупая. Сложи перед палаткой горку камней. Об остальном я позабочусь.
Недоуменно ворча себе под нос, Спархок выполнил указания Флют.
- Теперь отойди немного, - сказала девочка. - Я не хочу обжечь тебя.
- Обжечь? Как?
Флют тихонько запела, потом коротко взмахнула рукой. Спархок почувствовал, как от камней заструились волны жара.
- Какое полезное заклинание, - восхитился он.
Принимайся за стряпню. Спархок. Я не могу держать эти камни горячими всю ночь.
Все это как-то странно, думал Спархок, готовя суп и чай для Сефрении на раскаленных камнях. За последние недели он почти перестал думать о Флют, как о малом ребенке. Ее тон и манеры были вполне взрослыми, несмотря на то, что слова произносил детский голос, и она распоряжалась им: как хотела. Еще более странным было то, что он беспрекословно подчинялся ей.
Сефрения была права, решил он. Эта маленькая девочка была одним из самых могущественных магов во всем Стирикуме. И снова в голове у него зазвучал навязчивый вопрос: сколько же лет Флют? Могли ли стирикские маги изменять свой видимый возраст? Он знал, что не Сефрения, ни Флют не ответят на эти вопросы, поэтому занялся приготовлением пищи, стараясь не думать обо всем этом.
Они проснулись на рассвете, но Флют настояла, чтобы они не отправлялись в путь пока как следует не рассветет. Она так же сказала, чтобы лошади были оставлены здесь, чтобы звук из копыт не насторожил остроухого тролля.
Узкое, с отвесными краями ущелье, было залито темно-синими тенями.
Четверо шли по каменистому дну, ступая осторожно, чтобы не задеть какой-нибудь камень. Переговаривались они редко, и только шепотом. Спархок держал наготове копье Алдреаса, и это было не лишено оснований.
Подъем становился круче. Теперь им приходилось карабкаться по огромным округлым валунам. Когда они приблизились к верхнему концу ущелья, Флют сделала знак остановиться, а сама продвинулась еще на несколько шагов выше.
- Он уже внутри, - прошептала она. - И он уже начал зачаровывать входы.
- А вход в пещеру закрыт? - шепотом спросил Спархок.
- Можно сказать и так. Когда мы подойдем к нему, ты вряд ли увидишь его. Он сделал так, что вход в пещеру не отличается от утеса, но это только иллюзия. Однако, иллюзия достаточно прочная, так что мы вряд ли сможем пройти через нее. Тут понадобится твое копье, - она прошептала что-то Сефрении и та кивнула ей в ответ. - Ну, хорошо, - сказала Флют с глубоким вздохом. - Пойдемте.
Они прокарабкались еще немного вверх и оказались перед небольшим озерцом, окруженным ежевичными кустами и побелевшими от времени пнями. На противоположной стороне высилась голая отвесная скала, в которой не было видно никаких отверстий.
- Вот она, - прошептала Флют.
- Ты уверена, что это то самое место? - спросил Кьюрик. - Довольно похоже на монолитную скалу.
- Да, это то самое место. Гвериг просто прячет вход в пещеру, - она подвела их к скале по едва заметной тропке.
- Это вот здесь, - сказала она мягко, положив руку на каменную стену скалы. - Теперь мы вот что будем делать: мы с Сефренией соткем заклинание, когда мы выпустим его, оно вольется в тебя, Спархок. Сначала ты почувствуешь себя очень странно, но потом внутри тебя возникнет огромная сила. В тот самый момент я скажу тебе, что делать дальше, - Флют тихо и мягко запела, ей вторила Сефрения, произнося на стирикском какие-то слова, потом они обе одновременно указали на Спархока.
Глаза его заволокло туманом, он чуть не упал. Спархок почувствовал себя слабым, как младенец и копье Алдреаса в руке налилось непомерной тяжестью. Но вдруг ощущения сменились - копье вдруг вообще перестало что-либо весить и по телу его разлилась волна удивительной силы.
- Теперь, - сказала Флют, - направь копье на скалу.
Он поднял руку с копьем и сделал так, как она сказала.
- Иди вперед, пока копье не коснется стены.
Спархок сделал два шага и почувствовал, как наконечник копья уперся в скалу.
- Выпусти всю силу через копье.
Он сосредоточился, собирая всю свою силу. Кольцо на его левой руке нагрелось и задрожало. Спархок выпустил скопившуюся в руках мощь по древку копья в широкое лезвие.
Казавшаяся незыблемой скала задрожала и исчезла, открыв очертания темного неправильного отверстия - входа в пещеру.
- Вот она! - ликующе прошептала Флют. - Пещера Гверига.

Глава 25

В пещере пахло землей и заплесневелыми камнями. Откуда-то из темноты доносился звук беспрестанно капающей воды.
- Где он скорее всего может быть? - прошептал Спархок.
- Начнем с его сокровищницы, - ответила Флют. - Он любит рассматривать свои драгоценные камни. Это там, внизу, - она указала на открывающийся перед ними темный проход.
- Но там совершенно темно, - сказал Спархок.
- Я позабочусь об этом, - отозвалась Сефрения.
- Но только тихо, - предупредила Флют. - Мы не знаем точно, где находится Гвериг, а он может слышать и чувствовать магию, - она пристально посмотрела на Серению и спросила:
- Ты хорошо себя чувствуешь?
- Лучше чем раньше, - ответила Сефрения, перекладывая меч сэра Гареда в правую руку.
- Хорошо, а то мне нельзя ничего делать - Гвериг сразу узнает мой голос.
Сефрения подняла меч, заговорила по-стирикски и щелкнула пальцами левой руки. Кончик меча засветился крошечной добела раскаленной искоркой.
- От этого не так уж много света, - сказала она, - но сделать больше я не могу, Гвериг может увидеть. - С поднятым мечом она вошла в темную галерею. Мерцающий кончик меча был похож на светлячка в кромешной тьме, но света хватало, чтобы видеть, куда идти и различать преграды на полу галереи. Проход неуклонно вел вниз, забирая немного вправо. Пройдя несколько сотен шагов, Спархок понял, что это не естественная пещера, а выдолбленный в монолитной породе коридор, широкой спиралью спускающейся в недра горы.
- Как Гвериг ухитрился сделать это? - прошептал он Флют.
- При помощи Беллиома. Старый, естественный проход гораздо длиннее и очень крутой. Гверигу приходилось тратить целые дни, чтобы вылезать из пещеры, к тому же мешало его неуклюжее сложение.
Они двигались дальше, стараясь ступать бесшумно. Вскоре они прошли через огромный зал, где с потолка свисали полупрозрачные известковые сосульки, с которых постоянно капала вода, а навстречу им с пола поднимались островерхие столбы. Проход выводил из зала и углублялся дальше, в глубину горы. Их светильник потревожил целые полчища летучих мышей, подремывавших, вися вниз головой на известковых неровностях потолка, и маленькие создания с писком устремились прочь огромным черным облаком.
- Ненавижу летучих мышей, - выругавшись, прошипел Кьюрик.
- Они же безвредные, - прошептала Флют. - Летучая мышь никогда не налетит на тебя даже в полной тишине.
- Неужели у них такие хорошие глаза?
- Нет, уши.
- Ты прямо все знаешь, - сварливо прошептал Кьюрик.
- Еще нет, - серьезно сказала она. - Но я стремлюсь к этому. У тебя нет чего-нибудь съестного? Я что-то проголодалась.
- Немного говяжьей солонины. Но она очень соленая.
- Здесь много воды, - сказала Флют, и, взяв протянутый кусок мяса, с энтузиазмом запустила в него зубы. - Вовсе она не слишком соленая, наоборот - недосолена, - заметила она, проглотив кусочек.
Они двинулись дальше и вскоре увидели отблески света впереди, свет все усиливался по мере того, как они спускались по спиральной галерее.
- Впереди его сокровищница, - прошептала лют. - Дайте сначала я взгляну.
- Она прокралась вперед и скоро вернулась. - Он там, - объявила она, широко улыбаясь.
- А свет, его лап дело? - прошептал Кьюрик.
- Нет, это снаружи. Там вода втекает в пещеру с поверхности и в определенную часть дня он ловит солнечные лучи, - Флют говорила нормальным голосом, не шепча. - Звук воды заглушает голоса. Хотя осторожности терять не стоит - его глаза поймают любое неосторожное движение, - она что-то коротко сказала Сефрении. Та кивнула, потянулась и двумя пальцами погасила искру на кончике меча, и начала новое заклинание.
- Что она делает? - спросил Спархок.
- Гвериг разговаривает сам с собой, - объяснила Флют. - То, что он говорит, будет полезно узнать и нам. Он говорит на языке троллей, поэтому Сефрения делает так, чтобы мы могли понимать.
- Она заставит его заговорить по-эленийски?
- Нет, заклинание направлено не на него, - Флют улыбнулась одной из своих озорных улыбок. - Ты узнаешь много вещей, теперь ты будешь понимать язык тролля, по крайней мере на время.
Сефрения выпустила заклинание, и Спархок как-то сразу стал слышать гораздо больше, чем во время спуска по спиральной галерее. Громкий звук падающей в пещеру впереди воды превратился в дикий рев, и явственно стало слышно бормотание тролля.
- Мы подождем здесь немного, - сказала Флют. - Гвериг - изгнанник, поэтому привык разговаривать сам с собой и говорит все, что придет к нему в голову. Мы можем много узнать. Да, кстати, у него там корона Сарека и Беллиом по-прежнему на ней.
Холодная волна прокатилась по всему телу Спархока. То, что он искал так долго, от чего так много зависело, было от него не более, чем в нескольких сотнях шагов.
- Что он делает, - спросил он Флют.
- Он сидит на краю расщелины, которую выдолбил в стене водопад, вокруг него свалены кучами все его сокровища. Он слизывает с Беллиома торфяные пятна. Поэтому мы сейчас его не понимаем. Давайте подойдем немного поближе, но только не к самому входу в сокровищницу.
Они прокрались вперед и остановились в десятке шагов от входа.
Отражаемый водопадом свет плавно покачивался на каменных стенах, разбиваясь кое-где в маленькие радуги.
- Воры, грабители, - голос был шероховатый и такой грубый, что не одна эленийская или стирикская глотка не смогла бы издать таких звуков. Грязная. Она вся грязная, но все воры умерли, - Гвериг захихикал. - Все умерли. А Гвериг живой и его Роза вернулась домой.
- Он говорит, как сумасшедший, - пробормотал Кьюрик.
- А он всегда был таким, - сказала Флют. - Его разум так же неуклюж, как и тело.
- Поговори с Гверигом, Голубая Роза, - скомандовал невидимый тролль, потом наградил несколькими ужасными проклятьями стирикскую богиню Афраэль.
- отдай назад кольца. Отдай назад кольца. Беллиом не говорит с Гверигом, если у Гверига нет колец, - послышалось всхлипывание. Спархок понял, что тролль плачет. - Одинокий, - всхлипывал тролль. - Гвериг одинокий.
Спархок почувствовал, как сердце его защемило от жалости к этому несчастному уродливому существу.
- Не делай этого. Ты можешь ослабнуть, когда встретишься с ним лицом к лицу, - сказала встревоженным голосом Флют. - Ты сейчас наша единственная надежда. Твое сердце должно быть, как камень.
Затем Гвериг заговорил в таких отвратительных выражениях, что для них не находилось соответствия в эленийском языке.
- Он вызывает Троллей-богов, - тихо объяснила Флют. - Слушайте! резко сказала она. - Тролли-боги отвечают ему.
Приглушенный звук водопада стал более глубоким и резонирующим.
- Нам придется его убить, - холодно сказала малышка. - У него еще остались осколки от сапфира в мастерской, и Тролли-боги наставляют его сделать новые кольца. Они вселяют в них силу, чтобы овладеть властью Беллиома. Тогда он сможет уничтожить нас.
Гвериг омерзительно захихикал.
- Гвериг побьет тебя, Азеш. Азеш - бог, но Гвериг побьет его. Азеш не увидит больше Беллиом.
- А может быть, что Азеш слышит свое имя? - спросил Спархок.
- Возможно, - спокойно ответила Сефрения. - Азеш знает, как звучит его имя и вслушивается, когда кто-нибудь что-то ему говорит.
- Люди плывут по озеру за Беллиомом, - бессвязно бормотал тем временем Гвериг. - Насекомое принадлежит Азешу. Оно смотрит из травы и увидит их. Люди уйдут прочь. Насекомое приводит людей, которые не думают.
Люди плывут по воде. Люди тонут. А один находит Беллиом. Гвериг убивает его и забирает Голубую Розу. Азеш хочет Беллиом? Азеш ищет Гверига. Азеш печется на костре Тролля-бога. Гвериг никогда не пробовал мясо бога.
Гверигу интересно, какое мясо бога на вкус.
Где-то в далеких глубинах горы что-то загрохотало, тревожно и гулко.
Каменный пол под ногами заходил ходуном.
- Азеш определенно слышит его, - прокомментировала Сефрения. - Мы должны восхищаться этим созданием, что сидит там, в пещере. Еще никто так не оскорблял одного из Старейших Богов.
- Азеш злится на Гверига? - продолжал тролль. - Или он дрожит от страха? У Гверига теперь Беллиом. Скоро он сделает кольца. Тогда Гверигу не нужны будут Тролли-боги. Испечет Азеша в огне Беллиома. Испечет медленно, чтобы не вышел сок. Гвериг съест Азеша. Кто будет молиться Азешу, когда Азеш будет в животе Гверига?
Грохот стал громче, под землей что-то затрещало, как будто через толщу горы пролегла трещина.
- Он подставляет под топор свою шею, - сказал Кьюрик. - С Азешем не стоит играть в такие игры.
- Тролли-боги защищают Гверига, - сказала Сефрения. - Даже Азеш не рискнет выступить против них.
- Воры! Все воры! - вопил разошедшийся тролль. - Афраэль крадет кольца! Эдиан из Талесии крадет Беллиом! Теперь Азеш и Спархок из Элении хотят украсть Беллиом! Поговори с Гверигом, Голубая Роза! Гвериг одинокий.
- Откуда он знает обо мне? - спросил ошеломленный Спархок.
- Тролли-боги стары и очень мудры, - ответила Сефрения. - Мало что из того, что происходит в мире неизвестно им. И они передают эти знания тем, кто верно им служит. Не бесплатно, конечно.
- И какая же цена удовлетворяет их?
- Молись, что бы тебе никогда не узнать, дорогой, - содрогнулась Сефрения.
- Гвериг десять лет вырезает один твой лепесток, Голубая Роза. Гвериг любит Голубую Розу. Почему она не говорит с Гверигом? - непонятно бормотал тролль. - Кольца. Гвериг сделает кольца и Беллиом заговорит с ним. Сожжет Азеша в огне Беллиома. Сожжет Спархока в огне Беллиома. Сожжет Афраэль в огне Беллиома. Всех сожжет. Всех сожжет. Потом Гвериг съест.
- Я думаю пора нам вступить, - сказал Спархок. - Я совсем не хочу, чтобы он добрался до своей мастерской, - он потянулся за мечом.
- Лучше копье, Спархок, - сказала ему Флют. - Он может вырвать меч у тебя из рук, А в копье достаточно мощи, чтобы удержать его на расстоянии.
Пожалуйста, мой благородный отец, постарайся остаться в живых. Ты мне нужен.
- Я сделаю все, что смогу.
- Отец? - удивленно сказал Кьюрик.
- Это стирикская норма обращения, - объяснила Сефрения, бросив быстрый взгляд на Флют.
Спархок сложил руки перед грудью и поклонился странному стирикскому ребенку.
Флют в восхищении захлопала в ладоши и обхватив его за шею, звучно поцеловала свежими розовыми губками.
- Отец, - закричала она. Спархок почувствовал себя немного смущенным.
- А тяжелая голова у тролля? - спросил Кьюрик у Флют, и сам несколько удивленный таким неожиданным поведением девочки.
- Очень, очень тяжелая, - ответила она.
- Мы слышали, что он уродлив. А крепко ли он стоит на ногах?
- Нет, ноги у него слабые.
- Тогда хорошо, Спархок, - сказал Кьюрик деловым тоном. - Я обойду его по краю пещеры, чтобы оказаться сбоку, и дам ему по щиколоткам вот этом, - он взмахнул в воздухе булавой. - Я свалю его с ног. А ты проткни ему копьем брюхо, а я потом размозжу ему голову.
- Обязательно представлять все так живописно? - слабо запротестовала Сефрения.
- Матушка, - сказал ей Спархок. - Мы же должны знать точно, что будем делать. Ладно, пойдем Кьюрик, - он прошел несколько шагов ко входу в сокровищницу и встал в пещере, нисколько не прячась.
Ему открылось удивительное зрелище. Свод пещеры терялся в пурпурных тенях, водопад искрился, разбрасывая сверкающие брызги, золотой туман мелких водяных капель падал в бездонную расщелину, и грохот воды разносился бесконечным эхом. В уходящих в теряющуюся даль стенах сверкали в солнечных бликах золотые жилы. Самые драгоценные на свете самоцветы дробили солнечные лучи на множество слепящих радуг.
Несчастный карлик-тролль, до смешного уродливый, сидел на краю расщелины. Вокруг него громоздились кучи золотых самородков и слитков и груды ограненных самоцветов. В правой руке Гвериг держал золотую корону короля Сарека, увенчанную Беллиомом, Сапфирной Розой. Самоцвет светился изнутри, как будто заключал в себе все сверкание огромной массы пронизанной солнцем падающей воды. Спархок впервые видел самый драгоценный предмет на земле и на какой-то момент удивление одолело его. Он сделал несколько шагов, держа низко опущенным в левой руке свое древнее копье. Он не был уверен, что заклинание Сефрении, позволит троллю понять его слова.
Но проснувшаяся в нем жалость заставила его говорить. Просто убить это несчастное существо было выше его сил.
- Я пришел за Беллиомом, - сказал он. - Я не Эдиан из Талесии, я не буду с тобой плутовать. Я возьму то, что хочу взять у тебя, силой.
Защищайся, если можешь, - это была форма вызова, которую он счел наиболее подобающей в этих условиях.
Гвериг поднялся на ноги. Губы его обвисли, обнажая массивные желтые клыки.
- Ты не заберешь у Гверига Беллиом, Спархок из Элении. Гвериг убьет первым. Здесь ты умрешь. Гвериг съест Спархока. И даже эленийский Бог не спасет теперь Спархока.
- Это еще не решено, - холодно ответил Спархок. - Мне необходимо использовать Беллиом один раз, а потом я уничтожу его, чтобы он не попал в руки Азеша. Защищайся или умрешь.
Гвериг захохотал.
- Гвериг умрет? Гвериг бессмертен, Спархок из Элении. Человек не может убить его.
- И это еще пока не решено, - Спархок взял копье обеими руками и пошел на тролля.
Кьюрик со своей булавой вошел в пещеру и стал заходить сбоку.
- Двое? - сказал Гвериг. - Спархоку нужно было придти с сотней. Ты не возьмешь у Гверига его Беллиом. Гвериг убьет первым. Здесь ты умрешь, а гвериг поест. И даже Афраэль не спасет теперь Спархока. Маленький человечек умрет. Гвериг попирует этой ночью. В людишках много сока, - он облизнулся, выпрямился и тут Спархок понял, что слово "карлик" не очень-то подходило к троллю, разве что с точки зрения его соплеменников. Гвериг был ростом никак не меньше его, а его руки, напоминающие толстые обрубки, свивали ниже колен. Лицо его было покрыто то ли бородой, то ли мехом, зеленые глаза горели злорадным огнем. Гвериг неуклюже потащился вперед, помахивая неожиданно появившейся в руках каменной, стянутой стальными обручами палицей. В левой руке он по-прежнему сжимал корону Сарека с Беллиомом наверху.
Кьюрик шагнул вперед и попытался ударить булавой по коленям тролля, но тот ловко отбил удар своей палицей.
- Спасайся, слабый человек, - закричал он, замахиваясь палицей.
Кьюрик успел отскочить в сторону. Палица просвистела у него перед лицом.
Спархок ринулся вперед, направляя копье в грудь тролля, но снова палица Гверига отбила удар.
- Слишком медленно, Спархок из Элении! - засмеялся он, но тут булава Кьюрика ударила его по левому бедру. Гвериг свалился на спину, но с кошачьей ловкостью, в падении, умудрился махнуть палицей в кучу самоцветов, разбросав их как снаряды из множества маленьких катапульт.
Кьюрик поморщился от боли и свободной рукой утер кровь, текущую на лицо из лба рассеченного камнем. Спархок ударил копьем, но удар пришелся по касательной и только рассек шкуру тролля на груди. Гвериг яростно взвыл, и, быстро вскочив на ноги, бросился вперед, размахивая дубиной.
Спархок отпрыгнул назад, хладнокровно подметив, что тролль начисто лишен страха. Какая бы ни была рана - маленькая или смертельная, это не заставило бы его отступить. На губах Гверига выступила пена, зеленые глаза горели бешенством. Сыпля проклятиями, тролль бросился, пошатываясь вперед, крутя своей огромной палицей.
- Держи его подальше от расщелины! - крикнул Спархок Кьюрику. - Если он туда свалится, то нам никогда не найти короны. Неожиданно ему в голову пришла замечательная мысль. Надо было заставить тролля выпустить из рук корону. Было очевидно, что они даже вдвоем не смогут противостоять этому созданию с длинными руками и глазами полными ненависти. Только если отвлечь его внимание, можно будет подобраться к нему и нанести смертельный удар. Он махнул правой рукой, чтобы привлечь внимание Кьюрика, и, когда тот взглянул на него, хлопнул себя по левому локтю. Оруженосец озадачено посмотрел на него, потом прищурился и кивнул. Он зашел с левого бока Гверига с булавой наготове.
Спархок сжал копье обеими руками и сделал обманный выпад. Гвериг ударил палицей по копью и Спархок отбил удар.
- Кольца Гверига! - ликующе закричал тролль. - Спархок из Элении принес кольца Гверигу! Гвериг чует их, - с ужасающим ревом он прыгнул на Спархока, занеся над головой палицу.
Кьюрик ударил. Его шипастая булава вырвала огромный кусок мяса из левой руки тролля. Но Гвериг как будто не почувствовал никакой боли и продолжал наступать на Спархока, по-прежнему крепко сжимая корону.
Спархок был в отчаянном положении - он во что бы то ни стало должен был удержать тролля подальше от края расщелины, пока тот держит корону.
Кьюрик подскочил сзади и попытался снова ударить тролля, но Гвериг отпрыгнул в сторону. Видимо удары Кьюрика вызывали большее действие, чем можно было подумать. Спархок воспользовался этим отступлением тролля и нанес быстрый удар копьем, который глубоко рассек правое плечо Гверига.
Тот взвыл, больше от ярости, чем от боли и снова замахнулся палицей.
Тут позади себя Спархок услышал чистый как колокольчик голос Флют, заглушающий рев падающей воды. Глаза Гверига расширились и он разинул свою ужасающую пасть.
- Ты! - взвизгнул он. - Теперь Гвериг отплатит тебе, девчонка! Твоя песня кончится здесь!
Флют продолжала петь и Спархок рискнул бросить быстрый взгляд через плечо. Девочка стояла у входа в галерею, а рядом с ней белели одежды Сефрении. Спархок понял, что песня эта - не заклинание, а поется, чтобы отвлечь внимание тролля и дать возможность ему или Кьюрику что-то предпринять. Тролль, прихрамывая пер вперед, размахивая палицей, чтобы заставить Спархока уйти с его пути. Гвериг глядел только на Флют и дыхание его со свистом вырывалось меж его стиснутых клыков. Кьюрик с мощным размахом ударил его по спине, но он даже не вздрогнул, пытаясь добраться до девочки. Это был шанс - когда тролль проходил мимо него, широкие размахи его палицы оставляли открытым мохнатый бок. Вложив в удар всю свою силу он вонзил наконечник древнего копья под ребра Гверига. Карлик-тролль взвыл. Он попытался ударить палицей, но Спархок отскочил назад, вырвав копье. Кьюрик ударил булавой по правому колену тролля и до Спархока донесся хруст ломающихся костей. Гвериг упал, выпустив из рук палицу.
Спархок снова ударил - копье вонзилось в живот тролля.
Тот попытался правой рукой вырвать копье, которое Спархок поворачивал в ране, разрывая внутренности, но левой все еще крепко сжимал корону.
Только смерть, подумал Спархок, разожмет его пальцы.
Кьюрик взмахнул булавой и ударил тролля по середине лба, шипы прорвали на коже глубокую борозду и вырвали один глаз. С ужасным воем Гвериг подкатился к краю расщелины, разбрасывая свои сокровища. И с победным криком перевалился через край, по-прежнему держа в руке корону Сарека.
В полном отчаянии Спархок бросился к краю бездны и посмотрел вниз.
Там, далеко внизу уродливое тело все падало и падало в невообразимую темноту. Затем он услышал шлепанье босых ног по каменному полу пещеры, Это Флют с развевающимися черными волосами спешила к нему. К его ужасу, малышка, ни на мгновение не заколебавшись прыгнула в расщелину вслед за падающим Гверигом.
- Боже! - воскликнул он безнадежно, протягивая руку вниз, за Флют.
Ошеломленный Кьюрик подошел к нему, а вслед за ним и Сефрения, все еще держащая меч сэра Гареда.
- Сделай же что-нибудь, Спархок? - умоляюще попросил Кьюрик.
- В этом нет необходимости, Кьюрик, - спокойно сказала Сефрения. - С ней ничего не случится.
- Но...
- Тихо, Кьюрик, я пытаюсь услышать...
Свет, исходящий от водопада, приугас, наверно облако закрыло солнце.
В реве воды слышалась насмешка. Спархок почувствовал, что по щекам его струятся слезы.
И тогда в глубокой темноте бездны он увидел искорку света. Она становилась все ярче, поднимаясь, или может так только казалось, из пропасти. Свет все приближался и он смог рассмотреть его более ясно - это была чистейшая белая молния с темно-голубыми искрами. Беллиом поднимался из глубины, покоясь на маленькой ручке Флют. Спархок смотрел не веря глазам, он мог видеть сквозь нее, свет Беллиома проницал ее, как туман.
Лицо Флют было спокойно и невозмутимо, когда она, держа на одной руке Сапфирную розу, протянула другую Сефрении, и, к ужасу Спархока, его любимая наставница шагнула в пропасть.
Но она не упала.
Шагая словно по твердой земле, она спокойно подошла к Флют и взяла Беллиом.
Потом она повернулась и торжественно произнесла:
- Открой свое копье, сэр Спархок, и надень кольцо твоей королевы на правую руку, чтобы Беллиом не уничтожил тебя, оказавшись в твоих руках.
Рядом с ней Флют подняла голову и ликующе запела песню, в которой переливались, смешивались и снова расходились множество голосов.
Сефрения протянула руку, как будто желая дотронуться до ее эфирно-прозрачного личика жестом бесконечной любви, и пошла назад по пустоте, неся Беллиом на ладонях вытянутых рук.
- Здесь кончаются твои поиски, сэр Спархок, - произнесла она звучно.
- Протяни руки свои, возьми Беллиом от меня и от богини моей Афраэли.
И тогда все стало понятно. Спархок опустился на колени и Кьюрик рядом с ним и Рыцарь принял Сапфирную розу из рук Сефрении. И она тоже опустилась меж них и все они втроем смотрели на светящееся лицо той, которую они называли Флют.
Вечное дитя богиня Афраэль улыбнулась им. Голос ее наполнил всю пещеру переливчатым эхом. Свет, наполнявший ее призрачное тело становился все ярче и ярче и она вдруг взмыла вверх и исчезла.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. ИСТОРИЯ ДОМА СПАРХОКОВ. ИЗ ХРОНИК ПАНДИОНСКОГО БРАТСТВА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ОЗЕРО РАНДЕРА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
  • ЧАСТЬ ВТОРАЯ
    ГАЗЭК     (Страница 11)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ
    ПЕЩЕРА ТРОЛЛЯ     (Страница 20)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 21)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 24)
    • Глава 23 (Страница 25)
    • Глава 24 (Страница 26)
    • Глава 25 (Страница 28)


Дэвид Эддингс

Рубиновый рыцарь

Цикл: "Хроники королевства Эления" - 2

 Читать книгу

Аннотация

Призрак короля открывает рыцарю Спархоку тайну болезни своей дочери, королевы Эланы. Единственное лекарство для нее - магический кристалл Беллиом, потерянный на поле великой битвы пять веков назад. Отыскать его, избежать всех коварных ловушек, устроенныхБогом тьмы Азешем, вырвать волшебный камень из лап тролля Гверига и успеть донести его до королевы - вот цель похода, в который отправляются Спархок и его друзья. Однако самый главный враг для них - время, ведь его так мало, и утекает оно так быстро...

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin