Дэвид Эддингс - Повелитель демонов из Каранды

1 Дэвид Эддингс

Патрику Дженсон-Смиту, моему близкому другу от автора, его жены и Фатсо

ПРОЛОГ

Для того чтобы ввести читателей в курс действий и событий, происходящих на страницах этой книги, начнем с краткой исторической справки о Маллорее и населяющих ее народах.
Составлено по "Летописи Ангарака" из Мельсенского университета.
По традиции считается, что ангараканцы изначально обитали в районе южного побережья современной Далазии. А затем Торак, демонический бог Ангарака, с помощью камня Ктраг-Яска вызвал природный катаклизм, впоследствии получивший название "раскол мира". Земная кора дала трещину, и из ее глубин вырвались потоки магмы, образовав из вод Южного океана Восточное море. Эти процессы продолжались десятки лет, пока наконец мир не обрел современный облик.
В результате этих катаклизмов алорийцы и их союзники были вынуждены отступить на неосвоенные территории Западного континента, а ангараканцы спаслись бегством в дикие земли Маллореи.
Магическая сила, заключенная в камне, отомстила Тораку за то, что он использовал ее во зло, изувечив и обезобразив бога и посеяв тем самым смятение среди гролимского духовенства. Военные, воспользовавшись ситуацией, захватили власть и к тому времени, когда гролимы оправились от потрясения, они фактически правили в Ангараке. Лишенное былого могущества духовенство образовало оппозицию с центром в Мал-Яске, недалеко от Карандийского горного хребта. Назревала гражданская война, и Торак решил наконец ее предотвратить. Однако, вместо того чтобы предпринять что-либо против штаба военных в Мал-Зэте, он с частью ангараканского населения отправился на крайний северо-запад Маллореи и основал там Город Ночи Хтол-Мишрак. Здесь он попытался обрести былую власть над камнем Ктраг-Яска; это настолько отвлекло его от действительности, что он не заметил, как большинство его подданных отстранились от теологических проблем. Оставшаяся же с ним кучка истеричных фанатиков, строго контролируемых тремя учениками Торака - Зедаром, Ктучиком и Урвоном, - поддерживала в Хтол-Мишраке старые порядки; в остальном же Ангараке жизнь сильно изменилась.
Когда постоянные трения между церковью и военными привлекли наконец внимание Торака, он вызвал Верховное командование и верхушку гролимской церкви в Хтол-Мишрак, где не терпящим возражений тоном отдал следующий приказ: за исключением Мал-Яска и Мал-Зэта, все города и районы переходят под совместное управление военных и духовенства. Конфликт между покоренной церковью и Верховным командованием был тут же улажен, и они вернулись в свои владения. Это вынужденное перемирие дало генералам возможность заняться другими народами, населявшими Маллорею.
О происхождении этих народов говорят лишь полузабытые легенды, но точно известно, что до ангараканцев на континенте жили три народности: далазийцы на юго-западе, мельсенцы на востоке и карандийцы на севере. Именно последние и привлекли внимание военных. Карандийцы - воинственная народность - особенно не нуждались в удобствах цивилизации. Они селились в наскоро возведенных городах, где по грязным улицам бродили свиньи. С давних пор они были связаны с мориндимцами, жившими на дальнем севере Гар-ог-Надрака. Оба диких народа молились демонам.
В начале второго тысячелетия восточная граница часто подвергалась набегам кочевых отрядов карандийских разбойников. Против них к западным окраинам карандийского королевства Паллии из Мал-Зэта выступила ангараканская армия - город Раканд на юго-западе Паллии был захвачен и сожжен, а жители взяты в плен.
В этот момент было принято одно из величайших решений в истории Ангарака.
Когда торжествующие гролимы уже готовились к оргии с человеческими жертвоприношениями, генералы не спешили оккупировать Паллию - в короткие сроки преодолеть такие большие незаселенные расстояния невозможно. Куда разумнее, считали они, оставить Паллийское королевство в подчинении и взимать с него дань. Гролимы были вне себя от гнева, но генералы оставались непреклонными. Обе стороны решили представить дело на суд Торака. Как и следовало ожидать, Торак согласился с Верховным командованием: если бы удалось обратить в свою веру карандийцев, армия увеличилась бы почти вдвое, что позволило бы успешно противостоять королям с Запада. "Да покорится мне каждый, кто живет в безграничной Маллорее, и преклонит колена в молитве". Эти слова миссионеры восприняли без энтузиазма, и, чтобы быть уверенным в их усердии, Торак послал Урвона в Мал-Яск для наблюдения за обращением карандийцев. Урвон провозгласил себя временным главой маллорейской церкви и жил в роскоши и великолепии, доселе неведомых аскетичным гролимам.
Армия двинулась на Катакор, Дженно и Дельчин, а также на Паллию. Но дела у миссионеров шли плохо, так как карандийские колдуны вызвали для защиты полчища демонов. В конце концов Урвону пришлось возвращаться в Хтол-Мишрак, чтобы просить у Торака совета. Непонятно, что сделал Торак, но карандийские колдуны вскоре обнаружили, что заклинания, с помощью которых они раньше управляли демонами, потеряли свою силу. Теперь ни один колдун не мог проникнуть в сферу Тьмы, не подвергая риску свою жизнь и душу.
На протяжении нескольких последующих столетий все внимание военных и духовенства было поглощено завоеванием карандийцев; наконец сопротивление было сломлено, Каранда утратила самостоятельность, а населяющие ее народы стали считать неполноценными.
Однако когда армия двинулась дальше вниз по Великой реке Маган против Мельсенской империи, она встретилась с противником, превосходящим ее в опыте и снаряжении. После того как в нескольких сражениях с Мельсенскими колесницами и боевыми слонами погибли целые батальоны, ангараканцы, отчаявшись, запросили мира. Мельсенцы на удивление быстро согласились и предложили продать им коней, которых ангараканцам так не хватало. Продажу слонов, однако, они отказались даже обсуждать.
Затем ангараканцы двинулись на Далазию, которая оказалась для них легкой добычей, ибо далазийцы были фермерами и пастухами, не искушенными в военном деле. Армия вступила в Далазию, и за десять лет там были установлены военные протектораты. Поначалу казалось, что и духовенство имело не меньший успех.
Далазийцы смиренно приняли ангараканское вероисповедание. Но в душе они были привержены мистике, и гролимы вскоре обнаружили, что власть ведьм, пророков и предсказателей осталась непоколебленной. Более того, рукописи осужденных ими Маллорейских проповедей тайно ходили среди далазийцев.
Со временем гролимам, возможно, и удалось бы уничтожить тайную далазийскую религию. Но случилось несчастье, которому суждено было навсегда изменить привычное течение жизни в Ангараке. Каким-то образом легендарный волшебник Бельгарат и три сопровождающих его алорийца ухитрились, обойдя все препятствия, проникнуть ночью незамеченными в железную башню Торака в центре Хтол-Мишрака и украсть оттуда Ктраг-Яску. Им удалось спастись от преследования и, прихватив похищенный камень, бежать на Запад.
В припадке ярости Торак разрушил город. Затем он отдал приказ послать мургов, туллов и ангараканцев к западным границам Восточного моря. Преодоление Северной цепи островов стоило более миллиона жизней, после чего для возрождения ангараканского общества и культуры понадобилось много времени.
После того как Хтол-Мишрак был разрушен до основания, Торак целиком посвятил всего себя одному: во чтобы то ни стало воспрепятствовать растущей власти западных королевств. Бог стал недоступен, и этим немедленно воспользовались военные. Они полностью взяли под контроль Маллорею и подчиненные королевства.
На протяжении многих столетий между ангараканцами и мельсенцами существовал мир, изредка нарушаемый небольшими столкновениями. Постепенно у обоих народов вошло в обычай посылать своих предводителей на воспитание к предводителям другой стороны. Это укрепляло взаимопонимание, особенно среди элитарной молодежи, со временем ставшей частью правящего класса Маллорейской империи.
Одним из таких молодых людей был Каллаф, сын высокопоставленного ангараканского генерала. Воспитанный в Мельсене, он затем вернулся в Мал-Зэт, где стал самым молодым за всю историю страны членом Генерального штаба.
Возвратившись со временем в Мельсен, он женился на дочери Мельсенского императора и после смерти тестя, в 3830 году, добился престола. Затем, угрожая ангараканцам Мельсенской армией, он заставил их провозгласить его несменяемым главнокомандующим. Но со временем Мельсенское терпение взяло верх над ангараканской жестокостью. В отличие от других народов, мельсенцами управляли чиновники, что оказалось гораздо эффективнее ангараканской военной администрации. К 4400 году власть практически полностью перешла в руки чиновников. К этому же времени титул главнокомандующего был упразднен, а правителем обоих народов стал император Маллореи.
Если более просвещенные мельсенцы и выполняли все обряды поклонения Тораку, то делали они это лишь по соображениям выгоды. Гролимы так и не смогли внушить им того смиренного преклонения перед демоническим богом, которое всегда испытывали ангараканцы.
Вдруг в 4580 году, после эры объединения, Торак появился перед воротами Мал-Зэта. Стальная маска скрывала его обезображенное лицо. Он сместил императора, провозгласил себя Каль Тораком, королем и богом, и сразу же начал собирать огромные силы, чтобы раздавить королевства Запада и установить господство над миром.
Фактически все годные к военной службе маллорейцы были мобилизованы.
Войска, составленные из ангараканцев и карандийцев, двинулись на север и через Северную цепь островов подошли к Гар-ог-Надраку; далазийцы же и мельсенцы были переброшены к строительным верфям - отсюда на кораблях они должны были быть переправлены через Восточное море к южной оконечности Хтол-Мургоса. Северные маллорейцы готовы были соединиться с ангараканцами, туллами и северными мургами, чтобы выступить против королевств Драснии и Алгарии. Вторая группа маллорейцев, соединившись с южными мургами, намеревалась двинуться на северо-запад. Торак хотел сокрушить Запад, тесня его с обеих сторон двумя огромными армиями.
Однако южные войска попали в мощнейший ураган, двинувшийся весной 4875 года со стороны Западного моря. Он похоронил заживо под толщами снега сотни людей. Когда он наконец утих, оставшаяся на ходу колонна завязла в пятиметровых сугробах, где и осталась дожидаться начала лета. Пока еще никто не объяснил природу возникновения этого сверхъестественного урагана. Как бы там ни было, но южная армия погибла. Чудом уцелевшие люди, вернувшиеся на восток, рассказывали невероятные истории о своих приключениях.
Северные войска также пострадали от различных стихий, но в конце концов осадили Bo-Мимбр, но были наголову разбиты объединенными армиями Запада. Там же; силой Ктраг-Яски (по местному Шар Алдура), был сражен Торак. Несколько веков он не приходил в сознание, тело бога вывез и надежно спрятал его ученик Зедар.
В годы, последовавшие за этими катастрофами, маллорейское общество распалось на Мельсен, Каранду, Далазию и земли ангараканцев. И только появление Корзета спасло империю.
Корзету исполнилось всего четырнадцать лет, когда он унаследовал трон от своего одряхлевшего отца. Обманутые его юным возрастом, сепаратисты стремились к отдалению своих областей. Корзет решительно выступил против революции. Он провел всю свою жизнь в седле и кровавых схватках, но после смерти оставил своим преемникам сильную и единую Маллорею.
Потомки Корзета хранили его завоевания и поддерживали единовластие.
Так было вплоть до правления Закета, нынешнего императора. Сперва казалось, что он станет монархом-просветителем в Маллорее и западных королевствах Ангарака. Но вскоре ситуация осложнилась.
Мургами управлял Таур-Ургас, беспринципный и тщеславный до абсурда. Он подстрекал всех, кого мог, к заговору против молодого императора, плетя разного рода интриги. В конце концов Закет узнал, что за всем этим стоит Таур-Ургас, и поклялся отомстить. Началось жестокое противостояние - Закет делал все, чтобы уничтожить безумного правителя.
В разгар их борьбы в нее включился Запад. Западные короли послали на восток армию, а в это время Бельгарион, молодой Повелитель Запада, потомок волшебника Бельгарата, пересек северные земли и через цепь островов проник в Маллорею. Его сопровождали Бельгарат и один драсниец, вооруженный старинным Ривским мечом, на рукояти которого сверкал Ктраг-Яска. Бельгарион намеревался убить Торака. Кто знает, может, так было написано в книге их судеб.
Торак после долгого забытья очнулся наконец в развалинах древнего города Хтол-Мишрака. Стряхнув с себя остатки сна, он готовился ответить на вызов врага. Но в схватке победил Бельгарион. Насмерть поразив бога своим смертоносным мечом, он поверг маллорейских священников в панику и уныние.

ЧАСТЬ ПЕРВАЯ РЭК-ХАГГА

Глава 1

Первый в этом году снег медленно кружил в застывшем воздухе. Крупные мохнатые хлопья покрывали палубу, оседали на тросах и оснастке, превращая просмоленные канаты в толстые белые жгуты. Черные волны вздымались и опускались без единого звука. С кормы приглушенно доносились неторопливые удары барабана, задающего темп маллорейским гребцам. Снег укутывал плечи матросов, забирался в складки их пурпурных плащей, а они гребли, равномерно сгибаясь и выпрямляясь под монотонные звуки барабана и выпуская морозный пар в промозглый утренний воздух.
Плотно завернувшись в плащи, Гарион и Шелк стояли у перил, с мрачным видом всматриваясь в плотную стену снегопада.
- Мерзкое утро, - заметил маленький, с крысиным личиком драсниец, с отвращением стряхнув с себя снег.
Гарион хмыкнул.
- У тебя сегодня очень жизнерадостное настроение, - заметил его собеседник.
- А мне особенно не с чего улыбаться, Шелк, - ответил Гарион, продолжая сердито разглядывать черно-белые краски этого мрачного утра.
Волшебник Бельгарат вышел из кормовой каюты, сощурился на густо падающий снег и поднял капюшон плотного плаща. Затем он прошел по скользкой палубе и встал рядом с Гарионом у перил.
Шелк взглянул на солдата-маллорейца в красном плаще, который пробрался на палубу вслед за стариком и теперь стоял в семи ярдах от них, со скучающим видом облокотившись на перила.
- Я вижу, что генерал Атеска очень заботится о тебе, - сказал он, указывая на человека, который с той самой минуты, как они отплыли из Рэк-Веркатской гавани, не отходил от Бельгарата ни на шаг.
Бельгарат недовольно взглянул в сторону солдата.
- Глупость какая, - бросил он. - Куда, интересно, я мог от него убежать.
Гарион вдруг на что-то решился. Наклонившись вперед, он тихо прошептал:
- А знаете, мы ведь действительно могли бы кое-куда бежать. У нас есть корабль, а любой корабль поплывет туда, куда его повести, - например на Маллорею или на побережье Хагги.
- Интересная мысль, - согласился Шелк.
- Нас здесь четверо, дедушка, - принялся развивать свою мысль Гарион. - Ты, я, тетушка Пол и Дарник. Уверен, нам нетрудно будет захватить корабль.
Тогда мы изменим курс и, прежде чем Каль Закет сообразит, что в Рэк-Хагге нас ждать бесполезно, будем уже на полпути к Маллорее. - Он постепенно воодушевлялся, голос его креп. - Затем мы сможем пройти вдоль маллорейского побережья и встать на якорь в какой-нибудь бухте возле Камата. А оттуда не более недели до Ашабы. Возможно, мы доберемся туда даже раньше Зандрамас. - По губам его скользнула ухмылка. - Забавно, согласитесь, опередить ее.
- Идея весьма заманчивая, Бельгарион, - одобрил Шелк. - А ты смог бы это проделать?
Бельгарат задумчиво почесал бороду, продолжая щуриться на пелену снега.
- Да, это вполне осуществимо, - согласился он и, обращаясь к Гариону, спросил:
- Но что ты прикажешь делать вот с этими маллорейскими солдатами и экипажем корабля, когда мы достигнем побережья Камата? Ведь ты же не собираешься пустить корабль ко дну и всех утопить, как это делает Зандрамас с ненужными ей людьми.
- Конечно нет!
- Рад это слышать, но как ты рассчитываешь удержать их от бегства в ближайший гарнизон, едва мы скроемся из виду? Не знаю, как ты, но я не приду в восторг, если нам будет наступать на пятки хотя бы один полк маллорейцев.
Гарион нахмурился.
- Да, об этом я, пожалуй, не подумал, - признался он.
- Вот именно. Каждый план требует проработки. Это избавит тебя от многих неожиданностей.
- Ну, ладно, - смутившись, произнес Гарион.
- Я знаю, что ты нетерпелив, но спешка - не лучшая замена хорошо продуманному плану.
- Так, значит, ты против, дедушка? - с вызовом спросил Гарион.
- Возможно, так и задумано, чтобы мы добрались до Рэк-Хагги и встретились там с Каль Закетом. Зачем бы тогда Цирадис стала отдавать нас в руки маллорейцам, ведь ей стоило стольких трудов дать мне возможность завладеть Книгой Веков. Здесь что-то не так, и мы, по-моему, не должны нарушить течения событий. Сперва надо в них разобраться.
Дверь каюты отворилась, на пороге показался генерал Атеска, командующий маллорейскими оккупационными силами на острове Веркат. С той самой минуты, когда они перешли в распоряжение Атески, тот неизменно обращался с ними очень корректно. Его намерение доставить их лично к Каль Закету в Рэк-Хаггу оставалось неизменным. Высокий, подтянутый, в ярко-пурпурной форме, на которой красовались многочисленные ордена, он держался прямо и с достоинством. Впрочем, сломанный в молодости нос делал его похожим скорее на уличного драчуна, чем на генерала имперской армии. Не боясь испачкать свои до блеска начищенные сапоги, он поднялся на покрытую снежной кашей палубу.
- Доброе утро, господа, - приветствовал он присутствующих церемонным поклоном. - Надеюсь, вы хорошо спали?
- Сносно, - буркнул Шелк.
- Кажется, идет снег, - заметил генерал тоном хозяина, желающего из вежливости завести светскую беседу.
- Да, я успел это заметить, - отозвался Шелк. - Когда, по-вашему, мы прибудем в Рэк-Хаггу?
- Еще несколько часов до побережья, ваше величество, а там два дня верхом до города. Шелк кивнул.
- Вы не знаете, почему император хочет нас видеть? - спросил он.
- Он мне этого не говорил, - сдержанно ответил Атеска, - я же не счел удобным спрашивать. Император лишь приказал мне задержать вас и доставить к нему в Рэк-Хаггу и относиться к вам с исключительным почтением до тех пор, пока вы не попытаетесь бежать. Если же это случится, его величество предоставил мне свободу действий по отношению к вам. - Голос Атески все это время оставался ровным, а лицо безучастным. - С вашего позволения, господа, мне нужно еще кое за чем проследить. - Почтительно поклонившись, он повернулся и ушел.
- Кладезь информации, не правда ли? - сухо заметил Шелк. - Мельсенцы, как правило, любят посплетничать, но из этого каждое слово нужно клещами вытаскивать.
- Так он мельсенец? - удивился Гарион. - Я этого не знал. Шелк кивнул.
- Атеска - Мельсенское имя. У Каль Закета довольно оригинальные представления об аристократии духа. Ангараканские офицеры не очень-то с ним согласны, но возражать не приходится - иначе никому не сносить головы.
Гариона не особенно интересовали тонкости маллорейской политики, поэтому он вернулся к прежней теме.
- Итак, я не совсем понял, дедушка, что ты говорил насчет нашего прибытия в Рэк-Хаггу, - сказал он.
- Цирадис убеждена, что ей нужно сделать выбор, - ответил старик. - Но сделать свой выбор она сможет только при определенных условиях. И я подозреваю, что наша встреча с Закетом - одно из этих условий.
- Но не веришь же ты ей в самом-то деле?
- На моем веку случались и более странные вещи, а к келльским прорицательницам я всегда относился с большим уважением.
- В Мринских рукописях о подобной встрече ничего не написано.
- Да, но в этом мире есть кое-что поважнее Мринских рукописей. Ты не должен забывать, что Цирадис действует по двояким предсказаниям, и если эти предсказания совпадают, значит, они правдивы. А кроме того, она, возможно, исходит и из предсказаний, известных лишь келльским прорицательницам. Хотя, на чем бы ни основывались ее планы, я совершенно уверен, что она просто не пустит нас в Место, которого больше нет, пока все пророчества не исполнятся.
- Не пустит нас? - удивился Шелк.
- Ты недооцениваешь Цирадис, Шелк, - предупредил Бельгарат. - Вся власть, которой располагают далазийцы, сосредоточена у нее. А это значит, что она, возможно, в состоянии сделать то, о чем мы даже и мечтать не осмеливаемся.
Впрочем, давайте вспомним, как все происходило на самом деле. Мы пустились в путь, на полгода отставая от Зандрамас, и нам предстояло длительное и утомительное путешествие через Хтол-Мургос, но нам все время что-то мешало.
- Можешь мне об этом не напоминать, - сардонически усмехнулся Шелк. - Не странно ли тогда, что, несмотря на все эти препятствия, мы все-таки добрались до восточной оконечности континента раньше, чем предполагали, и теперь Зандрамас лишь на несколько недель опережает нас? - Шелк, моргнув, сощурил глаза. - Есть над чем задуматься, правда? Старик еще плотнее завернулся в плащ и огляделся. Снег по-прежнему падал белой стеной.
- Уйдемте с палубы, - предложил он. - Здесь и в самом деле довольно неуютно.

***

В глубине хаггского побережья отчетливо вырисовывались покрытые белыми шапками холмы. К самому берегу подступали соляные болота; росший на них коричневый тростник склонялся под тяжестью мокрого снега. Через болота к воде был проложен почерневший деревянный пирс, к которому безо всяких происшествий и пристал маллорейский корабль. С противоположного конца пирса вверх, в горы, устремилась дорога, обе ее колеи терялись где-то в глубоком снегу.
Когда путники сворачивали с пирса на дорогу, Сади-евнух вскинул голову и, коснувшись длинными пальцами бритого черепа, смущенно улыбнулся.
- Они на ощупь как крылья феи.
- Что-что? - не понял Шелк.
- Снежинки. Я раньше не видел снега - только один раз, когда был в северном королевстве, - а сегодня я в первый раз попал под снегопад. Красиво, правда?
Шелк с тоской посмотрел на него.
- При первой же возможности я куплю тебе сани, - сказал он.
- Прости, а что такое сани? - озадаченно спросил тот.
- Да так, Сади. Я просто хотел пошутить, - вздохнул Шелк.
На вершине первого холма вдоль дороги стояло с десяток покосившихся крестов. На каждом из них висел скелет. Белесые кости были едва прикрыты полуистлевшими обносками, на пустоглазых черепах слипшимся комом лежал снег.
- Любопытно, генерал Атеска, что они здесь делают? - тихо спросил Сади, указывая на это зловещее зрелище.
- Политика, достопочтенный, - сухо ответил Атеска. - Его императорское величество хочет отвратить мургов от их короля. Он надеется заставить их понять, что Ургит виноват во всех их неудачах.
Сади с сомнением покачал головой.
- Я не уверен в правильности этой политики. Жестокость редко вдохновляет на жертвы. Лично я всегда предпочитаю кнуту пряник.
- Мурги привыкли к твердой руке, - пожал плечами Атеска. - Иного обращения они не понимают.
- Почему вы их не снимете и не похороните? - спросил Дарник. Его лицо побледнело от гнева, а голос стал глухим.
Атеска многозначительно взглянул на него.
- Из экономии, почтеннейший, - ответил он. - Пустой крест - зрелище не слишком убедительное. Так что, если мы снимем мургов, нам придется заменить их новыми. Через некоторое время это может стать утомительным, да и люди для распятия рано или поздно переведутся. Эти скелеты великолепно доказывают нашу точку зрения и экономят время.
Гарион старался держаться рядом с Сенедрой, чтобы загородить собой страшный наглядный урок политики на обочине дороги и избавить ее от этого омерзительного зрелища. Она сидела верхом на лошади как бы в забытьи, с безучастным лицом, устремив вдаль невидящий взгляд. Он вопросительно взглянул на Польгару и, заметив, что та нахмурилась, осадил своего коня, чтобы ехать рядом с герцогиней.
- Что с ней такое? - напряженным шепотом спросил он.
- Точно не знаю, Гарион, - также шепотом ответила Польгара.
- Опять эта меланхолия? - Он почувствовал легкую тошноту и боль в животе.
- Не думаю. - Задумчиво прищурив глаза, она в рассеянности поправила капюшон, чтобы скрыть выбившийся из ее черной как смоль прически серебристый локон. - Я за ней понаблюдаю.
- Я могу чем-нибудь помочь?
- Не отходи от нее. И попытайся ее разговорить. Может быть, она скажет что-нибудь интересное для нас.
Однако все попытки Гариона вовлечь Сенедру в разговор успеха не возымели; она если и отвечала на его вопросы или замечания, то, как правило, невпопад.
Над разоренными войной хаггскими полями начали сгущаться сумерки. Генерал Атеска дал команду сделать привал, и его солдаты принялись ставить палатки рядом с почерневшей от огня каменной стеной - единственной сохранившейся в деревне после пожара.
- Завтра к вечеру мы должны прибыть в Рэк-Хаггу, - сказал он. - Вон та большая палатка в центре лагеря - для вас. Сейчас мои люди принесут вам еду. А теперь, с вашего позволения... - Слегка поклонившись, он повернул коня и поскакал отдавать команды.
Когда солдаты закончили ставить палатки, Гарион и его друзья подъехали к той, на которую им указал Атеска, и спешились.
Шелк оглядел разместившийся вокруг палатки караульный отряд.
- Пора бы ему наконец принять решение, - раздраженно сказал он.
- Не понимаю, о чем вы говорите, принц Хелдар, - обратилась к нему Бархотка. - Кто это должен принять решение?
- Атеска. Он, конечно, сама вежливость, но выставляет вокруг нас вооруженную охрану.
- Вероятно, охранники здесь для нашей же безопасности, Хелдар, - предположила она. - Ведь мы все-таки в зоне военных действий.
- Конечно, - хмыкнул он. - Коровы тоже летали бы, будь у них крылья.
- Бесподобное замечание, - восхищенно протянула она.
- Я буду очень признателен, если ты наконец прекратишь.
- Что прекращу? - В карих глазах метнулось наивное удивление.
- Ладно, хватит.
Ужин, приготовленный поварами Атески из солдатского пайка и поданный на жестяных тарелках, был неприхотлив, но сытен. Палатка отапливалась жаровнями с древесным углем, а свисавшие с потолка масляные лампы наполняли ее золотистым мерцанием. Обставлена она была по-военному - складными кроватями, столами и стульями, а стены и пол покрывали красные ковры.
Отодвинув тарелку, Эрионд с любопытством огляделся.
- Они предпочитают" красный цвет, не правда ли? - заметил он.
- Я думаю, он напоминает им кровь, - безучастно ответил Дарник. - Они любят кровь. - Повернувшись, он смерил ледяным взглядом безмолвного Тофа. - Если вы поели, извольте выйти из-за стола, - холодно заметил он.
- Дарник, как это невежливо, - с упреком сказала Польгара.
- А я и не собираюсь быть вежливым. Прежде всего я не понимаю, зачем ему быть рядом с нами. Он предатель. Пусть и отправляется к своим друзьям.
Великан молча, с унылой миной поднялся из-за стола. Он уже приготовился сделать рукой один из тех неясных жестов, с помощью которых привык общаться, но Дарник демонстративно повернулся к нему спиной. Тоф вздохнул и, пройдя в угол, неслышно опустился на пол.
- Гарион, - неожиданно спросила Сенедра, вскинув озабоченно-нахмуренное лицо, - где мой ребенок?
Он изумленно посмотрел на нее.
- Где Гэран? - резко спросила она.
- Сенедра... - начал он.
- Я слышу, как он плачет. Что вы с ним сделали? - Она вскочила на ноги и заметалась по палатке, раздергивая занавески, которые разделяли палатку на несколько спальных помещений, и срывая одеяло, с каждой кровати. - Помогите! - кричала она. - Помогите найти моего ребенка!
Гарион быстро подошел к ней и взял ее за руку.
- Сенедра...
- Нет! - крикнула она ему в лицо. - Ты его где-то спрятал! Пусти! - Она увернулась и, в отчаянии опрокидывая мебель, продолжала поиски, всхлипывая и бормоча, на что-то жалуясь.
Гарион снова попытался ее остановить, но она, зло зашипев, чуть было не выцарапала ему глаза растопыренными, как когти, пальцами.
- Сенедра! Прекрати!
Вырвавшись, она стремглав выбежала из палатки и исчезла в снежном вихре.
Бросившись за ней, Гарион наткнулся на маллорейца в красном плаще, преградившего ему путь.
- Эй, ты! Ступай обратно внутрь! - рявкнул солдат, удерживая Гариона древком копья.
Взглянув через плечо охранника, Гарион увидел, как Сенедра отбивается от другого солдата; не раздумывая, он изо всех сил ударил кулаком в лицо стоящего перед ним человека. Тот покачнулся и упал. Гарион пересмочил через него и бросился было вперед, но сзади его схватили еще несколько человек.
- Пусти ее! - закричал он охраннику, безжалостно заломившему за спину руки маленькой королевы.
- А ну, обратно в палатку! - рявкнул грубый голос, и упирающегося Гариона поволокли ко входу.
Туда же другой солдат толкал Сенедру, крепко держа за талию и приподняв над землей. Гариону стоило большого труда усилием воли обрести контроль над собой.
- Хватит! - Голос Польгары, стоявшей у входа, прозвучал как удар хлыста.
Солдаты остановились, неуверенно переглядываясь, словно испугавшись этой команды.
- Дарник! - сказала она. - Помоги Гариону привести Сенедру обратно.
Гарион освободился от удерживающих его рук, с помощью Дарника отобрал у солдата отчаянно сопротивляющуюся маленькую королеву и понес ее к палатке.
- Сади, - спросила Польгара, как только Дарник и Гарион, державшие Сенедру, вошли в палатку, - у тебя в коробе есть орет?
- Конечно, госпожа Польгара, - ответил евнух, - но вы уверены, что нужен именно орет? Лично я в таких случаях предпочитаю наладию.
- Я думаю, что это нечто большее, чем обыкновенный приступ истерии, Сади.
Мне нужно средство достаточно сильное, чтобы быть уверенной, что она не проснется, когда я повернусь к ней спиной.
- Как вам угодно, госпожа Польгара.
Он прошел по устланному ковром полу в противоположный угол палатки, открыл свой короб из красной кожи и вынул пузырек с темно-синей жидкостью. Затем, подойдя к столу, взял чашку с водой и вопросительно взглянул на Польгару.
Та нахмурилась.
- Три капли, - решила она.
Евнух бросил на нее удивленный взгляд; а затем с серьезным видом отмерил дозу.
Общими усилиями удалось заставить Сенедру выпить содержимое чашки. Но она еще долго продолжала всхлипывать. Наконец королева затихла и с глубоким вздохом закрыла глаза, дышала она теперь ровно.
- Давайте отнесем ее в постель, - предложила Польгара, направляясь к одной из отгороженных занавеской спален.
Гарион поднял на руки свою спящую жену, казавшуюся теперь совсем крошечной, и последовал за Польгарой.
- Что с ней, тетушка? - спросил он, осторожно опуская жену на кровать.
- Точно не знаю, - ответила Польгара, укрывая Сенедру жестким солдатским одеялом. - Мне понадобится время, чтобы точно определить.
- Что мы можем сделать?
- Да почти ничего, пока мы в пути, - призналась она. - Пусть поспит до прибытия в Рэк-Хаггу. Займусь ее лечением, когда ситуация прояснится. Ты побудь здесь, а я хочу поговорить с Сади.
Обеспокоенный Гарион сел на кровать, осторожно держа маленькую безжизненную руку жены. Польгара вышла узнать у евнуха, какие медикаменты есть у него в коробе. Вернувшись, она плотно задернула за собой занавеску.
- У него есть почти все, что мне нужно. А остальное я как-нибудь добуду. - Наклонившись, она коснулась плеча Гариона. - Только что вошел генерал Атеска, - прошептала она. - Он хочет тебя видеть. Не стоит распространяться о том, что вызвало истерику Сенедры. Мы сейчас не знаем, что известно Закету о причинах, побудивших нас сюда приехать. Атеска наверняка сообщит ему обо всем, что здесь происходит, поэтому держи ухо востро.
Он попробовал возражать.
- Здесь от тебя все равно мало толку, Гарион, а там ты нужен. Я присмотрю за ней.
- У нее часто бывают такие приступы? - услышал Гарион, выходя из спальни.
- Она сейчас очень взвинчена, - отвечал Шелк. - Иногда обстоятельства берут над ней верх. Польгара знает, что нужно делать.
Атеска повернулся к Гариону.
- Ваше величество, - сухо произнес он, - мне не нравится, что вы нападаете на моих солдат.
- Он стоял у меня на пути, - ответил Гарион. - И мне кажется, я не слишком сильно его ударил.
- Здесь важен принцип, ваше величество.
- Правильно, - согласился Гарион. - Принесите ему мои извинения, но посоветуйте все же впредь со мной не связываться - особенно когда дело касается моей жены. Не в моих правилах драться, но если нужно, я нарушаю правила.
Атеска сурово смотрел на Гариона, но, натолкнувшись на такую же непреклонность, отвел глаза. Какое-то время они молча взирали друг на друга.
- При всем уважении к вам, ваше величество... - произнес наконец Атеска, - впредь не злоупотребляйте моим гостеприимством.
- Если только потребуют обстоятельства, генерал... - не отступил Гарион.
- Я распоряжусь, чтобы мои люди приготовили носилки для вашей жены, - продолжал Атеска, - завтра давайте отправимся в путь пораньше. Если королева больна, ее нужно как можно быстрее доставить в Рэк-Хаггу.
- Благодарю вас, генерал.

1 Следующая страница


Повелитель демонов из Каранды 2

Атеска холодно поклонился, повернулся и вышел.
- Вы не находите, что это было чуточку резковато? - пробормотал Сади. - Ведь мы сейчас все-таки во власти Атески.
Гарион хмыкнул.
- Мне не нравился его тон. - Он взглянул на Бельгарата, лицо которого выражало неодобрение, и спросил:
- Ну и что?
- Я ничего не говорил.
- В этом нет необходимости. Я и так все время слышу твои мысли.
- Прекрасно. Тогда мне не нужно произносить их вслух!

***

Новый день встретил их сырым и холодным рассветом, но снег прекратился.
Гарион выглядел обеспокоенным, ведя коня рядом с носилками Сенедры. Дорога, по которой они двигались, вела на северо-запад, мимо выжженных деревень и разрушенных городов. Развалины покрывал толстый слой выпавшего накануне снега.
Всюду мрачно высились кресты с распятыми людьми.
День уже клонился к вечеру, когда они, взобравшись на вершину холма, увидели свинцово-серую гладь озера, простиравшегося далеко на север и восток; на берегу его расположился большой, обнесенный стеной город.
- Рэк-Хагга, - произнес Атеска с явным облегчением.
По склону холма они спустились к городу. Свежий ветер, дующий с озера, развевал их плащи, играл гривами лошадей.
- Господа, - бросил Атеска через плечо следовавшим за ним воинам, - давайте построимся и попытаемся выглядеть как настоящие солдаты.
Одетые в красные плащи маллорейцы подровняли коней в две шеренги и выпрямились в седлах.
Стены Рэк-Хагги во многих местах были пробиты и проломлены, зубцы - снесены и раздроблены стальными наконечниками градом пронесшихся над ними стрел. Обломки тяжелых ворот, разбитых во время последней атаки на город, свешивались с проржавевших железных петель.
Когда Атеска подошел к воротам, стражники проворно подтянулись и отдали ему честь. Разрушения за стенами города свидетельствовали о том, какое жестокое сражение произошло здесь, прежде чем Рэк-Хагга пала. Многие дома стояли без крыш, глядя на улицы пустыми глазницами почерневших от сажи окон, заваленные булыжником. Отряд мургов, побрякивая тащившимися за ними цепями, угрюмо расчищал утопающие в раскисшем снегу здания улиц от обломков, за ними бдительно наблюдали маллорейские солдаты.
- Знаете, - сказал Шелк, - в первый раз вижу, как мурги работают. Я вообще не думал, что они умеют это делать.
Штаб маллорейской армии в Хтол-Мургосе располагался в очень внушительном здании из желтого кирпича, расположенном в центре города. Оно стояло на широкой площади, по обеим сторонам ведущей к парадному входу мраморной лестницы выстроились шеренги одетых в красные плащи маллорейских солдат.
- Бывшая резиденция военного коменданта мургов в Хагге, - заметил Сади, когда они приблизились к дому.
- Значит, ты бывал здесь и раньше? - спросил Шелк.
- В молодости, - ответил Сади. - Рэк-Хагга издавна была центром работорговли.
Атеска спрыгнул с коня и повернулся к одному из офицеров.
- Капитан, - сказал он, - пусть ваши люди принесут носилки королевы.
Прикажите, чтобы они были очень осторожны.
Пока люди капитана отстегивали носилки от седел двух коней, остальные воины спешились и последовали за генералом Атеской по мраморной лестнице.
Сразу за широкими дверьми резиденции находился полированный стол, за которым восседал надменного вида человек с раскосыми глазами, одетый в дорогую военную форму, разумеется алого цвета. Вдоль задней стены располагался ряд стульев, на которых со скучающим видом развалились чиновники.
- Цель вашего посещения? - отрывисто спросил сидящий за столом офицер.
Атеска в молчании уставился на офицера, внешне оставаясь спокойным.
- Я сказал, назовите цель вашего посещения.
- Что, полковник, разве изменились правила? - спросил Атеска обманчиво мягким голосом. - Мы больше не встаем в присутствии старшего по званию?
- Я слишком занят, чтобы вскакивать из-за каждого провинциального мельсенского выскочки, - заявил полковник.
- Капитан, - ровным тоном обратился Атеска к своему офицеру, - если за время двух ударов сердца полковник не окажется на ногах, не будете ли вы так любезны отрубить ему голову?
- Так точно, - ответил капитан, обнажая меч как раз в тот момент, когда потрясенный полковник поднялся из-за стола.
- Вот так гораздо лучше, - сказал ему Атеска. - Теперь давайте начнем сначала. Вы случайно не разучились отдавать честь?
Побледневший полковник отдал честь.
- Превосходно. Из вас еще может получиться солдат. Теперь вот что: одна из тех, кого я сопровождаю - высокопоставленная дама, - во время путешествия заболела. Я хочу, чтобы для нее немедленно приготовили удобную теплую комнату.
- Я не уполномочен это делать, - запротестовал полковник.
- Капитан, не убирайте пока меч в ножны.
- Но, генерал, этим занимается прислуга его величества. Они будут вне себя от гнева, если я превышу свои полномочия.
- Я все объясню его величеству, полковник, - сказал Атеска. - Обстоятельства несколько необычные, но я уверен, что он одобрит ваши действия.
Полковник колебался, в глазах его застыла нерешительность.
- Делайте что вам приказано, полковник! Немедленно!
- Сейчас я обо всем позабочусь, генерал, - ответил полковник, вытягиваясь по команде "смирно". - Следуйте за мной, - обратился он к солдатам, держащим носилки Сенедры.
Гарион машинально двинулся вслед за носилками, но Польгара крепко взяла его за руку.
- Нет, Гарион, с ней пойду я. Ты сейчас все равно ничем не поможешь, а Закет, как мне кажется, хочет с тобой поговорить. Будь с ним осторожен. - И она последовала за носилками.
- Как я вижу, в маллорейском обществе все еще существуют некоторые разногласия, - вежливо обратился Шелк к Атеске.
- Ангараканцы, - проворчал тот, - иногда испытывают небольшие затруднения, пытаясь осмыслить современный мир. Извините, принц Хелдар. Я хочу известить его величество о нашем прибытии.
Он прошел к внушительных размеров полированной двери в другом конце комнаты, что-то кратко сказал одному из охранников и вернулся на место.
- Императору сообщат о том, что мы здесь. Он должен принять нас с минуты на минуту.
К ним приблизился лысый, круглолицый человек, одетый в простой, но, по-видимому, дорогой плащ, с тяжелой золотой цепью на шее.
- Атеска, дорогой мой, - приветствовал он генерала, - мне сказали, что ты находишься в Рэк-Веркате.
- У меня дело к императору, Брадор. А что ты делаешь в Хтол-Мургосе?
- Жду у моря погоды, - ответил круглолицый. - Уже два дня дожидаюсь аудиенции у Каль Закета.
- А кто управляет делами дома?
- Я все устроил так, что они идут сами собой, - ответил Брадор. - Мое донесение его величеству настолько важно, что я решил доставить его сам.
- Что же такое из ряда вон выходящее могло оторвать министра внутренних дел от прелестей жизни в Мал-Зэте?
- Мне кажется, что его императорскому величеству пора оставить Хтол-Мургос с его развлечениями и вернуться в столицу.
- Осторожно, Брадор! - Губы Атески дрогнули в улыбке. - Твои мельсенские предрассудки дают о себе знать.
- Положение в столице становится все более угрожающим, Атеска, - веско проговорил Брадор. - Я должен поговорить с императором. Ты поможешь мне увидеться с ним?
- Постараюсь.
- Спасибо, друг мой, - сказал Брадор, сжимая руку генерала. - От того, удастся ли мне убедить Каль Закета вернуться в Мал-Зэт, зависит, может быть, судьба всей империи.
- Генерал Атеска, - громко произнес один из стоящих у полированной двери охранников, - его императорское величество желает видеть вас и ваших пленников.
- Очень хорошо, - ответил Атеска, не замечая зловещего слова "пленники".
Он взглянул на Гариона.

Глава 2

Каль Закет, император безбрежной Маллореи, сидел, развалясь на красных подушках, в дальнем углу большой, но скромно обставленной комнаты. Он был одет в белую полотняную мантию, простую и без украшений. Хотя Гарион знал, что императору по меньшей мере под пятьдесят, волосы того еще не тронула седина и кожа была гладкой. Лишь глаза выдавали смертельную усталость - в них не было ни радости, ни интереса к жизни. Беспородная кошка дремала, свернувшись клубочком, у него на коленях, время от времени поглаживая бедра императора передними лапками. Хотя сам император был одет предельно просто, на каждом из выстроившихся вдоль стен охранников поблескивали стальные лампы, богато инкрустированные золотом.
- Мой император, - произнес генерал Атеска с глубоким поклоном, - имею честь представить вам его королевское величество, короля Ривы Бельгариона.
Гарион сдержанно кивнул, Закет в ответ наклонил голову.
- Нам уже давно следовало встретиться, Бельгарион. - Голос его был так же мертв, как и его глаза. - Ваши подвиги потрясли мир.
- Ваши, Закет, несомненно, тоже произвели впечатление. - Еще до выхода из Рэк-Верката, Гарион решил, что не будет произносить этого нелепого "Каль", которым маллореец сам себя наградил.
Губы Закета тронула слабая улыбка.
Попытка Гариона казаться почтительным явно не ввела в заблуждение императора. Легким кивком он приветствовал остальных, внимание его привлек дед Гариона, выглядевший довольно неряшливо и неопрятно.
- А вы, насколько я понимаю, Бельгарат, - заметил он. - Я несколько удивлен тем, что у вас такая заурядная внешность. Все маллорейские гролимы считают, что в вас сто или даже двести футов росту, а за спиной хвост с кисточкой.
- Я замаскировался, - в тон императору ответил Бельгарат.
Закет хихикнул, хотя его смешок был почти механическим. Затем, слегка нахмурившись, огляделся.
- Мне кажется, здесь кого-то не хватает, - сказал он.
- Королева Сенедра заболела во время путешествия, ваше величество, - пришел на помощь Атеска. - Госпожа Польгара присматривает за ней.
- Заболела? Серьезно?
- Сейчас трудно сказать, ваше императорское величество, - елейным голосом пропел Сади, - но мы дали ей все необходимые медикаменты, а в опытности госпожи Польгары у меня нет ни малейшего сомнения.
Закет посмотрел на Гариона.
- Вам надо было послать вперед гонца, Бельгарион. У меня есть своя личная знахарка - далазийка с потрясающими снадобьями. Я сейчас же пришлю ее в покои королевы. Нам нужно прежде всего позаботиться о здоровье вашей жены.
- Спасибо, - искренне поблагодарил Гарион. Закет дернул за шнурок звонка и отдал распоряжения немедленно явившемуся на его зов слуге.
- Прошу вас, - произнес он, - присаживайтесь! Я не любитель церемоний.
Пока охранники поспешно подносили стулья, кошка, спавшая на руках у Закета, приоткрыла желтые глаза. Встав на лапки, она выгнула спину и зевнула.
Затем, громко мурлыча, тяжело соскочила на пол, покачиваясь, подошла к Эрионду и обнюхала его руки. Закет с легкой ухмылкой наблюдал, как беременная кошка не спеша, с достоинством шла по ковру.
- Как видите, моя кошка мне изменила - уже в который раз, - вздохнул он с шутливой покорностью. - Знаете ли, это происходит очень часто, однако она нисколько не чувствует себя виноватой.
Кошка прыгнула на руки Эрионду, свернулась клубочком и довольно замурлыкала.
- Ты вырос, мальчик, - обратился Закет к молодому человеку. - Тебя уже научили говорить?
- Я кое-чему научился, - ясным голосом произнес Эрионд.
- С остальными я знаком - по крайней мере понаслышке, - продолжал Закет. - С достопочтенным Дарником мы встречались на равнинах Мишрак-ак-Тулла, конечно же я слышал и о драснийской графине Лизелль, и о принце Хелдаре, который стремится стать самым богатым человеком в мире.
Бархотка ответила на слова элегантным реверансом, а Шелк - напыщенным поклоном.
- А это, конечно, Сади, - продолжал император, - главный евнух при дворе королевы Салмиссры.
Грациозно поклонившись, Сади произнес мягким контральто:
- Должен сказать, что ваше величество очень хорошо информированы. Мы для вас как открытая книга.
- Мой начальник разведки пытается держать меня в курсе, Сади. Он, может быть, не столь талантлив, как бесценный Дротик, но ему известно почти обо всем, что происходит в этой части света. Он также сообщил мне и о великане, который сидит вон там, в углу, но имени его пока что установить не сумел.
- Его зовут Тоф, - ответил Эрионд. - Он немой, поэтому разговаривать за него приходится нам.
- К тому же он далазиец, - заметил Закет. - Очень любопытно.
Все время Гарион пристально наблюдал за этим человеком. За его изысканными, безупречными манерами чувствовалось что-то похожее на скрытую проверку. Дежурные приветствия, произнесенные, казалось бы, лишь из вежливости, чтобы настроить их на непринужденный лад, имели свою подоплеку. Он смутно чувствовал, что каким-то образом Закет подвергает испытанию каждого из них.
Император выпрямился.
- У вас удивительно разношерстная компания, Бельгарион, - сказал он, - и вы проделали долгий путь. Интересно знать, что привело вас в Хтол-Мургос.
- Сожалею, но это наше личное дело, Закет. Император приподнял брови.
- Боюсь, что в данной ситуации такой ответ меня вряд ли устроит, Бельгарион. Я, например, должен точно знать, являетесь ли вы с Ургитом союзниками.
- Если я дам слово, что нет, вас это устроит?
- Нет. Сначала я должен выяснить обстоятельства вашей поездки в Рэк-Ургу.
Ургит уехал оттуда весьма неожиданно - очевидно, в вашем сопровождении, - а затем так же неожиданно появился в долине Морч, где вместе с одной молодой особой ему удалось вывести свои войска из западни, которую я так долго и тщательно готовил. Признайтесь, довольно странное стечение обстоятельств.
- Вовсе нет, если знать, как все было на самом деле, - ответил Бельгарат.
- Это я принял решение взять Ургита с собой. Он узнал, кто мы такие, а у меня не было желания иметь на хвосте армию мургов. Мурги сообразительностью не отличаются, но иногда они могут причинять определенные неудобства.
Закет выглядел удивленным.
- Он был вашим пленником?
- Да, если можно так выразиться, - пожал плечами Бельгарат.
Император принужденно засмеялся.
- Но вы же знаете, что я пошел бы на любую уступку, если бы вы доставили его мне в руки. Почему вы его отпустили?
- Нам он был больше не нужен, - ответил Гарион. - Мы достигли берегов озера Хтака, и он уже не представлял для нас угрозы.
Закет прищурился.
- Произошло еще кое-что, - заметил он. - Ургит всегда был известным трусом, гролим Агахак и генералы его отца вертели им как хотели. Но он не проявил большой робости, когда выпутывался из расставленной его войскам ловушки, и все просочившиеся из Рэк-Урги донесения свидетельствуют о том, что вел он себя воистину по-королевски. Вы случаем в этом никак не замешаны?
- Вполне возможно, - ответил Гарион. - Я несколько раз беседовал с Ургитом и указал на его ошибки.
Закет постучал пальцем по подбородку, в глазах его появился хитрый блеск.
- Все же льва вам из него сделать не удалось, Бельгарион, - сказал он, - но на кролика он тоже уже не похож. - Маллореец холодно улыбнулся. - В каком-то смысле я этому даже рад. Мне никогда не доставляла удовольствия охота на кроликов. - Он прикрыл глаза ладонью, хотя комната была еле освещена. - Но чего я не могу понять, так это того, как вам удалось выманить его из дворца Дроим и из города. У него же целый полк телохранителей.
- Вы кое-что упускаете из виду, Закет, - ответил ему Бельгарат. - У нас есть некоторые преимущества, не доступные другим.
- Вы имеете в виду колдовство? Неужели оно вам так помогло?
- Время от времени нам кое-что удается. Во взгляде Закета вдруг вспыхнул неподдельный интерес.
- Мне говорили, Бельгарат, что вам уже пять тысяч лет. Это правда?
- На самом деле семь тысяч или немногим больше. Почему вы спрашиваете?
- И за все эти годы вам не приходило в голову захватить власть? Ведь вы же могли стать королем всего мира.
- А зачем мне это нужно? - удивленно спросил Бельгарат.
- Все люди стремятся к власти. Это в природе человеческой.
- А вас власть сделала счастливым?
- Она дает определенные преимущества.
- Настолько большие, чтобы смириться со всеми неизбежными мелкими неудобствами?
- Я могу их вытерпеть. До крайней мере, мне в моем нынешнем положении никто не указывает, что и как я должен делать.
- Мне тоже никто ничего не указывает, и я к тому же не скован по рукам и ногам утомительным грузом ответственности. Ладно, Закет, давайте к делу. Каковы ваши намерения относительно нас?
- Я еще, собственно, не решил. - Император окинул взглядом всю группу. - Полагаю все же, что в сложившейся ситуации мы все будем вести себя цивилизованно?
- Что значит "цивилизованно"? - спросил Гарион.
- Я поверю вам на слово, что никто из вас не попытается убежать или совершить опрометчивый поступок. Я знаю, что вы и некоторые из ваших друзей обладаете особенными дарованиями. Так что не вынуждайте меня противодействовать им.
- У нас есть довольно неотложное дело, - осторожно заметил Гарион, - поэтому мы можем задержаться только на непродолжительное время. Однако в настоящий момент, мне кажется, мы согласимся вести себя благоразумно.
- Хорошо. Мы с вами должны потом еще побеседовать и познакомиться поближе.
Для вас и ваших друзей приготовлено удобное жилье. К тому же я прекрасно помню, что вы беспокоитесь за свою жену. А сейчас прошу меня извинить, мне нужно нести "утомительный груз ответственности", о котором упомянул Бельгарат.
Хотя резиденция и была очень большой, она не являлась дворцом в строгом смысле слова. Здание было построено по приказу мургского генерал-губернатора Хапи, который, в отличие от правителей Урги, не страдал манией величия, поэтому оно носило строго функциональный, а не декоративный характер.
- Прошу прощения, - обратился к пленникам генерал Атеска, когда они вышли из комнаты для аудиенций. - Я должен представить его величеству подробный отчет о разных делах, а затем незамедлительно вернуться в Рэк-Веркат. - Он взглянул на Гариона. - Мы встретились не при самых удачных обстоятельствах, ваше величество, - сказал он, - но все равно не поминайте лихом. - Атеска сдержанно поклонился, а затем передал пленников в распоряжение члена императорского штаба.
Человек, который вел их по длинному темному коридору к центру здания, явно не был ангараканцем, ибо не обладал ни раскосыми глазами, ни суровой надменностью, отличавшими этот народ. В его жизнерадостном круглом лице угадывалось что-то мельсенское, и Гарион вспомнил, что чиновники, контролирующие все основные сферы жизни в Маллорее, были почти исключительно мельсенского происхождения.
- Его величество попросил меня заверить вас, что ваше жилье ни в коем случае не является тюрьмой, - произнес сопровождающий их чиновник, когда они подошли к обитой железом двери, запертой на тяжелый замок. - Прежде чем мы заняли город, этот дом принадлежал мургам, поэтому у него довольно необычная планировка. Ваши комнаты находятся на бывшей женской половине, а мурги до фанатизма ревностно оберегают своих женщин. По-моему, это связано с их понятием о расовой чистоте.
Приготовления ко сну мало занимали Гариона. Он беспокоился лишь о Сенедре.
- Вы случайно не знаете, где я могу найти свою жену? - обратился он к круглолицему чиновнику.
- Вон там, в конце коридора, ваше величество, - ответил мельсенец, указывая на синюю дверь.
- Благодарю вас. - Гарион взглянул на остальных своих спутников. - Я скоро вернусь, - сказал он и размашистым шагом направился в конец коридора.
Он вошел в слабо освещенную комнату. Пол ее был покрыт толстыми, с затейливым узором маллорейскими коврами, а на узких высоких окнах висели мягкие, бархатные зеленые занавески. В комнате было тепло. Сенедра лежала на высокой кровати у противоположной от входа стены, рядом с ней сидела, нахмурившись, Польгара.
- Есть какие-нибудь изменения? - спросил ее Гарион, мягко закрывая за собой дверь.
- Пока нет, - ответила она. Лицо Сенедры было бледным, а волосы беспорядочно разметались по подушке.
- Но с ней все будет в порядке, правда? - спросил Гарион.
- Я в этом уверена.
У кровати сидела незнакомая женщина. Плечи ее укутывала светло-зеленая накидка с капюшоном; капюшон был спущен, скрывая лицо. Сенедра пробормотала что-то и беспокойно заметалась во сне. Женщина в капюшоне озабоченно спросила:
- Это ее обычный голос, госпожа Польгара?
Польгара сурово посмотрела на нее.
- Нет, - ответила она. - Конечно нет.
- Лекарство, которое вы ей дали, каким-то образом влияет на тональность ее речи?
- Нет, не должно. Она, собственно, вообще ничего не должна говорить.
- Ага, - произнесла женщина, - теперь я, кажется, понимаю.
Она склонилась над Сенедрой и нежно коснулась пальцами ее губ. Затем, понимающе кивнув, убрала руку и пробормотала:
- Я так и думала.
Польгара тоже протянула руку к лицу Сенедры. До Гариона донесся слабый шепот ее заклинаний; свеча у изголовья кровати ярко вспыхнула, а затем пламя снова уменьшилось до размеров булавочной головки.
- Я должна была догадаться, - с досадой сказала Польгара.
- Что такое? - встревоженно спросил Гарион.
- Какой-то дух хочет завладеть вашей женой и подчинить ее своей воле, ваше величество, - ответила ему женщина в капюшоне. - Иногда таким способом действуют гролимы. Они открыли его давно, еще в третьем веке.
- Это Андель, Гарион, - сказала Польгара. - Закет прислал ее сюда, чтобы она помогла позаботиться о Сенедре.
Гарион кивнул женщине.
- Что именно вы подразумеваете под словом "завладеть"? - спросил он.
- Тебе это должно быть известно лучше, чем кому бы то ни было, Гарион, - сказала Польгара. - Ты наверняка помнишь Ашарака, мургского гролима.
По спине Гариона пробежал холодок, когда он вспомнил о неведомой силе, которая с раннего детства пыталась вот так же обрести власть над его сознанием.
- Изгоните его, - с мольбой произнес он, - кто бы это ни был. Освободите ее разум.
- Пока не буду этого делать, Гарион, - холодно сказала Польгара. - У нас есть прекрасная возможность. Не будем ее терять.
- Я не понимаю.
- Сейчас поймешь, - ответила она. Затем поднялась, присела на край кровати и мягко положила руки на виски Сенедры. Снова послышался шепот, на этот раз более громкий, и снова все свечи, вспыхнув на мгновение, померкли. - Я знаю, что ты там, - сказала она. - Теперь ты можешь говорить.
Лицо Сенедры стало осмысленным, она замотала головой из стороны в сторону, как бы пытаясь освободиться от сжимающих ее виски рук. Польгара с посуровевшим лицом удерживала руки на висках Сенедры. Светлая прядь в ее волосах засветилась, и комнату наполнила странная прохлада, исходящая, казалось, от самой кровати.
Сенедра внезапно закричала.
- Говори! - приказала Польгара. - Ты не скроешься, пока я тебя не отпущу, а я не отпущу тебя, пока ты не заговоришь.
Глаза Сенедры внезапно открылись. В них горела ненависть.
- Я не боюсь тебя, Польгара, - произнесла она хриплым скрипучим голосом, в котором слышался странный акцент.
- А я тебя и подавно. Итак, кто ты?
- Ты знаешь меня, Польгара.
- Возможно, но ты сама назовешь свое имя. - Последовала длинная пауза, исходивший от Польгары волевой поток усилился.
Сенедра снова закричала. Крик был исполнен муки, заставившей Гариона вздрогнуть.
- Хватит! - вскричал хриплый голос. - Я буду говорить!
- Твое имя, - настойчиво потребовала Польгара.
- Я - Зандрамас.
- Так. Чего ты пытаешься этим добиться? Сенедра зловеще усмехнулась.
- Я уже похитила ее ребенка, Польгара, ее сердце. Теперь я заберу ее разум. Если бы я захотела, могла бы без труда убить ее, но мертвую королеву можно похоронить, а могилу ее - позабыть. А сумасшедшая доставит вам немало хлопот и отвлечет от поисков Сардиона.
- Я могу прогнать тебя щелчком пальцев, Зандрамас.
- А я могу тут же вернуться.
Ледяная улыбка заиграла на губах Польгары.
- А ты далеко не так умна, как я думала, - сказала она. - Полагаешь, я лишь для развлечения добивалась, чтобы ты произнесла свое имя? Разве ты не знаешь, какую власть над тобой мне это дало? Власть имени - самая главная.
Теперь я могу изгнать тебя из сознания Сенедры. Я могу еще очень многое.
Например, я знаю, что ты сейчас в Ашабе и как жалкое привидение бродишь среди летучих мышей по развалинам дома Торака.
Удивленный возглас эхом наполнил комнату.
- Я бы тебе еще кое-что сказала, Зандрамас, но мне это уже начинает докучать.
Она встала, по-прежнему держа руки на голове Сенедры. Белая прядь на лбу излучала яркое сияние. Легкий шепот перешел в оглушительный рев.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- А теперь сгинь! - приказала она.
Сенедра застонала, ее лицо исказилось мукой. Ледяной зловещий ветер с воем пронесся по комнате, задувая огонь свечей и мерцающих светильников, - комната погрузилась в сумрак.
- Сгинь! - повторила Польгара.
Губы Сенедры исторгли мучительный вопль, который как бы отделился от тела и теперь исходил, казалось, из пустого пространства над кроватью. Свечи и светильники окончательно погасли. Вопль пронесся по комнате, постепенно стал затихать, пока наконец не превратился в едва уловимый шорох, доносящийся неизвестно откуда.
- Зандрамас сгинула? - спросил Гарион дрожащим голосом.
- Да, - спокойно прозвучал из темноты ответ Польгары.
- Что мы скажем Сенедре? Я имею в виду, когда она проснется?
- Она ни о чем не вспомнит. Придумайте что-нибудь. Зажги свет, дорогой.
Пытаясь нащупать свечу, Гарион задел ее рукавом и, прежде чем она упала на пол, проворно подхватил. Он был горд своей ловкостью.
- Не играй с ней, Гарион, просто зажги.
Ее голос прозвучал так буднично, что он засмеялся, поэтому волна энергии, которую он послал, чтобы зажечь свечу, получилась неровной. Золотое пламя, вспыхнувшее на фитиле, в ответ безмолвно и весело засмеялось.
Польгара взглянула на веселящуюся свечу и прикрыла глаза.
- Эх, Гарион, - вздохнула она с упреком.
Он прошел по комнате, зажигая свечи и раздувая светильники. Все они горели ровно и спокойно, лишь пламя первой зажженной свечи продолжало танцевать и подпрыгивать в жизнерадостном ликовании.
Польгара повернулась к закутанной в капюшон далазийской знахарке.
- У вас на редкость хорошее чутье, Андель, - сказала она. - Такие вещи трудно распознать, если вы точно не знаете, что ищете.
- Это не моя заслуга, госпожа Польгара, - ответила Андель. - Я получила указание о причине болезни ее величества.
- От Цирадис? Андель кивнула.
- Все умы нашего народа объединены ее разумом, потому что мы не более чем орудия для выполнения той задачи, которая возложена на нее. Забота о здоровье королевы побудила ее вмешаться. - Андель замялась. - Святая пророчица попросила меня также поговорить о том, чтобы вы заступились перед вашим мужем за Тофа.
Его гнев доставляет вашему смиренному проводнику невыразимые страдания. А его боль - это и ее боль. То, что произошло в Веркате, должно было произойти - иначе встреча Дитя Света и Дитя Тьмы отодвинулась бы еще на века.
Польгара кивнула.
- Я предполагала что-то в этом роде. Передайте ей, что я поговорю с Дарником по поводу Тофа. Андель с благодарностью поклонилась.
- Гарион, - прошептала Сенедра сквозь дремоту, - где мы?
Он тут же повернулся к ней.
- С тобой все в порядке? - спросил он, взяв ее за руку.
- М-м-м, - пробормотала она. - Мне просто очень хочется спать. Что случилось и где мы?
- Мы в Рэк-Хагге. - Он бросил быстрый взгляд на Польгару, затем снова повернулся к постели. - У тебя был всего лишь легкий обморок, - произнес он преувеличенно небрежным тоном. - Как ты себя чувствуешь?
- Все в порядке, мой дорогой, но сейчас мне бы хотелось поспать. - И глаза ее закрылись. Затем она снова приоткрыла их и произнесла сонным голосом:
- Гарион, что такое со свечой?
Он нежно поцеловал ее в щеку.
- Об этом не волнуйся, дорогая, - сказал он ей, но она уже спала крепким спокойным сном.

***

Было далеко за полночь, когда Гариона разбудил легкий стук в дверь.
- Кто там? - спросил он, садясь в постели.
- Посланник императора, ваше величество, - ответил голос за дверью. - Он дал мне поручение просить вас оказать любезность и составить ему компанию.
- Сейчас? Посреди ночи?
- Таково поручение императора, ваше величество.
- Хорошо, - сказал Гарион, откидывая одеяло и спустив ноги, - его ступни ощутили холодный пол. - Подождите минутку, я должен одеться.
- Конечно, ваше величество.
Бормоча себе под нос, Гарион стал натягивать одежду в тусклом свете горевшего в углу светильника. Одевшись, он плеснул в лицо холодной воды и провел пятерней по волосам, пытаясь более или менее привести их в порядок. Уже собираясь уходить, он вспомнил про свой меч и, просунув голову и руку в ремень, привязанный к ножнам, подвинул железную рукоять к левому боку. Затем открыл дверь.
- Все в порядке, - сказал он посланнику, - пошли.
В кабинете Каль Закета стояли полки с книгами, несколько обтянутых кожей стульев, большой полированный стол. В очаге потрескивали торящие поленья.
Император, все еще одетый в простую полотняную мантию, сидел за столом и при свете масляной лампы перебирал кучку пергаментных рукописей.
- Вы хотели меня видеть, Закет? - спросил Гарион, войдя в комнату.
- Ах да, Бельгарион, - сказал Закет, откладывая пергаменты. - Хорошо, что вы пришли. Насколько я понимаю, ваша жена поправляется.
Гарион кивнул.
- Спасибо, что прислали Андель. Она нам очень помогла.
- Рад был помочь, Бельгарион. - Закет протянул руку к лампе и прикрутил фитиль - в углах комнаты стало темно. - Я подумал: не побеседовать ли нам немного, - сказал он.
- Вам не кажется, что уже несколько поздно?
- Я не так много сплю, Бельгарион. На сон уходит треть жизни. День наполнен ярким светом и отвлекает от дел; ночь темна и спокойна и позволяет лучше сосредоточиться. Пожалуйста, садитесь.
Гарион отстегнул меч и прислонил его к книжному шкафу.
- Вы знаете, я не столь уж опасен, - сказал император, глядя на грозное оружие гостя.
Гарион улыбнулся, устраиваясь поближе к огню.
- Я принес его не из-за вас, Закет. Просто привычка. Это не такой меч, который можно бросить где попало.
- Я думаю, его никто не украдет, Гарион.
- Его нельзя украсть. Я просто не хочу, чтобы кто-нибудь пострадал, случайно дотронувшись до него.
- Вы хотите сказать, что это тот самый меч? Гарион кивнул.
- Я некоторым образом обязан его охранять. Большую часть времени это обуза, но в некоторых случаях я бывал рад, что он при мне.
- Что же на самом деле произошло в Хтол-Мишраке? - внезапно спросил Закет.
- Чего мне только об этом не рассказывали...
Гарион криво усмехнулся.
- Мне тоже. Во всех этих россказнях только имена соответствовали действительности, да и то не всегда. Ни я, ни Торак ситуацией не владели. Мы сражались, и я вонзил меч ему в грудь.
- И он умер? - спросил Закет.
- В конце концов, да.
- В конце концов?
- Сначала он изверг огонь и заплакал языками пламени. Затем закричал.
- И что же он выкрикнул?
- Мамочка, - коротко ответил Гарион.
У него не было никакого желания об этом говорить.
- Как это на него не похоже. А что же все-таки случилось с его телом? Мои люди полностью прочесали развалины Хтол-Мишрака, чтобы найти его.
- За ним явились другие боги и забрали его. Вам не кажется, что мы могли бы поговорить о чем-нибудь ином? Эти воспоминания причиняют мне боль.
- Но ведь это был ваш враг. Гарион вздохнул.
- Это был еще и бог, Закет, а когда приходится убивать бога - это ужасно.
- Вы до странности мягкий человек, Бельгарион. Мне кажется, я уважаю вас за это еще больше, чем за ваше несокрушимое мужество.
- Вряд ли несокрушимое. Мне было все время страшно, и Тораку, я думаю, тоже. О чем же вы хотели со мной поговорить?
Закет откинулся на спинку стула и задумчиво постучал пальцами по плотно сомкнутым губам.
- Вы знаете, что рано или поздно нам придется стать противниками, так ведь?
- Нет, - возразил Гарион. - Это не обязательно.
- У мира может быть только один король. Взгляд Гариона исказился мукой.
- Я управляю одним маленьким островом, и мне хватает проблем. Я никогда не хотел быть королем мира.
- Но я хотел - и хочу. Гарион вздохнул.
- Тогда, возможно, рано или поздно нам предстоит борьба. Я думаю, мир создан не для того, чтобы им управлял один человек. Если вы попытаетесь это сделать, мне придется вас остановить.
- Меня нельзя остановить, Бельгарион.
- Торак тоже так думал!
- Сказано недвусмысленно.
- Это поможет избежать непонимания в дальнейшем. Вы пока не пытались завоевать мое королевство - или королевства моих друзей, - вам хватает своих забот. Не говоря уже о том, что здесь, в Хтол-Мургосе, вы зашли в тупик.
- Вы хорошо проинформированы.
- Королева Поренн - мой близкий друг. Они держит меня в курсе, к тому же Шелк тоже собирает информацию, занимаясь своими делами.
- Шелк?
- Извините. Я хотел сказать - принц Хелдар. Шелк - это нечто вроде прозвища.
Закет пристально посмотрел на него.
- В чем-то мы очень схожи, Бельгарион, а в чем-то очень различны. Но тем не менее мы оба делаем то, к чему нас принуждает необходимость. Часто мы полагаемся на волю событий, над которыми не властны.
- Как я понял, вы говорите о двух пророчествах? Закет усмехнулся.
- Я не верю в пророчества, я верю только в силу. Однако забавно, что в последнее время мы оба занимались одинаковыми проблемами. Недавно вам пришлось подавлять мятеж в Алории - кажется, восстала кучка религиозных фанатиков. У меня сейчас нечто очень похожее происходит в Даршиве. Религия - это бельмо в глазу любого правителя, согласны?
- Мне почти всегда удавалось обходить эту проблему.
- Тогда вы счастливчик. Торак не был ни хорошим, ни добрым богом, а его гролимское духовенство просто отвратительно. Если бы я не был занят делами здесь, в Хтол-Мургосе, я заслужил бы, думаю, любовь и уважение тысячи-другой последующих поколений тем, что стер бы каждого гролима с лица земли.
Гарион усмехнулся.
- Я бы охотно к вам присоединился. Может, заключим союз? - предложил он.
Последовал короткий смешок, затем лицо Закета снова помрачнело.
- Имя Зандрамас о чем-нибудь вам говорит? - спросил он.
Гарион не знал, что было известно Закету о настоящей цели их пребывания в Хтол-Мургосе, поэтому ответил очень осторожно.
- До меня дошли кое-какие слухи, - сказал он.
- А Ктраг-Сардиус?
- Слышал.
- Вы не слишком разговорчивы, Бельгарион. - Закет пристально поглядел на него, затем устало провел рукой по глазам.
- Мне кажется, вам нужно немного поспать, - сказал ему Гарион.
- Я лягу спать, как только закончу работу.
- Как вам будет угодно.
- Что вам известно о Маллорее, Бельгарион?
- Я получаю информацию - иногда несколько хаотичную, но достаточно свежую.
- Нет, я имею в виду прошлое.
- Боюсь, что немногое. Западные историки попытались обойти даже сам факт существования Маллореи.
Закет криво усмехнулся.
- Мельсенский университет так же близорук по отношению к Западу, - заметил Закет. - Но как бы то ни было, за последние несколько веков - после происшествия под Bo-Мимбром - маллорейское общество стало почти светским. Торак лежал без сознания, Ктучик претворял в жизнь свои извращенные идеи здесь, в Хтол-Мургосе, а Зедар скитался по свету как бродяга без роду и племени, кстати, что с ним случилось? Мне казалось, что он был в Хтол-Мишраке.
- Да, он там был.
- Но мы не нашли его тела.
- Он не умер.
- Не умер? - ошеломленно спросил Закет. - Где же он тогда?
- Под городом. Бельгарат разверз землю и замуровал его в скалу под руинами.
- Живьем? - От изумления Закет чуть не поперхнулся.
- Это было оправдано, - сказал Гарион.
По телу Закета пробежала дрожь. Придя в себя, он продолжил:
- Итак, в Маллорее оставался один Урвон, все остальные были устранены. А его занимали лишь заботы о том, чтобы его дворец в Мал-Яске превзошел в роскоши императорский дворец в Мал-Зэте. Он изредка читал проповеди, где нес всякую чушь о поклонении богу, но в остальное время о Тораке, казалось, и не вспоминал. Ни самого бога, ни его учеников поблизости не было, и гролимская церковь потеряла влияние. Ну, конечно, священники болтали о возвращении Торака, пустозвонили о том, что однажды спящий бог проснется, однако воспоминания о нем все больше стирались у людей из памяти. Власть церкви все слабела, а власть армии - а значит, и императорского трона - крепла.
- В маллорейской политике много темного, - заметил Гарион. Закет кивнул.
- Я думаю, так уж мы устроены. Во всяком случае, наше государство развивалось, и темные времена для него стали уходить в прошлое - медленно, но верно. Затем неизвестно откуда появились вы и пробудили Торака и тут же снова усыпили его навеки. С этого и начались наши проблемы.
- Я всегда считал, что на этом они вроде бы должны закончиться.
- Мне кажется, вы плохо разбираетесь в природе религиозного сознания, Бельгарион. Пока Торак - пусть спящий - существовал, гролимы и все остальные фанатики чувствовали себя спокойно, уютно и уверенно, так как верили в то, что однажды он проснется, накажет всех их врагов и вновь установит полное господство грязного и разлагающегося духовенства. Но, убив Торака, вы сокрушили это чувство уверенности. Они должны были признать тот факт, что без Торака они ничто. Некоторые из них сошли с ума от огорчения. Другие впали в полное отчаяние. А кое-кто и принялся создавать новую мифологию - взамен той, что вы разрушили одним взмахом меча.
- Я этого совсем не хотел, - заметил Гарион.
- Важны не намерения, Бельгарион, а результат. А результат был таков, что Урвону пришлось оторваться от погони за роскошью и вместо того, чтобы купаться в лучах лести и подхалимства, снова взяться за дело. Какое-то время его захлестнул приступ активности. Он откопал все быльем поросшие пророчества и исказил их до такой степени, что они приняли нужный ему вид.
- Какой именно?
- Он пытается убедить людей, что явится новый бог и будет править Ангараком, или сам Торак воскреснет, или его дух вселится в новое божество. У него уже есть кандидат на должность этого нового ангараканского бога.
- Да? И кто же это?
- Он видит своего нового бога каждый раз, когда смотрится в зеркало, - ответил Закет, усмехнувшись.
- Не может быть!
- Еще как может. Урвон пытается убедить самого себя, что он по крайней мере уже несколько веков полубог, возможно, он проехался бы по всей Маллорее в золотой колеснице, если бы не боялся покинуть Мал-Яск. Насколько я понимаю, за ним уже тысячелетия охотится какой-то отвратительный горбун, чтобы убить его, вроде бы один из учеников Алдура.
Гарион кивнул.
- Бельдин, - сказал он. - Я с ним встречался.
- И он действительно так ужасен, как о нем рассказывают?
- Возможно, даже ужаснее. Если он когда-нибудь настигнет Урвона, я не пожелал бы оказаться рядом и увидеть, что он с ним сделает.
- Я желаю ему удачной охоты, но Урвон - не единственная моя проблема.
Вскоре после смерти Торака из Даршивы стали поступать новые сведения.
Гролимская жрица - по имени Зандрамас - также стала пророчествовать появление нового бога.
- Я не знал, что она из гролимов, - с удивлением сказал Гарион. Закет кивнул.
- В прошлом она пользовалась в Даршиве очень плохой репутацией. Затем у нее открылся так называемый дар провидения, который ее внезапно изменил.
Теперь, когда она говорит, никто не может противиться ее словам. Она проповедует миллионам и зажигает их огнем непобедимого пыла. Ее пророчество о приходе нового бога с невероятной быстротой распространилось по Даршиве и достигло также Ренгеля, Воресебо и Замада. Ей принадлежит практически все северо-восточное побережье Маллореи.
- А какое отношение имеет к этому Сардион? - спросил Гарион.
- Я думаю, что это ключ ко всему, - ответил Закет. - И Зандрамас, и Урвон, по-моему, полагают, что тот, кто найдет его и завладеет им, победит.
- Агахак - иерарх Рэк-Урги - тоже так считает.
Закет угрюмо кивнул.
- Я должен был это понять. Гролимы есть гролимы - и в Маллорее, и в Хтол-Мургосе.
- Мне кажется, вам, может быть, следовало бы вернуться в Маллорею и навести там порядок.
- Нет, Бельгарион, я не могу прекратить кампанию здесь, в Хтол-Мургосе.
- И все ради личной мести? Закет был поражен.
- Я знаю, почему вы ненавидели Таур-Ургаса, но он умер, а Ургит совсем на него не похож. Не могу поверить, что вы готовы пожертвовать всей империей только ради того, чтобы отомстить человеку, который этого даже не почувствует.
- Вы знаете? - ошеломленно спросил Закет. - Кто рассказал вам?
- Ургит. Он поведал мне все, что произошло.
- Наверное, с гордостью. - Закет сжал зубы, лицо его побледнело.
- Вовсе нет. С сожалением и с презрением к Таур-Ургасу. Он ненавидел его еще больше вашего.
- Это невозможно, Бельгарион. Я отвечу на ваш вопрос: да. Я готов принести в жертву мою империю, а если понадобится, то и весь мир, чтобы пролилась последняя капля крови Таур-Ургаса. Я не буду знать ни сна, ни покоя, пока не сокрушу все, что станет у меня на пути.
"Скажи ему", - приказал вдруг Гариону внутренний голос.
"Что?"
"Скажи ему правду об Ургите".
"Но..."
"Сделай это, Гарион. Он должен знать. Он не сделает того, что должен сделать, пока одержим этой мыслью".
Закет с любопытством взглянул на него.
- Извините, я получил указания, - не очень убедительно объяснил Гарион.
- Указания? От кого?
- Вы все равно не поверите. Мне было приказано кое-что вам сообщить. - Он глубоко вздохнул и быстро произнес:
- Ургит - не мург.
- О чем вы?
- Я сказал, что Ургит - не мург, по крайней мере не полностью. По матери - да, но отец его - не Таур-Ургас.
- Вы лжете!
- Нет. Мы обнаружили это, когда были во дворце Дроим в Рэк-Урге. Ургит сам об этом не знал.
- Я не верю вам, Бельгарион! - почти прокричал мертвенно побледневший Закет.
- Таур-Ургас мертв, - устало произнес Гарион. - Ургит имел возможность в этом убедиться, так как самолично перерезал ему глотку и засыпал землей. Он также утверждает, что убил всех своих братьев - настоящих сыновей Таур-Ургаса, - чтобы обеспечить безопасность своего трона. Теперь, думаю, в мире не осталось ни капли ургасской крови.
Закет зло сощурился.
- Это подвох. Вы в союзе с Ургитом и несете эту чушь для того, чтобы спасти ему жизнь.
"Используй Шар, Гарион", - подсказал голос.
"Как?"
"Сними его с рукояти меча и возьми в правую руку. Камень покажет Закету ту правду, которую он должен знать".
Гарион поднялся.
- Я хочу показать вам правду. Вы будете смотреть? - обратился он к взволнованному маллорейскому императору.
- Смотреть? На что смотреть?
Гарион подошел к мечу и снял кожаный футляр, прикрывавший рукоять. Он протянул руку к Шару, и тот, издав сильный щелчок, отделился от меча. Затем Гарион повернулся к сидящему за столом Закету.
- Я точно не знаю, как это происходит, - сказал он. - Мне говорили, что у Алдура это получалось, но сам я никогда не пробовал. По-моему, вы должны смотреть сюда. - На вытянутой вперед правой руке он поднес Шар к лицу Закета.
- Что это?
- Люди называют его Ктраг-Яской, - ответил Гарион.
Закет в ужасе отпрянул.
- Он не причинит вам зла, если вы до него не дотронетесь.
Шар, которому долго приходилось сдерживать себя, следуя приказаниям Гариона, начал медленно вибрировать в его руке и светиться, озаряя лицо Закета голубыми лучами. Император приподнял руку, желая отодвинуть в сторону светящийся камень.
- Не трогайте его, - снова предупредил Гарион. - Просто смотрите.
Но глаза Закета были уже прикованы к камню, сияние которого становилось все ярче и ярче. Он так сильно уцепился за край стола, что пальцы его побелели.
Минуту, казавшуюся вечностью, он смотрел на светящийся синим Шар. Затем пальцы его медленно разжались и руки опустились. Лицо исказилось мукой.
- Они ускользнули от меня, - простонал он. Из глаз его хлынули слезы. - А я напрасно убил десятки тысяч людей.
- Мне очень жаль, Закет, - тихо сказал Гарион, опуская руку. - Я не могу изменить того, что уже произошло, но вы должны были узнать правду.
- Я не могу быть вам благодарен за эту правду, - произнес Закет, сотрясаясь от рыданий. - Оставьте меня, Бельгарион. Уберите этот проклятый камень с моих глаз.
Гарион кивнул, чувствуя прилив жалости и сострадания. Затем установил Шар обратно на рукоять меча, прикрыл ее чехлом и взял оружие в руки.
- Мне очень жаль, Закет, - снова произнес он и тихо вышел из комнаты, оставив императора безграничной Маллореи наедине с его горем.

Глава 3

Предыдущая страница 3 Следующая страница


Повелитель демонов из Каранды 4

Ну правда, Гарион, я уже совсем здорова, - снова возразила Сенедра. - Рад это слышать.
- Тогда мне можно встать с постели?
- Нет.
- Ну, так нечестно, - надула она губки.
- Хочешь еще чаю? - спросил Гарион и, подойдя к очагу, подцепил кочергой железную ручку, на которой был подвешен чайник.
- Нет, не хочу, - надувшись, тихо сказала она. - Он противный, от него пахнет.
- Тетушка Польгара говорит, что он должен пойти тебе на пользу. Если ты немножко выпьешь, она, может быть, позволит тебе встать с постели и чуть-чуть посидеть на стуле. - Он положил в чашку несколько ложек сухих ароматных листьев, осторожно наклонил чайник с помощью кочерги и наполнил чашку кипящей водой.
Глаза Сенедры на мгновение вспыхнули и тут же сузились.
- Ох, Гарион, как ты умен, - с сарказмом сказала она. - Не надо со мной как с маленькой.
- Хорошо, не буду, - ласково согласился он, поставив чашку на столик рядом с кроватью. - Наверное, надо дать чаю немного настояться. - Он может настаиваться хоть год, если это ему нравится. Я не собираюсь его пить.
Гарион вздохнул.
- Мне очень жаль, Сенедра, - произнес он с искренним сожалением, - но ты не права. Тетушка Польгара сказала, что тебе нужно пить по чашке каждые два часа. И пока она не даст мне других указаний, именно это ты и будешь делать.
- А если я откажусь? - Она была настроена воинственно.
- Я сильнее тебя, - заметил он.
Ее глаза расширились от удивления.
- Но не собираешься же ты заставить меня пить насильно? Гарион помрачнел.
- Мне бы очень этого не хотелось.
- Но ты способен на это, правда? - произнесла она с упреком.
Он на мгновение задумался, затем кивнул.
- Возможно. Если мне прикажет Польгара. Она долго молча смотрела на него.
- Ну, ладно, - произнесла она наконец. - Давай мне этот вонючий чай.
- Он вовсе не так плохо пахнет, Сенедра.
- Так почему же тогда ты сам его не пьешь?
- Потому что это ты больна, а не я.
Еще некоторое время она продолжала высказывать ему все, что она думает о чае, и о нем, и о своей постели, и об этой комнате, и вообще обо всем белом свете. Излагала все очень красочно и очень пылко, иногда на незнакомых ему языках.
- Что это за крик? - спросила Польгара, входя в комнату.
- Я терпеть не могу эту отраву! - почти взвизгнула Сенедра и, размахивая чашкой, пролила все ее содержимое.
- Тогда бы я не стала пить, - спокойно посоветовала Польгара.
- Гарион говорит, что, если я не выпью этот чай, он вольет его мне в глотку.
- А, так ведь это же вчерашнее указание, - сказала Польгара, взглянув на Гариона. - Разве я не сказала тебе, что сегодня оно изменилось?
- Нет, - ответил тот. - Ты ничего подобного не говорила. - Он произнес фразу ровным тоном и был рад, что ему это удалось.
- Извини, пожалуйста. Я, должно быть, забыла.
- Когда я могу встать с постели? - спросила Сенедра.
Польгара посмотрела на нее с удивлением.
- Когда захочешь, моя милая, - сказала она. - Я, собственно, зашла, чтобы спросить, не хочешь ли ты позавтракать вместе с нами.
Сенедра села на кровати. Ее глаза были похожи на маленькие камушки. Она медленно повернулась, смерила Гариона ледяным взглядом, а потом высунула язык и довольно долго оставалась в этом положении.
Гарион повернулся к Польгаре.
- Премного благодарен.
- Ты несправедлив, мой милый, - тихо сказала она, посмотрев на побледневшую от злости маленькую королеву. - Сенедра, тебе никогда не говорили в детстве, что нет ничего невежливее, чем показывать язык?
Сенедра широко улыбнулась.
- Ну как же, госпожа Польгара, конечно же говорили. Поэтому я делаю это только в особых случаях.
- Я, пожалуй, пойду прогуляюсь, - сказал Гарион, ни к кому конкретно не обращаясь. Он подошел к двери, открыл ее и вышел.

***

Несколько дней спустя Гарион сидел в одной из гостиных на женской половине, где жили он и все остальные. Обстановка комнаты удивительным образом говорила о том, что она предназначалась для женщин. Мебель обита нежно-розовой тканью, а на широких окнах прозрачные занавески бледно-лилового цвета. За окном белел снегом сад, вокруг которого кольцом замыкались высокие крылья дворца. В украшенном полукруглой аркой камине весело поблескивал огонь, а в другом конце комнаты в затейливо отделанном гроте, густо поросшем мхом и папоротником, струился фонтан. Гарион сидел, задумчиво глядя на пасмурное полуденное небо пепельно-серого цвета, из которого сыпались белые крупицы - ни снег, ни град, а нечто среднее, - и внезапно понял, что тоскует по Риве. Как странно, что вот здесь, на другом конце света, ему пришло это в голову. Раньше при словах "тоска по дому" ему вспоминалась ферма Фалдора - кухня, широкий двор, кузница Дарника - и все другие, милые сердцу вещи. А теперь, оказывается, он тосковал по изрезанному бурей побережью, по мрачной крепости, нависающей над лежащим под ней хмурым городом, и по белым от снега горам, неподвижно застывшим на фоне черного непогожего неба. В дверь тихо постучали.
- Да? - рассеянно произнес Гарион, даже не оглянувшись.
Кто-то робко открыл дверь.
- Ваше величество... - произнес смутно знакомый голос.
Повернув голову, Гарион через плечо поглядел на вошедшего - лысого круглолицего человека. Одежда его была коричневого цвета - простая и практичная, - хотя, несомненно, дорогая, а тяжелая золотая цепь на груди свидетельствовала о том, что он не просто мелкий чиновник. Гарион нахмурился.
- Мы, кажется, уже встречались? - спросил он. - Вы ведь друг генерала Атески, м-м...
- Брадор, ваше величество, - подсказал круглолицый. - Министр внутренних дел.
- Ах да. Теперь припоминаю. Входите, ваше превосходительство, прошу вас.
- Спасибо, ваше величество. - Брадор вошел в комнату и подошел к камину, протягивая руки к огню. - Мерзкий климат, - произнес он, поеживаясь.
- Вам нужно провести зиму в Риве, - сказал Гарион, - хотя как раз сейчас там лето.
Брадор посмотрел в окно на заснеженный сад.
- Странное это место, Хтол-Мургос, - сказал он. - Вот кажется, что у мургов все сделано на редкость безобразно, но ведь есть здесь и комнаты, подобные этой.
- Я думаю, что безобразным все делалось в угоду Ктучику и Таур-Ургасу, - ответил Гарион. - На самом деле мурги, вероятно, немногим отличаются от всех остальных.
Брадор рассмеялся.
- В Мал-Зэте такую точку зрения почтут за ересь, - сказал он.
- В Вал-Алорне многие тоже рассуждают подобным образом. - Гарион взглянул на чиновника. - Насколько я понимаю, это не просто визит вежливости, - сказал он. - О чем вы думаете?
- Ваше величество, - сказал Брадор, сразу сделавшись серьезным. - Я непременно должен поговорить с императором. Атеска попытался организовать нашу встречу перед отъездом в Рэк-Веркат, но... - Он беспомощно развел руками. - Не могли бы вы поговорить с ним? Дело не терпит отлагательств.
- Вряд ли, Брадор, я смогу вам помочь, - ответил Гарион. - В данный момент он, вероятно, меньше всего желает видеть меня.
- Как так?
- Я рассказал ему нечто такое, чего он не хотел слышать.
Брадор в отчаянии опустил голову.
- На вас была моя последняя надежда, ваше величество, - сказал он.
- А в чем дело?
Брадор неуверенно огляделся, чтобы удостовериться, что в комнате никого больше нет.
- Бельгарион, - произнес он очень тихо, - вы когда-нибудь видели демона?
- Да, несколько раз. И не горю желанием снова испытать нечто подобное.
- Что вам известно о карандийцах?
- Очень мало. Я слышал, что у них много общего с мориндимцами с севера Гар-ог-Надрака.
- В таком случае вы знаете о них больше, чем другие. Что вам известно о вероисповедании мориндимцев?
- Они молятся демонам. Насколько я заметил, эта форма религии не слишком безопасна. Брадор был бледен.
- Карандийцы разделяют эти верования, - сказал он. - После того как гролимы заставили их поклоняться Тораку, эту религию всячески старались искоренить, но она продолжала существовать в лесах и горных долинах. - Он замолчал и опять с опаской огляделся вокруг. - Бельгарион, - почти шепотом произнес он, - имя Менха вам что-нибудь говорит?
- Нет. Не думаю. Кто такой Менх?
- Мы не знаем, по крайней мере не наверняка. Скорее всего он вышел из леса у северного побережья Карандийского озера около полугода назад.
- И что же?
- Он подошел - в одиночку - к воротам Калиды в Дженно и потребовал, чтобы ему сдали город. Над ним, конечно, только посмеялись, но тогда он начертил на земле какие-то знаки. После этого им было уже не до смеха. - Лицо мельсенского чиновника стало почти серым. - Бельгарион, он наслал на Калиду невиданные доселе бедствия. С помощью нарисованных на земле знаков он вызвал множество демонов - не одного и не десяток, а целое полчище. Я говорил с теми, кто пережил это нашествие. Большинство из них сошли с ума, и я думаю, им повезло, а то, что произошло в Калиде, просто не поддается описанию.
- Полчище демонов?! - воскликнул Гарион. Брадор кивнул.
- Вот поэтому Менх так и опасен. Вы, конечно, знаете, что обычно, если кто-то вызывает демона, тот рано или поздно выходит из-под его власти и убивает своего повелителя; но Менху, судя по всему, удается держать этих злодеев полностью под контролем, и он может вызывать их сотнями. Урвона это приводит в ужас, он даже сам пытался использовать колдовство, чтобы защитить Мал-Яск от Менха. Мы не знаем, где сейчас Зандрамас, но множество отступников-гролимов также отчаянно пытаются вызвать этих чудовищ. Ради богов, Бельгарион, помогите мне! Эта нечистая сила вырвется из Маллореи и наводнит весь мир. Мы все будем во власти демонов, и на земле не останется уголка, который смог бы дать приют жалким остаткам человечества. Помогите мне убедить Каль Закета, что эта его игрушечная война здесь, в Хтол-Мургосе, не имеет никакого значения по сравнению с тем ужасом, который нам угрожает из Маллореи.
Гарион пристально взглянул на него и встал.
- Вам нужно пойти вместе со мной, Брадор, - проговорил он. - По-моему, нам следует поговорить с Бельгаратом.
Старого волшебника они нашли в переполненной книгами библиотеке погруженным в чтение старинной книги в зеленом кожаном переплете. Отложив ее, он выслушал Брадора, который повторил все, что рассказал Гариону.
- Урвон и Зандрамас тоже занимаются этим безрассудством? - спросил тот, когда мельсенец замолчал.
Брадор кивнул.
- Да, согласно нашей информации, почтеннейший, - ответил он.
Бельгарат в гневе сжал руки в кулаки и разразился бранью.
- О чем они думают? - вскричал он, расхаживая по комнате. - Разве они не знают, что сам Ул запретил это?
- Они боятся Менха, - беспомощно развел руками Брадор. - Им кажется, что они должны каким-то образом защитить себя от полчища чудовищ.
- Нельзя защититься от одних демонов, вызывая других. - Старик был вне себя от гнева. - Если только один из них освободится, то вырвутся на волю и все остальные. Урвон и Зандрамас, возможно, и в состоянии сдерживать их, но рано или поздно кто-нибудь, кто послабее их, обязательно сделает ошибку. Пойдемте к Закету.
- Я не думаю, что сейчас нас пустят к нему на прием, дедушка, - с сомнением покачал головой Гарион. - Ему не понравилось то, что я сообщил ему об Ургите.
- Очень плохо. Но мы не можем ждать, пока он снова обретет равновесие духа. Пошли же.
Все трое быстро миновали коридоры и оказались в большом вестибюле, где они с генералом Атеской дожидались по прибытии из Рэк-Верката.
- Совершенно невозможно, - заявил полковник сидящий за столом у главного входа, когда Бельгарат потребовал немедленной аудиенции у императора.
- Когда вы станете старше, полковник, - угрожающим тоном сказал старик, - то убедитесь, насколько бессмысленно слово "невозможно". - Он поднял руку в театральном жесте, и Гарион почувствовал поток энергии.
На противоположной стене, на высоте около пятнадцати футов от пола, были укреплены шесты, с которых свешивались боевые знамена. Сидящий на стуле полковник-бюрократ исчез и снова возник, оказавшись верхом на одном из шестов.
Глаза его были выпучены, а руки судорожно хватались за скользкое и неудобное сиденье.
- Желаете еще где-нибудь очутиться, полковник? - спросил Бельгарат. - Насколько я помню, перед дворцом стоит очень высокий флагшток. Если хотите, я могу вас туда поместить.
Полковник в ужасе уставился на него.
- А теперь, как только я спущу вас, вы пойдете к императору и уговорите его немедленно нас принять. Ваши слова должны звучать очень убедительно, полковник, если, конечно, вы не желаете навечно стать украшением флагштока.
Лицо полковника оставалось мертвенно-бледным, когда он появился у двери, ведущей в приемную императора, и любое движение руки Бельгарата вызывало у него дрожь.
- Его величество согласился принять вас, - запинаясь, произнес он.
Бельгарат ухмыльнулся.
- Я был в этом почти уверен.
Каль Закет заметно изменился с тех пор, как Гарион видел его в последний раз. Его белая полотняная мантия была помята и запачкана, а под глазами обозначились темные полукружья. В небритом лице не было ни кровинки, волосы спутаны. Каль дрожал всем телом и, казалось, не мог даже встать от слабости.
- Что вам нужно? - едва слышно выдавил он.
- Вы больны? - спросил Бельгарат.
- Легкий приступ лихорадки. - По телу Закета снова пробежала дрожь. - Что же такое важное заставило вас силой прорваться ко мне?
- Ваша империя на грани гибели, Закет, - прямо сказал Бельгарат. - Вам пора вернуться домой и усилить свои позиции.
Закет слабо улыбнулся.
- Что было бы вам очень на руку, - сказал он.
- То, что происходит в Маллорее, никому не на руку. Расскажи ему, Брадор.
Волнуясь, мельсенец рассказал свою историю.
- Демоны? - скептически переспросил Закет. - Бросьте, Бельгарат. И вы думаете, что я этому поверю? Вы и вправду полагаете, что я брошусь в Маллорею охотиться за тенями и оставлю вас здесь, на западе, чтобы к моему возвращению вы выдвинули против меня армию? - Бившая его дрожь усилилась. Голова Закета судорожно подергивалась, а на губах пузырилась пена.
- Вам не придется оставлять нас здесь, Закет, - ответил Бельгарат. - Мы отправимся с вами. Если даже десятая часть того, что рассказал Брадор, - правда, мне придется поспешить в Каранду, чтобы остановить Менха. Если он вызывает демонов, мы все должны бросить свои дела и помешать ему.
- Чушь! - возбужденно вскричал Закет. Взгляд его устремился в пространство, а дрожь и покачивание усилились настолько, что он был уже не в состоянии управлять своим телом. - Я не позволю никакому старому умнику завлечь меня в... - Издав нечеловеческий вопль, он внезапно поднялся со стула, обхватив голову обеими руками. А затем навзничь повалился на пол, дрожа и подергиваясь.
Бельгарат ринулся к бьющемуся в судорогах Закету и схватил его за руки.
- Быстрее! - крикнул он. - Засуньте ему что-нибудь между зубами, иначе он откусит себе язык.
Брадор схватил со стола пачку документов, скомкал их и запихнул в покрытый пеной рот императора.
- Гарион! - снова раздался голос Бельгарата. - Сбегай за Польгарой, быстрее! Гарион кинулся к двери.
- Подожди! - Бельгарат подозрительно понюхал воздух у лица лежащего на полу человека. - Пускай Сади тоже придет. Здесь странно пахнет. Поторопись!
Гарион помчался по коридорам мимо изумленно застывших слуг и наконец ворвался в комнату, где Польгара мирно беседовала с Сенедрой и Бархоткой.
- Тетушка! - крикнул он. - Быстрее! Закет в обмороке.
Затем он повернулся, пробежал еще немного по коридору и, надавив плечом на дверь в комнату Сади, открыл ее.
- Ты нам нужен! - крикнул он удивленному евнуху. - Пошли со мной.
Через несколько минут все трое стояли перед полированной дверью в вестибюле.
- Что происходит? - испуганным голосом спросил ангараканский полковник, преграждая им путь.
- Ваш император болен, - сказал ему Гарион. - Уйдите с дороги. - Он грубо отпихнул офицера в сторону и распахнул дверь.
Конвульсии, по крайней мере, немного утихли, но Бельгарат продолжал держать Закета за руки.
- Что с ним, отец? - спросила Польгара, опускаясь на колени рядом с лежащим без сознания императором.
- У него был приступ.
- Эпилепсия?
- Не думаю. Не совсем похоже. Сади, подойди сюда, принюхайся к его дыханию. Я чувствую какой-то необычный запах.
Сади осторожно подошел, наклонился и несколько раз втянул носом воздух.
Затем выпрямился, лицо его побледнело.
- Талот, - сказал он.
- Яд? - спросила Польгара. Сади кивнул.
- Очень редкий.
- У тебя есть противоядие?
- Нет, моя госпожа, - ответил он. - От талота нет противоядия. Он смертелен. Его редко используют, потому что он действует очень медленно, но от него никому не оправиться.
- Он умирает? - спросил Гарион, чувствуя легкую тошноту.
- Да, можно так сказать. Судороги утихнут, но потом будут повторяться все чаще и чаще. А потом... - Сади замолчал.
- И нет никакой надежды? - спросила Польгара.
- Ни малейшей, моя госпожа. Все, что мы можем сделать, - это несколько облегчить его последние дни. Бельгарат выругался.
- Успокой его, Польгара, - сказал он. - Нам нужно отнести его в постель, но его не сдвинешь с места, пока он вот так крутится.
Она кивнула и положила ладонь Закету на лоб. Гарион почувствовал легкую волну энергии, и вздрагивающий император затих.
Очень бледный, Брадор взглянул на них.
- По-моему, пока не надо об этом объявлять, - предупредил он. - Давайте сейчас назовем его болезнь легким недомоганием. Я пошлю за носилками.
Комната, куда принесли бесчувственного Закета, была проста до аскетизма.
Ложем императору служила узкая койка. Единственный простой стул и низкий сундук дополняли обстановку. Стены белого цвета, без украшений, в углу мерцал угольный светильник. Сади пошел в свою комнату и вернулся оттуда с красным коробом и полотняным мешком, в котором Польгара держала свои травы и снадобья. Пока они советовались, Гарион и Брадор выдворяли из комнаты любопытных солдат. Затем они приготовили чашку с теплой едко пахнущей жидкостью. Сади поднял голову Закета и держал ее, а Польгара ложкой вливала лекарство в безвольно открытый рот.
Дверь тихонько отворилась, и вошла Андель, далазийская знахарка, женщина в зеленом плаще.
- Я пришла, как только услышала об этом, - сказала она. - Император серьезно болен? Польгара мрачно посмотрела на нее.
- Закрой дверь, Андель, - тихо сказала она.
Целительница, бросив на нее странный взгляд, захлопнула дверь.
- Это настолько серьезно, моя госпожа?
Польгара кивнула.
- Его отравили, - сказала она. - И пока об этом никто не должен знать.
Андель расширила глаза от удивления.
- Чем я могу помочь? - спросила она, быстро подойдя к кровати.
- Боюсь, что ничем, - ответил Сади.
- Вы уже дали ему противоядие?
- Противоядия нет.
- Оно должно быть. Госпожа Польгара...
Польгара с грустью покачала головой.
- Тогда все пропало, - сказала женщина в капюшоне, в голосе ее слышались слезы.
Опустив голову, она повернулась спиной к постели, и Гарион услышал шепот, который, казалось, исходил из пространства над ней, - и, что любопытно, шептало сразу несколько голосов. Затем последовало долгое молчание, потом у изголовья кровати возникло мерцание. Когда оно рассеялось, там стояла Цирадис с завязанными глазами и протянутой вперед рукой.
- Этого не должно произойти, - произнесла она чистым звенящим голосом. - Используй свое мастерство, Польгара. Излечи его. Если он умрет, все пропало.
Примени свою власть.
- Ничего не получится, Цирадис, - ответила Польгара, поставив чашку на стол. - Если яд проникает только в кровь, мне, как правило, удается очистить ее, к тому же у Сади полный короб противоядий. Но этот яд пропитывает каждую клеточку тела. Он умерщвляет не только кровь, но и кости, и ткани - его невозможно удалить.
Мерцающая фигура у изголовья в отчаянии заломила руки.
- Не может быть, - простонала Цирадис, - ты использовала все - даже наилучшее средство? Польгара вскинула голову.
- Наилучшее средство? Универсальное лекарство? Я не знаю такого.
- Но оно существует, Польгара. Я не знаю ни его происхождения, ни его состава, но уже несколько лет я ощущаю влияние его мягкой силы.
Польгара взглянула на Андель, но та беспомощно покачала головой.
- Я не знаю такого снадобья, моя госпожа.
- Подумай, Цирадис, - настаивала Польгара. - Все, что ты вспомнишь, может оказаться полезным.
Пророчица слегка дотронулась пальцами до виска.
- Оно появилось недавно. - Она, казалось, разговаривала сама с собой. - Меньше двадцати лет назад, по-моему, это какой-то диковинный цветок.
- Тогда это безнадежно, - сказал Сади, - в мире существуют миллионы разных цветов. - Он встал и подошел к Бельгарату. - Мне кажется, нам бы следовало поскорее отсюда исчезнуть, - прошептал он. - Услышав слово "яд", люди сразу же начнут искать отравителей. По-моему, мы сейчас подвергаемся большой опасности.
- Ты можешь вспомнить еще что-нибудь, Цирадис? - настойчиво спрашивала Польгара. - Хотя бы смутно?
Пророчица задумалась, лицо ее напряглось, она пыталась воссоздать свое странное видение. Наконец женщина беспомощно опустила плечи.
- Ничего, - сказала она. - Только женское лицо.
- Опиши его.
- Она высокая, - ответила пророчица. - Волосы ее темны, а кожа бела, как мрамор. Ее муж много времени отдает лошадям.
- Адара! - воскликнул Гарион, живо представив себе прекрасное лицо кузины.
Польгара щелкнула пальцами.
- Роза Адары! - Затем она нахмурилась. - Несколько лет назад я очень внимательно изучила этот цветок, - сказала она. - Ты абсолютно уверена? В нем есть какие-то необычные вещества, но ни в одном из них я не обнаружила никаких особых лечебных свойств - ни в эссенциях, ни в порошках.
Цирадис сосредоточенно думала.
- Можно ли достичь исцеления с помощью запаха, госпожа Польгара?
Полузакрыв глаза, Польгара задумалась.
- Некоторые лекарства получают в виде ингаляции, - с сомнением произнесла она, - но...
- Против некоторых ядов можно действовать подобным образом, - вмешался Сади. - Пары проникают в легкие, а оттуда - в сердце. Затем кровь разносит их по всему телу. Очень может быть, что это - единственный способ нейтрализовать талот.
Лицо Бельгарата было полно решимости.
- Ну, что, Польгара? - спросил он.
- Стоит попробовать, отец, - ответила она. - У меня есть несколько цветков. Засушенных, правда, но может быть, что-нибудь получится!
- А семена?
- Да, немного.
- Семена? - воскликнула Андель. - Прежде чем куст вырастет и зацветет, Каль Закет уже полгода будет в могиле.
Старик лукаво усмехнулся.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Не совсем так, - сказал он, подмигнув Польгаре. - Я умею обходиться с растениями. Мне понадобится немного земли и несколько коробок или кадок.
Сади подошел к двери и переговорил с охранниками. Те выглядели озадаченно, но, услышав короткий приказ Андели, засуетились.
- Как возник этот странный цветок, госпожа Польгара? - с любопытством спросила Цирадис. - Почему вы с ним так хорошо знакомы?
- Его сделал Гарион. - Польгара пожала плечами, задумчиво глядя на узкую постель Закета. - Наверное, нам нужно отодвинуть кровать от стены, отец, - сказала она. - Я хочу окружить ее цветами.
- Сделал? - воскликнула пророчица. Польгара кивнула.
- Ну, скажем, создал, - рассеянно произнесла она. - Как ты думаешь, отец, здесь им хватит тепла? Нам понадобятся крупные цветы, а это растение даже при самых хороших условиях несколько чахловато.
- Я сделал все, что мог, - возразил Гарион.
- Создал? - благоговейно переспросила Цирадис и почтительно поклонилась Гариону.
- В комнату Доставили кадки с полузамерзшей землей; их расставили вокруг кровати больного императора, землю полили теплой водой. Польгара вынула из полотняного мешка маленькую кожаную сумочку, достала щепотку крошечных семян и осторожно посеяла их в землю.
- Хорошо, - сказал Бельгарат, засучив рукава, - теперь отойди. - Он наклонился и потрогал почву в одной из кадок. - Ты была права, Польгара, - пробормотал он. - Немножко холодновата.
Он слегка нахмурился, и Гарион увидел, как губы его зашевелились.
Волшебник послал волну энергии, и от сырой земли в кадках пошел пар.
- Вот так-то лучше, - сказал он. Затем простер руки над узкой кроватью и кадками.
И снова Гарион почувствовал его энергию и услышал шепот.
Сначала, казалось, ничего не произошло, но затем из сырой земли появились крошечные зеленые ростки. Наблюдая за тем, как эти маленькие листочки росли и разворачивались, Гарион вспомнил, что он уже однажды видел, как Бельгарат сотворил такое же чудо. Он будто бы снова очутился там, перед дворцом короля Кородуллина в Bo-Мимбре, и увидел, как яблоневая веточка, воткнутая старым волшебником между двумя камнями, которыми был вымощен двор, растет и превращается в развесистое дерево. Он сделал это, чтобы доказать скептику Мандореллену, что он действительно был тем, за кого себя выдавал.
Бледно-зеленые листья потемнели, а росточки и веточки превратились в кусты.
- Пускай они обовьются вокруг постели, отец, - сказала Польгара. - На вьющихся растениях больше цветов, а мне их нужно очень много.
Бельгарат с шумом выдохнул и бросил на нее многозначительный взгляд.
- Хорошо, - произнес он наконец. - Они должны виться? Пожалуйста.
- Это не слишком сложно? - заботливо спросила она.
Он сжал губы, но не ответил. При этом Бельгарат покрылся потом. Длинные побеги начали извиваться, как зеленые змеи, опутывая ножки императорской кровати и карабкаясь вверх. Добравшись до матраса, они на минуту остановились, пока Бельгарат переводил дыхание.
- Ух! Это труднее, чем кажется, - сказал он. Затем снова сосредоточился, и ветви быстро обвили кровать и неподвижное тело императора, так что только его пепельно-серое лицо оставалось открытым. - Ну все, хватит, - скомандовал Бельгарат растениям. - Теперь вам пора зацвести.
Снова возникла волна энергии, сопровождаемая странным звенящим звуком.
Кончики всех побегов набухли, а затем почки начали раскрываться; маленькие нежно-лиловые цветы робко распускались, наполняя комнату нежным ароматом.
Гарион полной грудью вдохнул тонкий запах. И почему-то сразу же почувствовал себя очень хорошо - все беды и заботы последних месяцев покинули его.
Безжизненное лицо Закета слегка передернулось, он задышал, затем глубоко вздохнул. Польгара дотронулась пальцами до его шеи.
- Кажется, подействовало, отец, - сказала она. - Сердце бьется не так тяжело, и дышит он свободнее.
- Очень хорошо, - ответил Бельгарат. - Было бы обидно проделать все это впустую.
Наконец император открыл глаза. Светящаяся фигура Цирадис в беспокойстве склонилась над ним. Увидев ее, он улыбнулся, и в ответ ее бледное лицо озарилось робкой улыбкой. Закет еще раз вздохнул и закрыл глаза. Гарион наклонился к нему, чтобы убедиться: да, тот дышал ровно. Когда он выпрямился, келльская пророчица уже исчезла.

Глава 4

В эту ночь с озера подул теплый ветер, и мокрый снег, плотным одеялом укутавший Рэк-Хаггу и окрестности, превратился в грязное, слякотное месиво. Под тяжестью набухших комьев прогибались ветви деревьев в маленьком саду перед окном гостиной, снежные пласты то и дело скатывались с крыши. Гарион и Шелк сидели у окна в комнате с розовой мебелью, смотрели в сад и вели неторопливую беседу.
- Мы бы знали гораздо больше, если бы нам удалось связаться с Ярблеком, - говорил Шелк. Он снова облачился в жемчужно-серый камзол и черные панталоны, которые были его излюбленной одеждой в те годы, когда они еще не отправились в путешествие: правда, теперь на нем было меньше дорогих колец и украшений, ранее подчеркивавших его богатство.
- Разве он не в Гар-ог-Надраке? - спросил Гарион. Сняв на время удобную походную одежду, он носил теперь расшитый серебром голубой костюм.
- Трудно сказать, где точно находится Ярблек в данный момент, Гарион. Он постоянно в пути. Но, находясь в любом месте, непременно получает известия от наших людей в Мал-Зэте, Мельсене и Мейг-Ренне. Что бы там ни было на уме у Менха, я уверен, что наши агенты собрали о нем всю возможную информацию и послали Ярблеку. И сейчас мой неказистый на вид партнер, возможно, знает о Менхе больше, чем секретная полиция Брадора.
- Я не хочу уходить от дела, Шелк. Нас должна беспокоить Зандрамас, а не Менх.
- Демоны должны беспокоить каждого, - спокойно ответил Шелк, - но в любом случае нам надо прежде всего попасть в Маллорею, а значит, мы должны убедить Закета в том, что это серьезно. Он вообще-то слушал вас, когда вы ему рассказывали о Менхе?
- Я не уверен, что он вообще понял, о чем идет речь. Он был не в своем уме. Шелк хмыкнул.
- Когда он проснется, попытаемся еще раз. - Он лукаво усмехнулся. - Мне часто удавалось договариваться с больными людьми.
- Ты не считаешь, что это несколько... гм-гм... предосудительно ?
- Конечно, но важен результат.
Немного позже Гарион и его друг остановились у комнаты императора, под предлогом того, что хотели осведомиться о его здоровье. Польгара и Сади сидели по обе стороны кровати, а Андель скромно примостилась в углу. Розы, накануне обвившие кровать, были убраны, но комнату по-прежнему наполнял аромат маленьких сиреневых цветов. Больной полусидел в подушках, но когда Шелк и Гарион вошли в комнату, глаза его были закрыты. В ногах императора, довольно мурлыкая, лежала кошка.
- Как он себя чувствует? - тихо спросил Гарион.
- Несколько раз просыпался, - ответил Сади. - В его конечностях еще остались следы талота, но он, по всей видимости, рассасывается. - Евнух с любопытством теребил маленький сиреневый цветок. - Интересно, будет ли эффект, если из них выжать сок или получить эссенцию, - задумчиво пробормотал он, - или, скажем, масло. Хорошо бы использовать духи, предохраняющие от любого яда.
- Он наморщил лоб. - И еще бы знать, действует ли он против змеиных укусов.
- Дай Зит кого-нибудь укусить, - предложил Шелк. - И проверь.
- Вы сами не желаете попробовать, принц Хелдар?
- Ах нет, Сади, - отказался Шелк. - Но все равно, спасибо за предложение.
- Он бросил взгляд в угол, где лежал красный короб. - Кстати, он заперт? - с беспокойством спросил он.
- Зит спит, - ответил Сади. - Она любит подремать после завтрака.
Гарион взглянул на погруженного в сон императора.
- Он вообще-то в состоянии нормально общаться, я имею в виду, когда проснется?
- По-моему, разум его просветляется, - ответила Польгара.
- Истерия и горячка - это симптомы действия талота, - сказал Сади. - Способность ясно мыслить - наверняка знак того, что он выздоравливает.
- Это вы, Бельгарион? - тихим шепотом спросил Закет, не открывая глаз.
- Да, - ответил Гарион, - как вы себя чувствуете?
- Я очень слаб. В голове пусто, и каждый мускул ноет, как воспаленный зуб, а в остальном - все прекрасно.
Он открыл глаза и криво усмехнулся.
- Что случилось? У меня в голове все перепуталось.
Гарион бросил быстрый взгляд на Польгару, та в ответ кивнула.
- Вас отравили...
Закет выглядел удивленным.
- В таком случае не очень хорошим ядом, - произнес он.
- Одним из лучших, ваше императорское величество, - мягко возразил Сади. - Этот яд обычно смертелен.
- Значит, я умираю? - спросил Закет, и в его голосе послышалось нечто вроде удовлетворения, словно он был этому рад. - Ну, что же, - вздохнул он. - Это разрешит многие проблемы.
- Мне очень жаль, ваше величество, - с насмешливым сожалением произнес Шелк, - но я думаю, вы будете жить. Бельгарат время от времени вмешивается в естественный ход событий. Эта вредная привычка у него еще с юности, но должны же быть у человека какие-то недостатки.
Закет слабо улыбнулся.
- Вы все шутите, принц Хелдар.
- Если уж вам так хочется умереть, - добавил Шелк, - мы всегда можем разбудить Зит. Один ее укус - и вечный покой вам почти гарантирован.
- Зит?
- Любимица Сади - маленькая зеленая змея. Укусив вас, она может свернуться клубочком у вашего уха, и вы отправитесь в иной мир под ее мурлыканье.
Закет вздохнул, веки его снова опустились.
- А теперь ему лучше уснуть, - тихо сказала Польгара.
- Пока не получается, госпожа Польгара, - отозвался император. - Я так долго отгонял от себя дрему и сны, которые она приносит, что теперь они не хотят возвращаться.
- Вы должны уснуть, Каль Закет, - сказала Андель. - Дурные сны можно прогнать, а здоровый сон - лучший целитель.
Закет вздохнул и покачал головой.
- Боюсь, что прогнать эти сны тебе не под силу, Андель. - Он нахмурился. - Сади, от того яда, который мне дали, могут возникнуть галлюцинации?
- Возможно, - согласился евнух. - Какие же ужасы вам привиделись?
- Это были не ужасы, - ответил Закет. - Мне почудилось, что я вижу лицо молодой женщины. Глаза ее завязаны лентой. И странно, при взгляде на ее лицо меня охватывало состояние покоя.
- Тогда это не галлюцинация, Каль Закет, - откликнулась Андель.
- И кто же тогда это необычное слепое дитя?
- Моя госпожа, - с гордостью сказала Андель. - В этот страшный час вам явилось лицо Цирадис, келльской предсказательницы, от решений которой зависит судьба всего мира, а также всех других миров.
- Такая большая ответственность лежит на таких хрупких плечах? - спросил Закет.
- Такова ее миссия, - просто сказала Андель.
Больной, казалось, снова впал в дремоту, губ его коснулась смутная улыбка.
Затем он снова открыл глаза - на сей раз они выглядели гораздо живее.
- Я уже излечился, Сади? - спросил он бритоголового евнуха. - С твоим великолепным найсанским ядом уже покончено?
Сади рассудительно ответил:
- Я бы не сказал, что вы уже окончательно выздоровели, ваше величество, но непосредственная опасность миновала.
- Это хорошо, - сказал Закет и, помогая себе локтями, попытался сесть на кровати. Гарион пришел ему на помощь. - А тот мошенник, который меня отравил, уже задержан?
Сади покачал головой.
- Нет, насколько мне известно...
- Тогда это мое первое распоряжение. Данный яд хорошо известен в Хтол-Мургосе? Сади нахмурился.
- Законы мургов запрещают яд и наркотики, ваше величество, хотя дагашским наемным убийцам талот должен быть известен.
- Значит, ты думаешь, что мой отравитель - дагаш?
Сади пожал плечами.
- Большинство политических убийств в Хтол-Мургосе совершают дагаши. Они исполнительны и надежны.
Закет полузакрыл глаза, задумавшись.
- Тогда это прямое указание на Ургита. Услуги дагашей дороги, а Ургит имеет доступ к королевской казне.
Шелк поморщился.
- Нет, - заявил он. - Ургит на это не пойдет. Нож под лопатку - возможно, но не яд.
- Почему вы так уверены, Хелдар?
- Я знаю его, - немного поколебавшись, ответил Шелк. - Он слаб и трусоват, но отравления - не по его части. Это недостойный способ разрешения политических противоречий.
- Принц Хелдар! - с укором воскликнул Сади.
- Везде, кроме Найса, конечно, - согласился Шелк. - Всегда надо учитывать особенности местных обычаев. - Он потрогал свой длинный острый нос. - Согласен, Ургит не стал бы огорчаться, если б в одно прекрасное утро вас нашли мертвым, - обратился он к маллорейскому императору, - но что-то уж слишком хорошо все сходится. Если бы ваши генералы решили, что это Ургит организовал ваше убийство, они бы остались здесь еще на несколько веков, чтобы стереть все в Стране мургов с лица земли, не так ли?
- Да, полагаю, что это так, - произнес Закет.
- Кто выигрывает, устранив вас и получив гарантию того, что ваша армия не вернется в Маллорею в обозримом будущем? В любом случае не Ургит. Скорее всего это нужно кому-то в Маллорее, тому, кто мечтает о свободе действий. - Шелк расправил плечи. - Разрешите нам с Лизелль кое-что разнюхать, прежде чем прийти к окончательному выводу. То, что сразу бросается в глаза, всегда казалось мне подозрительным.
- Все это очень хорошо, Хелдар, - раздраженно произнес Закет, - но откуда почерпнуть уверенность в том, что к моей еде снова не будет добавлена порция экзотической приправы?
- Рядом с вами - величайший повар в мире, - сказал человек с крысиным лицом, широким жестом указывая на Польгару. - И даю вам полную гарантию, что она вас не отравит. Эта женщина, конечно, может превратить вас в редиску, если ее обидеть, но травить - нет, никогда.
- Ладно, Шелк, хватит, - сказала Польгара.
- Я только лишь воздаю должное твоим удивительным талантам, Польгара.
В ее взгляде чувствовалось неодобрение.
- Кажется, мне самое время уйти, - обратился Щелк к Гариону.
- Мудрое решение, - ответил тот. Маленький человечек повернулся и быстро вышел из комнаты.
- Он в действительности так хорош, как кажется? - с любопытством спросил Закет. Польгара кивнула.
- Они вдвоем, Хелдар и Лизелль, могут разузнать обо всем на свете. Шелку не всегда это нравится, но они вполне сработавшаяся команда. А теперь, ваше величество, что бы вы хотели на завтрак?
В углу тем временем происходило нечто любопытное. На протяжении всего разговора до Гариона доносилось легкое сонливое урчание, раздававшееся из глиняного кувшинчика для Зит. Или змея просто наслаждалась жизнью, или это их общая змеиная манера урчать во время сна. Беременная полосатая кошка Закета, привлеченная этим звуком, соскочила с кровати и вразвалку направилась к домику Зит. Машинально, очевидно, сама того не осознавая, она в ответ на урчание, доносившееся из кувшинчика, громко замурлыкала. Обнюхав горлышко, кошка осторожно потрогала кувшинчик своей мягкой лапой. Оба животных продолжали мурлыкать дуэтом.
И тут, возможно, потому что Сади не закупорил его как следует, а может, потому что змейка давно уже научилась открывать парадную дверь своего жилища этим нехитрым способом, она легким толчком головы выбила пробку. Кошка теперь явно сгорала от любопытства. Некоторое время Зит не показывалась, робко притаившись на дне кувшинчика и продолжая мурлыкать. Затем змейка осторожно высунула голову и продемонстрировала свой раздвоенный язык.
Кошка подпрыгнула вверх на три фута, изумленно взвизгнув. Зит тут же снова укрылась в своем домике, хотя и продолжала урчать.
Осторожно, крадучись, но все же не остыв от любопытства, кошка снова подошла к кувшинчику.
- Сади, - с волнением в голосе произнес Закет.
- Пока опасности нет, ваше величество, - заверил его Сади. - Если она мурлычет, то не укусит.
Маленькая зеленая змея снова высунула голову из горлышка. На этот раз кошка лишь слегка отпрянула. Затем любопытство взяло верх над врожденным отвращением к пресмыкающимся, и кошка медленно двинулась вперед. Коснувшись друг друга, обе слегка вздрогнули. Затем осторожно обнюхали друг друга, кошка - носом, а змея - языком. Теперь обе громко мурлыкали.
- Невероятно, - прошептал Сади. - По-моему, они подружились.
- Сади, пожалуйста, - жалобно произнес Закет. - Не знаю, как ты относишься к своей змее, но я свою кошку очень люблю, к тому же она скоро станет матерью.
- Я поговорю с ними, ваше величество, - заверил его Сади. - Не знаю, послушают ли они меня, но я обязательно с ними поговорю.
Бельгарат ушел в библиотеку, и Гарион, заглянув туда несколько позже, застал его за изучением карты северной Маллореи.
- А, - произнес он, взглянув на входящего Гариона, - вот и ты. Я уже хотел послать за тобой. Подойди сюда и посмотри.
Гарион подошел к столу.
- Ты знаешь, появление Менха может быть нам на руку, - Не совсем понимаю, дедушка.
- Зандрамас ведь здесь, в Ашабе, так? - Бельгарат ткнул пальцем в цепь Карандийских гор.
- Да, - ответил Гарион.
- А Менх движется из Калиды на юго-запад вот так. - Старик снова провел пальцем по карте.
- Так утверждает Брадор.
- Он отрезал Зандрамас от всего континента, Гарион. Здесь, в Хтол-Мургосе, она старается избегать населенных территорий. И вряд ли изменит этой привычке, попав в Маллорею. На юге от Маллореи, в Мал-Яске, будет Урвон, а пустыни на севере практически непроходимы, хотя сейчас уже почти лето.
- Лето?
- Да, в северном полушарии.
- Ах да, я все время забываю. - Гарион вскользь бросил взгляд на карту. - Дедушка, ведь мы же понятия не имеем, где находится Место, которого больше нет.
Когда Зандрамас выйдет из Ашабы, она может двинуться в любом направлении.
Бельгарат, прищурясь, тоже взглянул на карту.
- Не согласен, Гарион. В свете всего, что случилось в Маллорее, к тому же теперь она знает, что мы ее преследуем. Мне кажется, она просто должна попытаться вернуться в Даршиву - оплот своей власти. Ее преследуют со всех сторон, и она нуждается в поддержке.
- Уж нас она, конечно, не очень-то опасается, - угрюмо произнес Гарион. - Мы даже не можем выбраться из Хтол-Мургоса.
- Вот об этом я и хотел с тобой поговорить. Ты должен убедить Закета, что для нас жизненно необходимо уехать отсюда и как можно быстрее попасть в Маллорею. Сделай все, что можешь, Гарион. Очень много поставлено на карту.
- Почему я? - не подумав, спросил Гарион. Бельгарат пристально посмотрел на него.
- Извини, - пробормотал Гарион. - Забудь, что я это сказал.
- Хорошо, все в порядке.
К вечеру того же дня кошка Закета произвела на свет семерых здоровых котят, и Зит взяла их под свою охрану, отпугивая всех окружающих шипением. Как ни странно, единственной, кого маленькая защитница подпустила к новорожденным, была Бархотка.
В последующие дни попытки Гариона направить разговор с выздоравливающим императором в нужное русло и убедить его в необходимости возвращения в Маллорею не имели успеха. Закет обычно ссылался на не проходящую после отравления слабость, хотя Гарион подозревал, что это всего лишь отговорка, поскольку на все остальные занятия императору с избытком хватало сил, и только когда Гарион намеревался поговорить с ним о путешествий, тот оказывался утомленным.
Однако вечером четвертого дня он решил еще раз попробовать договориться, прежде чем переходить к прямым действиям. Он застал Закета сидящим рядом с кроватью на стуле с книгой в руках. Темные круги под глазами исчезли, дрожание полностью прекратилось, и он выглядел очень бодрым.
- А, Бельгарион, - произнес он почти весело, - как мило, что вы заглянули.
- Я думал, что мой приход снова вернет вам сон, - ответил Гарион с подчеркнутым сарказмом.
- Это так бросается в глаза? - спросил Закет.
- По правде говоря, да. Каждый раз, когда я произношу слова "корабль" и "Маллорея", вы закрываете глаза. Закет, нам нужно об этом поговорить, и время не терпит.
Закет провел рукой по глазам, демонстрируя усталость.
- Тогда разрешите мне выразиться по-другому, - настаивал Гарион. - Бельгарат начинает нервничать. Я пытаюсь вести наши разговоры в рамках приличий, но, если он вмешается, они наверняка станут неприятными - и очень скоро.
Закет опустил руку и прищурился.
- Это слегка похоже на угрозу, Бельгарион.
- Нет, - возразил Гарион. - Это только дружеский совет. Если вы хотите остаться в Хтол-Мургосе, это ваше дело, но мы должны поехать в Маллорею - и немедленно.
- А если я решу не отпускать вас?
- Не отпускать? - Гарион рассмеялся. - Закет, вы разве выросли в другом мире? Вы хоть отдаленно представляете себе, о чем говорите?
- Закончим на этом наш разговор, Бельгарион, - холодно бросил император.
Резко встав, он повернулся к кровати. Как всегда, кошка перенесла свое маленькое мяукающее потомство на его одеяло, а сама пошла подремать в свою коробку. Император раздраженно поглядел на меховой островок на своей постели. - Я разрешил вам удалиться, Бельгарион, - кинул он через плечо. Затем протянул руку, чтобы взять сбившихся в кучу котят.
Из-под кошачьей шубки высунулась Зит, взвилась в воздух, пронзила его ледяным взглядом и угрожающе зашипела.
- Зубы Торака! - вскричал разгневанный император, отдергивая руку. - Это уже слишком! Иди скажи Сади, чтобы он немедленно убрал свою проклятую змею из моей комнаты!
- Он уже четыре раза это делал, Закет, - мягко произнес Гарион. - Но она каждый раз приползает обратно. - Спрятав улыбку, он добавил:
- Может быть, вы ей понравились?
- Вы шутите со мной?
- Я?
- Уберите отсюда змею. Гарион заложил руки за спину.
- Только не я, Закет. Я схожу за Сади.
Однако когда он вышел из комнаты, ему на глаза попалась Бархотка, с загадочной улыбкой на лице направляющаяся к покоям императора.
- Как думаешь, ты можешь заставить Зит уползти? - спросил ее Гарион. - Она там, на постели Закета, с этими котятами.
- Ты сам можешь это сделать, Бельгарион, - ответила белокурая девушка, улыбнувшись и показывая очаровательные ямочки на щеках. - Она тебе доверяет.
- Я думаю, мне лучше не стоит этого делать. Вдвоем они вернулись в спальню императора.
- Ваше высочество, - приветствовал девушку Закет, церемонно наклонив голову. Она ответила реверансом.
- Ваше величество.
- Вы можете разобраться вот с этим? - спросил он, указывая на живой комочек меха, из которого все еще высовывалась змея, напряженно глядя на присутствующих.
- Конечно, ваше величество. - Она подошла к кровати, и змея беспокойно задвигала языком. - Ах, Зит, прекрати, хватит, - пожурила ее белокурая девушка.
Затем она подняла подол юбки и одного за другим разместила котят в этой самодельной корзине. Последней она подняла с кровати Зит и положила ее на середину. Прошла по комнате в угол и осторожно положила их всех в коробку рядом с матерью, которая, приоткрыв желтый глаз, подвинулась, уступая место котятам и их ярко-зеленой няньке, а затем снова погрузилась в сон.
Ну, разве они не прелесть? - нежно прошептала Бархотка. И снова повернулась к Закету. - Да, кстати, ваше величество, нам с Хелдаром удалось выяснить, кто вас отравил.
- Что? Она кивнула.
- Для нас это явилось неожиданностью. Взгляд императора сделался напряженным.
- Вы уверены?
- Настолько, насколько можно быть уверенным в подобных случаях. При отравлении редко находятся прямые свидетели, но он в определенное время находился на кухне и уехал сразу же после того, как вы заболели, и нам известна его репутация. - Бархотка улыбнулась Гариону. - Ты заметил, как хорошо всегда запоминается человек с белыми глазами?
- Нарадас?! - воскликнул Гарион.
- Удивительно, правда?
- Кто такой Нарадас? - спросил Закет.
- Он работает на Зандрамас, - ответил Гарион и нахмурился. - Какая-то бессмыслица, Бархотка. Зачем Зандрамас его убивать? Разве ей не нужно, чтобы он был жив?
Она развела руками.
- Не знаю, Бельгарион, во всяком случае, пока не знаю.
- Бархотка? - в замешательстве спросил Закет На ее щеках снова появились ямочки.
- Глупо, правда? - рассмеялась она. - Хотя, я думаю, что простое обращение - способ выразить свои нежные чувства. Однако Бельгарион задал вопрос по существу. Как вы думаете, какая у Зандрамас причина вас убивать?
- Пока не знаю, но мы добьемся у нее ответа на этот вопрос, когда я ее поймаю - а я уж постараюсь это сделать, - даже если мне придется камня на камне не оставить от Хтол-Мургоса.
- Ее здесь нет, - рассеянно произнес Гарион, все еще пытаясь осмыслить эту новость. - Она в Ашабе, в доме Торака.
Закет хитро прищурился.
- Не слишком ли все сходится, Бельгарион? - спросил он. - Меня случайно отравляют сразу же после вашего приезда. Бельгарат случайно меня излечивает.
Хелдар и Лизелль случайно обнаруживают отравителя, случайно выясняется, что он работает на Зандрамас, которая случайно находится в Ашабе, а Ашаба - в Маллорее, там, куда вы по случайному совпадению так стремитесь попасть.
Поразительные совпадения, вам не кажется?

Предыдущая страница 5 Следующая страница


Повелитель демонов из Каранды 6

- Закет, вы меня утомляете, - раздраженно произнес Гарион. - Если я приду к заключению, что мне нужен корабль, чтобы попасть в Маллорею, я его возьму. И если до сих пор не сделал этого, причиной тому - всего лишь хорошие манеры, которые мне привила госпожа Польгара еще в детстве.
- А как вы собираетесь выбраться из этого дома? - рявкнул Закет, тоже начиная выходить из себя.
Это было последней каплей. Гарион не мог побороть охвативший его приступ ярости. Это был результат множества задержек, больших и малых препон и препятствий, уже год постоянно встающих у него на пути. Он протянул руку к поясу, вынул из ножен железный меч и снял кожаный чехол с его рукояти. Держа перед собой оружие, он направил энергию на Шар. Меч засветился голубым пламенем.
- Как я собираюсь выбраться из этого дома? - крикнул Гарион пораженному императору. - С помощью вот этого ключа. Он действует приблизительно так. - Выпрямив руку, он направил горящий меч на дверь и приказал:
- Круши!
Ярость Гариона была неуправляемой и мощной.
Он собирался уничтожить только дверь - ну и часть дверной рамы, - чтобы Закет увидел, насколько его волнует исход их беседы. Однако реакция Шара, разбуженного наплывом его злой воли, оказалась слишком сильной. Дверь разлетелась на щепки, которые выбросило в коридор. Рама тоже раскололась.
Однако ломать стену Гарион не намеревался.
Трясущийся, с побледневшим лицом, Закет неуверенным шагом отступил назад, глядя на внезапно открывшийся взгляду вестибюль и груду камней - камней, которые минуту назад были прочной, в два фута толщиной стеной его спальни.
- О боги, - тихо произнесла Бархотка.
Сознавая, что все это глупо и мелодраматично, но все еще не в силах побороть клокочущую в нем ярость, Гарион схватил левой рукой ошарашенного императора, а правой размахивая мечом.
- А теперь пойдемте потолкуем с Бельгаратом, - заявил он. - Если вы дадите мне обещание не звать на помощь солдат на каждом повороте, то мы пойдем по коридорам. Иначе мы выберем более короткий путь - прямо по дому. Ведь библиотека где-то в этой стороне, так? - Он указал мечом на одну из сохранившихся стен.
- Бельгарион, право же, нельзя так себя вести, - мягко упрекнула его Бархотка. - Каль Закет очень гостеприимный хозяин, и теперь, когда все понял, он будет счастлив нам помочь, не так ли, ваше величество? - Она одарила императора лучезарной улыбкой. - Мы не будем выводить из себя короля Ривского, правда? Кругом так много всяких хрупких вещей - окна, стены, дома, город Рэк-Хагга и все такое.
Они вновь застали Бельгарата в библиотеке. Он читал небольшой манускрипт, рядом с ним стоял высокий кубок.
- Есть новости, - бросил Гарион, входя в комнату.
- Да?
- Бархотка рассказала нам, что они с Шелком обнаружили, что Закета отравил Нарадас.
- Нарадас? - удивился старик. - Вот это новость!
- Что ей нужно, дедушка, я имею в виду Зандрамас?
- Точно не знаю. - Бельгарат посмотрел на Закета. - Кто выиграет от того, что вы уснете вечным сном?
Закет пожал плечами.
- У меня есть несколько дальних родственников - в основном на Мельсенских островах и в Селанте. Линию родства проследить довольно трудно.
- Может быть, это у нее на уме, Бельгарат, - посерьезнев, произнесла Бархотка. - Если пророчества гролимов, найденные вами в Рэк-Урге, говорят правду, во время заключительной встречи при ней должен быть ангараканский король. Для Зандрамас больше подошел бы послушный человек, чем такого нрава, как его величество, - какой-нибудь четвероюродный или пятиюродный брат, которого не смогли бы короновать, помазать и объявить королем. Она бы отдала приказ гролимам не спускать с него глаз и доставить его к ней в нужный момент.
- Да, это возможно, - согласился волшебник. - Хотя дело, наверное, не только в этом. Зандрамас никогда раньше не действовала так откровенно.
- Надеюсь, всем вам понятно, что я не имею ни малейшего представления, о чем вы сейчас говорите, - раздраженно вмешался Закет.
- Что ему об этом известно? - спросил Бельгарат Гариона.
- Не очень много, дедушка.
- Хорошо. Возможно, если ввести его в курс происходящего, с ним легче будет поладить. - Он обратился к маллорейскому императору:
- Вы когда-нибудь слышали о Мринских рукописях? - спросил он.
- Я слышал, что их написал сумасшедший, как и большинство других так называемых пророчеств.
- А про Дитя Света и Дитя Тьмы?
- Обыкновенная тарабарщина религиозных фанатиков.
- Закет, вы должны хотя бы во что-нибудь поверить. Иначе вам будет очень трудно понять, о чем идет речь.
- Можете вы на время примириться с моим скептицизмом? - возразил Закет.
- Договорились. Ну ладно, сейчас я буду говорить о сложных вещах, поэтому соберитесь, слушайте внимательно и, если чего-нибудь не поймете, прервите меня.
Старик вкратце рассказал древнюю историю о катастрофе, предшествовавшей началу мира, о двух возможных путях развития и о двух видах сознания, присущих этим путям.
- Прекрасно, - сказал Закет. - Пока что это обычная теология. Я с самого детства слышу, как гролимы проповедуют подобную чушь.
Бельгарат кивнул.
- Я хотел начать с общих положений. - Затем он продолжил рассказ о событиях, происшедших за время между расколом мира и битвой при Во-Мимбре.
- У нас несколько иная точка зрения, - пробормотал Закет.
- Надо думать, - согласился Бельгарат. - Итак, между Bo-Мимбром и кражей Шара Зедаром-Отступником прошло пять столетий.
- Возвращением, - поправил Закет. - Шар украл из Хтол-Мишрака Рива Железная Хватка и... - Он запнулся и с удивлением уставился на старика.
- Да, - сказал Бельгарат. - Я тоже там был за две тысячи лет до того, как Торак в первый раз украл Шар у моего хозяина.
- Я еще не оправился от болезни, Бельгарат, - слабым голосом произнес император, откидываясь на спинку стула. - Мои нервы неготовы к подобным потрясениям.
Бельгарат озадаченно поглядел на него.
- Их величества немного поспорили, - объяснила Бархотка. - Король Бельгарион продемонстрировал императору те пламенные возможности, которыми обладает меч ривского короля. На императора это произвело впечатление. Равно как и на всех, кто в это время находился рядом.
Бельгарат строго взглянул на Гариона.
- Опять играем? - спросил он.
Гарион попытался возразить, но сказать ему было нечего.
- Ну ладно, поехали дальше, - продолжал Бельгарат. - То, что произошло с появлением здесь Гариона, - история недавняя, и вы наверняка с ней знакомы.
- Гариона? - спросил Закет.
- Это более простая и широко употребимая форма. "Бельгарион" звучит несколько вычурно, вы не находите?
- Не больше, чем Бельгарат.
- Я ношу имя "Бельгарат" почти семь тысячелетий, Закет, и за это время оно немного пообтесалось и пообтерлось. А Гарион получил свое "Бель" всего двенадцать лет назад, и оно еще немного поскрипывает на резких поворотах.
Гарион почувствовал себя слегка обиженным.
- Ну ладно, - продолжал старик, - после смерти Торака Гарион и Сенедра поженились. Через год она родила сына. Внимание Гариона в то время привлек Медвежий культ. Кто-то попытался убить Сенедру, но убил ривского сенешаля.
- Я слышал об этом, - сказал Закет.
- В то время, когда он уничтожал этот культ - а это у него хорошо получается, если он захочет, кто-то проник в ривскую цитадель и похитил младенца, его сына и моего правнука.
- Не может быть! - воскликнул Закет.
- Да, так оно и было, - мрачно подтвердил Бельгарат. - Мы подумали, что во всем виновен культ, и пошли на Реон в Драснии, где находился их штаб, но оказалось, что нас провели. Зандрамас похитила принца Гэрана и направила нас по ложному следу в Реон. Главой культа оказался Харакан, один из приспешников Урвона. Я не слишком быстро говорю?
Закет выглядел ошарашенным, глаза его расширились.
- Нет, - сказал он, натужно сглотнув, - Я успеваю следить.
- Осталось немного. Обнаружив свою ошибку, мы напали на след похитительницы. Мы знаем, что она направляется в Маллорею - в Место, которого больше нет. Там находится Сардион. Мы должны ее остановить или, по крайней мере, прибыть туда одновременно с ней. Цирадис полагает: когда все мы будем в этом Месте, которого больше нет, Дитя Света и Дитя Тьмы встретятся в одной из тех схваток, что происходят постоянно с незапамятных времен, - только эта станет последней. Она выберет одного из них, и с этим будет покончено.
- Кажется, я снова становлюсь скептиком, Бельгарат, - сказал Закет. - Не думаете же вы, что я поверю, будто эти доисторические тени собираются прибыть в загадочное Место, чтобы вновь сразиться друг с другом.
- Почему вы думаете, что это тени? Духи, являющие собой суть двух возможных пророчеств, вселяются в живых людей и делают их своим орудием в этих схватках. В данный момент, например, Зандрамас - Дитя Тьмы. Раньше им был Торак, пока Гарион его не убил.
- А кто же Дитя Света?
- Я думал, это и так ясно.
Закет повернулся и недоверчиво поглядел в голубые глаза Гариона.
- Вы? - выдохнул он.
- Так говорят, - ответил Гарион.

Глава 5

Каль Закет, грозный император безграничной Маллореи, посмотрел сначала на Бельгарата, затем снова на Гариона и наконец на Бархотку.
- Почему мне кажется, что я теряю контроль над тем, что происходит здесь?
- спросил он. - Когда вы сюда прибыли, вы были в какой-то мере моими пленниками. Теперь некоторым образом я ваш пленник.
- Мы рассказали вам нечто такое, о чем вы раньше не знали, вот и все, - ответил ему Бельгарат.
- Или нечто очень умно придуманное.
- Зачем нам это нужно?
- Я могу назвать несколько причин. Допустим, я поверю в вашу историю с похищением сына Бельгариона, но разве вы не видите, как это сразу выдает ваши намерения? Вам нужна моя помощь, чтобы его найти. А всю эту мистическую чепуху и эту дикую историю о рождении Ургита вы могли выдумать, чтобы хитростью заставить меня прекратить кампанию здесь, в Хтол-Мургосе, и вернуться в Маллорею. Все, что вы говорите или замышляли по прибытии сюда, ведет именно к этой цели.
- Вы действительно полагаете, что мы на это способны? - спросил его Гарион.
- Бельгарион, если бы у меня был сын и его кто-то похитил, я пошел бы на все, чтобы его вернуть. Я вам очень сочувствую, но у меня свои заботы, причем здесь, а не в Маллорее. Сожалею, но чем больше я об этом размышляю, тем меньше верю. Демоны? Пророчества? Магия? Бессмертные старики? Все это очень забавно, но я не верю ни единому слову.
- Даже тому, что вам Шар поведал про Ургита? - спросил Гарион.
- Пожалуйста, Бельгарион, не надо со мной как с ребенком. - Губы Закета скривились в горделивой улыбке. - Вы не допускаете, что к тому времени яд уже успел проникнуть в мой мозг? И не допускаете ли вы, что, как и все другие шарлатаны, которыми кишат деревенские ярмарки, могли, используя таинственный свет и внушение, заставить меня увидеть все, что хотели мне показать?
- Чему же вы верите, Каль Закет? - спросила его Бархотка.
- Тому, что я могу увидеть и потрогать, и еще разным милым пустякам.
- Какой скептицизм, - прошептала она. - Значит, вы не допускаете необычных явлений.
- Нет, ничего такого я не приемлю.
- Даже необычайный дар келльской прорицательницы? Как вам известно, все было очень подробно задокументировано.
Он слегка нахмурился и признался:
- Да, это действительно так.
- Как можно задокументировать видение? - с любопытством спросил Гарион.
- Гролимы хотели дискредитировать прорицательницу, - ответил Закет. - Они решили, что проще всего проверить пророчество ходом истинных событий. И всем чиновникам дали приказ вести соответствующие записи. И не было случая, чтобы ее предсказания не сбылись.
- Значит, вы верите, что предсказательница обладает способностью знать истину о прошлом, настоящем и будущем? - настаивала Бархотка.
Закет поджал губы.
- Хорошо, ваше высочество, - с неохотой произнес он, - признаюсь, что предсказательница обладает определенными способностями, объяснение которым пока еще не найдено.
- Вы допускаете, что прорицательница может вам солгать?
- Умница, - одобрительно прошептал Бельгарат.
- Нет, - ответил Закет, на мгновение задумавшись. - Прорицательницы не способны лгать. Их правдивость вошла в поговорку.
- В таком случае, - сказала она, улыбаясь, - все, что вам нужно сделать, чтобы выяснить, не лжем ли мы, - это послать за прорицательницей, так ведь?
- Лизелль, - возразил Гарион, - на это потребуются недели. Мы не можем так долго ждать.
- Нет, - сказала она, - я не думаю, что это займет так много времени. Если я не ошибаюсь, госпожа Польгара попросила Андель вызвать Цирадис, когда его величество лежал при смерти. Я уверена, что она согласится пророчествовать еще раз.
- Ну, Закет, - произнес Бельгарат, - вы согласны верить словам Цирадис?
Император заморгал, ища какую-нибудь отговорку.
- Вы загнали меня в угол, - признался он и на минуту задумался. - Хорошо, Бельгарат, - сказал он наконец. - Я признаю непогрешимость Цирадис, если вы сделаете то же самое.
- Договорились, - ответил Бельгарат.
- Теперь давайте пошлем за Андель и приступим к делу.
Бархотка вышла в коридор поговорить с одним из охранников, всегда следовавших по пятам за императором. Закет тем временем откинулся на спинку стула.
- Не могу поверить, что я вообще собираюсь выяснять, правдивы ли те невероятные вещи, о которых вы мне рассказали.
Гарион и Бельгарат, переглянувшись, рассмеялись.
- Что тут смешного, господа?
- Так, семейная шутка, Закет, - ответил ему Бельгарат. - Мы с Гарионом обсуждаем возможное и невозможное с тех пор, как ему исполнилось девять лет.
Тогда он был еще упрямее, чем вы сейчас.
- После того как проходит первый шок, гораздо легче становится изменить свою точку зрения, - добавил Гарион. - Это похоже на купание в ледяной воде.
Когда окоченеешь, уже не так холодно.
В комнату вновь вошла Бархотка, следом за ней Андель с накидкой на голове.
- Насколько я припоминаю, ты сказала, что келльская прорицательница - твоя госпожа, Андель, - обратился к ней Закет.
- Да, ваше величество.
- Ты можешь ее вызвать?
- Ее образ, ваше величество, если это необходимо и если она согласится явиться.
- Я думаю, это необходимо, Андель. Бельгарат рассказал мне нечто такое, чему я хочу найти подтверждение. Я знаю, что Цирадис говорит только правду.
Бельгарат же такой безупречной репутацией не пользуется. - Он покосился на старика. Тот усмехнулся в ответ и подмигнул.
- Я поговорю с моей госпожой, ваше величество, - сказала Андель, - и попрошу ее явить нам свой образ. Если она согласится, то я прошу вас задавать ваши вопросы очень быстро. Путешествие на другой конец света весьма утомительно, а здоровье у нее не такое уж крепкое.
Сказав это, далазийка почтительно опустилась на колени, склонив голову, и до Гариона снова донесся странный многоголосый шепот, за которым последовало молчание. В воздухе появилось мерцание. Когда оно рассеялось, присутствующим предстала Цирадис с накидкой на голове и завязанными глазами.
- Мы благодарим вас за то, что вы согласились прийти, - обратился к ней Закет с необычайным почтением в голосе. - Мои гости рассказали мне кое-что, чему я отказываюсь верить, но я согласился признать то, что вы подтвердите.
- Я сообщу тебе все, что в моих силах, Закет, - ответила она. - Кое-что скрыто от меня, а кое-что еще не обнаружено.
- Я понимаю, что ваши возможности ограничены, Цирадис. Бельгарион утверждает, что в жилах Ургита, короля мургов, не течет кровь Таур-Ургаса. Это правда?
- Да, правда, - коротко ответила она. - Отцом короля Ургита был алориец.
- Кто-нибудь из сыновей Таур-Ургаса еще жив?
- Нет, Закет. Потомству Таур-Ургаса пришел конец двенадцать лет назад, когда его последнего сына задушили в подвале Рэк-Госку по приказанию Оскатата, сенешаля короля Ургита.
Закет печально вздохнул и покачал головой.
- Так вот, значит, каков был конец, - произнес он. - Последний потомок моего врага незаметно исчез с лица земли в темном подвале - так незаметно, что я не мог ни возрадоваться его исчезновению, ни предать проклятию тех, кто не дал мне с ним расправиться.
- Месть не приносит счастья, Закет.
- Последние тридцать лет я жил только мыслью о мести. - Он снова вздохнул, затем расправил плечи и продолжал:
- Зандрамас в самом деле украла сына Бельгариона?
- Да, и теперь они на пути в Место, которого больше нет.
- А где это?
Ее лицо окаменело.
- Этого я открыть не могу, - ответила она наконец, - но там находится Сардион.
- Ты можешь сказать, что такое Сардион?
- Это одна из половин разломанного камня.
- И он настолько значителен?
- Ни одна вещь в Ангараке не обладает большей ценностью. Все гролимы это знают. Урвон отдал бы за него все свое богатство. Зандрамас ради него отказалась от поклонения миллионов людей. Менх продал бы за него свою душу - он уже почти так и сделал, призвав демонов себе на помощь. Даже Агахак, иерарх Рэк-Урги, отказался бы от своей власти в Хтол-Мургосе, чтобы завладеть им.
- Как произошло, что такая бесценная вещь ускользнула от моего внимания?
- Твои глаза видят лишь земные дела, Закет. Сардион не принадлежит этому миру, так же как и другая половина этого камня.
- Другая половина?
- Та, которую ангараканцы называют Ктраг-Яской, а люди с востока - Шаром Алдура. Ктраг-Сардиус и Ктраг-Яска были разделены в момент рождения противоположных необходимостей.
Лицо Закета стало мертвенно-бледным, он крепко стиснул руки, чтобы они не дрожали.
- Значит, все это правда? - спросил он хриплым голосом.
- Все, Каль Закет, все, - Даже то, что Бельгарион и Зандрамас - Дитя Света и Дитя Тьмы?
- Да, это так.
Он приготовился задать ей еще вопрос, но прорицательница подняла руку.
- У меня мало времени, Закет, а я должна еще сообщить тебе нечто очень важное. Знай, что в жизни твоей наступило время принятия решения. Забудь жажду власти и стремление отомстить - это все детские забавы. Немедленно вернись в Мал-Зэт, чтобы подготовить себя к участию в предстоящей встрече.
- Себя, к участию? - Император был ошеломлен.
- Твое имя и твое предназначение начертаны на звездах.
- А в чем мое предназначение?
- Я скажу тебе, когда ты будешь готов осознать то, что тебе предстоит сделать. Прежде всего ты должен изгнать из своего сердца горечь и раскаяние, преследующие тебя.
Лицо его окаменело.
- Боюсь, что нет, Цирадис, - произнес он, вздохнув. - Ты просишь невозможного.
- Тогда ты обречен на смерть прежде, чем снова наступит зима. Подумай над тем, что я тебе сказала, и хорошо подумай, император Маллореи. Я скоро снова с тобой поговорю. - И она исчезла, скрывшись в сиянии.
Закет не мог оторвать глаз от пустого места, где она только что стояла.
Лицо его было бледно, губы крепко сжаты.
- Ну как, Закет? Вы убедились? - спросил Бельгарат.
Император поднялся со стула и заметался по комнате.
- Но это же полный абсурд! - внезапно вырвалось у него.
- Возможно, - спокойно ответил Бельгарат, - но желание поверить в абсурд - признак веры. Может быть, вера - это и есть первый шаг в подготовке к тому, о чем упомянула Цирадис.
- Дело не в том, что я не хочу поверить, Бельгарат, - произнес Закет смиренным голосом. - Просто я...
- Никто не говорил, что будет легко, - сказал ему старик. - Но вам и раньше приходилось справляться с трудностями, не так ли?
Закет опустился на стул, задумался.
- Но почему я? - жалобно произнес он, - Почему я должен в этом участвовать?
Гарион рассмеялся.
Закет смерил его долгим взглядом.
- Простите, - извинился Гарион. - Эту фразу - "почему я?" - впервые я произнес в четырнадцать лет. До сих пор никто не дал мне ясного ответа на мой вопрос, но через некоторое время я смирился.
- Не подумайте, что я пытаюсь уйти от ответственности, Бельгарион. Я просто не верю, что могу помочь. Вы же собираетесь выследить Зандрамас, вернуть своего сына и уничтожить Сардион. Ведь так?
- Все несколько сложнее, - ответил ему Бельгарат. - Уничтожение Сардиона повлечет за собой катаклизм.
- Я не совсем понимаю. Разве вы не можете просто взмахнуть рукой, чтобы он прекратил свое существование. Вы же, в конце концов, волшебник - по крайней мере, так говорят.
- Это запрещено, - задумчиво произнес Гарион. - Нельзя заставить вещи прекратить свое существование. Ктучик попытался это сделать и уничтожил сам себя.
Закет, нахмурившись, взглянул на Бельгарата.
- Я думал, что вы его убили.
- Почти все так думают, - пожал плечами старик. - Это поддерживает мою репутацию, и я ни с кем не спорю. - Он потер мочку уха. - Нет, - сказал он, - по-моему, мы должны все тщательно продумать. Я абсолютно уверен, что Сардион можно уничтожить только в результате последней схватки, в которой встретятся Дитя Света и Дитя Тьмы. - Он замолчал, ему, похоже, что-то пришло в голову. - Кажется, Цирадис проговорилась и сообщила нечто лишнее. Она сказала, что все гролимское духовенство жаждет обладать Сардионом, а потом, перечисляя всех, назвала и Менха. Не значит ли это, что Менх тоже гролим? - Он взглянул на Андель. - С твоей госпожой это часто случается?
- Цирадис не может проговориться, святой Бельгарат, - ответила знахарка. - Прорицательницы говорят не своим голосом, а голосом своего предвидения.
- В таком случае она хотела, чтобы мы знали, что Менх гролим или был им и что демонов он вызвал затем, чтобы они помогли ему в поисках Сардиона.
Возможно, это демоны хотят через него завладеть Сардионом. Может быть, поэтому они так послушны ему. Демоны сами по себе - вещь неприятная, но если Сардион обладает такой же властью, как и Шар, он ни в коем случае не должен попасть в их руки. - Бельгарат повернулся к Закету. - Ну как? - спросил он.
- Что "ну как"?
- Вы с нами или против нас?
- Не слишком ли вы прямолинейны?
- Да, но у нас нет времени, а оно сейчас решает все.
Закет еще ниже наклонил голову, и трудно было уловить выражение его лица.
- Я не вижу, какие выгоды сулит лично мне это соглашение, - сказал он.
- Вы будете жить, - напомнил ему Гарион. - Цирадис сказала вам, что вы умрете еще до наступления весны, если не согласитесь выполнить дело, которое она собирается на вас возложить.
- Не так уж много удовольствия доставляет мне жизнь, она не стоит усилий, которые я затрачу, чтобы ее продлить, Бельгарион, - ответил он, меланхолично улыбаясь.
- Вам не кажется, что вы ведете себя по-ребячески, Закет? Здесь, в Хтол-Мургосе, вы ничего не добьетесь. Кровь Ургаса уже пролита, на вашу долю не осталось ни капли, а родина - на пороге катастрофы. Император вы, в конце концов, или избалованный ребенок?! - Гарион снова начал терять терпение. - Вы отказываетесь вернуться в Мал-Зэт только из-за глупого упрямства. И продолжаете упорствовать, когда вам говорят, что в противном случае вы умрете. Это уже не по-ребячески, а просто по-дурацки. Можете забиться в угол здесь, в Рэк-Хагге, и лелеять свои горькие воспоминания, пока не сбудутся предсказания Цирадис, мне на это наплевать, но у меня есть сын Гэран, и ради него я еду в Маллорею. Там я займусь делом, а не пустой болтовней. - Последнее оскорбление он приберег напоследок. - Поймите же, - добавил он безразличным тоном, - вы мне абсолютно не нужны.
Закет вскочил, глаза его метали громы и молнии.
- Вы зашли слишком далеко! - прорычал он, ударив кулаком по столу.
- Удивительно, - с сарказмом произнес Гарион. - Так вы не заснули? Я уж думал, что придется наступить вам на мозоль, чтобы услышать ответ. Ну, раз вы проснулись, мы можем наконец побеседовать.
- Что значит "побеседовать"? - спросил Закет с багровым от гнева лицом. - О чем побеседовать?
- В конце концов, едете вы с нами в Маллорею или нет?
- Не валяйте дурака! Конечно, еду. А говорить надо о вашей ужасающей беспардонности.
Гарион скорчился в приступе неудержимого смеха.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

Закет все еще был красен, кулаки его сжаты. Но безразличие как рукой сняло. Еще минута - и он рассмеялся.
У Бельгарата вырвался облегченный вздох.
- Как вы думаете, Гарион, сколько времени понадобится вам и вашим друзьям, чтобы собраться? - спросил император.
- Совсем немного, - ответил Гарион. - А в чем дело?
- На меня вдруг нашла тоска по Мал-Зэту. Сейчас там весна, цветут вишни.
Вам с Сенедрой Мал-Зэт очень понравится, Гарион.
Гарион не понял, было ли отсутствие "Бель" в его имени случайностью или таким образом Закет предлагал ему свою дружбу. Зато ясно осознал одно: император Маллореи человек гораздо более сложный, чем он предполагал.
- А теперь прошу прощения, - сказал Закет, - я хочу поговорить с Брадором наедине и выяснить кое-какие подробности. Этот Менх, о котором он мне рассказал, кажется, готовит открытый мятеж против трона, а мне это никогда не нравилось.
- Еще бы, - заметил Гарион.
В течение нескольких дней после описываемых событий дорога между Рэк-Хаггой и портовым городом Рэк-Ктэном была наводнена людьми императора.
Наконец, в одно морозное утро, когда солнце ярко светило на пронзительно голубом небе и с озера Хагга поднимался пар, они покинули город и поскакали в сторону побережья. Колонну, растянувшуюся на две мили, возглавляли Гарион, закутанный в свой серый ривский плащ, и Каль Закет, расстегнувший ворот яркой шелковой рубашки. Гарион никогда еще не видел императора в таком хорошем настроении.
- Как это противно, правда, - усмехнулся император, оглянувшись через плечо. - Вокруг меня одни подхалимы и дармоеды, они копошатся, как черви в мясе.
- Если они вам так докучают, почему бы их не уволить, - предложил Гарион.
- Не могу, у них у всех влиятельные родственники. Я подбирал их очень тщательно - так, чтобы от каждого клана было понемногу. Когда ни одна семья не имеет численного превосходства наверху, они все постоянно строят козни, и у них не остается времени на интриги против меня.
- Это прекрасный способ держать ситуацию под контролем.
Солнце поднималось все выше по ярко-голубому зимнему небу; иней, покрывавший длинные стебли пожухлой травы, постепенно исчезал, а снег, лежавший на листьях папоротника, таял, оставляя капельки воды на устилавшем землю зеленом мху.
В полдень они сделали привал, чтобы пообедать. Еда ни в чем не уступала той, которую готовили для императора в Рэк-Хагге, и была подана на белоснежной скатерти под сводами огромного шатра.
- Вроде бы съедобно, - сдержанно похвалил трапезу Закет.
- Слишком уж вы избалованы, мой господин, - сказала ему Польгара. - Если вы еще пару дней попутешествуете по сырой погоде и не будете слишком много есть, у вас появится зверский аппетит.
Закет с удивлением посмотрел на Гариона.
- Я думал, только вы так прямолинейны, - сказал он. - Но оказывается, это фамильная черта.
- Так мы экономим время, - пожал плечами Гарион.
- Извините, что я вмешиваюсь, Бельгарион, - вступил в разговор Сади, - но какое вам, бессмертным, дело до времени? - Он печально вздохнул. - Наверное, бессмертным доставляет огромное удовольствие смотреть, как их враги стареют и умирают.
- Ты сильно преувеличиваешь. - Держа в руках наполненный до краев серебряный кубок, Бельгарат откинулся на спинку стула. - Иногда проходят целые столетия, а врагов нет как нет, только и остается, что сидеть без дела и смотреть, как проходят годы.
Лицо Закета внезапно озарила широкая улыбка.
- Знаете что? - сказал он, обращаясь ко всей компании. - Впервые за последние двадцать пять лет я чувствую себя хорошо. У меня как гора с плеч свалилась.
- Возможно, это последствия отравления, - лукаво произнесла Бархотка. - Отдохните хорошенько, и через месяц-другой все пройдет.
- Она всегда такая? - спросил Закет.
- Иногда даже хуже, - зловещим тоном произнес Шелк.
Выйдя из шатра, Гарион поискал взглядом своего коня, безотказного чалого с длинной, немного печальной мордой, но его верного друга нигде не было Седло и багаж непонятным образом переместились на другого коня - рослого темно-серого жеребца Он удивленно взглянул на Закета, пристально за ним наблюдавшего.
- В чем дело?
- Небольшой знак моего безграничного уважения, Гарион, - ответил Закет, и глаза его засветились. - Ваш чалый, несомненно, хорош, но явно не королевских кровей. У короля и лошадь должна быть королевская, и тут, я думаю, Кретьен сослужит вам хорошую службу.
- Кретьен?
- Да. Это гордость моей конюшни в Хтол-Мургосе. Разве у вас в Риве нет конюшни? Гарион рассмеялся.
- Мое королевство - это остров, Закет. Нам больше нужны лодки, чем лошади.
- Он взглянул на серого, который стоял, гордо выгнув шею, и бил копытом землю, и в порыве благодарности горячо сжал руку маллорейского императора. - Это великолепный подарок, Закет, - произнес он.
- Да я и сам великолепен, разве вы этого не заметили? Берите его, Гарион.
Пусть ветер бьет в лицо, а от топота копыт вскипает кровь.
Гарион подошел к серому, который косил на них темным глазом.
- Ну что ж, не сесть ли и мне в седло, - сказал Эрионд. - Если не возражаешь, я проедусь с тобой. Моему коню тоже не грех поразмяться.
Гарион никогда ничего подобного не испытывал. Он много времени проводил в седле, иногда неделями не слезал с лошади. И конечно, заботился о своих лошадях, в общем не испытывая к ним личной привязанности. Для него лошадь была лишь средством передвижения, способом добраться из одного места в другое, и езда верхом никогда особенного удовольствия не доставляла. Но с этим жеребцом, Кретьеном, все было совсем по-другому. Они скакали по бурой зимней траве к холму, стоящему в миле от них, рядом был Эрионд на своем гнедом жеребце, и по телу Гариона пробежал электрический разряд от того, что он чувствовал, когда конь перекатывал под ним упругими мышцами.
Когда они взлетели на вершину холма, Гарион задыхался, но испытывал ни с чем не сравнимое удовольствие. Он натянул поводья, и Кретьен взвился на дыбы, перебирая в воздухе копытами; он хотел скакать дальше.
- Ну, теперь ты знаешь, что это такое? - спросил Эрионд, широко улыбаясь.
- Да, - смеясь, признался Гарион. - Теперь знаю. Понять не могу, почему я раньше не испытывал ничего похожего.
- Все дело в коне, - наставительно произнес Эрионд, искоса взглянув на Гариона. - Теперь у тебя многое изменится.
- Ну и прекрасно, - ответил Гарион. - Мне уже надоело жить по-старому. - Он указал рукой на длинную цепь холмов, вырисовывающуюся вдали на фоне ясного голубого неба. - Поедем посмотрим, что за ними, - предложил он.
- А почему бы и нет? - рассмеялся Эрионд. Так они и сделали.

***

Императорская свита была хорошо вымуштрована, поэтому добрая ее часть поскакала вперед, чтобы разбить лагерь как раз на полпути к побережью и заняться приготовлением к ночлегу. На следующее утро встали рано и двинулись в путь по заснеженной дороге, а к полудню добрались до вершины холма, с которого была видна гладь Восточного моря. Волны не спеша перекатывались под зимним солнцем, неясные желтоватые очертания берегов тонули в туманной дымке. Внизу, в мелкой бухте с изрезанными берегами, стояло на якоре десятка два кораблей со спущенными красными парусами. Гарион с недоумением взглянул на Закета.
- Все то же вульгарное хвастовство, о котором я уже говорил, - пожал плечами Закет. - Я приказал, чтобы эти корабли привели сюда из порта в Ктэне.
Около дюжины понадобится, чтобы перевезти всех моих приспешников и подхалимов, а также более скромных людей, которые действительно делают дело. Еще дюжина нужна, чтобы окружить наше путешествие подобающей пышностью. Пышность же нужна, Гарион, чтобы люди случайно не приняли короля или императора за честного человека.
- Странное у вас сегодня настроение.
- Может быть, это еще один запоздалый симптом болезни. Помните, Лизелль о них говорила. Сегодня мы переночуем на кораблях, а завтра с восходом отправимся в путь.
Гарион кивнул и, с сожалением передавая поводья конюху, потрепал Кретьена по гриве.
Судно, на которое их переправили на пароме с песчаного берега, было великолепно. В отличие от низких кают на тех кораблях, на которых Гариону до сих пор доводилось плавать, помещения здесь были почти размером с комнаты в довольно большом доме. Вскоре он сообразил, почему на других кораблях каютам отводилось так мало места - все основное пространство там занимал груз. На этом же корабле единственным грузом всегда был император Маллореи.
На ужин в слабо освещенную столовую на борту плавучего дворца Закета были поданы омары. За последнюю неделю непредсказуемый император поглощал все внимание Гариона, и у него не было времени поговорить со своими друзьями.
Поэтому теперь, когда все рассаживались за столом, он специально занял место как можно дальше от маллорейца. Он чувствовал себя непринужденно. Сидя между Польгарой и Дарником, Сенедра и Бархотка развлекали императора остроумной женской болтовней.
- У тебя усталый вид, Гарион, - заметила Польгара.
- Я все время находился в напряжении, - ответил он. - Этот человек постоянно меняется. Всякий раз, когда мне кажется, что я наконец-то раскусил его, он вдруг становится совершенно другим.
- Не надо так говорить о людях, мой дорогой, - посоветовала она мягко, дотронувшись до его руки. - Это свидетельствует о сумбуре в твоей душе.
- А это что, едят? - спросил Дарник, брезгливо ткнув ножом в ярко-красного омара, который, растопырив клешни, казалось, уставился на него с блюда выпуклыми глазами.
- Для этого существуют щипцы, Дарник, - объяснила Польгара спокойно.
Он отодвинул от себя тарелку.
- Я не собираюсь есть нечто, похожее на большого красного клопа, - заявил он, постепенно распаляясь. - Всему есть предел.
- Омар - это деликатес, Дарник, - сказала она.
- Для некоторых улитки тоже деликатес, - фыркнул он.
Глаза Польгары сверкнули, но она сдержала гнев и продолжала тем же спокойным тоном:
- Тогда можно попросить убрать его и принести тебе что-нибудь другое.
Гарион переводил взгляд с Дарника на Польгару и обратно. Но, решив, что они уже достаточно давно знакомы и нечего церемониться, спросил напрямик:
- В чем дело, Дарник? Ты сердит, как барсук, у которого разболелся нос.
- Да все нормально, - огрызнулся Дарник.
Гарион начал кое-что понимать. Он вспомнил, как Андель просила тетушку Польгару за Тофа. Он посмотрел на немого великана, который, опустив глаза в тарелку, хотел, казалось, сделаться невидимым. Затем он перевел взгляд на Дарника, намеренно не смотревшего в сторону своего бывшего друга.
- Ага, - сказал он, - теперь я, кажется, понимаю. Тетушка сообщила тебе нечто очень неприятное. Некто, кого ты очень любил, сделал нечто такое, что тебя разгневало. И тогда ты сказал ему то, о чем сейчас сожалеешь, ибо выяснилось, что у него тогда не было выбора и в результате он поступил правильно. Ты хотел бы с ним помириться, но не знаешь как. Поэтому и ведешь себя подобным образом - грубишь тетушке Польгаре?
Дарник был ошеломлен. Сначала он залился краской, затем побледнел.
- Я не собираюсь все это слушать, - вскричал он, вскочив на ноги.
- Ну, присядь же, Дарник, - попросил его Гарион. - Кончай сердиться, давай лучше подумаем, как можно все уладить.
Не в силах выдержать взгляд Гариона, Дарник опустил глаза, пунцовый до корней волос.
- Я с ним плохо обращался, Гарион, - пробор мотал он.
- Да, плохо, - согласился тот. - Но ты же не понимал его. Я и сам не понимал до позавчерашнего дня, когда Закет наконец передумал и реши. отправиться с нами в Мал-Зэт. Цирадис знала, что он так поступит, и это она заставила Тофа выдать нас людям Атески. Она хочет, чтобы мы добрались до Сардиона и встретились с Зандрамас. В данных обстоятельствах лучшего друга, чем он, нам не найти.
- Но разве это возможно - после моего с ним безобразного обращения? Как же я...
- Признайся честно, что ты был не прав, и извинись.
Лицо Дарника окаменело.
- Не обязательно словами, Дарник, - терпеливо втолковывал Гарион своему другу. - Вы с Тофом можете общаться без слов. Мы находимся на корабле, так? И выходим в океан. Как ты думаешь, водится здесь какая-нибудь рыбка?
Лицо Дарника озарилось улыбкой.
Польгара понимающе вздохнула.
Он робко взглянул на нее.
- Как, ты сказала, нужно вынимать этого клопа из скорлупы, Пол? - спросил он, указывая на омара.
Они шли от Рэк-Хагги в северо-восточном направлении, и вскоре зима осталась позади. В какой-то момент они пересекли экватор и снова оказались в северном полушарии.
Дарник и Тоф сперва робко, а затем все увереннее возобновляли свои отношения и теперь часто сидели на корме, забросив в море удочки с яркими поплавками и насаженной на крючок приманкой, взятой на камбузе.
Закет продолжал пребывать в прекраснейшем расположении духа, хотя предмет его бесед с Бельгаратом и Польгарой - демоны и их природа - большого веселья не должен был вызывать. Наконец, в один прекрасный день, после недели путешествия, к Гариону, стоявшему у бортовых перил и наблюдавшему, как ветер пляшет по гребням сверкающих волн, подошел слуга и сообщил, что император желает его видеть. Гарион кивнул и направился в буфетную каюту, где Закет обычно принимал посетителей. Как и большинство кают в этом плавучем дворце, она была просторна и роскошна. Сквозь широкие окна, выходящие на корму, лился свет. Занавески на окнах алели дорогим бархатом, пол устилал тонкой работы маллорейский ковер ярко-голубого цвета. Закет, одетый, как всегда, в простую полотняную одежду, сидел на низком, обтянутом кожей диване, глядя на барашки волн и летящих за кораблем белоснежных чаек. Он рассеянно гладил за ушками мурлыкающую у него на коленях кошку.
- Вы хотели меня видеть, Закет? - спросил Гарион, входя в комнату.
- Да. Входите, Гарион, - ответил маллореец. - В последние несколько дней мы что-то не виделись. Вы чем-то недовольны?
- Нет, - пожал плечами Гарион. - Просто вы занимались изучением законов, я же не очень сведущ в этом вопросе, поэтому от меня в беседах было бы мало проку. - Подходя к императору, он остановился, чтобы отцепить от себя котенка, который, бросившись к вошедшему, повис на его штанине.
- Шалунишки, они обожают вот так внезапно в кого-нибудь вцепиться, - улыбнулся Закет. Вдруг Гарион с опаской огляделся по сторонам.
- А Зит тоже здесь? Закет рассмеялся.
- Нет, Сади нашел способ держать ее взаперти. - Он посмотрел на Гариона с любопытством и спросил:
- Она и в самом деле так опасна, как он утверждает?
Гарион кивнул.
- В Рэк-Хагге она укусила гролима, - сказал он. - Через полминуты тот умер. Закет поежился.
- Не надо говорить об этом Сади, - произнес он, - но у меня от змей идет мороз по коже.
- Тогда поговорите с Шелком. Он может написать целый трактат о том, как их ненавидит.
- У него довольно сложный характер, не так ли? Гарион улыбнулся.
- О да. Жизнь его полна опасности и неожиданностей, поэтому нервы натянуты, как струны лютни. Подчас он немного неуравновешен, но со временем к этому привыкаешь. - Гарион окинул своего собеседника оценивающим взглядом. - Вы на редкость хорошо выглядите, - заметил он, садясь на другой конец кожаного дивана. - Морской воздух вам, должно быть, пошел на пользу.
- Я думаю, тут дело не в воздухе, Гарион. Дело в том, что я в последнее время сплю по восемь - десять часов.
- Вы? Спите?
- Удивительно, правда? - Лицо Закета внезапно помрачнело. - Я бы не хотел, чтобы и дальше так продолжалось, Гарион, - сказал он.
- Еще бы.
- Ургит рассказывал вам, что произошло со мной в молодости?
- Да, - кивнул Гарион.
- С тех пор я сплю очень мало. Лицо дорогого мне человека неотступно являлось во сне, и спать для меня стало просто пыткой.
- И эти видения не стали реже? Даже теперь, через тридцать лет?
- Нисколько. Я жил под постоянным гнетом угрызений совести и чувства вины, думая лишь об одном: как отомстить Таур-Ургасу. Сабля Хо-Хэга отняла у меня эту цель. Я придумал дюжину разных смертей для этого безумца - одна страшней другой, - но он обвел меня вокруг пальца, без мучений погиб в бою.
- Нет, - возразил Гарион. - Смерть его была более тяжка, чем любая из тех, которые вы ему уготовили. Я говорил об этом с Хо-Хэгом. Таур-Ургас сошел с ума до того, как Хо-Хэг его убил, но он успел понять, что потерпел полное поражение. Он умер, грызя от ярости землю. Поражение было превыше его сил.
Закет задумался.
- Да-а, - произнес он. - Это для него настоящая трагедия. Теперь я в какой-то степени удовлетворен.
- А почему исчез призрак, так долго мучивший вас? Не потому ли, что вы узнали о конце рода Ургов?
- Нет, Гарион. Это тут ни при чем. Просто теперь мне является во сне другое лицо... Лицо с завязанными глазами.
- Цирадис? Я бы на вашем месте не позволял себе так о ней думать.
- Вы меня не правильно поняли, Гарион. Совсем еще ребенок, она каким-то чудесным образом скрасила мое существование неизвестным мне доселе миром и покоем. Ночью я сплю, как младенец, а днем во мне так и кипит идиотская радость. - Он покачал головой. - Я сам себя не узнаю, но ничего не могу с этим поделать.
Гарион глядел в окно, не замечая ни блеска солнца в волнах, ни парящих в воздухе чаек. На него вдруг нашло озарение, и он знал, что прав.
- Как сказала Цирадис, вы были на распутье. Теперь выбрали правильный путь - и вот вознаграждение.
- Вознаграждение? От кого? Гарион взглянул на него и рассмеялся.
- Я думаю, вы еще не совсем готовы воспринять его. Можете поверить, что вы так хорошо себя чувствуете благодаря Цирадис?
- Пожалуй, это так.
- Все в действительности несколько глубже, но для начала неплохо. - Гарион взглянул на своего озадаченного собеседника. - Нам вместе предстоит пройти через нечто такое, над чем мы абсолютно не властны, - произнес он, нахмурившись. - Я уже бывал раньше в подобных переделках, поэтому попытаюсь, как смогу, смягчить те потрясения, которые ожидают вас. Только постарайтесь понять нашу не совсем обычную точку зрения на то, что происходит в этом мире. - Он опять задумался. - Мне кажется, что нам предстоит действовать вместе - по крайней мере до определенного момента, - так что мы могли бы стать друзьями. - И он протянул императору руку. Закет рассмеялся.
- Почему бы и нет, в конце концов? - сказал он, крепко сжимая руку Гариона. - Мне кажется, мы оба так же безумны, как и Таур-Ургас... Мы - одни из самых могущественнейших людей в этом мире. Нам надлежит быть заклятыми врагами, а ты предлагаешь дружбу. Ну, хорошо, идет. - И он снова рассмеялся от удовольствия.
- У нас с тобой есть куда более заклятые враги, Закет. - Гарион вскинул голову. - И от всей твоей армии, да и от моей не будет никакого проку в тех краях, куда мы сейчас стремимся.
- А где это, мой юный друг?
- По-моему, его называют Местом, которого больше нет.
- Как раз об этом я и хотел тебя спросить. Это название просто абсурдно.
Как мы можем ехать туда, где уже ничего нет?
- Сам не знаю, - ответил Гарион. - Но все объясню, когда прибудем на место.
Через два дня они причалили в Мал-Гемиле - одном из портов древней Маллореи - и пересели на лошадей. Легким галопом они проскакали на восток по хорошей широкой дороге, пролегающей через зазеленевшую молодой травой долину.
Перед ними скакал отряд кавалеристов в красных туниках, расчищая им дорогу, продвигались они с такой скоростью, что свита, обычно сопровождавшая императора, осталась далеко позади. На дороге попадались почтовые станции, похожие на толнедрийские гостиницы с трактирами, которыми изобиловали дороги на Западе, и императорская охрана довольно бесцеремонно вышвыривала оттуда постояльцев, освобождая место для императора и его свиты.
По мере продвижения в глубь страны Гарион постепенно стал понимать, почему Маллорею называют безграничной. Равнины Алгарии, которые раньше казались ему невероятно обширными, не шли ни в какое сравнение с этими просторами.
Снежные вершины Далазийских гор, лежащих к югу от дороги, по которой они ехали, впивались в небо белоснежными длинными ногтями. Гарион даже как-то внутренне сжался, ощущая свою ничтожность, незначительность по сравнению с огромными пространствами.
Сенедра тоже ощущала нечто подобное, и ей это, разумеется, очень не нравилось. Ее замечания становились все более колкими, все, что она видела вокруг, раздражало. Просторная крестьянская одежда казалась ей грубой. Ей не нравилось, как сделаны огромные плуги, которыми можно было вспахать сразу несколько акров земли, каждый из которых тянуло за собой целое стадо быков.
Еда ей тоже не нравилась. Даже вода - прозрачная, как кристалл, холодная и сладкая, ничем не хуже воды из любого родника в Толнедрийских горах - была ей не по вкусу.
Путешествие подходило к концу. Однажды утром Шелк, в глазах которого горел хитрый огонек, подъехал к Сенедре и начал такой разговор.
- Берегитесь, ваше величество, - лукаво произнес он, когда вся кавалькада взбиралась на вершину холма, покрытого такой нежной весенней травой, что казалось, это был прозрачный зеленый туман. - Ог первого взгляда на Мал-Зэт некоторые неосторожные путешественники, случалось, просто слепли. Почему бы вам на всякий случай не прикрыть один глаз рукой? Тогда вы хотя бы частично сохраните зрение. Надменно подняв голову, она выпрямилась в седле - что, возможно, и произвело бы впечатление при чуть большем росте - и начала высокомерным тоном:
- Глупая шутка, принц Хелдар. Как может варварский город на краю землю соперничать в величии с Тол-Хонетом, единственным воистину царственным городом во всем... - И тут она остановилась, а вслед за ней и все остальные.
Под ними на многие мили вперед простиралась долина, до краев заполненная строениями. Улицы Мал-Зэта были прямыми, как туго натянутые струны, дома сияли - не мрамором, потому что во всем мире не хватило бы мрамора, чтобы украсить им здания в этом огромном городе, а слоем белой извести, струящейся ослепительным светом. Они стояли как завороженные.
- Ничего особенного, - произнес Закет с деланным равнодушием. - Просто маленькое уютное гнездышко, куда мы рады снова вернуться. - Он взглянул на побледневшее лицо Сенедры. - Нам нужно поторопиться, ваше величество, - сказал он ей. - Отсюда до императорского дворца полдня пути.

ЧАСТЬ ВТОРАЯ МАЛ-ЗЭТ

Глава 6

В Мал-Зэт вели бронзовые ворота, такие же широкие и до блеска отполированные, как и в Тол-Хонете. Однако город, лежащий за этими воротами, очень отличался от столицы Толнедрийской империи. Все здания были удивительно схожи между собой и стояли так близко друг к другу, что широкие улицы города походили на коридор со сплошными, по обе его стороны, ослепительно белыми стенами, в которые иногда вклинивались глубокие сводчатые дверные проемы с узкими белыми лестницами, ведущими на плоские крыши. Кое-где штукатурка на домах обвалилась, обнажая тесаные бревна. Дарник, считавший, что все здания должны строиться из камня, увидев это, с неодобрением покачал головой.
Когда они углубились в город, Гарион заметил, что в домах почти нет окон.
- Я не хочу показаться занудой, но вам не кажется, что город выглядит довольно уныло? Закет бросил на него недоуменный взгляд.
- Все дома одинаковы, и окон очень немного.
- Ах вот что, - улыбнулся Закет, - да, такое случается, когда поручаешь планировку города военным. Им нравятся одинаковые дома, как солдаты в форме. А окна у них, очевидно, выходят на другую сторону. При каждом доме есть небольшой сад - туда и смотрят окна. Летом люди проводят большую часть времени либо в этих садах, либо на крышах.
- И весь город так выглядит? - спросил Дарник, глядя на плотно прижавшиеся друг к другу домики.
- Нет, не весь, - ответил император. - Этот квартал был построен для капралов. Улицы, где живут офицеры, украшены побогаче, а та часть, где селятся рядовые и рабочие, выглядит куда непригляднее. Военные придают очень большое значение внешним проявлениям субординации.
На одной из улиц, отходящих от той, по которой они ехали, на расстоянии в несколько домов от них, толстая краснолицая женщина визгливым голосом бранила сухопарого мужчину. Вид у мужчины был очень виноватый. Еще бы: несколько солдат выносили из этого дома мебель и сваливали ее на телегу.
- И что тебе, Актас, приспичило хулиганить? - визгливо вопрошала женщина.
- Тебе непременно надо было напиться и оскорбить капитана? Что теперь с нами будет? Я всю жизнь прожила в этом мерзком солдатском квартале, дожидаясь, пока тебя повысят в должности, и когда наконец что-то сдвинулось, ты напился как свинья! Теперь тебя снова разжаловали в рядовые, и все полетело к черту!
Мужчина что-то виновато бормотал.
- Ты у меня еще попомнишь, Актас, я тебе обещаю, - грозила ему жена кулаком.
- В жизни всегда бывают взлеты и падения, правда? - тихо сказал Сади, когда они отъехали от злополучного дома.
- По-моему, смеяться тут нечего, - неожиданно горячо откликнулась Сенедра.
- Их вышвырнули из дома в наказание за минутную оплошность. С кем не случается?
Закет смерил ее оценивающим взглядом, затем кивнул одному из своих офицеров в красном плаще, скакавшему за ними на почтительном расстоянии.
- Выясни, из какого полка этот человек, - приказал он. - А затем пойди к капитану и скажи, что он меня лично обяжет, если восстановит Актаса в прежнем звании - при условии, конечно, что тот всегда будет трезвым.
- Слушаюсь, ваше величество, - отсалютовал офицер.
- Ну, спасибо, Закет, - произнесла Сенедра с изумлением.
- Не стоит благодарности, королева, - поклонился он ей. Затем коротко рассмеялся. - В любом случае жена Актаса позаботится о том, чтобы он понес заслуженное наказание.
- А вы не боитесь, ваше величество, что, проявив подобное сострадание, подорвете свою репутацию? - спросил его Сади.
- Нет, - ответил Закет. - Правитель всегда должен стараться быть непредсказуемым, Сади. Это выбивает подчиненных из колеи. А кроме того, иногда полезно проявить милосердие к низшим чинам, чтобы укрепить их преданность.
- А вы когда-нибудь делаете что-либо, не думая о политике? - спросил Гарион. Его почему-то задело за живое такое циничное объяснение Закета.
- Нет, такого я что-то не припомню, - ответил Закет. - Политика - величайшая в мире игра, Гарион, но нужно все время в нее играть, чтобы тебя не обошли.
Шелк рассмеялся.
- То же самое я мог бы сказать и о торговле, - произнес он. - С той единственной разницей, что в торговле очки подсчитываются по доходам. А как вы ведете счет в политике?
На лице Закета появилось смешанное выражение - полулукавое, полусерьезное.
- Очень просто, Хелдар, - ответил он. - Если ты до конца жизни продержался на троне - значит, победил. Если умер - значит, проиграл. И каждый день игра идет по новым правилам.
Шелк окинул его долгим, испытующим взглядом, затем повернулся к Гариону и слегка пошевелил пальцами, что означало: нам нужно поговорить - немедленно.
Гарион кивнул, затем склонился в седле и натянул поводья.
- Что-нибудь случилось? - спросил Закет.
- У меня, кажется, ослабла подпруга, - ответил Гарион, соскакивая с коня.
- Поезжайте вперед, я догоню.
- Я помогу тебе, Гарион, - предложил Шелк, спешившись.
- В чем дело? - спросил Гарион, когда император, весело болтая с Сенедрой и Бархоткой, отъехал на достаточное расстояние.
- Будь с ним очень осторожен, Гарион, - тихо произнес маленький человечек, притворяясь, будто осматривает ремни на седле Гариона. - Он что-то замышляет.
Внешне он сама вежливость и улыбчивость, но внутренне совсем не изменился.
- Разве то, что он сказал, - не шутка?
- Никоим образом. Он был совершенно серьезен. И привез нас в Мал-Зэт из соображений, которые не имеют ничего общего ни с Менхом, ни с нашими поисками Зандрамас. Будь с ним настороже. Эта улыбка может сойти с его лица мгновенно, безо всякого предупреждения. - Затем он повысил голос. - Ну вот, - произнес он громко, дергая за ремень, - так вроде бы хорошо. Поехали, догоним остальных.
Путники выехали на широкую площадь, со всех сторон уставленную палатками, выкрашенными в различные оттенки красного, зеленого, желтого и синего цветов.
На площади толпились купцы и горожане, одетые в длинную, до пят одежду тех же пестрых цветов.
- Император, а где же живут простые горожане, если весь город поделен на районы в соответствии с воинскими званиями? - спросил любознательный Дарник.
Брадор, лысый, круглолицый министр внутренних дел, ехавший рядом с кузнецом, с улыбкой ответил:
- Они все имеют звания согласно своим личным достоинствам и успехам. За этим следит отдел должностей. Местожительство, ведение дел, женитьба - все обусловлено званием.
- Не слишком ли жестко все регламентировано? - с сомнением спросил Дарник.
- Маллорейцам это нравится, Дарник. - Брадор рассмеялся. - Ангараканцы без раздумий склоняются перед властью; у мельсенцев большая внутренняя потребность все систематизировать; карандийцы слишком глупы, чтобы самим управлять своей судьбой; а далазийцы - ну, чего хотят далазийцы, не знает никто.
- Мы немногим отличаемся от людей с Запада, Дарник, - оглядываясь, добавил Закет. - В Толнедре и Сендарии подобные вещи обусловлены экономикой. Люди выбирают дома, магазины и жен согласно своим доходам. У нас это просто писано в законах - вот и вся разница.

Предыдущая страница 7 Следующая страница


Повелитель демонов из Каранды 8

- Скажите, ваше величество, - вступил в разговор Сади, - почему ваши люди так безучастны?
- Я не совсем понял, что ты хочешь сказать.
- Им следовало бы, по крайней мере, приветствовать вас. Вы же, в конце концов, император.
- Они меня не узнают, - пожал плечами Закет. - Император - это человек в алой мантии, с огромной драгоценной короной на голове, который едет в золотой колеснице под звуки фанфар и которого сопровождает, по крайней мере, полк императорской гвардии. Я же человек в простой полотняной одежде, скачущий по городу в компании нескольких друзей.
У Гариона не выходили из головы слова Шелка. Почти полное отсутствие потребности в самовозвышении раскрывало еще одну грань этой сложной личности.
Гарион был уверен, что даже король Сендарии Фулрах, самый скромный монарх на Западе, не столь равнодушен к своей королевской особе.
Дома, стоявшие вдоль улиц за площадью, были несколько больше тех, что они видели у городских ворот, и даже претендовали на оригинальность. Однако маллорейским скульпторам явно не хватало таланта, и украшавшая фасады лепнина казалась тяжелой и безвкусной.
- Это квартал для сержантов, - лаконично бросил Закет.
Город, казалось, не имел конца. То и дело на пути встречались площади, рынки, магазины, и везде толпились люди в яркой одежде свободного покроя - излюбленный стиль маллорейцев. Миновав последний дом в квартале для сержантов и равных им по чину штатских, они въехали в парк с лужайками и фонтанами, искрящимися на солнечном свете. По краям широких аллей росли тщательно подстриженные зеленые изгороди, перемежающиеся вишневыми деревьями, усыпанными розовыми цветами.
- Какая прелесть! - воскликнула Сенедра.
- Да, и у нас в Мал-Зэте есть такие вот красивые уголки, - отозвался Закет. - Даже военным оказалось не под силу изуродовать город и сделать его похожим на казарму.
- Районы, где живут офицеры, далеко не так безобразны, - сказал Шелк, обращаясь к маленькой королеве.
- Вы знакомы с Мал-Зэтом? - спросил Брадор.
Шелк кивнул.
- У нас с партнером тут своя контора, - ответил он. - Хотя мы скорее собираем информацию, чем занимаемся делом. Вести торговлю в Мал-Зэте довольно сложно, слишком уж много бюрократии.
- Могу я узнать, какое вам присвоили звание? - вежливо осведомился круглолицый чиновник.
- Мы - генералы, - сказал Шелк небрежным тоном. - Ярблек хотел стать фельдмаршалом, но я решил, что не стоит тратить кучу денег, чтоб купить звание.
- Разве звания продаются? - спросил Сади.
- В Мал-Зэте все продается, - ответил Шелк. - В большинстве своем здесь почти все как в Тол-Хонете.
- Не совсем, Шелк, - возразила Сенедра.
- Только в общих чертах, - поспешно согласился Шелк. - Мал-Зэт никогда еще не удостаивала своим присутствием божественно прекрасная королева, своим сиянием затмевающая даже солнце.
Она сурово посмотрела на него и отвернулась.
- Что я такого сказал? - обиженно спросил маленький человечек Гариона.
- Люди тебе не доверяют, Шелк, - ответил ему Гарион. - Они не уверены, что ты не поднимаешь их на смех. Я думал, тебе это известно.
Шелк тяжело вздохнул.
- Никто меня не понимает, - пожаловался он.
За парками и садами аллеи и площади стали шире, а дома больше не лепились так тесно друг к другу. И тем не менее все они были похожи друг на друга, как бы подчеркивая, что люди одного звания живут в сходных условиях.
За усадьбами генералов и купцов лежало еще одно зеленое кольцо из деревьев и лужаек, внутри которого находился мраморный городок, окруженный своими собственными стенами.
- Это императорский дворец, - произнес Закет безучастным тоном и нахмурился. - А что это такое? - спросил он Брадора, указывая на длинный ряд высоких зданий, стоящих у южной стены городка.
Брадор осторожно кашлянул.
- Это помещения для чиновников, - ответил он бесстрастным тоном. - Помните, ведь вы сами дали добро на их строительство как раз перед битвой при Тул-Марду.
Закет поджал губы.
- Я не ожидал такого размаха, - сказал он.
- Нас очень много, ваше величество, - объяснил Брадор. - И нам казалось, что будет больше порядка, если каждый отдел расположится в собственном здании.
- Он явно оправдывался. - Нам действительно необходимы помещения, - обратился он к Сади. - Раньше приходилось работать вместе с военными, это так неудобно, когда люди из разных управлений толкаются в одном здании. Теперь куда легче организовывать работу. Вы согласны?
- Я бы предпочел воздержаться от дискуссии, - отвечал Сади. - Нам, например, нравится работать вместе. Это дает прекрасные возможности для шпионажа, интриг, убийств и всего остального, что входит в обязанности правительства.
Когда они подъехали к воротам императорского городка, Гарион с удивлением заметил, что толстые бронзовые ворота покрыты золотом, - такая бессмысленная расточительность вызвала в его расчетливой сендарийской душе внутренний протест. Сенедра же, не смущаясь, взирала на бесценные ворота, как бы прикидывая, сколько же они могут стоить.
- Вам не удастся сдвинуть их с места, - сказал ей Шелк.
- Кого? - рассеянно спросила она.
- Ворота. Они слишком тяжелые, их нельзя незаметно прикарманить.
- Замолчите, Шелк, - отрезала она, продолжая разглядывать ворота.
Шелк залился смехом, и она посмотрела на него, угрожающе сузив зеленые глаза.
- Я думаю, мне лучше вернуться и посмотреть, почему Бельгарат отстал от нас, - сказал маленький человечек.
- Поезжайте, - буркнула Сенедра, неодобрительно глядя на Шелка, старавшегося скрыть улыбку. - Вам что-то кажется смешным? - спросила она его.
- Нет, моя дорогая, - быстро ответил он. - Просто я радуюсь жизни.
Взвод охранников у ворот выглядел не так пышно, как часовые на воротах Тол-Хонета. Поверх все тех же красных туник на них были надеты блестящие кольчуги, шаровары заправлены в голенища высоких, до колен, сапог, на плечах красные плащи, а на головах - остроконечные шлемы. Охранники по-военному отдали Каль Закету честь, и, когда император проследовал сквозь позолоченные ворота, медные фанфары громогласно возвестили о его прибытии.
- Я всегда терпеть этого не мог, - доверительно сообщил Гариону правитель Маллореи. - Этот звук просто бьет по ушам.
- Меня куда больше раздражали люди, следовавшие за мной по пятам в ожидании, когда мне что-нибудь понадобится, - ответил Гарион.
- Иногда это даже удобно.
- Иногда, - согласился король Ривы. - Так было до тех пор, пока один из них не ударил меня в спину ножом.
- Правда? Мне казалось, что ваши люди обожают вас - все без исключения.
- Потом мы поговорили, оказалось, простое недоразумение. Этот молодой человек обещал, что больше подобное не повторится.
- И все?! - с удивлением воскликнул Закет. - И вы его не казнили?
- Конечно нет. Мы все выяснили, и с тех пор он был мне очень предан. - Гарион печально вздохнул. - Он погиб в Тул-Марду.
- Мне очень жаль, Гарион, - сказал Закет. - Все мы потеряли тогда много друзей.
Отделанные мрамором здания внутри городка представляли собой бездарное смешение различных архитектурных стилей - от строгого военного до причудливого декоративного. Все это почему-то напоминало Гариону садок для кроликов во дворце короля Анхега в Вал-Алорне. Дворец Закета состоял из нескольких зданий, соединенных между собой галереями и колоннадами, проходящими через парки, богато украшенные статуями и мраморными павильонами.
По запутанному лабиринту Закет провел их в центр городка, где одиноко возвышался огромный дворец, являвший средоточие власти в безграничной Маллорее.
- Резиденция Каллафа Объединителя, - с иронией провозгласил император, - моего достопочтенного предка.
- Не перестарался ли он? - насмешливо спросила Сенедра, все еще не желавшая мириться с тем, что Мал-Зэт значительно превосходит размерами и пышностью город ее детства.
- Конечно, - ответил маллореец, - но это было необходимо. Каллаф хотел показать, что он выше по званию, чем все остальные генералы, а в Мал-Зэте звание определяется размером жилища. Каллаф был сущий подлец, узурпатор, к тому же ему не хватало личного обаяния, вот и пришлось самоутверждаться таким способом.
- Политика - это просто прелесть, правда? - обратилась Бархотка к Сенедре.
- Это единственная область, где возможности самовыражения безграничны, пока их выдерживает казна.
Закет рассмеялся.
- Я готов предложить вам должность у себя в правительстве, госпожа Лизелль, - сказал он. - Мне кажется, нам нужен человек, который бы время от времени сбивал с нас спесь.
- Ну, спасибо, ваше величество, - улыбнулась она. - Если бы не обязанности по отношению к моей семье, я подумала бы о том, чтобы принять ваше предложение.
Император вздохнул с притворным сожалением.
- Где вы были, когда мне нужна была жена?
- Возможно, в колыбели, ваше величество, - произнесла она невинным тоном.
- Как вы немилосердны, - поморщился он.
- Да, - согласилась она. - Но я права. Он снова рассмеялся, поглядел на Польгару и заявил:
- Я собираюсь ее у вас похитить.
- Чтобы сделать меня придворным шутом, Каль Закет? - спросила Лизелль, зло сощурившись. - Чтобы я развлекала вас шуточками и колкостями? Нет уж, спасибо.
Я еще могу преподнести вам кучу неожиданностей. Меня зовут Бархотка, и все думают, что я бабочка с нежными крылышками, но у этой бабочки есть еще и ядовитое жало. И некоторые его слишком поздно обнаруживали.
- Веди себя прилично, дорогая, - прошептала ей Польгара. - И не выдавай профессиональных секретов из-за минутного раздражения.
Бархотка опустила глаза и покорно произнесла:
- Да, госпожа Польгара.
Закет посмотрел на нее, но ничего не сказал. Он спешился, и трое конюхов бросились к нему, чтобы принять коня.
- Пойдемте, - обратился он к Гариону и остальным спутникам. - Я покажу вам дворец. - Он хитро взглянул на Бархотку. - Надеюсь, вы простите мне естественную гордость хозяина, демонстрирующего свое жилище, каким бы скромным оно ни было.
В ответ она звонко рассмеялась. Гарион любовно провел рукой по гриве своего Кретьена. Отдавая поводья конюху, он ощутил почти физическую боль.
Через широкие позолоченные двери они вошли во дворец и очутились в сводчатой ротонде, очень похожей по планировке на вход в императорский дворец в Тол-Хонете, с той лишь разницей, что здесь не было мраморных бюстов, делавших вход во дворец Вэрена несколько похожим на мавзолей. Императора ждала толпа чиновников, военных и гражданских, и каждый держал в руках пачку документов.
Закет со вздохом взглянул на них.
- Боюсь, что нашу экскурсию придется отложить, - бросил он спутникам. - Пока примите ванну и переоденьтесь. Можно немного и отдохнуть перед тем, как мы приступим к обычным формальностям. Брадор, будьте так добры, проведите гостей в их комнаты и позаботьтесь об обеде.
- Конечно, ваше величество.
- Я думаю, удобнее всего разместиться в восточном крыле. Там никто не носится по коридорам, как здесь. - Закет одарил всех присутствующих улыбкой. - Сегодня мы поужинаем вместе, - пообещал он. - Итак, до вечера.
Шаги короля Ривы и свиты гулким эхом разносились по коридорам.
- Большое здание, - заметил Бельгарат. Они шли по коридорам минут десять.
С того момента, как кавалькада въехала в город, старик молчал, как обычно, находясь в полусонном состоянии. Однако Гарион был убежден - вряд ли что-то укрылось от его многоопытных глаз.
- Да, - согласился с ним Брадор. - У первого императора, Каллафа, были неумеренные запросы. Бельгарат усмехнулся.
- Этой болезнью заражаются многие правители. Вероятно, из-за неуверенности в завтрашнем дне.
- Скажите-ка, Брадор, - вклинился в разговор Шелк. - Насколько я знаю, государственная секретная полиция находится в распоряжении вашего ведомства?
Снисходительно улыбнувшись, Брадор кивнул.
- Это одна из многих моих обязанностей, принц Хелдар, - с достоинством ответил он. - Я должен знать, что происходит в империи, и поэтому мне пришлось организовать скромную разведывательную службу - совсем небольшую.
- Ничего, она со временем разрастется, - заметила Бархотка. - Так почему-то всегда бывает...
Восточное крыло дворца находилось несколько в стороне от прочих строений.
Оно изгибалось полукругом, внутри которого находился большой двор с зеркальным прудом в центре и росшими вокруг него экзотическими растениями. Пестрые колибри перелетали с цветка на цветок живыми разноцветными лоскутами.
Глаза Польгары загорелись, когда Брадор открыл дверь в предназначавшиеся ей и Дарнику апартаменты. Из главной гостиной сводчатая дверь вела в другую комнату, где стояла мраморная ванна, над которой клубился пар.
- Ах, - вздохнула она. - Наконец-то цивилизация.
- Смотри не утони, Пол, - буркнул Бельгарат.
- Разумеется, не утону, отец, - рассеянно ответила она, с вожделением глядя на ванну.
- Это так важно для тебя, Пол?.. Ну что за глупый предрассудок? Видишь ли, не терпит грязи, - проворчал ее отец, обернувшись к остальным. - Мне, например, всегда нравилось быть грязным.
- Понятно, - сказала Польгара, а когда все прочие вышли из комнаты, продолжила:
- Кстати, Старый Волк, если в твоей комнате будут такие же удобства, тебе не помешает ими воспользоваться... От тебя пахнет, отец.
- Нет уж, Пол, от меня воняет. Это от тебя пахнет. Я же последние десять лет обходился без ванны и впредь...
- Да, отец, - перебила она его. - Я это знаю. А теперь, - тон ее стал деловым, - прошу меня извинить... - И она демонстративно стала расстегивать пуговицы на платье.
Покои, куда провели Гариона и Сенедру, были, разумеется, еще роскошнее.
Пока Гарион осматривал обстановку нескольких центральных комнат, Сенедра направилась прямо в ванну, по пути сбрасывая с себя на пол одежду.
Эта привычка разгуливать обнаженной доставила ему в прошлом немало хлопот.
Лично он не имел ничего против голой Сенедры. Но его беспокоило, что она порой забывала о своей наготе в совершенно неподходящей обстановке. Он с содроганием вспомнил, как однажды вошел в свои апартаменты в Риве вместе с сендарийским послом и застал Сенедру за примеркой нового нижнего белья, в то утро полученного от портнихи. Нисколько не смущаясь, она спросила посла, что он думает о новых предметах ее туалета, по очереди примеряя их. Посол, почтенный сендарийский господин лет семидесяти, пережил за эти десять минут большее потрясение, чем за предыдущие полвека своей жизни, и в очередном послании к королю Фулраху умолял освободить его от этой должности.
- Сенедра, может быть, ты, по крайней мере, закроешь дверь? - спросил Гарион жену, опустившую в воду пальчик, чтобы определить ее температуру.
- Тогда нам трудно будет разговаривать, Гарион, - резонно возразила она и уселась в ванну. - Терпеть не могу орать.
- Да? - сказал он. - Что-то я раньше этого не замечал.
- Ну, не ворчи, - сказала она, с возгласом удовольствия погружаясь в воду.
Женщина с упоением один за другим открывала хрустальные пузырьки, стоявшие на полочке ванной, где, как догадался Гарион, содержались различные благовония, которые добавляют в воду при купании. Одни она с неодобрением снова закрывала, а содержимое других выплескивала в ванну. Некоторые из благовоний втирала в кожу.
- А что, если кто-нибудь войдет? - резко спросил Гарион. - Официальный посланник, или слуга, или еще кто-нибудь?
- Гарион, дорогой, - продолжала она все тем же тоном рассудительного ребенка, приводившим его в бешенство, - ванна предназначена для того, чтобы ее использовали, иначе бы они ее не приготовили, правда?
Ну что на это ответить?
Она окунула голову в воду, и волосы ее веером расплылись по поверхности.
- Не потрешь ли мне спинку? - попросила женщина.
Час спустя, после того как расторопные слуги подали великолепный обед, к ним зашел Шелк. Он тоже успел принять ванну и переодеться. На нем был элегантный камзол жемчужно-серого цвета, богато украшенный драгоценностями. От его короткой жиденькой бороды, аккуратно подстриженной, исходил слабый аромат изысканных духов.
- Да, я очень забочусь о своей внешности, - сказал он, уловив вопросительный взгляд Гариона.
- Да, конечно, - сухо заметил Гарион.
- Бельгарат попросил меня заглянуть к вам, - продолжал маленький человечек. - Мы собираемся на военный совет. Это наверху, в зале.
- На военный?
- Фигурально выражаясь, разумеется.
Поднявшись на один этаж по мраморным ступенькам, они вошли в большой зал, у противоположной стены которого на возвышении стояло кресло, весьма похожее на трон.
- Это что, Тронный зал? - спросил Гарион, разглядывая роскошную мебель и тяжелые пурпурные драпировки на окнах.
- Нет, - отвечал Шелк. - Во всяком случае, не Тронный зал Закета. Эта комната предназначена для приезжающих с визитом королевских особ, чтобы они чувствовали себя как дома. Некоторые просто не могут без этих декораций.
Бельгарат сидел, положив ноги в сапогах на полированный стол. Его влажные волосы и подстриженная борода свидетельствовали о том, что, несмотря на равнодушие к гигиене, он все-таки последовал совету Польгары.
Польгара и Дарник мирно беседовали, стоя рядом, тут же находились Эрионд и Тоф. Бархотка и Сади стояли у окна, разглядывая парк, разбитый к востоку от дворца Закета.
- Прекрасно, - произнес старый волшебник. - Теперь вроде бы все в сборе.
Можно начинать.
- Я бы не стал говорить о важных делах. - Шелк пошевелил пальцами, используя жесты тайного драснийского языка. - Кругом куча шпионов.
Бельгарат перевел взгляд дальше, к противоположной стене, и, прищурившись, стал внимательно, дюйм за дюймом, осматривать ее в поисках ниши. Усмехнувшись, он взглянул на Польгару.
- Я займусь этим, отец, - прошептала она.
Взгляд сделался отрешенным, и Гарион почувствовал знакомый ток энергии.
Через минуту Польгара кивнула и подняла вверх три пальца. На мгновение она сосредоточилась, и поток энергии стал тяжелым. Затем она выпрямилась и расслабилась.
- Все в порядке, они заснули.
- Здорово сработано, Пол, - восхищенно произнес Дарник.
- Спасибо, милый, - улыбнулась она, взяв его руку в свою.
Бельгарат спустил ноги на пол и склонился над столом.
- Вот еще о чем мы не должны забывать, - сказал он, посерьезнев. - Пока мы здесь, в Мал-Зэте, за нами постоянно будут следить, приготовьтесь к этому.
Закет - скептик, и нельзя быть уверенным, будто он поверил всему, что мы ему рассказали. Возможно, у него на нас совсем другие виды. Сейчас ему нужна наша помощь, чтобы справиться с Менхом, но он еще не выбросил из головы кампанию в Хтол-Мургосе и, возможно, захочет использовать нас, чтобы привлечь алорийцев и другие народы на свою сторону в этой войне. У него серьезные проблемы с Урвоном и Зандрамас. У нас нет времени, чтобы вмешиваться во внутреннюю политику Маллореи. Но сейчас мы, так или иначе, в его власти.
- Но ведь мы в любой момент можем уехать отсюда, Бельгарат, - уверенно произнес Дарник.
- Я бы не стал этого делать без крайней нужды, - ответил старик. - Закет относится к тем людям, которые раздражаются, если им противоречат, а я не хочу, чтобы нам пришлось ломать голову, как скрыться от его солдат. Мне гораздо больше по душе отъезд из Мал-Зэта с его благословения или, по крайней мере, с его согласия.
- А я хотел бы попасть в Ашабу, пока Зандрамас не ускользнула оттуда, - вставил Гарион.
- Я тоже, Гарион, - согласился его дед, - но ведь мы не знаем о ней ничего - что она там делает, как долго собирается там пробыть.
- Зандрамас что-то ищет, отец, - вмешалась Польгара. - Я прочла это, когда мне удалось проникнуть в ее мозг в Рэк-Хагге.
- Как ты думаешь, что бы это могло быть, Пол?
- Точно не знаю. Думаю, какая-то информация. Она не может двигаться дальше, пока не найдет искомое.
- Знать бы, что она все еще там с моим ребенком! - взволнованно сказала Сенедра.
- Знать этого мы не можем, - ответила Польгара. - Ей удалось скрыть от меня свои мысли.
- Даже если она покинула Ашабу, мы сможем проследить за ней с помощью Шара, - сказал Бельгарат. - Но скорее всего она не нашла того, что ищет, и это удерживает ее в Ашабе.
- Значит, мы направляемся в Ашабу? - спросил Сади. - Получается, что наши опасения по поводу Менха - всего лишь предлог, чтобы попасть в Маллорею, не так ли?
- Я еще ничего не решил, мне нужна информация. Конечно, обстановка в северной Каранде очень серьезная, но не надо забывать, что наша главная цель - Зандрамас, а она сейчас в Ашабе. Но прежде чем я приму какое-либо решение, мне нужно выяснить, что происходит здесь, в Маллорее.
- Я возьмусь за это, - вызвался Шелк.
- И я, - добавила Бархотка.
- Может быть, и я смогу быть полезным, - заметил с улыбкой Сади. - Однако, Бельгарат, вы к ваша семья представляете здесь власть. Не думаю, что нам удастся убедить Каль Закета добровольно отпустить нас, каким бы сердечным он ни казался. Старик угрюмо кивнул.
- Может случиться, что и так, - согласился он. Затем посмотрел на Шелка, Бархотку и Сади. - Будьте осторожны, - в который раз предупредил он. - Не поддавайтесь инстинктам. Мне нужна информация, но не вздумайте ворошить осиные гнезда, чтобы добыть ее для меня. - И он в упор посмотрел на Шелка. - Надеюсь, я достаточно ясно выразился, - сказал он. - Не надо усложнять ситуацию, чтобы просто позабавиться.
- Можешь мне доверять, Бельгарат, - ответил Шелк, прижав руку к груди.
- Конечно, он доверяет тебе, принц Хелдар, - заверила Бархотка маленького человечка.
Бельгарат взглянул на свою только что созданную разведывательную группу и покачал головой.
- И все же у меня такое чувство, что я об этом еще пожалею, - пробормотал он.
- Я присмотрю за ними, Бельгарат, - пообещал Сади.
- Конечно, но кто присмотрит за тобой?

Глава 7

В тот вечер их с почестями провели по гулким коридорам дворца в банкетный зал - покои размером чуть меньше площади для военных парадов. В зал вела широкая лестница, по обеим сторонам которой горели канделябры и стояли трубачи в ливреях. О прибытии каждого нового гостя возвещал звук фанфар и громкий голос седовласого глашатая, такого худого, что казалось, будто от постоянного крика он так устал, что превратился в немощную тень.
Гарион и его друзья ждали в небольшой прихожей, пока не было названо имя последней из местных знаменитостей. Суетливый церемониймейстер, маленького роста мельсенец с искусно подстриженной каштановой бородкой, предложил гостям построиться в соответствии со своими заслугами, но, не зная, какими званиями наградить членов этой странной группы, пришел в полное замешательство. Он мужественно пытался решить проблему, не зная, кого поставить выше - волшебника, короля или его супругу, пока Гарион попросту не вышел на лестницу, взяв под руку Сенедру.
- Их королевские величества король Бельгарион и королева Сенедра Ривские, - торжественно провозгласил глашатай, и вслед за этим грянули фанфары.
Гарион, одетый во все голубое, ведя под руку Сенедру в платье кремового цвета, остановился в верху лестницы, чтобы дать возможность столпившимся внизу пестро разодетым людям поглазеть на них. Но это вышло не совсем по доброй воле:
Сенедра, вонзив ноготки в его ладонь, мертвой хваткой сжала ее и прошипела:
"Стой смирно!"
Оказалось, что Закет тоже был склонен к театральности, так как внезапное молчание, последовавшее за словами глашатая, говорило о том, что император до самого последнего момента держал имена гостей в строгом секрете. Гарион был достаточно честен, чтобы признаться самому себе, что изумленное перешептывание, пробежавшее по толпе, не было ему неприятно.
Сделав первый шаг по лестнице, он почувствовал себя как норовистая лошадь, которую осадили на галопе.
- Не беги! - прошипела Сенедра.
Да его жена обладала поистине удивительным талантом - она умела говорить, не двигая губами! Она улыбнулась любезно и немного надменно, и эта улыбка выжимала из нее чуть слышные приказания.
Взволнованный шепот, наполнивший банкетный зал, когда объявили их имена, сменился почтительным молчанием, пока королевская чета спускалась по лестнице, и волной поклонов и реверансов, пробежавшей по толпе, когда они проследовали по ковровой дорожке к стоящему на небольшом возвышении столу, предназначенному для императора и его особо почетных гостей - своих и иностранных.
Сам Закет, одетый, как всегда, в белое, но, уступая торжественности случая, украсивший голову венцом из искусно сделанных золотых листьев, поднялся со своего места и пошел им навстречу, чтобы избежать неловкости, которая возникает, когда два высокопоставленных лица встречаются на глазах у людей.
- Очень мило, что вы пришли, - произнес он, целуя Сенедру.
Со стороны император выглядел как деревенский помещик или мелкий аристократ, приветствующий своего соседа.
- Очень мило, что вы нас пригласили, - ответила Сенедра, любезно улыбаясь.
- Вы хорошо выглядите, Гарион, - произнес маллореец все тем же протокольным тоном, протягивая руку. - Не согласитесь ли присесть за мой стол?
Мы поболтаем, пока не все еще собрались.
- С удовольствием, - согласился Гарион деланно небрежным голосом.
Однако, когда они подошли к столу, Гарион не мог больше сдерживать любопытства.
- Почему мы играем в "простой народ"? - спросил он Закета, подавая Сенедре стул. - Прием, сдается мне, слишком серьезный, чтобы разговаривать о погоде и отвешивать комплименты, вы так не считаете?
- Это сбивает их с толку, - с апломбом ответил Закет. - Никогда не делайте того, чего от вас ожидают, Гарион. - Надо дать им понять, что мы очень старые друзья, это разжигает любопытство, а те, кто думает, что им известно все, делаются менее самоуверенными. - Он улыбнулся Сенедре. - Вы сегодня просто восхитительны, моя дорогая.
Сенедра зарделась и лукаво взглянула на Гариона.
- Почему бы тебе не взять кое-что на заметку, мой дорогой? - предложила она. - У его величества есть чему поучиться. - Затем снова обернулась к Закету.
- Вы очень любезны, - сказала она, - но моя прическа - сплошное безобразие. - Со слегка трагическим выражением лица Сенедра потрогала пальчиками свои кудряшки. На самом деле она была великолепна: на голове - сооружение из кос с вплетенными в них нитями жемчуга, а на левое плечо падали кольцами медно-красные локоны.
Пока происходил этот обмен любезностями, глашатай представлял всех остальных гостей.
Шелк и Бархотка произвели сущий фурор: он - своим расшитым драгоценностями камзолом, а она бледно-лиловым парчовым платьем.
Сенедра с завистью вздохнула.
- Ах, если бы я могла носить этот цвет, - прошептала она.
- Ты можешь носить все, что пожелаешь, - сказал ей Гарион.
- Ты что, ослеп? - возразила она. - Как может девушка с рыжими волосами носить лиловый цвет?
- Если тебя только это беспокоит, я могу изменить цвет твоих волос, как только ты пожелаешь.
- Только посмей! - шепнула она, прикрывая рукой медно-красные локоны у плеча, как бы пытаясь защитить их.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

Глашатай на верхней площадке объявил Сади, Эрионда и Тофа - всех вместе, явно затрудняясь приписать мальчику и великану какое-либо звание. Однако при представлении следующего гостя голос его наполнился почтительным восторгом, а по тощему телу пробежала дрожь.
- Ее высочество, герцогиня Эратская, - провозгласил он. - Волшебница госпожа Польгара. - И последовало ошеломленное молчание. - Дарник Сендарийский, - добавил глашатай. - Человек с двумя жизнями.
Сопровождаемые гробовым молчанием, Польгара и кузнец спустились вниз.
Легендарную пару приветствовали глубокими поклонами и реверансами, больше походившими на коленопреклонение перед алтарем. Польгара в своем обычном, расшитом серебром голубом платье прошествовала через зал с величием императрицы. На ее губах блуждала загадочная улыбка, а знаменитая белая прядь в волосах тускло мерцала. Наконец и эта парочка уселась за стол.
Тем временем стоящий на верхней площадке глашатай с побледневшим лицом и расширенными глазами в ужасе отпрянул, завидев следующего гостя.
- Ну говори же, - услышал Гарион слова своего деда, обращенные к испуганному человеку. - Я думаю, мое имя всем известно.
Глашатай подошел к мраморным перилам и, запинаясь, проговорил:
- Ваше величество, милостивые господа, мне выпала неожиданная честь представить вам волшебника Бельгарата.
По залу пронесся изумленный вздох, когда старик в простой накидке с капюшоном зашагал вниз по лестнице. Маллорейская знать расступилась, освобождая ему дорогу к столу.
На полпути к возвышению он приостановился - его привлекла юная малышка в платье с глубоким вырезом. Она стояла, застыв в благоговении, не в силах даже реверансом приветствовать приближавшегося к ней известного всему миру человека.
Бельгарат оглядел ее с головы до ног, многозначительно улыбнулся, и голубые глаза его сверкнули.
- Милое платье, - сказал он. Девушка вспыхнула до корней волос. Он засмеялся и потрепал ее по щеке.
- Ты милая девушка, - сказал он.
- Отец, - с упреком произнесла Польгара.
- Сейчас иду, Пол. - Он хмыкнул и направился к столу.
Хорошенькая мельсенка расширенными глазами смотрела ему вслед, рука ее была прижата к щеке, до которой дотронулся волшебник.
- Не правда ли, он ведет себя отвратительно? - прошептала Сенедра.
- Просто он таков, каков есть, - возразил Гарион. - И не скрывает этого.
На банкете подали несколько экзотических блюд, названий которых Гарион не знал, были, на его взгляд, и несъедобные. Рис, казалось бы вполне безобидный, подали с такими обжигающими приправами, что из глаз бежали слезы, а руки сами собой тянулись к кубку с водой.
- Белар, Мара и Недра, - задыхаясь, проговорил Дарник, судорожно хватая воздух ртом.
На памяти Гариона Дарник выругался в первый раз и проделал это совсем неплохо.
- Пикантно, - прокомментировал Сади, невозмутимо глотая огнедышащую стряпню.
- Как ты можешь это есть? - поразился Гарион. Сади улыбнулся.
- Вы забываете, что я привык к отравам. Яд делает язык выносливым, а глотку - нечувствительной к огню.
Закет забавлялся, наблюдая за ними.
- Простите, я забыл предупредить вас, - извинился он. - Это блюдо пришло к нам из Гандахара, обитатели которого во время сезона дождей забавляются тем, что разжигают костры друг у друга в желудках. Их ремесло - охота на слонов, и они гордятся своей отвагой.
После продолжительного банкета к Гариону подошел Брадор, обряженный в красный плащ.
- Если ваше величество не против, - сказал он, наклоняясь к Гариону так, чтобы тот смог услышать его в общем шуме, - с вами кое-кто жаждет поговорить.
Гарион приветливо улыбнулся, хотя внутренне сжался. Он знал по опыту, как докучны бывают подобные разговоры. Глава министерства внутренних дел провел Гариона через пеструю веселящуюся толпу, то и дело останавливаясь, чтобы поздороваться со всеми коллегами-чиновниками и представить Гариона.
Гарион приготовился к нескольким часам невыносимой скуки. Однако толстый лысый Брадор оказался интересным собеседником. Под видом светской беседы он прямо на ходу сообщал ему краткую и точную деловую информацию.
- А сейчас мы поговорим с паллийским корольком, - прошептал он, когда они приблизились к группе людей в высоких треугольных войлочных шляпах и кожаных штанах и куртках, выкрашенных в какой-то нездорового оттенка зеленый цвет. - Знакомьтесь: Варазин, низкий подхалим, лжец и трус, которому ни в коем случае нельзя доверять.
- А, вот и вы, Брадор, - приветствовал его один из "кожаных" с притворным радушием.
- Ваше величество, - произнес Варазин, неуклюже кланяясь Гариону. У него было узкое рябое лицо, близко поставленные глаза и толстогубый рот. Его руки, как заметил Гарион, были не очень чистые. - Я как раз говорил моим придворным, что скорее поверил бы тому, что солнце взойдет завтра на севере, чем появлению у нас Повелителя Запада.
- Мир полон неожиданностей, - ответил Гарион.
- Клянусь бородой Торака, вы правы, Бельгарион. Вы ведь не возражаете, если я буду звать вас Бельгарионом, ваше величество.
- У Торака не было бороды, - осадил его Гарион.
- Как вы сказали?
- У Торака не было бороды. По крайней мере, когда я видел его в последний раз.
- Когда вы... - Глаза Варазина вдруг округлились. - Вы хотите сказать, будто россказни о случившемся в Хтол-Мишраке в самом деле правда? - задыхаясь от волнения, произнес он.
- Понятия не имею, - ответил Гарион. - Я толком не знаю, что об этом болтают. Но был ужасно рад с тобой познакомиться, старик, - сказал он, панибратски похлопав изумленного королька по плечу. - Жаль, что у нас нет больше времени для разговоров. Пошли, Брадор. - Кивнув паллийцу, он повернулся и увел Брадора прочь.
- Вы очень ловки, Бельгарион, - прошептал мельсенец. - Гораздо более ловки, чем я предполагал, если принять во внимание... - Он замялся.
- Если принять во внимание, что у меня вид неграмотного деревенского олуха? - закончил Гарион.
- Я не совсем так хотел выразиться.
- А почему бы и нет? - пожал плечами Гарион. - Ведь это правда? Так что нужно было от меня этому типу с поросячьими глазками? Совершенно очевидно, он хотел перевести разговор на какую-то определенную тему.
- Все очень просто, - улыбнулся Брадор. - Он сообразил, что в настоящий момент вы очень близки к Каль Закету. Вся власть в Маллорее не у того, кто сидит на троне, а у того, кого слушает император. У Варазина сейчас вышел спор с принцем-регентом Дельчинским по поводу границ, и, наверное, он хотел, чтобы вы замолвили за него словечко. - Брадор с интересом оглядел его. - Вы знаете, в вашем теперешнем положении вы могли бы нажить миллионы. Гарион рассмеялся.
- Мне столько не унести, Брадор. Однажды я побывал в королевской сокровищнице в Риве и знаю, сколько весит миллион. Кто следующий?
- Министр торговли - необузданный беспринципный осел.
Гарион улыбнулся.
- А ему что нужно?
Брадор задумчиво потеребил мочку уха.
- Точно не знаю. Я ведь уезжал из страны. Васка очень хитер, будьте с ним осторожны.
- Я всегда осторожен, Брадор.
Барон Васка, министр торговли, был лыс и морщинист. Его коричневая одежда смахивала на форму чиновника, а золотая цепь казалась слишком тяжелой для его тощей шеи. Хотя на первый взгляд он был стар и немощен, в его подвижных глазах проглядывал хищник.
- Ах, ваше величество, - произнес он, когда их представили друг другу. - Я так рад, что мы наконец-то познакомились.
- Мне тоже очень приятно, - вежливо ответил Гарион.
Они немного поболтали, и Гарион не мог уловить в словах барона ничего, кроме обычной банальности.
- Я заметил, что принц Хелдар Драснийский тоже в вашей свите, - сказал наконец барон.
- Мы старые друзья. Так вы знакомы с Хелдаром, барон?
- У нас были кое-какие общие дела - обычные финансовые формальности. Хотя, как правило, он избегает контактов с официальными лицами.
- Да, я это замечал, - сказал Гарион.
- Я так и знал. Ну, не буду задерживать ваше величество. Еще очень многие с нетерпением ждут встречи с вами, не рискую злоупотреблять вашим временем. Мы еще увидимся. - Барон повернулся к министру внутренних дел. - Было очень мило с вашей стороны познакомить нас, мой дорогой Брадор.
- Не стоит благодарности, барон, - ответил Брадор. Он взял Гариона под руку, и они пошли дальше.
- А что этому от меня нужно? - спросил Гарион.
- Я не разобрался, - ответил Брадор, - но кажется, он получил то, что хотел.
- Но мы ведь ни о чем таком не говорили.
- Знаю. Вот это меня и волнует. Думаю, мне надо понаблюдать за моим старым другом Ваской. Он меня заинтересовал.
В течение последующих двух часов Гарион познакомился еще с двумя расфуфыренными корольками, порядочным количеством более скромно одетых чиновников и несколькими не очень важными дворянами и их дамами. Большинству из них нужно было одно: "отметиться", чтобы потом они могли в обществе небрежным тоном заявить: "Пару дней назад мы беседовали с Бельгарионом, и он сказал..."
В конце концов Бархотка пришла ему на помощь. Она подошла туда, где Гариона поймала королевская семья из Пельдана, - грузный маленький королек в чалме горчичного цвета, его костлявая жеманная жена в розовом платье, которое удивительно не шло к ее ярко-рыжим волосам, и три избалованных, постоянно хнычущих маленьких королевича и громко сообщила:
- Ваше величество, ваша жена просит у вас разрешения удалиться.
- Просит что?
- Ей немного дурно.
Гарион с благодарностью посмотрел на нее.
- Простите, я немедленно должен подойти к ней, - поспешно сказал он королевской чете. - Прошу прощения еще раз.
- Я готов тебя расцеловать, - шепнул он на ухо девушке.
- Интересная мысль.
Гарион взглянул вслед удаляющейся горчичной чалме и розовому платью, прошипев:
- Им бы следовало утопить этих трех маленьких чудовищ и воспитать вместо них выводок щенков.
- Поросят, - поправила его Бархотка. - Тогда они смогли бы продать сало, - объяснила она. - И усилия по воспитанию не пропали бы даром.
- Сенедра на самом деле больна?
- Конечно нет. Она считает покоренные сердца. Пока ей достаточно.
Остальные останутся до следующего случая. Теперь же пора торжественно удалиться, оставив за собой толпу поклонников, умирающих от отчаяния, что им не удалось познакомиться с такой женщиной.
- Интересная философия...
Бархотка весело рассмеялась и взяла его под руку - Обычная философия женщины.
На следующее утро, сразу после завтрака, Гариона и Бельгарата вызвали в личный кабинет императора на встречу с Закетом и Брадором. Встреча состоялась в просторной комнате, вдоль стен которой стояли полки с книгами, а у низких столов - обитые плотной материей стулья. В простенках висели карты. Все прочно и удобно. Стоял теплый день, в открытые окна дул весенний ветерок, наполненный цветочным ароматом.
- Доброе утро, господа, - приветствовал их Закет. - Надеюсь, вам хорошо спалось.
- Да, после того, как мне удалось вытащить Сенедру из ванны, - рассмеялся Гарион. - Слишком уж здесь все удобно. Вы не поверите - она купалась вчера три раза.
- Летом в Мал-Зэте очень жарко и пыльно, - пожав плечами, ответил Закет. - Ванны помогают переносить неудобство.
- Как вы набираете в них воду? - поинтересовался Гарион. - Я не видел, чтобы кто-то носил по коридорам ведра с водой.
- Ее накачивают в трубы, проложенные под полом, - ответил император. - Мастер, разработавший эту систему, был удостоен звания баронета.
- Надеюсь, вы не будете возражать, если мы украдем идею. Дарник сделает чертежи.
- Сам-то я вижу в этом мало проку, - сказал Бельгарат. - Купаться нужно на свежем воздухе и в холодной воде, а все эти ванны - баловство Для неженок. - Он взглянул на Закета. - Но я Уверен, что вы пригласили нас сюда не для того, чтобы обсуждать философские аспекты купания.
- Только если вы сами этого захотите, Бельгарат. - Закет выпрямился. - Теперь, когда мы все пришли в себя после путешествия, пора бы нам действительно приступить к работе. Брадор собрал отчеты своих людей и готов дать нам оценку ситуации в Каранде. Прошу вас, Брадор.
- Да, ваше величество.
Лысый толстяк поднялся со стула и подошел к огромной карте Маллорейского континента, висящей на стене. На карте пестрели голубые реки и озера, зеленые равнины, темно-зеленые леса и коричневые горы с белыми вершинами. Города были обозначены не просто точками, как на обычной карте, а символами находящихся в них зданий и укреплений. Система дорог в Маллорее, как заметил Гарион, была почти такой же разветвленной, как и транспортная сеть на Западе.
Брадор откашлялся, отнял у разыгравшегося котенка указку и начал:
- Как я уже сообщил вам в Рэк-Хагге, некто по имени Менх полгода назад вышел вот из этого огромного леса к северу от озера Каранда. - Он ткнул указкой в изображение большого лесного массива, простиравшегося от Карандийской горной цепи до Замадских гор. - О его прошлом нам почти ничего не известно.
- Это не совсем так, Брадор, - возразил Бельгарат. - Цирадис сообщила нам, что он гролимский священник или был таковым. Это наводит на некоторые размышления.
- Интересно послушать какие, - сказал Закет, Бельгарат, прищурившись, оглядел комнату, и взгляд его остановился на графинах с напитками и нескольких бокалах, стоящих в буфете у противоположной стены.
- Вы не возражаете? - спросил он, указывая на графины. - С бокалом в руке мне лучше думается.
- Угощайтесь, - ответил Закет. Старик поднялся, подошел к буфету и налил себе бокал ярко-красного вина.
- Гарион? - спросил он, держа в руке графин.
- Нет, спасибо, дедушка.
Бельгарат поставил хрустальный сосуд на место и начал ходить взад и вперед по голубому ковру.
- Ну, давайте поразмышляем, - начал он. - Нам известно, что поклонение демонам продолжает существовать в глухих районах Каранды, хотя гролимы и пытались искоренить эти обычаи, когда во втором тысячелетии карандийцы были обращены в веру Торака. Мы знаем также, что Менх сам был священником. Далее.
Если гролимы в Маллорее отреагировали на известие о смерти Торака так же, как и в Хтол-Мургосе, значит, они были полностью деморализованы. Тот факт, что Урвон провел несколько лет в поисках пророков, которые захотели бы возвысить голос в пользу сохранения церкви, свидетельствует о том, что он столкнулся с почти полным отчаянием гролимов. - Старик замолчал, чтобы отхлебнуть вина. - Недурно, - одобрительно причмокнул он, обращаясь к Закету. - Совсем недурно.
- Благодарю вас.
- Далее, - продолжал Бельгарат. - На разочарование в религии можно посмотреть по-разному. Некоторые сходят с ума, некоторые пытаются, как могут, найти забвение, иные отказываются признать реальность и продолжают сохранять старые формы существования. Но есть, однако, и такие, кто пускается в поиски новой религии - обычно полностью противоположной той, какую они исповедовали раньше. И так как на протяжении многих веков гролимская церковь яростно боролась против поклонения демонам, то логично было бы предположить, что кое-кто из отчаявшихся священников стал искать повелителей демонов с тем, чтобы овладеть их секретами. Вспомните: тот, кто действительно смог подчинить себе демона, обладает большой властью, а жажда власти всегда была присуща гролимам.
- Немного не сходится, почтеннейший, - возразил Брадор.
- Почему же? Смотрите. Торак умер, и Менх внезапно обнаруживает, что у него из-под ног выбили почву. Возможно, какое-то время он занимается тем, что обычно священникам запрещается: пьянство, разврат и так далее. Но если не знать меры, человек рано или поздно пресыщается. Ведь даже распутство со временем становится скучным.
- Тетушка Пол очень удивится, если услышит от тебя подобное, - хмыкнул Гарион.
- Надеюсь, ты ей не скажешь. Наши споры о моих вредных привычках - главное в наших отношениях. - Бельгарат отхлебнул еще вина. - Оно просто великолепно, - произнес он, поднимая бокал, чтобы насладиться игрой солнечного света в хрустале. - Итак, в одно прекрасное утро Менх просыпается, у него разламывается голова, во рту - вкус медной проволоки, а в желудке - такой пожар, что его и бочкой воды не потушить. Он не видит смысла в жизни. Может быть, он даже берет в руки жертвенный нож и приставляет его к своей груди.
- Не слишком ли вы даете волю своей фантазии? - осведомился Закет.
Бельгарат рассмеялся.
- Когда-то я был профессиональным рассказчиком, - с поклоном сказал он. - И не могу не добавить в повествование некоторых художественных подробностей. Ну ладно, может быть, он и не помышлял о самоубийстве. Важно то, что он дошел до точки. Вот тогда-то ему в голову и пришла мысль о демонах. Вызывать демонов так же опасно, как первым лезть на стену при осаде города, но Менху нечего было терять. Итак, он пробирается в лес, находит одного из карандийских колдунов и каким-то образом уговаривает его научить его этому искусству, если так можно сказать. У него уходит около двенадцати лет на то, чтобы постичь все тайны.
- Да почему вы так решили? - спросил Брадор. Бельгарат пожал плечами.
- Со смерти Торака прошло четырнадцать лет или около того. Ни один нормальный человек не может больше двух лет подряд предаваться разгулу - иначе он просто начнет деградировать, поэтому, вероятно, около двенадцати лет назад Менх отправился на поиски колдуна, который стал его наставником. Затем, выучившись всем премудростям ремесла, он убивает своего учителя и...
- Подождите минутку, - прервал его Закет. - Зачем ему было его убивать?
- Его учитель слишком много знал о нем, да и сам мог вызвать демонов и послать их на нашего переродившегося гролима. И еще: дело в том, что в таких случаях между учеником и учителем существует соглашение о пожизненной службе, подкрепленное клятвой. Менх не смог бы уйти от своего хозяина, пока тот не умрет.
- Откуда вам столько известно, Бельгарат? - поинтересовался Закет.
- Я сам прошел через все это, когда жил среди мориндимцев несколько тысяч лет назад. Мне нечем было заняться, а волшебство меня всегда интересовало.
- И вы убили своего хозяина?
- Нет, не совсем. Когда я ушел от него, он послал за мной демона. Я овладел им и послал обратно.
- И он его убил?
- По всей вероятности. Так обычно происходит. Но вернемся к Менху. Полгода назад он подходит к воротам Калиды с целым полчищем демонов. Ни один здравомыслящий человек не вызывает одновременно более одного демона, потому что их очень трудно держать под контролем. - Он хмуро продолжал мерить шагами комнату, глядя в пол. - Единственное, что я могу предположить, - ему удалось вызвать и подчинить себе Повелителя демонов.
- Повелителя демонов? - переспросил Гарион.
- У них, как и у людей, есть свои правители. Если Менх подчинил себе Повелителя демонов, то это существо собрало армию из своих подчиненных. - Старик с довольным видом налил себе еще вина. - Так скорее всего выглядит история жизни Менха, - добавил он, наконец усаживаясь на место.
- Вы настоящий виртуоз, Бельгарат, - поздравил его Закет.
- Спасибо, - ответил старик. - Я и сам так думаю. - Он взглянул на Брадора. - Теперь, когда мы все знаем о Менхе, расскажите нам подробнее, что же произошло.
Брадор снова подошел к карте, отгоняя указкой все того же котенка.
- После того как Менх взял Калиду, слава о его подвигах прошла по всей Каранде, - продолжал он. - И в первую очередь выяснилось, что поклонение Тораку на самом деле не прижилось среди карандийцев и выйти из повиновения им не позволял лишь страх перед жертвенными ножами монахов-гролимов.
- Та же история, что и с туллами? - поинтересовался Гарион.
- Очень похожая, ваше величество. Однако, когда Торак погиб и церковь его пошатнулась, карандийцы стали обращаться к своей прежней вере. Снова появились старые молитвенники и возродились прежние обряды. - Брадор содрогнулся. - Отвратительные обычаи, - сказал он, - мерзкие.
- Хуже, чем гролимский обряд жертвоприношения? - мягко осведомился Гарион.
- Для него есть оправдание, Гарион, - возразил Закет. - Быть избранным для подобной церемонии - честь, и жертвы добровольно шли под нож.
- Я, во всяком случае, этого не замечал, - ответил Гарион.
- Мы можем побеседовать на эту тему сравнительной теологии в другое время, - вмешался Бельгарат. - Продолжайте, Брадор.
- Прослышав о Менхе, - продолжал мельсенский чиновник, - карандийцы начали стекаться в Калиду, чтобы поддержать его и встать на сторону демонов. В семи королевствах Каранды всегда существовало подпольное движение, и очень многие горячие головы считают, что демоны дают надежду на избавление от ангараканского ига. - Он взглянул на императора. - Я не хотел вас оскорбить, ваше величество, - пробормотал он.
- А я нисколько и не оскорбился, Брадор, - заверил его Закет.
- Естественно, что местные карандийские князьки попытались удержать своих людей от присоединения к Менху. Потерять подданных - беда для любого правителя.
Войска, наши войска, также были встревожены большим числом карандийцев, собирающихся под знамена Менха, и попытались преградить им путь. Но поскольку большая часть армии находилась в Хтол-Мургосе с его величеством, то у них просто не хватило сил. Карандийцы либо обошли их, либо разгромили. Теперь армия Менха насчитывает около миллиона человек, возможно, плохо вооруженных и неподготовленных, но миллион есть миллион, даже если они вооружены палками. Не только Дженно, но и Ганезия уже покорились Менху, и не сегодня-завтра он захватит Катакор. А после этого неизбежно двинется на Паллию и Дельчин. Если его не остановить, он скоро подойдет к воротам Мал-Зэта.
- И в этих битвах он использует всех демонов? - спросил Бельгарат.
- Не совсем, - ответил Брадор. - После того, что произошло в Калиде, в этом нет необходимости. Достаточно одного их вида, чтобы перед ними открылись ворота городов. До сих пор города сдавались без борьбы.
Старик кивнул.
- Что-то в этом роде я и предполагал. Демона, который почувствовал вкус крови, очень трудно снова усмирить.
- Проблема даже не в демонах, - продолжал Брадор. - Менх наводнил всю Каранду своими агентами, и истории, которые они рассказывают, приводят людей в неистовство. - Он взглянул на императора. - Представьте, мы схватили одного из таких проповедников в карандийских казармах здесь, в Мал-Зэте.
Закет строго посмотрел на него и спросил:
- Как он пробрался сюда?
- Он прикинулся полковником, возвратившимся из отпуска по ранению, - ответил Брадор. - Даже сам себе нанес рану, чтобы сделать свою историю правдоподобной. И с большим чувством ругал мургов.
- Что вы с ним сделали?
- К сожалению, он не пережил допроса, - нахмурившись, произнес Брадор и наклонился, чтобы сбросить вцепившегося ему в ногу котенка.
- К сожалению?
- У меня были кое-какие планы на его счет. Я очень близко к сердцу воспринимаю, когда кому-нибудь удается обвести мою секретную полицию вокруг пальца. Это дело профессиональной чести.
- И что ты посоветуешь? - спросил Закет.
- Боюсь, что вам придется привести сюда из Хтол-Мургоса армию, ваше величество, - ответил Брадор. - Мы не можем вести войну на два фронта.
- Абсолютно исключено, - произнес Закет непреклонно.
- Мне кажется, у нас нет выбора, - возразил Брадор. - Почти половина всех наших сил в Маллорее - карандийцы, и полагаться на них в борьбе против Менха просто безумие.
Закет слегка изменился в лице.
- Рассудите сами, ваше величество, - продолжал увещевать его Брадор, - если вы ослабите армию в Хтол-Мургосе, то, вполне вероятно, потеряете Рэк-Хаггу и, возможно, Рэк-Горут, но если вы не вернете армию сюда, то потеряете Мал-Зэт.
Закет молча воззрился на него.
- Еще есть время поразмыслить, ваше величество, - рассудительным тоном добавил Брадор. - Это всего лишь мое мнение. Я уверен, что вы захотите услышать подтверждение моих слов от военной разведки и проконсультироваться с Верховным командованием.
- Нет, - отрезал Закет. - Решение принимаю я. - Он опустил глаза. - Хорошо, Брадор, мы вернем сюда армию. Иди и сообщи Верховному командованию, что я немедленно хочу всех видеть.
- Да, ваше величество. Гарион встал.
- Сколько времени понадобится, чтобы переправить ваши войска из Хтол-Мургоса? - спросил он, заподозрив неладное.
- Около трех месяцев, - ответил Закет.
- Мы не можем так долго ждать.
- Мне очень жаль, Гарион, но ни у вас, ни у меня нет выбора. Никто из нас не покинет Мал-Зэт, пока сюда не прибудет армия.

Глава 8

На следующий день рано утром Шелк вошел в покои Гариона и Сенедры. На маленьком человечке снова были камзол и панталоны, однако на этот раз почти без украшений. На плечах развевались две маллорейские туники, легкие и пестрые, - излюбленная одежда жителей Мал-Зэта.
- Ты не хочешь прогуляться по городу? - спросил он Гариона.
- Сомневаюсь, что они нас выпустят из дворца.
- Я об этом уже позаботился. Брадор дал мне разрешение - при условии, что мы не попытаемся ускользнуть от людей, которые будут следовать за нами.
- Неприятная перспектива. Терпеть не могу, когда за мной следят.
- Тебе придется к этому привыкнуть.
- У тебя какие-то определенные планы или это просто осмотр достопримечательностей?
- Я хочу заглянуть в свою контору и поговорить с нашим агентом.
Гарион недоумевающе посмотрел на него.
- Агентом, который управляет нашими делами здесь, в Мал-Зэте.
- Ах вот что. Я ничего об этом раньше не слышал.
- Это потому, что ты не занимаешься делами. Этого человека зовут Долмар.
Он мельсенец - очень толковый и не слишком много ворует.
- Не знаю, доставит ли мне удовольствие слушать о ваших делах, - сказал Гарион. Шелк украдкой огляделся вокруг.
- Возможно, ты узнаешь много интересного, Гарион, - произнес он, быстро шевеля пальцами. Его жесты говорили: "Долмар может рассказать нам о том, что на самом деле происходит в Каранде". - Я думаю, тебе лучше пойти.
- Ну, хорошо, - согласился Гарион, сразу же став уступчивым, - возможно, ты прав. К тому же мне надоело сидеть в четырех стенах.
- Вот, - произнес Шелк, протягивая ему плащ, - надень это.
- Но мне вовсе не холодно.
- Этот плащ не от холода. Люди, одетые по-западному, привлекают к себе в Мал-Зэте много внимания, а я не люблю, когда на меня глазеют. - Шелк усмехнулся. - Очень трудно лазить по карманам, когда вся улица на тебя смотрит.
Ну что, пошли?
Длинный, до пят, плащ Гариона свободного покроя имел по бокам удобные глубокие карманы. Тонкая ткань, из которой он был сшит, обертывала его тело при поворотах. Он подошел к двери соседней комнаты. Сенедра расчесывала волосы, все еще мокрые после утренней ванны.
- Мы с Шелком идем в город, - сказал он ей. - Тебе что-нибудь нужно? Она задумалась.
- Купи мне расческу, если попадется по пути, - произнесла она, показав ту, которой пользовалась. - У этой скоро выпадут все зубцы.
- Хорошо. - Он повернулся, чтобы уйти.
- Раз уж ты все равно идешь, - добавила она, - принеси мне отрез шелка - светло-зеленого, если найдешь. Мне сказали, что здесь, во дворце, есть очень искусный портной.
- Постараюсь. - Он снова повернулся.
- И может быть, несколько ярдов кружева. Только смотри не слишком вычурного. Со вкусом.
- Что-нибудь еще? Она улыбнулась.
- Купи мне какой-нибудь сувенир. Я обожаю сувениры.
- Расческа, отрез зеленого шелка, несколько ярдов кружев со вкусом и сувенир, - сказал он, загибая пальцы.
- И принеси мне такой же плащ, как на тебе.

Предыдущая страница 9 Следующая страница


Повелитель демонов из Каранды 10

Он ждал.
Она в задумчивости надула губки.
- Мне больше ничего не приходит в голову, Гарион, но спроси Лизелль и госпожу Польгару, может, им тоже что-нибудь нужно.
Он обреченно вздохнул.
- Обойти их вниманием невежливо, Гарион.
- Да, дорогая. Наверное, мне лучше составить список.
Когда Гарион вышел из комнаты, Шелк стоял с отсутствующим выражением лица.
- Гарион! - крикнула Сенедра ему вдогонку.
- Да, дорогая?
- Купи, пожалуйста, еще чего-нибудь сладенького.
Выйдя из прихожей вслед за Шелком, Гарион плотно закрыл дверь.
- Ты очень хорошо с этим справляешься, - сказал Шелк.
- Опыт.
Бархотка пополнила возрастающий список Гариона еще на несколько пунктов.
Польгара тоже добавила кое-что. Когда они шли по длинному коридору к центральной части дворца, Шелк взглянул на список и пробормотал:
- Интересно, даст ли нам Брадор вьючного мула?
- Не валяй дурака. Слушай, а почему в комнате ты говорил с помощью пальцев?
- Из-за шпионов.
- В наших личных апартаментах? - ужаснулся Гарион, вспомнив, как безразлична бывает Сенедра к тому, как она одета - или до какой степени раздета - наедине с ним.
- В личных апартаментах как раз и находятся самые интересные тайны. Ни один шпион не упустит возможности заглянуть в спальню.
- Как мерзко! - вспыхнув до ушей, воскликнул Гарион.
- Конечно, мерзко. Хотя дело довольно обычное.
Они прошли через сводчатую ротонду, открыли облицованную золотыми пластинами главную дверь дворца и, выйдя наружу, почувствовали дуновение свежего весеннего ветерка.
- Ты знаешь, - сказал Шелк, - мне нравится Мал-Зэт, здесь всегда так приятно пахнет. Наша контора расположена над булочной, и иногда по утрам снизу идет такой аромат, у меня просто голова кружится.
У ворот, окружающих императорский городок, задержки не произошло. Легким жестом один из двух незаметных людей, следовавших за ними, приказал часовым пропустить Шелка и Гариона в город.
- Шпионы иногда бывают очень кстати, - заметил Шелк, когда они двинулись по широкому бульвару в направлении от дворца.
Улицы Мал-Зэта были полны людей со всей империи, среди них попадались и приехавшие с Запада. Гарион был удивлен, когда увидел мелькающие среди пестрой одежды местного населения толнедрийские плащи, - то и дело им по пути попадались сендарийцы, драснийцы и довольно много надракийцев. Мургов, однако, они не встречали.
- Шумное местечко, - сказал он Шелку.
- Да, да. После Мал-Зэта Тол-Хонет кажется сельской ярмаркой, а Камаар - деревенским рынком.
- В таком случае это величайший торговый центр мира, так?
- Нет. Это Мельсен. Только в Мельсене занимаются деньгами, а не товарами.
В Мельсене нельзя купить даже жестяной кастрюли. Там покупают только деньги.
- Шелк, а как же можно заработать, покупая деньги за деньги?
- Это довольно сложно. - Шелк прищурился. - Знаешь что? - сказал он. - Если бы ты мог распоряжаться королевской казной в Риве, я бы показал тебе, как за полгода на главной улице Мельсена можно увеличить ее вдвое, если мы оба получим приличные комиссионные.
- Ты хочешь, чтобы я спекулировал королевской казной? Если кто-нибудь об этом узнает, меня ждет открытый мятеж.
- В этом весь фокус, Гарион. Сделай так, чтоб об этом никто не узнал.
- Тебе в жизни хоть раз приходила в голову честная мысль?
Маленький человечек на минуту задумался.
- Нет, не припомню такого, - ответил он с лучезарной улыбкой. - У меня очень изощренный ум.
Помещение торговой конторы Шелка и Ярблека в Мал-Зэте было, как и упомянул маленький человечек, довольно скромным и располагалось над лавкой булочника. На второй этаж можно было подняться по наружной лестнице, выходящей на узкую боковую улочку. Гарион чувствовал, что друг его до сих пор пребывал в некотором напряжении.
- Терпеть не могу, когда нельзя свободно разговаривать, - сказал Шелк. - В Мал-Зэте так много шпионов, что не успеешь ты закрыть рот, как каждое произнесенное тобой слово успевает три раза дойти до ушей Брадора.
- Тогда и вокруг твоей конторы должны быть шпионы.
- Конечно, но они ничего не слышат. Мы с Ярблеком встроили в пол, стены и потолок добрый фут пробки.
- Пробки?
- Она приглушает все звуки.
- Это, наверное, стоит кучу денег. Шелк кивнул.
- Но это окупилось уже в первую неделю нашего пребывания здесь, и нам удалось сохранить в тайне некоторые переговоры. - Он вытащил из кармана большой медный ключ. - Попробую застать Долмара на месте преступления, - шепотом произнес он.
- Зачем? Ты и так знаешь, что он запускает руку в твои денежки.
- Конечно, но если я поймаю его за руку, смогу урезать его премию в конце года.
- Почему бы попросту его не обыскать?
Шелк в задумчивости похлопал себя медным ключом по щеке.
- Нет, - решил он наконец. - Это не дело. Наши отношения основаны на доверии. Гарион рассмеялся.
- Гарион, этому надо как-то положить конец. - Шелк неслышно вставил ключ в замочную скважину и медленно повернул его. Затем резко толкнул дверь и очутился в комнате.
- Доброе утро, принц Хелдар, - спокойно произнес человек, сидящий за столом. - Я вас ждал.
Шелк выглядел слегка ошарашенным.
За столом сидел худой мельсенец с хитрыми, близко поставленными глазами и жидкими волосами сероватого цвета. Лицо его было из числа тех, что сразу вызывают недоверие.
- Доброе утро, Долмар, - приветствовал его Шелк. - Это Бельгарион Ривский.
- Ваше величество. - Долмар встал из-за стола и поклонился.
- Здравствуйте, Долмар.
Шелк закрыл дверь и принес стулья, стоявшие у коричневой, покрытой пробкой стены. Хотя пол был сделан из обыкновенных досок, по тому, как приглушался звук шагов и шум передвигаемой мебели, можно было догадаться, что под ними тоже лежит толстый слой пробки.
- Как идут дела? - спросил Шелк, садясь и подвигая Гариону стул.
- Мы платим за помещение, - осторожно ответил Долмар.
- Я уверен, что булочник вне себя от восторга. Расскажи обо всем, Долмар.
Я довольно долго не был в Мал-Зэте. Ну-ка порази меня рассказами о том, как увеличились за это время мои доходы.
- С прошлого года - на пятнадцать процентов.
- Только-то? - разочарованно протянул Шелк.
- Довольно большую сумму мы вложили в оборудование. Если принять во внимание его текущую стоимость, то эта цифра увеличится до сорока процентов.
- Это уже ближе к истине. А зачем мы покупаем оборудование?
- Так Ярблек приказал. Он сам сейчас в Мал-Камате - ищет корабли, чтобы переправить товар на Запад. Я полагаю, он будет здесь где-то через неделю - вместе с этой своей девицей, которая все время ругается. - Долмар встал, аккуратно собрал лежащие на столе документы и, пройдя через комнату, подошел к стоящей в углу железной печке. Наклонившись к ней, он открыл дверцу и спокойно положил свитки пергамента в горящий огонь.
К изумлению Гариона, этот вопиющий поступок управляющего не вызвал у Шелка никаких возражений.
- Мы заинтересовались торговлей шерстью, - доложил мельсенец, снова сев за опустевший стол. - Ширится мобилизация, и отделу военных поставок наверняка потребуется шерсть для формы, плащей и одеял. Если мы скупим опционы у всех основных производителей, то сможем контролировать рынок и ослабим ту мертвую хватку, которой мельсенский консорциум вцепился в военную торговлю. Если нам удастся договориться с отделом, мы сможем заключать любые контракты.
Шелк в задумчивости прикрыл глаза и потрогал себя за острый длинный нос.
- Бобы, - коротко произнес он.
- Простите?
- Посмотри, удастся ли скупить в этом году весь урожай бобов. Солдат может носить поношенную форму, но без еды ему не обойтись. Если в наших руках будут все бобы - а хорошо бы и вся мука, - у отдела военных поставок не будет выбора.
Им придется обратиться к нам.
- Очень дальновидно, принц Хелдар.
- У меня есть некоторый опыт, - ответил Шелк.
- Консорциум встречается в Мельсене на этой неделе, - продолжал управляющий. - Он установит цены на основные товары. Нам бы очень хотелось заполучить этот список.
- Я нахожусь во дворце, - сказал Шелк. - Может, мне удастся выведать у кого-нибудь эту информацию.
- Вам еще кое-что следует знать, принц Хелдар. Просочился слух, что консорциум собирается предложить барону Васке из министерства торговли принять новые правила. Их представят под видом защиты экономики, но на самом деле они направлены против вас с Ярблеком. Они хотят ограничить западных купцов с оборотом более десяти миллионов в год двумя или тремя анклавами на западном побережье. Для мелких торговцев это неудобства не представляет, но нас, возможно, выбьет из колеи.
- Можно дать кому-нибудь взятку, чтобы положить этому конец?
- Мы и так уже платим Васке кучу денег, чтобы он оставил нас в покое, но консорциум разбрасывает деньги направо и налево. Возможно, барона наши взятки перестанут устраивать.
- Я хочу кое-что разнюхать во дворце, - сказал Шелк, - так что подожди, не предлагай пока Васке взятку в двойном размере.
- Подкуп здесь в порядке вещей, принц Хелдар, - Я знаю, но шантаж иногда действует даже лучше. - Шелк посмотрел на Гариона, а затем на своего управляющего. - Что тебе известно о происходящее в Каранде? - спросил он.
- Достаточно, для того чтобы понять: для бизнеса дела там плохи. Все вполне уважаемые и благоразумные купцы закрывают свои лавки и бегут в Калиду, чтобы вступить в армию Менха. А там они маршируют с песней "Смерть ангараканцам", размахивая в воздухе ржавыми мечами.
- А что, если продавать им оружие? - быстро спросил Шелк.
- Вряд ли это возможно. В северной Каранде не хватает денег, из-за политической нестабильности закрылись все шахты, так что не стоит иметь с ними дело. И драгоценности тоже скоро исчезнут из продажи.
Шелк угрюмо кивнул.
- А что же там, собственно, происходит, Долмар? - спросил он. - То, что сообщил нам Брадор, не дает полной картины.
- Менх вместе с демонами подошел к воротам Калиды, - ответил управляющий.
- Карандийцы сначала ударились в истерику, а затем впали в религиозный экстаз.
- Брадор рассказывал нам, как они зверствуют, - сказал Гарион.
- Я думаю, что в докладах, которые он получает, кое-что преувеличено, ваше величество, - ответил Долмар. - Даже самые хладнокровные наблюдатели склонны в десятки раз умножить число якобы виденных ими на улице изуродованных трупов.
Собственно, большинство пострадавших являются или мельсенцами, или ангараканцами. Демоны Менха карандийцев не убивают - разве что случайно. Так было пока что во всех захваченных ими городах. - Он почесал в голове и прищурил близко посаженные глаза. - А знаете, эта политика очень дальновидная.
Карандийцы видят в Менхе своего освободителя, а в демонах - непобедимый авангард своей армии. Я не уверен в его истинных мотивах, но эти варвары верят, что он спаситель, пришедший, чтобы освободить Каранду от ангараканской и мельсенской бюрократии. Дайте ему еще полгода, и он достигнет того, чего еще никому никогда не удавалось.
- Чего именно? - спросил Шелк.
- Объединения Каранды.
- Его демоны бесчинствуют в каждом городе, который он занимает? - спросил Гарион, желая получить подтверждение тому, что сообщил им Брадор.
Долмар покачал головой.
- Уже нет, ваше величество. После того, что произошло в Калиде и других городах, которые он занял в начале своей кампании, в этом уже нет необходимости. В последнее время ему достаточно лишь подойти к городу. Демонов он, конечно, берет с собой, но все, что от них требуется, - стоять рядом с ним и устрашать горожан своим видом. Карандийцы уничтожают всех находящихся в городе ангараканцев и мельсенцев, открывают ворота и встречают его с распростертыми объятиями. После этого демоны исчезают. - Он на минуту задумался. - Хотя одного из них он всегда держит при себе - это существо, подобное тени, совсем не похожее на своих огромных собратьев. Он всегда стоит за левым плечом Менха, когда тот появляется на людях. Гариона внезапно осенило.
- А они оскверняют гролимские церкви? - спросил он.
Долмар с удивлением заморгал.
- Нет, - ответил он, - собственно говоря, нет, и среди мертвых гролимов тоже не бывает. Хотя, конечно, возможно, что Урвон вывел всех своих гролимов из Каранды, когда начались эти беспорядки.
- Не похоже, - возразил Гарион. - Менх напал на Калиду внезапно. У гролимов не было времени скрыться. - Гарион, задумавшись, уставился в потолок.
- Ты о чем, Гарион? - спросил Шелк.
- Мне кое-что пришло в голову. Нам известно, что Менх из гролимов, так?
- Я этого не знал, - с удивлением произнес Долмар.
- У нас свои источники информации, - сказал ему Шелк. - Продолжай, Гарион.
- Урвон все время находился в Мал-Яске, так? Шелк кивнул.
- Да, как я слышал. Он не хочет, чтобы Бельдин застал его врасплох в чистом поле.
- Тогда это делает его никуда не годным полководцем, так? Ладно.
Предположим, что Менх преодолел отчаяние, которое охватило его после смерти Торака, и нашел колдуна, научившего его вызывать демонов. Когда он возвратился, его бывшие собратья - гролимы, увидели в нем подходящую замену Урвону. Тогда они получили бы власть, которой никогда еще не располагали. Одно дело, когда демоном повелевает недалекий карандийский колдун, но гораздо хуже, если демон находится в руках колдуна-гролима. Если Менх собирает вокруг себя недовольных гролимов и учит их колдовству, то нам придется очень нелегко. Я не хотел бы столкнуться с армией таких, как жрица Хабат. Шелк содрогнулся.
- Ну, уж это точно! - пылко воскликнул он.
- Зло нужно вырвать с корнем, - сказал Долмар. - И как можно быстрее. У Гариона вытянулось лицо.
- Закет не двинется с места, пока из Хтол-Мургоса не вернется его армия, а это будет месяца через три.
- Через три месяца Менх уже станет непобедим, - ответил ему управляющий.
- Тогда нам нужно немедленно двигаться в путь, - сказал Гарион. - С Закетом или без него.
- А как ты рассчитываешь выбраться из города? - спросил Шелк.
- Пускай Бельгарат что-нибудь придумает. - Гарион перевел взгляд на компаньона Шелка. - Ты можешь нам еще что-нибудь сообщить? - спросил он.
Долмар потеребил себя за нос жестом, удивительно похожим на излюбленное движение Шелка.
- Это всего лишь слух, - сказал он.
- Рассказывай.
- До меня дошло из Каранды, что демона Менха зовут Нахаз.
- А какое это имеет значение?
- Точно не знаю, ваше величество. Когда гролимы во втором тысячелетии заняли Каранду, они уничтожили все следы карандийской мифологии, и никто даже не пытался собрать ее обломки. От нее остались лишь неясные устные предания, но по слухам, которые до меня дошли, Нахаз был демоном в одном древнем карандийском племени, переселившемся туда до того, как ангараканцы вошли в Маллорею. Карандийцы идут за Менхом не только потому, что он политический лидер, но и потому, что он возродил их старое представление о боге.
- Повелителе демонов? - спросил его Гарион.
- Удачное название, ваше величество. Если эти слухи верны, демон Нахаз обладает почти неограниченной властью.
- Я боялся, что ты это скажешь. Позднее, когда они снова вышли на улицу, Гарион с любопытством взглянул на Шелка.
- Почему ты не остановил его, когда он сжег документы? - спросил он.
- Мы всегда так делаем, - пожал плечами остролицый человечек. - Мы ничего не храним в виде записей. Долмар во всем полагается на свою память.
- Но так ему очень легко тебя обворовывать!
- Конечно, но он ворует в разумных пределах. А если бы наши записи попали в руки налогового ведомства, это была бы катастрофа. Ну что, вернемся во дворец?
Гарион вынул свой список.
- Нет, - сказал он. - Сначала нужно разделаться вот с этим. - Он с мрачным видом просмотрел список.
Шелк оглянулся на двух шпионов, неотвязно следовавших за ними.
- Помощь в двух шагах от нас. - Он рассмеялся. - Видишь, полицейских можно использовать по-разному.

***

В течение нескольких последующих дней Гарион обнаружил, что императорский дворец в Мал-Зэте не похож ни на один королевский двор на Западе. Поскольку вся власть была сосредоточена в руках Закета, чиновники и должностные лица во дворце соперничали друг с другом, желая добиться благосклонности императора, и подчас придумывали на редкость хитроумные истории, чтобы дискредитировать своих врагов. Появление во дворце Шелка, Бархотки и Сади придало дворцовым интригам особую остроту. Эта троица, находясь между Гарионом и Закетом, дала понять, что пользуется полным доверием короля Ривы. И они стали ждать, что же произойдет.
Чиновники и придворные императора быстро сообразили, что появилась новая тропинка к ушам их правителя, открываются новые возможности интриговать. Троица друзей четко поделила между собой сферы деятельности. Шелк занялся вопросами коммерции, Бархотка - политикой, Сади нашел для себя интерес в опасном мире преступности. Каждый ненавязчиво дал понять, что, во-первых, берет взятки, а во-вторых, готов передать "наверх" всякие просьбы в обмен на информацию. Вскоре Гарион обнаружил, что имеет в своем распоряжении Целый разведывательный аппарат. Шелк и Бархотка виртуозно манипулировали честолюбием, страхом и завистью, играя на расшатанных нервах чиновников, как на хорошо настроенных музыкальных инструментах. Сади использовал методы, опробованные во время его долгого пребывания при дворе Салмиссры, иногда исподволь, а иногда до боли откровенно. Содержимое его красного кожаного короба действовало безотказно, и несколько человек, державших в повиновении целые отряды чиновников и даже генералов, внезапно скончались при весьма странных обстоятельствах: один свалился на землю с почерневшим лицом и выкатившимися глазами в присутствии самого императора.
Закет, до тех пор наблюдавший за деятельностью этой троицы со скрытым любопытством, решил положить этому конец. На следующий вечер, во время ежедневной беседы с Гарионом, он заговорил с ним довольно резко.
- Я, собственно, ничего не имею против того, чем они занимаются, Гарион, - вымолвил он, поглаживая лежащего у него на коленях мурлыкающего котенка. - Они разворошили все осиные гнезда, свитые в темных уголках моего дворца, а потревоженная оса становится подозрительной. Мне нравится, что все эти подхалимчики напуганы и сбиты с толку, - так с ними легче справиться. Но я решительно возражаю против яда. Неопытный отравитель запросто наделает ошибок.
- Да Сади может отравить одного человека на банкете среди ста гостей.
- В его способностях я нисколько не сомневаюсь, - согласился Закет, - но беда в том, что он непосредственно отравлениями не занимается. Он готовит свои снадобья и продает их непрофессионалам. Здесь, во дворце, есть люди, которые мне действительно нужны. Все знают, кто они, и это спасает их от удара кинжалом. Однако неосторожное обращение с ядом может лишить меня целых министерств. Не могли бы вы попросить его больше не продавать своих снадобий у меня во дворце? Я бы поговорил с ним лично, но не хочу, чтобы это выглядело как официальное порицание.
- Я обязательно с ним поговорю, - пообещал Гарион.
- Буду вам очень благодарен. - В глазах императора появилась лукавая искорка. - Но только по поводу яда. Другие его снадобья оказывают довольно любопытное действие. Вчера, например, я видел, как восьмидесятипятилетний генерал ухлестывает за молоденькой горничной. У этого старого дурака уже четверть века таких мыслей в голове не было. А позавчера начальник отдела общественных работ - надутый осел, от одного вида которого меня просто тошнит, - добрых полчаса кряду на глазах у десятка свидетелей пытался взобраться на отвесную скалу. Давно я так не смеялся!
- Найсанский эликсир творит с людьми интересные дела, - улыбнулся Гарион.
- Я попрошу Сади ограничиться успокоительными средствами.
- Успокоительные средства, - рассмеялся Закет. - Премилое название.
- Мне всегда удается найти подходящее слово, - скромно отозвался Гарион.
Рыжий котенок зевнул, поднялся на лапки и спрыгнул с колен императора. Его пестрая мамаша немедленно схватила за шкирку черно-белого котенка и водрузила его на место рыженького. Затем она посмотрела на Закета и вопросительно мяукнула.
- Спасибо, - поблагодарил ее Закет.
Довольная кошка соскочила на пол, поймала рыжего котенка и, придерживая лапой, стала его облизывать.
- Она всегда так делает? - спросил Гарион.
Закет кивнул.
- С тех пор как она стала матерью, у нее много забот, но она не хочет, чтобы я оставался один.
- Она к вам очень внимательна.
Закет взглянул на лежащего у него на коленях черно-белого котенка, который, обхватив его руку всеми четырьмя лапками, яростно грыз зубами его палец.
- Думаю, я вполне мог бы без этого обойтись, - сказал он, морщась от боли.

Глава 9

Самым простым способом избежать вездесущих шпионов, наводнявших императорский дворец, было обо всех важных вещах разговаривать за его стенами, поэтому Гарион очень часто прогуливался по дворцовым паркам в обществе одного или нескольких своих друзей. В одно прекрасное весеннее утро он гулял с Бельгаратом и Польгарой в тени вишневого сада, слушая сообщение Бархотки о последних политических интригах, которые плетутся в коридорах дворца.
- Самое удивительное, что Брадор в курсе почти всего происходящего, - рассказывала девушка. - На вид он вовсе не так расторопен, но его секретная полиция вездесуща.
Бархотка поднесла к лицу ветку цветущей вишни, наслаждением вдохнула ее аромат. - Здесь они нас, по крайней мере, не слышат, - сказал Гарион.
- Да, но зато видят. На твоем месте, Бельгарион, я бы так много не болтала - даже вне стен дворца. Вчера мне попался на глаза один человек, который усердно записывал каждое слово из разговора, который велся шепотом в пятидесяти ярдах от него.
- Неплохая работа, - заметил Бельгарат. - Как ему это удалось?
- Он глух, как пень, - ответила она. - И за свою жизнь выучился считывать слова с губ говорящих.
- Остроумно, - прошептал старик. - Так вот почему ты все время нюхаешь цветы? Она с улыбкой кивнула.
- Поэтому, и еще потому, что они так приятно пахнут.
Волшебник почесал бороду, прикрывая рот рукой.
- Ну ладно, мне нужен скандальчик, что-нибудь, что может отвлечь внимание полиции Брадора и позволит нам ускользнуть из Мал-Зэта незамеченными. Закет тверд, как скала, в своем намерении не предпринимать ничего, пока из Хтол-Мургоса не вернется его армия, поэтому нам придется двинуться в путь без него. Найдется что-нибудь, что могло бы отвлечь от нас всех шпионов? - спросил старик.
- Вряд ли, почтенный. Королек Паллии и принц-регент Дельчинский строят козни друг против друга, но это продолжается уже много лет. Старый король Воресебо пытается заручиться императорской поддержкой, чтобы отвоевать трон у своего сына, сместившего его около года назад. Барон Васка, из министерства торговли, стремится подчинить себе отдел военных поставок, но генералы не дают ему ходу. Вот главные события при дворе. Есть еще всякие мелкие интриги, но ничего из ряда вон выходящего.
- А ты можешь взбаламутить воду? - спросила Польгара, едва шевеля губами.
- Попробую, госпожа Польгара, - ответила Бархотка, - но Брадор контролирует все, что происходит во дворце. Я поговорю с Хелдаром и Сади. Есть шанс, втроем нам удастся изобрести что-нибудь неожиданное.
- Время не терпит, Лизелль, - сказала Польгара. - Если Зандрамас найдет то, что разыскивает в Ашабе, она вновь исчезнет, и мы снова будем гнаться за ней, как уже было в Хтол-Мургосе.
- Посмотрю, что можно сделать, госпожа, - пообещала Бархотка.
- Ты идешь в дом? - спросил Бельгарат. Она кивнула.
- Я с тобой. - Он недовольно поморщился. - Много свежего воздуха и движения мне противопоказаны.
- Пройдись еще немного со мной, Гарион, - попросила Польгара.
Бархотка и Бельгарат направились к восточному крылу дворца, а Гарион и его тетушка - к аккуратно подстриженной лужайке, расположенной за цветущими деревьями. Крапивник, взобравшись на верхнюю веточку старого шишковатого дерева, пел так, что, казалось, сердце его сейчас разорвется.
- О чем он поет? - спросил Гарион, что-то припоминая.
- Он пытается привлечь внимание подруг, - ответила она, мягко улыбаясь. - Сейчас весна. Он очень красноречив, дает кучу обещаний, которые нарушит еще до наступления осени.
Он улыбнулся и нежно положил руку ей на плечо.
- Как приятно, - сказала Польгара со счастливым вздохом. - Почему-то, когда я тебя долго не вижу, мне кажется, что ты все еще маленький мальчик. И всегда удивляюсь, какой ты стал высокий.
- Как чувствует себя Дарник? - спросил он, смутившись. - Я почти не видел его в последнее время.
- Ему, Тофу и Эрионду удалось обнаружить в южной части парка пруд, где полно форели. - Она возвела глаза к небу. - Кошмар, каждый день они приносят кучу рыбы, и на кухне уже начинают от них уставать.
- Дарнику стоит только добраться до воды, - рассмеялся Гарион. - А Эрионд тоже ходит на рыбалку? Это, кажется, немного не в его характере.
- По-моему, он не очень серьезно к этому относится. Ходит за компанию с Дарником и потому, что любит бывать на свежем воздухе. - Она остановилась и в упор посмотрела на него. И, как это уже часто бывало, его до глубины души поразила ее красота. - А как себя чувствует Сенедра? - спросила она его.
- Ухитрилась окружить себя толпой юных дам, - ответил он. - Где бы мы ни были, она всегда находит себе компанию.
- Женщины любят общество других женщин, мой дорогой. Мужчины это хорошо, но женщинам необходимо поболтать друг с дружкой. На свете есть столько важных вещей, в которых мужчины ничего не смыслят. - Ее лицо стало серьезным. - То, что произошло в Хтол-Мургосе, больше не повторялось?
- Нет, насколько я знаю. Она выглядит совершенно нормально. Пожалуй, единственная перемена, которую я в ней заметил, - она больше не говорит о Гэране.
- Возможно, это способ защиты, Гарион. Она, наверное, не может выразить это словами, но боится меланхолии, овладевшей ею в Пролгу, и понимает, что если поддастся этому чувству, то потеряет способность действовать. Я уверена, что она продолжает думать о Гэране - возможно, постоянно, - но не хочет о нем говорить. А как обстоит дело с физической стороной вашего брака? - спросила она напрямик.
Гарион покраснел до ушей и закашлялся.
- M-м... у нас для этого было мало возможностей, тетушка Пол, и, по-моему, голова у нее забита другими вещами.
Она задумалась.
- Не стоит это игнорировать, Гарион, - сказала Польгара. - Обычно, если супруги не поддерживают интимных отношений, это отчуждает их друг от друга.
Он снова закашлялся.
- По-моему, ее это не очень интересует, тетушка Пол.
- Ты сам в этом виноват, мой дорогой. Тебе нужно действовать с умом и быть внимательным к мелочам.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- То есть быть расчетливым и хладнокровным?
- Непосредственность - это очень мило, Гарион, но иногда следует продумать все детали.
- Тетушка! - вскричал он, шокированный ее от кровенностью.
- Ты уже взрослый, - напомнила она ему, - а это входит в обязанности взрослого мужчины. Подумай об этом. Ты можешь быть очень изобретательным. Я уверена, что ты что-нибудь придумаешь. - Она посмотрела в сторону дворца. - Ну что, пойдем обратно? - предложила она. - По-моему, уже пора обедать.

***

После обеда Гариону пришлось еще раз погулять по парку, на этот раз вместе с Шелком и Сади.
- Бельгарату нужен отвлекающий маневр, - объяснял он. - Мне кажется, у него есть план, как вывести нас из города, но он не может его осуществить, пока мы не избавимся от всех шпионов. - Произнося это, Сади постоянно теребил себя за нос, прикрывая ладонью рот.
- У тебя сенная лихорадка? - спросил его Шелк.
- Нет. Бархотка сказала, что у Брадора есть глуше шпионы, которые умеют читать по губам. Необыкновенный дар, - произнес Сади. - Интересно, может ли нормальный человек этому научиться?
- Мне это умение было бы очень кстати, - согла-:ился Шелк, прикрывая рот и изображая кашель. - Он взглянул на Сади. - Ты ответишь честно на мой вопрос? - спросил он.
- Смотря на какой, Хелдар.
- Ты знаешь о нашем секретном языке?
- Разумеется.
- И ты его понимаешь?
- Боюсь, что нет. Ни один драсниец не доверял мне настолько, чтобы меня ему обучить.
- Я думаю, что нам просто нужно прикрывать рот во время разговора, - сказал Гарион.
- Не станет ли это вскоре слишком очевидным? - возразил Шелк.
- Так что прикажешь делать? Замолчать?
- Нет, конечно, но нам может понадобиться передавать дезинформацию, а если они узнают, что нам известно об этом способе подслушивания, то ничего сделать не удастся. - Евнух вздохнул, сожалея об упущенной возможности.
Гарион взглянул на Шелка.
- Ты можешь что-то предложить, чтобы сбить со следа полицию?
- Нет, ничего такого я не знаю, - ответил маленький человечек. - Сейчас мельсенский консорциум, по-видимому, больше всего озабочен одним: как сохранить в тайне цены этого года и убедить барона Васку ограничить нашу сферу деятельности западным побережьем. Но пока Васку можно подкупить, он будет на нашей стороне. Сейчас строятся бесчисленные козни и плетутся заговоры, но пока все это нераскрывшиеся бутоны. А если они раскроются и зацветут, то секретная полиция, привлеченная их ароматом, не оставит нас в покое.
- Почему бы не начать с верхушки? - предложил Сади. - Я могу поговорить с Брадором и выяснить, можно ли его подкупить.
- Не думаю, - сказал Гарион. - Его люди наблюдают за нами по особому распоряжению Закета. Сомневаюсь, чтобы он рисковал головой из-за денег, как бы ни была велика сумма.
- Подкупить можно и по-другому, Бельгарион, - хитро улыбнулся Сади. - У меня в коробе есть нечто такое, от чего люди чувствуют себя на седьмом небе. А попробовав зелье пару раз, уже не остановишься. Иначе испытываешь непереносимую боль. Я мог бы овладеть сознанием Брадора в течение недели и заставить его делать все, что я ему прикажу.
- Я бы не стал к этому прибегать, - сказал Гарион, - или только как к крайней мере.
- У вас, алорийцев, интересное понятие о морали, - сказал евнух, почесывая бритый череп. - Вы без содрогания разрубаете людей пополам, но при одной мысли о яде или наркотиках вам становится дурно.
- Это вопрос воспитания, Сади, - объяснил ему Шелк.
Сади задумался.
- Однако здешних бюрократов очень легко подкупить. И некоторые маллорейцы этим пользуются. Караваны часто подвергаются нападениям в Далазийских горах или на дороге из Мейг-Ренна. Караванам требуется разрешение от министерства торговли, и Васка часто пользуется случаем и продает информацию о времени их отправления и маршруте разбойничьим атаманам. Если ему достаточно заплатят, продает свое молчание мельсенским купцам. - Евнух хихикнул. - Однажды он продал информацию об одном и том же караване трем разным шайкам разбойников. Как мне доложили, на равнине в Дельчине была большая драчка.
Гарион прикрыл глаза.
- У меня такое чувство, - раздумчиво проговорил он, - что нам нужно уделить внимание этому барону Васке. Бархотка сообщила нам, что он, кроме всего прочего, хочет вывести отдел военных поставок из распоряжения армии.
- Я этого не знал, - с удивлением произнес Шелк. - Маленькая Лизелль быстро делает успехи, правда?
- Все дело в ямочках, принц Хелдар, - сказал Сади. - Я не поддаюсь никаким женским чарам, но должен признаться, когда она мне улыбается, у меня дрожат коленки. Она на редкость очаровательна и, разумеется, совершенно бесстыдна.
Шелк кивнул.
- Да, - произнес он. - Это наша гордость.
- Тогда идите и разыщите ее, - предложил Гарион. - И распространите повсюду информацию о том, какой подлец барон Васка. Может быть, начнется большая шумиха. Открытая грызня в дворцовых коридорах - как раз то, что нам нужно, чтобы незаметно исчезнуть.
- Из вас вышел бы гениальный политик, Бельгарион! - восхищенно воскликнул Сади.
- Я хороший ученик, - согласился Гарион, - и к тому же поддерживаю дружбу с особами сомнительной репутации.
- Благодарю, ваше величество, - с насмешкой ответил евнух.
Вскоре после ужина Гарион отправился на ежедневную вечернюю беседу с императором. Как всегда, за ним на некотором расстоянии, бесшумно ступая, следовал соглядатай.
Закет в тот вечер впал в задумчивость, граничащую с той леденящей меланхолией, в которой он пребывал, будучи в Рэк-Хагге.
- Плохой день? - спросил его Гарион, убирая спящего котенка с покрытой ковром подставки для ног. Затем он уселся на стул, водрузив на нее ноги.
Закет скорчил кислую мину.
- Пытался разобраться с делами, которые накопились за время моего отсутствия, - ворчливо сообщил он, - но их становится все больше и больше.
- Мне это знакомо, - сочувственно вздохнул Гарион. - Когда я вернусь в Риву, мне, возможно, понадобится год, чтобы расчистить ящики моего стола. Вы готовы выслушать предложение?
- Давайте предлагайте, Гарион. Я готов выслушать все, что угодно. - Он укоризненно взглянул на черного котенка, терзающего зубами его пальцы. - Нельзя ли поосторожнее? - произнес он, щелкнув по носу разыгравшегося малыша.
Котенок прижал уши к головке и тихонько мяукнул.
- Я ни в коем случае не хочу вас обидеть, - осторожно начал Гарион, - но мне кажется, вы совершаете ту же ошибку, что и Ургит.
- Интересно. Продолжайте.
- Мне кажется, вам нужно реорганизовать правительство.
Закет часто заморгал.
- Да, глобальное предложение, - сказал он. - Хотя я и не вижу связи. Ургит был абсолютно некомпетентным - по крайней мере, пока не явились вы и не научили его основам правления. Так в чем же наша общая ошибка?
- Ургит - трус, - сказал Гарион, - и скорее всего навсегда им останется. О вас же этого не скажешь. Вы разве что несколько эксцентричны. Но ваша общая ошибка в том, что вы пытаетесь все решения принимать сами - даже самые незначительные. Но время-то не резиновое, и если вы вовсе откажетесь от сна, вам все равно его не хватит.
- Согласен. И в чем же выход?
- Распределить ответственность. Да, ваши начальники отделов и генералы мздоимцы, но дело свое знают. Вот пусть и трудятся, а вы будете принимать только основные решения. Или же пригрозите, что в случае чего вы их сместите.
- Так в Ангараке не принято, Гарион. Правитель - в данном случае император - всегда решал все сам. Так повелось со времени раскола мира. Раньше все решения принимал Торак, и императоры Маллореи следуют его примеру - независимо от того, что мы думаем о нем лично.
- Вы оба забываете, что Торак был богом и возможности его ума и воли безграничны. Ни один смертный не может ему подражать, - возразил Гарион.
- Но никому из моих начальников отделов нельзя доверить ничего серьезного, - произнес Закет, качая головой. - Их почти невозможно проконтролировать.
- Они быстро научатся соблюдать меру, - заверил его Гарион. - Стоит только понизить в должности или уволить одного-двух, остальные все сообразят.
Закет печально улыбнулся.
- Так в Ангараке тоже не делают, Гарион. Если я хочу наказать кого-то в пример другим, в дело обычно вмешивается палач.
- Я воспитывался в Сендарии, Закет, - продолжал Гарион. - Управлять королевством меня научил человек по имени Фалдор. На самом деле любое королевство очень похоже на ферму. Но если говорить серьезно, главная задача любого правителя - следить, чтобы все не разошлось по швам, поэтому талантливыми подчиненными нужно дорожить. Может быть, вы немного над этим подумаете?
- Да, подумаю. - Закет выпрямился в своем кресле. - Кстати, - произнес он, - что касается мздоимства правительства...
- Как? Разве мы об этом говорили?
- Сейчас поговорим. Конечно, ни один из моих министров честностью не отличается, но трое ваших друзей поднимают их примитивный обман и козни на такой уровень, к которому мы здесь, во дворце, просто не готовы.
- Как так?
- Ваша очаровательная Лизелль ухитрилась убедить и короля Паллии, и принца-регента Дельчинского, что будет ходатайствовать за них перед вами.
- Я поговорю с ней, - пообещал Гарион.
- А принц Хелдар пролез в торговое ведомство и черпает оттуда больше информации, чем я сам. Мельсенские торговцы собираются каждый год, чтобы установить цены почти на все товары, продающиеся в Маллорее. Это один из наиболее тщательно охраняемых секретов в империи, а Хелдар просто взял и купил его. А теперь намеренно сбивает цены и подрывает тем самым всю нашу экономику.
Гарион нахмурился.
- Он об этом не говорил...
- Я ничего не имею против того, чтобы он получал прибыль в разумных пределах - пусть только платит налоги, - но не могу же я допустить, чтобы он взял под свой контроль всю маллорейскую торговлю? Он, в конце концов, алориец, и мне не совсем ясны его политические пристрастия.
- Я Предложу ему немного охладить свой пыл. Но вы должны понять Шелка. Ему ведь не деньги нужны. Его интересует сама игра.
- Но больше всего меня беспокоит Сади.
- Что же Сади?
- Он слишком увлекся сельским хозяйством.
- Сади? Сельским хозяйством?
- На болотах Камата произрастает одна дикая культура. Сади заплатил огромные деньги, и один из разбойничьих атаманов бросил всех своих людей на выращивание этой культуры и, разумеется, на охрану урожая. Насколько я понимаю, из-за этого уже были стычки.
- Разбойник, собирающий урожай, - это ведь неплохо. Он слишком занят, чтобы нападать на путешественников, - заметил Гарион.
- Путешественники, возможно, действительно в выигрыше, но он завозит эту траву в город в огромных количествах и распространяет среди рабочих и в армии.
Это недопустимо.
- Я постараюсь что-нибудь сделать, - пообещал Гарион. - Но поймите, если я попытаюсь обуздать эту троицу, они займутся чем-нибудь другим, не менее вредным для вашего государства. Не лучше ли попросту выслать их из Мал-Зэта?
Закет улыбнулся.
- Неплохо придумано, Гарион, - сказал он, - но я не согласен. По-моему, нужно дождаться, пока из Хтол-Мургоса не вернется моя армия. Тогда мы все вместе покинем Мал-Зэт.
- В жизни не встречал такого упрямца! - воскликнул Гарион. - Время уходит - как вы этого не поймете? Промедление грозит катастрофой, не только вам и мне - всему миру.
- Сказочка о том, как встретятся Дитя Света и Дитя Тьмы. Сожалею, Гарион, но Зандрамас придется вас подождать. Я не могу допустить, чтобы вы с Бельгаратом разгуливали по моей империи, как по своему кабинету. Вы мне нравитесь, Гарион, но я вам не доверяю.
- Мое терпение истощается, Закет. - Гарион готов был вспылить. - Я сдерживаюсь, но всему есть предел. Я уже несколько месяцев ваш пленник. Хватит наконец!
- Вот тут вы ошибаетесь, - распаляясь, ответил Закет и, отшвырнув крайне удивленного котенка, тоже вскочил на ноги.
Гарион стиснул зубы, стараясь сдержать себя.
- До сих пор я был вежлив, но теперь хочу напомнить вам о том, что произошло в Рэк-Хагге. Знайте же, мы можем уйти отсюда, когда пожелаем.
- И за вами вслед немедленно бросится мое войско! - Закет перешел на крик.
- Они далеко не уйдут, - угрожающе ответил Гарион.
- И что же вы с ними сделаете? - насмешливо спросил Закет. - Превратите их всех в кротов или еще в кого-нибудь? Нет, Гарион, я вас достаточно хорошо знаю.
- Вы на это не способны.
- Какие глупости! Помните, Торак использовал Шар, чтобы устроить раскол мира? Я знаю, как он это сделал, и сам, если понадобится, могу повторить нечто подобное. Вашей армии не удастся преследовать нас, если у нее на пути возникнет пропасть в десять миль глубиной и пятьдесят - шириной, пролегающая через всю Маллорею.
- Вы этого не сделаете! - в ужасе воскликнул Закет.
- Это мы еще посмотрим! - Огромным усилием Гарион подавил свой гнев. - По-моему, нам пора остановиться, - сказал он примирительно. - Мы ведем себя как школьники. Давайте остынем и перенесем наш разговор на другой раз.
- Думаю, вы правы, - процедил сквозь зубы Закет. Лицо его все еще было белым от гнева. - Спокойной ночи, Гарион, - заставил он себя попрощаться с гостем.
- И вам того же, - бросил Гарион, выходя из комнаты.

***

Ее величество, принцесса Сенедра, королева Ривская и возлюбленная Бельгариона, Повелителя Запада, пребывала в растрепанных чувствах.
"Растрепанные" - не совсем то слово, которое употребила бы сама Сенедра, описывая свое состояние. "Не в духе" или "безутешная" звучало бы куда аристократичнее, но наедине с собой Сенедра была достаточно откровенна. Да, она именно "в растрепанных чувствах". Раздраженно ходила она взад-вперед по роскошным комнатам дворца, и за ее босыми ногами волочился по полу подол ее любимого зеленого халата. Она очень сожалела о том, что бить посуду - занятие не для титулованной особы.
Она уже приготовилась пнуть стул, возникший на ее пути, но в последний момент вспомнила, что необута. Тогда она взяла со стула подушку и аккуратно положила ее на пол. Хорошенько взбив ее, она выпрямилась. Подобрав до колен подол халата, она прищурилась, сделала несколько примеривающихся движений, а затем с размаху шарахнула по подушке - та полетела через всю комнату.
- Вот! Получай! - взвизгнула она, и ей сразу же полегчало.
Гариона в апартаментах не было; он, как всегда по вечерам, разговаривал с императором Закетом. Жаль, а то с ним можно было бы подраться, подумала Сенедра, и маленькая драчка, глядишь, улучшила бы ее настроение.
Открыв дверь, она взглянула на ванну с горячей водой. Может быть, это поможет? Она уже подняла ногу и опустила в воду пальчик, чтобы определить температуру, но передумала. Вздохнув, она двинулась дальше. На минуту задержалась в неосвещенной гостиной у окна, выходившего в зеленый внутренний дворик в центре восточного крыла дворца. Луна взошла рано и теперь стояла высоко в небе, наполняя дворик бледным безжизненным светом, отражаясь белым диском в воде маленького бассейна. Сенедра, задумавшись, застыла у окна.
- Сенедра, где ты? - Голос Гариона звучал несколько раздраженно.
- Я здесь, дорогой.
- Почему ты стоишь в темноте? - спросил он, входя в комнату.
- Я смотрела на луну. Представляешь, ведь это же та самая луна, которая сейчас светит над Тол-Хонетом и над Ривой тоже.
- Я никогда об этом не думал. Прости, Сенедра. Просто я опять поспорил с Закетом.
- У тебя это начинает входить в привычку.
- Что я могу поделать, если он упрям, как осел?
- Это присуще королям и императорам, мой дорогой.
- Что ты этим хочешь сказать?
- Ничего.
- Хочешь чего-нибудь выпить? У нас, кажется, осталось немного вина.
- Нет. Не хочу... Не сейчас.
- Просто после разговора с этим ослом мне нужно как-то успокоить нервы. - Он вышел из комнаты, и она услышала звяканье графина о краешек бокала.
Из густой тени высоких деревьев кто-то вышел на середину дорожки. Это был Шелк. В руке он держал купальное полотенце и что-то насвистывал. Остановившись на краю бассейна, он наклонился к воде и потрогал ее рукой. Затем выпрямился и стал расстегивать рубашку.
Сенедра, улыбнувшись, спряталась за занавеской и продолжала наблюдать за тем, как маленький человечек скидывает с себя одежду. Затем он вошел в воду, разбив лунное отражение на тысячу мелких осколков. Сенедра стояла и смотрела, как он неторопливо плавает туда-сюда по покрытой лунной рябью воде.
От деревьев отделилась еще одна тень, и в лунный свет вышла Лизелль. На ней было свободное платье, а в волосах - цветок. Цветок, несомненно, красного цвета, но тусклый свет полной весенней луны высосал из него всю краску, и на фоне светлых волос девушки лепестки казались черными.
- Как водичка? - спросила Лизелль, и голосок ее прозвучал так близко, словно она стояла рядом с Сенедрой, за занавеской.
Шелк вскрикнул от удивления и закашлялся, захлебнувшись. Пробормотав что-то невнятное, он, видимо, успокоился и ответил как ни в чем не бывало:
- Ничего водичка.
- Ну и прекрасно. - Лизелль подошла к краю бассейна. - Хелдар, мне кажется, нам пора поговорить.
- Да? О чем же?
- Вот об этом. - Она медленно расстегнула пояс, и платье упало к ее ногам.
Под платьем на ней ничего не было.
- По-моему, дорогой, тебе трудно свыкнуться с мыслью, что со временем некоторые вещи меняются, - продолжала она, окуная в воду одну ступню. - Я изменилась, а ты?
- Что касается тебя, я это заметил, - с восхищением произнес Шелк.
- Я очень рада. А то начала опасаться, что глаза тебе изменяют. - Она вошла в бассейн и остановилась, когда вода дошла ей до талии. - Ну? - сказала она.
- Что "ну"?
- Что ты собираешься делать? - Вынув цветок из своих волос, она аккуратно положила его на воду. Сенедра неслышно метнулась к двери. - Гарион! - прозвучал ее взволнованный шепот. - Иди сюда!
- Что случилось?
- Закрой рот и иди сюда. Поворчав, он вошел в темную комнату.
- Ну, что там?
Приглушив смешок, она показала на окно.
- Посмотри, - произнесла королева возбужденным шепотом.
Гарион подошел к окну и, выглянув в него, тут же отвел глаза.
- Ну и ну, - прошептал он. Сенедра снова хихикнула, подошла к нему и просунула голову ему под локоть.
- Здорово, правда?
- Да, конечно, - шепотом ответил он, - но мне кажется, мы не должны на это смотреть.
- Почему?
Цветок, который Лизелль положила на воду, подплыл к Шелку, и тот с озадаченным выражением на лице поднял его и понюхал.
- По-моему, он твой, - сказал он, протягивая его стоящей теперь рядом с ним белокожей девушке.
- Спасибо, - прошептала она. - Но ты не ответил на мой вопрос.
Гарион протянул руку к занавеске и решительным жестом задернул ее.
- Ну вот, все испортил, - надулась Сенедра.
- Прекрати и отойди от окна. - Он потащил ее из комнаты. - Не могу понять, чего она добивается? - протянул он.
- Я думаю, что это совершенно ясно.
- Сенедра!
- Она соблазняет его, Гарион. Она влюбилась в него еще девчонкой и наконец решила начать действовать. Я так рада за нее!
Он покачал головой.
- Никогда не смогу понять женщин, - произнес он. - Как раз когда я решил, что все наконец-то утряслось, вы, словно сговорившись, меняете все правила игры. Ты не поверишь, что мне сказала сегодня утром тетушка Пол.
- Что же она сказала?
- Она сказала, что мне следует... - Он внезапно замолчал, покраснев как рак. - Да нет, не важно, - добавил он, запинаясь.
- Ну, так что же?
- Скажу в другой раз. - Он окинул ее странным взглядом, который был ей знаком. - Ты уже приняла ванну? - спросил он, стараясь, чтобы голос его звучал непринужденно.
- Нет. А что?
- Я хотел бы к тебе присоединиться. Если ты не возражаешь.
Сенедра лукаво опустила ресницы.
- Если ты и в самом деле этого хочешь, - ответила она.
- Я зажгу свечи, - сказал он. - Ты не находишь, что лампа слишком яркая?
- Как хочешь, дорогой.
- И принесу вина. Это поможет нам расслабиться.
Сенедра почувствовала, как ее захлестывает волна восторга. От ее раздраженности не осталось и следа.
- По-моему, будет просто здорово, дорогой.
- Ладно, - сказал он, протягивая к ней дрогнувшую руку, - ну что, пошли?
- Пошли, дорогой.

Глава 10

Когда они на следующее утро собрались за завтраком, Шелк выглядел слегка рассеянно. Маленький человечек упорно избегал смотреть на Бархотку, которая, изображая застенчивость, не отрывала взгляда от своей чашки с клубникой со сливками.
- Ты сегодня, кажется, немного не в себе, принц Хелдар, - небрежно бросила Сенедра, хотя в глазах ее прыгали чертики. - Что-нибудь случилось?
Он метнул на нее быстрый взгляд.
- Ну ладно, ладно, - сказала она, нежно погладив его по руке. - После завтрака ты наверняка почувствуешь себя гораздо лучше.
- Я не голоден, - буркнул он и вскочил из-за стола. - Пойду прогуляюсь.
- Но, милый мой, - возразила она, - ты же не съел свою клубнику. Она просто восхитительна, правда, Лизелль?
- Бесподобна, - согласилась девушка, и на лице ее обозначились милые ямочки. - Можно мне съесть твою клубнику, Хелдар? - крикнула Бархотка ему вдогонку.
Когда Шелк вышел, хлопнув дверью, Сенедра и Бархотка залились звонким смехом.
- В чем дело? - спросила их Польгара.
- Нет, ничего, - ответила Сенедра, продолжая смеяться. - Этой ночью, госпожа Польгара, у нашего принца Хелдара было небольшое приключение, которое закончилось не совсем так, как он предполагал.
Бархотка быстро взглянула на Сенедру и залилась румянцем. Потом обе снова засмеялись.
- Так, понятно, - нахмурилась Польгара. Щеки Бархотки еще больше покраснели, хотя она и продолжала смеяться. Польгара вздохнула.
- Что у них, Пол? - спросил Дарник.
Она пристально посмотрела на этого честного, нет, святого человека с твердыми сендарийскими принципами.
- Так, небольшое затруднение, Дарник, - сказала она. - Ничего страшного.
- Хорошо. Я нужен тебе сегодня утром?
- Нет, дорогой, - проговорила Польгара, целуя его.
Дарник поцеловал ее в ответ и поднялся из-за стола, глядя на нетерпеливо топтавшихся уже Тофа и Эрионда. Все трое поспешно удалились.
- И когда же они наконец выловят всю рыбу из пруда? - задумчиво произнесла Польгара.
- Боюсь, что никогда, госпожа Польгара, - ответил ей Сади, запихивая в рот крупную клубнику. - Служащие парка каждую ночь выпускают туда новую.
Она вздохнула.
- Этого я и боялась.
Гарион мерил шагами длинный гулкий коридор. Он был раздражен и не мог сдержать нетерпения. Необходимость попасть в Ашабу прежде, чем Зандрамас снова ускользнет от него, настолько была ему очевидна, что ни о чем другом он думать уже не мог. Хотя Шелк, Бархотка и Сади наметили несколько возможных вариантов побега, вероятность того, что Закет изменит свое решение, таяла на глазах, и Гарион стал все чаще подумывать о "другом способе", как говорила Бархотка.
Гарион не хотел бы действовать таким образом, не хотел разрушить наметившуюся дружбу с этим странным человеком - правителем Маллореи. Не хотел он терять не только дружбу, но и те политические возможности, которые открывались ему в этой ситуации.
Гарион собирался уже вернуться в свою комнату, когда к нему подошел слуга в красной ливрее.
- Ваше величество, - произнес он с глубоким поклоном, - принц Хелдар попросил меня вас разыскать. Он хотел бы с вами поговорить.

Предыдущая страница 11 Следующая страница


Повелитель демонов из Каранды 12

- Где он?
- В регулярном парке, около северной стены, ваше величество. Вместе с ним какой-то полупьяный надракиец и женщина, которая все время сквернословит. Вы не поверите даже, каких гадостей она мне наговорила.
- Кажется, я с ней немного знаком, - улыбнувшись, ответил Гарион, - поэтому поверю. - Поспешно пройдя через дворцовые коридоры, он вышел в парк.
Ярблек не изменился. Хотя в аккуратно подстриженном парке было по-весеннему тепло, его потрепанное войлочное пальто было застегнуто на все пуговицы, на голове красовалась лохматая меховая шапка. Развалясь на мраморной скамье под ветвистым деревом, он держал под мышкой откупоренный бочонок пива.
Велла, как всегда пьяная, расхаживала между клумбами. Облегающий надракийский жилет, кожаные брюки, из-за пояса и голенищ сапог высовывались серебряные рукояти кинжалов - она не менялась. В походке - тот же вызов и манерность.
Высокомерие, которое она так долго в себе культивировала, теперь стало второй натурой. Шелк сидел на траве рядом со скамьей Ярблека, и в руке его тоже была пивная кружка.
- Мы уже хотели идти тебя разыскивать, - сказал он, когда Гарион приблизился к ним.
Стройный, мускулистый Ярблек, сощурясь, смотрел на Гариона.
- Так, так, - произнес он, по-совиному хлопая глазами. - Я не я буду, если этот мальчишка не король Ривы. Ого, и этот огромный меч, как всегда, при тебе.
- Привычка, - пожал плечами Гарион. - Ты хорошо выглядишь, Ярблек, если не считать того, что ты немного пьян.
- Последнее время я пью гораздо меньше. - Чувствовалось, что Ярблек врет.
- Желудок уже не тот. - Ты случайно не встретил по пути Бельгарата? - спросил Гариона Шелк.
- Нет. А что?
- Я за ним тоже послал. У Ярблека есть для нас кое-какие новости. Я хочу, чтобы старик услышал их из первых уст.
Гарион взглянул на грубое лицо приятеля Шелка.
- Ты давно в Мал-Зэте? - спросил он.
- С прошлой ночи, - ответил Ярблек, снова зачерпнув кружкой пива из бочонка. - Долмар сказал мне, что вы все во дворце, вот я и пришел с утречка взглянуть на вас.
- Как долго ты намерен пробыть в городе? - спросил его Шелк.
Ярблек прищурился, посмотрел на дерево, пощипывая свою жидкую бородку.
- На твой вопрос не так-то легко ответить, - произнес он наконец. - Долмар собрал почти все, что мне нужно, но я хотел бы еще немного пошнырять по рынкам.
В Бокторе есть один толнедриец, который интересуется необработанными драгоценными камнями. Я мог бы на этой сделке неплохо заработать - особенно если мне удастся переправить камни через драснийскую таможню.
- Разве таможенники королевы Поренн не перетряхивают багаж? - спросил его Гарион.
- Еще как, - рассмеялся Ярблек. - И меня самого тоже. Но Веллу они и пальцем не трогают. Знают, как она ловко орудует кинжалами. Я сторицей вернул то, что заплатил за нее, пряча время от времени в ее одежде маленькие свертки.
- Он хрипло засмеялся. - И прятать их тоже очень весело. - Он громко рыгнул и пробормотал:
- Извиняюсь.
Через лужайку к ним шел Бельгарат. Старик отказался от новой одежды, которую не раз предлагал ему Закет, и носил свою заляпанную тунику, заплатанные брюки и совсем неподходящие к ним по цвету сапоги, что вкупе выглядело, как казалось Гариону, довольно вызывающе.
- Ну, наконец-то и ты, как я погляжу, сюда добрался, - без всякого предисловия обратился он к Ярблеку.
- Я завяз в Мал-Камате, - ответил надракиец. - Каль Закет разослал корабли по всему западному побережью, чтобы переправить свою армию обратно из этого вонючего Хтол-Мургоса. Мне пришлось нанять лодки и спрятать их в болоте к северу от руин Хтол-Мишрака. - Он поднял кружку с пивом - Хотите? - спросил он.
- Конечно. Найдется для меня какая-нибудь посудина?
Ярблек похлопал себя по карманам и извлек откуда-то из недр своего огромного пальто широкий резной кубок.
- Тебя врасплох не застанешь.
- Я всегда рад угостить друзей. Наливай-ка. Постарайся не слишком много пролить. - Надракиец взглянул на Гариона - А ты? - спросил он. - У меня и для тебя найдется кружка.
- Нет, спасибо, Ярблек. Мне еще рано.
К ним подошел низенький, странно одетый человечек. Один рукав его куртки был зеленым, другой - красным. Одна штанина брюк покрыта желто-розовыми полосами, другая - крупным белым горохом. На голове красовалась высокая треугольная шляпа, увенчанная колокольчиком. Но даже не это пестрое одеяние было самым удивительным в нем. Гариона прежде всего поразило то, что человечек как ни в чем не бывало шел на руках, помахивая ногами в воздухе.
- Я слышу, тут кому-то предлагают выпить? - спросил он с певучим, незнакомым Гариону акцентом.
Ярблек бросил на живописного человечка кислый взгляд и снова полез в карман пальто.
Акробат, расправив плечи, выполнил сальто-мортале. Проворно отряхнув с рук траву, он с заискивающей улыбкой направился к Ярблеку. Его лицо невозможно было описать, такие лица после первого же взгляда сразу забываются, но Гарион не мог отвязаться от мысли, что он его уже где-то видел.
- А, добрый Ярблек, - обратился он к другу Шелка. - Вы самый добрый человек на свете, уж это точно. Знаете, я загибаюсь от жажды. - Он взял кружку, зачерпнул пива из бочонка и с шумом выпил. Затем, выражая нечленораздельным мычанием свое бурное одобрение, перевел дыхание.
- Ох и доброе же у вас пойло, господин Ярблек, - присвистнул он, снова зачерпывая кружкой из бочонка.
Все происходящее и удивляло, и забавляло Бельгарата.
- Он увязался за нами, когда мы выходили из Мал-Камата, - объяснил ему Ярблек. - Велла находит этого типа забавным, поэтому я до сих пор его не прогнал. Когда что-то делается не по ее, она становится слишком уж визгливой.
- Меня зовут Фельдегаст, достопочтенные господа, - представился пестрый человечек с низким поклоном. - Фельдегаст-жонглер. И вдобавок акробат - как вы сами видели, - и незаурядных способностей комедиант, и к тому же фокусник. Я могу представить вашему взору необычайные чудеса ловкости рук. Я могу извлечь из маленькой деревянной дудки зажигательные мелодии, ну а если у вас грустное настроение, сыграю на лютне, и у вас подступит комок к горлу, а глаза наполнятся слезами умиления. Не желаете ли убедиться в моих неописуемых талантах?
- Может, немного позже, - сказал ему Бельгарат, еще не оправившись от удивления. - Сейчас нам нужно обсудить кое-какие дела.
- Налей себе еще пива и пойди развлеки Веллу, комедиант, - приказал ему Ярблек. - Займи ее своими сальными шутками.
- С бесконечным удовольствием, добрый господин Ярблек, - напыщенно произнес забавный человечек. - Она девка что надо, и с юмором у нее все в порядке, так что мои анекдоты ей придутся по вкусу. - Он зачерпнул еще пива и, подпрыгивая, направился через лужайку к темноволосой надракийке.
- Отвратительно, - проворчал Ярблек ему вслед. - Некоторые из его скабрезных шуток меня самого вгоняют в краску, но чем они непристойнее, тем громче она смеется. - Он неодобрительно покачал головой.
- Давайте займемся делом, - сказал Бельгарат. - Нам нужно знать, что в данный момент происходит в Каранде.
- Все очень просто, - ответил Ярблек. - Менх - вот что там происходит.
Менх и его проклятые демоны.
- Долмар нам обо всем рассказал, - сообщил ему Шелк. - Мы знаем о том, что случилось в Калиде, и о том, что карандийцы стекаются со всех семи королевств, чтобы вступить в его армию. Он пока еще не двинулся на юг?
- Я, по крайней мере, не слышал, - ответил Ярблек. - Судя по всему, он сейчас укрепляет свое положение на севере. Но все карандийцы на нем просто помешаны. Поэтому, если Закет срочно не примет меры, он получит самую настоящую революцию. Могу вам сказать, что сейчас отправляться в северную Каранду небезопасно. Менх со своими неистовыми карандийцами держит под контролем все пространство до Замадского побережья.
- Нам нужно попасть в Ашабу, - сообщил Гарион.
- Не советую, - напрямик высказался Ярблек. - У карандийцев появляются отвратительные привычки.
- Какие же? - удивился Шелк.
- Я сам из Ангарака, - сказал Ярблек, - и с детства видел, как гролимы вырезают у людей сердца, чтобы принести их в жертву Тораку. Но то, что я видел в Каранде, даже меня выворачивает наизнанку. Карандийцы привязывают пленных к столбам и вызывают демонов. Демоны после этого жиреют.
- А нельзя ли поточнее?
- Лучше не надо. Напряги свое воображение, Шелк. Ты был в Мориндленде. Ты знаешь, чем питаются демоны.
- Не может быть!
- Еще как может. А карандийцы подъедают объедки. Как я сказал - отвратительная привычка. Ходят также слухи о том, что демоны сношаются с женщинами.
- Чудовищно! - воскликнул Гарион.
- Да, - согласился Ярблек. - Женщины обычно не выдерживают беременности, но я слышал о нескольких случаях рождения живых детей.
- Мы должны положить этому конец, - твердо сказал Бельгарат.
- Желаю удачи, - ответил Ярблек. - А что касается меня, то я отправлюсь обратно в Гар-ог-Надрак, как только соберу караван. Я хочу быть подальше от Менха и от демона, которого он приручил.
- Нахаза? - спросил Гарион.
- Значит, вам известно его имя?
- От Долмара.
- Наверное, с него нам и надо начать, - сказал Бельгарат. - Если удастся прогнать Нахаза туда, откуда он появился, остальные демоны последуют за своим повелителем.
- Неплохо придумано, - усмехнулся Ярблек.
- Дальнейшее я тоже продумал, - продолжал старик. - После того как мы прогоним демонов, у Менха не останется ничего, кроме армии фанатичных подонков.
И мы сможем заняться своими делами, предоставив Закету разделаться с ним. - Его губы тронула тень улыбки. - Ему будет чем заняться, и он не станет утруждать себя погоней за нами.
Хрипло смеясь, к ним приближалась Велла и вместе с ней Фельдегаст-жонглер.
Маленький комедиант опять шел на руках, но передвигался он неуверенно, ноги его нелепо болтались в воздухе.
- Он хороший рассказчик, - сказала крепкотелая надракийка, продолжая смеяться, - но совсем не умеет пить.
- По-моему, он выпил совсем немного, - сказал Шелк.
- Да он не пивом так накачался, - ответила она, вынимая из-за пояса серебряную флягу. - Я дала ему глотнуть вот этого. - В глазах ее появился озорной огонек. - Хочешь попробовать, Шелк? - предложила она, протягивая ему флягу.
- А что это? - с подозрением спросил он.
- Так, напиток, который делается у нас в Гар-ог-Надраке, - невинным голосом ответила она. - Нежнее материнского молока. - И в подтверждение своих слов сделала большой глоток. - Оттлесс?
Она кивнула.
- Нет уж, спасибо, - передернулся он. - После того раза, когда его пил, я отключился на целую неделю.
- Ну и слабак же ты, Шелк, - презрительно фыркнула она и вновь глотнула из фляги. - Вот видишь? Это совсем не больно. - Она посмотрела на Гариона. - Почтенный, а как поживает ваша прелестная женушка?
- Спасибо, Велла, хорошо.
- Рада это слышать. Вы ее опять обрюхатили?
Гарион вспыхнул.
- Нет.
- Вы зря теряете время, почтенный. Вам нужно бегом бежать обратно во дворец и пару раз попрыгать с ней на кровати. - Затем она повернулась к Бельгарату. - Ну?
- Что "ну"?
Она вытащила один кинжал из-за пояса.
- Хотите еще раз попробовать? - сказала красотка, поворачиваясь так, что ее округлые формы почти коснулись его.
- Ах, спасибо, Велла, - пытаясь сохранить достоинство, ответил он, - рановато, пожалуй.
- Ладно, старик, - сказала она, - я всегда к вашим услугам. Если захотите немного побаловаться, не стесняйтесь. Я заточила все ножи перед нашим приездом - специально для вас.
- Ты очень любезна.
Пьяный Фельдегаст пошатнулся, пытаясь сохранить равновесие, и свалился на землю бесформенной грудой. Затем, покачиваясь, встал, его исказившееся лицо было покрыто пятнами, а сам он стоял согнувшись почти пополам.
- Да, дружок, здорово тебя отделали, - весело произнес Бельгарат, бросившийся на помощь пьянице, чтобы удержать его на ногах. - Ну-ка, выпрямись.
Если ты будешь стоять вот так, скрючившись, твои внутренности завяжутся узлом.
Гарион, посмотрев на своего деда, увидел, что губы его задвигались и он прошептал что-то подвыпившему акробату. Волна энергии была на этот раз едва ощутима.
Фельдегаст выпрямился и закрыл лицо руками. - О боги, о боги, о боги, - произнес он. - Ты меня что, отравить хотела? - спросил он Веллу. - Не могу припомнить, чтобы выпивка на меня так быстро действовала.
Он опустил руки. Пятна сошли с лица, страдальческое выражение исчезло.
- Никогда больше не пей с надракийкой, - посоветовал ему Бельгарат, - тем более если она сама изготовляет напиток.
- Мне показалось, что я слышал обрывки разговора, когда развлекал эту бабу. Вы ведь говорили о Каранде и о том кошмаре, что там творится?
- Да, - признался Бельгарат.
- Я иногда блистаю своими талантами в придорожных гостиницах и тавернах - знаете ли, за пару медяков или за выпивку, - а в таких местах узнаешь много интересного. Если человека повеселить и насмешить, он выложит вам больше, чем за деньги или даже за выпивку. Мне как раз случилось недавно побывать в одном из таких местечек. Так вот, туда заглянул один путешественник с востока.
Порядочная, впрочем, скотина - и он рассказал нам кое-что про ужасы в Каранде.
Этот здоровяк, которому и бояться-то вроде бы некого, дрожал и трясся как осиновый лист, говоря мне, что, мол, если мне дорога жизнь, я должен держаться подальше от Каранды.
И еще он сообщил мне нечто странное, чего я до сих пор не понял. На дороге между Калидой и Мал-Яском полным-полно гонцов, которые ездят туда и сюда.
Странное дело, правда? Как это объяснить? Но в этом мире, господа хорошие, много странного, такого, что никому и в голову не придет.
Певучая речь жонглера лилась плавно и завораживающе. Гариона увлекло это бесхитростное повествование. Он даже почувствовал легкое разочарование, когда пестрый человечек прервал свой рассказ.
- Надеюсь, моя история была занимательна и поучительна, господа мои, - заискивающе произнес Фельдегаст, протягивая запачканную травой руку. - Я прокладываю себе дорогу в жизни своим остроумием и талантами и щедро раздаю их направо и налево, но я, знаете ли, всегда благодарен за мелкие знаки внимания.
- Заплати ему, - бросил Бельгарат Гариону.
- Что?
- Дай ему денег.
Гарион со вздохом вытащил из-за пояса кожаный кошелек.
- Да улыбнутся вам боги, молодой господин, - напыщенно поблагодарил Фельдегаст Гариона, получив из его рук несколько мелких монет. Затем с усмешкой в глазах он обратился к Велле:
- Скажи мне, моя милая, ты когда-нибудь слышала историю о молочнице и уличном торговце? Как честный человек, я должен тебя, впрочем, предупредить, что история эта полна непристойностей, и мне будет стыдно, если твои нежные щечки зальются краской.
- Последний раз я краснела, когда мне было четырнадцать лет, - дернула плечом Велла.
- Тогда давай отойдем в сторонку, и я попытаюсь исправить этот недостаток.
Говорят, что краснеть полезно для цвета лица.
Велла рассмеялась и последовала за ним на лужайку.
- Шелк, - отрывисто произнес Бельгарат. - Мне нужно, чтобы вы их отвлекли - сейчас же.
- У нас еще ничего не готово, - возразил Шелк.
- Ну так приготовьте. - Старик повернулся к Ярблеку. - Ты не должен покидать Мал-Зэта без моего разрешения. Ты можешь здесь понадобиться.
- В чем дело, дедушка? - спросил Гарион.
- Мы уезжаем как можно скорее. Велла слушала паяца, широко раскрыв глаза и прижав ладони к пылающим щекам.
- Я же тебя предупреждал, моя милочка, - торжествующе хихикал Фельдегаст.
- Должен, однако, тебе сказать, что, когда ты вот так заливаешься румянцем, расцветаешь, как алая роза, девичий стыд делает тебя прекрасной. Скажи-ка, тебе не приходилось слышать историю о пастушке и странствующем рыцаре?
Велла убежала прочь.
После полудня Шелк, обычно избегавший всего, что хотя бы отдаленно напоминало о физическом напряжении, провел несколько часов в тенистом дворике, в центре восточного флигеля, сосредоточенно загромождая камнями крошечный ручеек, который нес свежую, сверкающую воду в бассейн, вырытый в середине сада.
Гарион с любопытством наблюдал за ним из окна гостиной, пока его терпение наконец не лопнуло. Он вышел во дворик и подошел к покрытому потом драснийцу.
- У тебя новое хобби - оформление пейзажа? - спросил он.
- Нет, - ответил Шелк, вытирая пот со лба, - это всего лишь небольшая предосторожность.
- Против чего? Шелк поднял палец.
- Подожди, - сказал он, наблюдая, как за сооруженной им дамбой поднимается вода. Через минуту вода с плеском и журчанием полилась в бассейн. - Много шума, правда? - с гордостью спросил он.
- Не помешает ли он нам хорошенько выспаться? - в свою очередь спросил Гарион.
- Он помешает и кое-кому нас подслушать, - самодовольно произнес маленький человечек. - Как только стемнеет, ты, я, Сади и Лизелль соберемся здесь. Нам нужно поговорить, а мой маленький веселый водопад заглушит наши слова.
- Почему когда стемнеет?
Шелк с усмешкой положил палец на кончик своего длинного острого носа.
- Чтобы ночь спрятала наши губы от тех, кто подслушивает не ушами.
- Умно придумано.
- Да, мне тоже так кажется. - Шелк сморщился. - Все это, собственно говоря, придумала Лизелль, - признался он.
Гарион улыбнулся.
- Но работу выполняешь ты.
- Она заявила, что не собирается ломать себе ногти, - усмехнулся Шелк. - Я хотел было отказаться, но она так стрельнула на меня своими глазами, что я сдался.
- Она ими здорово управляется, правда? Они опаснее твоих кинжалов.
Когда на Мал-Зэт спустился мягкий весенний вечер, Гарион и троица его друзей встретились у плещущегося водопада.
- Очень хорошо сработано, Хелдар, - похвалила маленького человечка Бархотка.
- Но почему же Хелдар!
- Хватит, друзья, - призвал их к порядку Гарион. - Итак, чем мы располагаем? Бельгарат хочет, чтобы мы немедленно выступили из Мал-Зэта.
- Я следовал вашему совету, Бельгарион, - тихим голосом произнес Сади, - и сосредоточил внимание на бароне Васке. Он выдающийся взяточник и настолько завяз в разных махинациях, что не всегда даже знает, кто подкупает его в настоящий момент.
- А чем он занят сейчас? - спросил Гарион.
- Все еще пытается одолеть отдел военных поставок, - доложила Бархотка. - Но этот отдел подчинен Генеральному штабу. В него преимущественно входят полковники, а командует ими некий генерал Брегар. Полковники не очень жадничают, но Брегару многим нужно платить. Он потратил кучу денег на то, чтобы его коллеги держали Васку в руках.
Гарион задумался.
- И ты тоже подкупаешь Васку? - спросил он Шелка.
Шелк угрюмо кивнул.
- Хотя цены повышаются. Консорциум мельсенских торговых магнатов выкладывает огромные деньги, чтобы попытаться заставить его загнать нас с Ярблеком на западное побережье.
- А он может применить силу? Я имею в виду войско?
- У него связи со многими разбойничьими атаманами, - ответил Шелк, - а они управляют крутыми ребятами.
- Рядом с Мал-Зэтом орудует такая шайка? Сади осторожно кашлянул.
- Я как раз получил партию товара из Камата, - признался он. - В основном сельскохозяйственные продукты.
Гарион с укором поглядел на него.
- По-моему, я просил тебя этого больше не делать, - Урожай все равно уже собран, Бельгарион, - возразил евнух. - Какой смысл оставлять его гнить в поле?
- Сади - хозяйственный человек, - вмешался Шелк.
- Я только хотел сказать, - поспешно продолжал Сади, - что отряд разбойников, который собирает и переправляет мне урожай, - один из самых больших в этой части Маллореи - не меньше двух или трех сотен человек, и еще в моем распоряжении распространители товара.
- И все это ты успел за несколько недель? - недоверчиво спросил Гарион.
- Тот, кто не сидит сложа руки, всегда может неплохо заработать, - с деланной скромностью произнес Сади, - Хорошо сказано, - одобрительно ухмыльнулся Шелк.
- Благодарю вас, принц Хелдар. Гарион покачал головой, признавая себя побежденным.
- Ты можешь созвать своих бандитов сюда, во дворец?
- Бандитов? - По голосу Сади было понятно, что он задет.
- А разве они не бандиты?
- Я бы скорее назвал их предпринимателями.
- Не важно, ты можешь привести их сюда?
- Сомневаюсь, Бельгарион, а что вы, собственно, задумали?
- У меня такая идея: предложить их услуги барону Васке для предстоящей схватки с Генеральным штабом.
- А разве предстоит схватка? - Шелк выглядел удивленным. - Я ничего об этом не слышал.
- Мы ее пока не подготовили. Васке предстоит обнаружить - возможно уже завтра, - что его деятельность вызвала недовольство Генерального штаба, откуда в его министерство вскоре будет послан отряд военных, его арестуют и, порывшись в документах, найдут доказательства его вины. Все это ляжет на стол императору.
- Великолепно, - восхитился Шелк.
- Да, неплохо, но этот план не сработает, если у Васки не окажется достаточного количества людей, чтобы сопротивляться большому военному отряду.
- А я сделаю так, что он сработает, - отозвался Сади. - Как только Васка узнает о грозящем ему аресте, я предложу ему помощь своих людей. Их можно провести во дворец под видом рабочих. Все начальники ведомств постоянно что-то у себя ремонтируют.
- А что ты планируешь здесь, Гарион? - спросил Шелк.
- В стенах дворца должна вспыхнуть открытая схватка. Уж это привлечет внимание полицейских Брадора.
- Вот прирожденный король, правда? - одобрительно заметила Бархотка. - Только королевские особы способны выдумать провокацию таких размеров.
- Спасибо, - сухо поблагодарил Гарион. - Правда, этот план не сработает еще и в том случае, если Васка займет оборонительную позицию в помещениях своего министерства. Мы должны убедить его выступить первым. На самом деле никто не собирается посылать за ним солдат, поэтому надо убедить его первым завязать драку. Кстати, что за человек Васка?
- Лживый, жадный и умом не блещет, - отчеканил Шелк.
- Он способен на опрометчивый поступок?
- Наверное, нет. Бюрократы обычно очень трусливы. Думаю, он ничего не предпримет до тех пор, пока своими глазами не увидит солдат.
- Мне кажется, я знаю, как придать ему смелости, - сказал Сади. - В моей зеленой бутылочке есть нечто такое, что может заставить мышь броситься на льва.
Гарион поморщился.
- Я не одобряю этот способ.
- Важен результат, Бельгарион, - возразил Сади. - Если дело не терпит проигрыша, любые средства хороши.
- Ладно, - решил Гарион. - Делай как знаешь.
- Когда все начнется, я могу несколько осложнить ситуацию, - сказала Бархотка. - И у короля Паллии, и у принца-регента Дельчинского достаточно свиты, и оба они готовы начать открытую борьбу. Есть еще король Воресебо - настолько дряхлый, что он никому уже не доверяет. Возможно, мне удастся убедить их всех, что военные действия в дворцовых залах направлены против них лично.
Тогда при первых признаках сражения они выведут в коридор своих вооруженных людей.
- Кажется, у нас появляется шанс, - заметил Шелк, радостно потирая руки. - Схватка во дворце даст нам возможность уйти из города.
- Не обязательно ограничивать место действия стенами дворца, - задумчиво добавил Сади. - Если все разумно организовать, то потасовка может выплеснуться и на улицы города. Это тоже отвлечет войска, не так ли?
- И сколько на все это понадобится времени? - спросил Гарион.
Шелк поднял глаза на своих сообщников.
- Три дня? - спросил он их. - Может, четыре?
Минуту подумав, они дружно кивнули.
- Решено, Гарион, - сказал Шелк. - Три-четыре дня.
- Хорошо, действуйте.
- Госпожа Лизелль, - окликнул Сади девушку. - Да, Сади?

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Я заберу свою змею, если вы не возражаете. - Ах да, конечно, Сади. - Она вынула змею из-за корсажа. Шелк, побледнев, отшатнулся.
- Что-нибудь не так, Хелдар? - спросила она невинным голосом.
- Все в порядке. - Маленький человечек повернулся на каблуках и пошел прочь, размахивая руками и что-то бормоча себе под нос.

Глава 11

Его звали Балска. Это был обыкновенный моряк с глазами в красных прожилках и дурными привычками, не лучше и не хуже других знавший свое ремесло. Родом он был из Кадуза, пропахшего рыбой города на одном из северных Мельсенских островов. Шесть лет назад он нанялся простым матросом на видавшее виды торговое судно с громким названием "Звезда Ярота". Командовал им капитан из Селанта, с деревяшкой вместо ноги и сварливым характером, называвший себя Деревянная Нога, именем, придуманным, как втайне подозревал Балска, для того, чтобы морские службы его не опознали.
Капитан Деревянная Нога не нравился Балске. Он вообще недолюбливал начальство с тех пор, как десять лет назад его выпороли в наказание за то, что он воровал грог с корабля, принадлежавшего маллорейскому флоту. Балска затаил обиду, поэтому ушел с корабля, как только представилась такая возможность, и отправился на поиски более добрых и понимающих начальников, надеясь найти их в торговом флоте.
Последний раз причиной разочарования в "Звезде Ярота" послужило несходство во взглядах с главным боцманом, здоровенным негодяем из Паннора. В результате ссоры Балска недосчитался передних зубов, а ответом на его яростный протест, обращенный к капитану, был издевательский смех, сопровождаемый бесцеремонным пинком деревянной ногой, сработанной из крепкого дуба и подбитой гвоздями, - в итоге Балска пулей вылетел с квартердека <Квартердек - возвышение палубы в кормовой части судна.>. Моряк-неудачник страдал от побоев и унижения, но еще хуже оказалось то, что он лишился возможности сидеть из-за застрявших у него в заднице заноз, а сидячее положение было его излюбленной позой.
Печально размышляя о своей жизни, он стоял, прислонившись к перилам у борта, чтоб не попасться на глаза капитану Деревянной Ноге, и глядел на свинцово-серые громады волн, подымавшиеся в проливе Перивор, по которому, в направлении на северо-запад, мимо болотистого юго-западного побережья Далазийских протекторатов, шла "Звезда Ярота", направлявшаяся к Туримскому рифу.
Когда они миновали риф, о который яростно бились волны, и повернули на север, идя мимо пустынного побережья Финды, Балска решил, что жизнь к нему несправедлива и что ему повезет больше, если он попытает счастья на берегу.
Несколько ночей подряд он бродил по трюмам с затененным фонарем в руке, пока не нашел тайник, куда Деревянная Нога спрятал кое-какие дорогие безделушки, чтобы не беспокоить ими таможню. В эту ночь залатанный полотняный мешок Балски значительно прибавил в весе, Когда "Звезда Ярота" бросила якорь в порту Мал-Гемила, Балска, сославшись на недомогание, отказался от предложения своих товарищей пойти с ними на берег и отпраздновать окончание рейса. Лежа в своей подвесной койке, он заливисто стонал.
Когда таможенный досмотр подходил к концу, хитрюга натянул просмоленную куртку, единственную хоть сколь-нибудь ценную вещь, которая у него была, взял свой мешок и молча поднялся на палубу. Как он и предполагал, на палубе среди пирамиды бочонков храпел часовой, уткнувшись носом в глиняный кувшин; в роскошных каютах Деревянной Ноги и его офицеров было темно, и луна скрылась за тучку. У правого борта раскачивалась шлюпка, и Балска бросил в нее свой мешок, перелез через перила и под покровом темноты навсегда покинул "Звезду Ярота". Он не чувствовал сожаления и даже не задержался, чтобы послать проклятие кораблю, который в течение последних шести лет был его домом. Балска смотрел на вещи философски. Он избежал неприятностей и больше не таил ни на кого обиды.
Сойдя на берег, он продал шлюпку однорукому человеку с бегающими глазками.
Во время сделки Балска притворился пьяным, и калека - несомненно, ему отрубили руку в наказание за воровство - заплатил ему за лодку гораздо больше, чем если бы покупал ее при свете дня. Балска сразу понял, что это значит. Он вскинул мешок на плечо, прошел, шатаясь, по причалу и медленно двинулся по круто идущей вверх от порта мощеной улице. На первом же перекрестке он внезапно повернул влево и побежал со всех ног, оставив далеко позади банду изумленных головорезов, которую послал за ним однорукий.
Балска был не таким уж дураком. Он бежал, пока не выбился из сил и не отдалился от гавани на безопасное расстояние. С сожалением проходил он мимо попадавшихся на пути пивнушек - ему предстояло еще кое-что сделать, а для этого нужна трезвая голова.
В одном сомнительном заведении, спрятанном в промозглом вонючем переулке, он продал сокровище капитана Деревянной Ноги, торгуясь за каждый грош с огромной тучной женщиной, содержавшей заведение. Он даже обменял свою морскую куртку на одежду, которую носили в городе, и, когда вышел из переулка, у него не осталось ничего, что напоминало бы о море, не считая раскачивающейся походки человека, несколько месяцев не ступавшего на земную твердь.
Стараясь держаться в стороне от гавани и тамошней неспокойной публики, а также от дешевых портовых кабаков, он свернул на тихую улицу, петлявшую между заколоченными складами. Он шел по ней, пока не набрел на уединенную пивную для рабочих, где симпатичная полная хозяйка обслужила его с довольно постной физиономией. Балска понял, что ее настроение объясняется тем, что он был единственным посетителем и она наверняка собиралась закрыть двери и пойти спать - в свою или еще чью-то кровать. За час ему удалось немного развеселить ее, потом, оставив на столе несколько монет, он ущипнул хозяйку на прощанье за толстый зад и вышел на пустынную улицу в поисках новых приключений.
На углу, под закопченным фонарем, он нашел себе возлюбленную по имени Илованда. Правда, поручиться за то, что красотку звали именно так, Балска не мог, да это его мало интересовало. Очень молодая и очень больная девица задыхалась от мучительного кашля, голос ее был сухим и хриплым, а нос покраснел от насморка. Она не мылась, наверное, больше недели, и от нее отвратительно пахло потом. Однако Балска обладал крепким желудком моряка, а шесть месяцев полного воздержания во время плавания разожгли его аппетит. Пусть Илованда не такая хорошенькая, зато стоит дешево. Сторговавшись с ним, она повела его в шаткую лачугу в переулке, провонявшем плесенью и нечистотами. Балска несмотря на то, что был уже порядком пьян, развлекался с ней на мятой постели, пока на небе не занялась заря.
Проснулся он в полдень с разламывающейся головой. Может, моряк проспал бы и подольше, но из деревянной коробки в углу донесся детский плач, словно острым ножом полоснувший его по сердцу. Он толкнул локтем лежавшую рядом с ним женщину в надежде, что она поднимется и успокоит ребенка. Ее тело безвольно дернулось от толчка, руки свесились с койки.
Он снова толкнул ее, на этот раз сильнее. Затем поднялся и взглянул на ее бледное лицо. Отвратительной усмешкой застыл на нем мертвый оскал - кровь застыла у Балски в жилах. Ее влажная кожа была холодна как лед. Он отдернул руку, грязно выругавшись. Осторожно дотронувшись до ее глаза, он приподнял веко. И выругался еще раз.
Женщина, назвавшая себя Иловандой, была мертва, как пойманная на прошлой неделе скумбрия.
Балска встал и быстро натянул на себя одежду. Он второпях обыскал комнату, но не нашел ничего, кроме нескольких медяков, которые заплатил ей накануне.
Взяв их, он бросил быстрый взгляд на лежащее на кровати обнаженное тело.
- Проклятая шлюха, - сказал он, пнув ее в бок ногой.
Она мягко скатилась с постели и повалилась на пол лицом вниз.
Балска опрометью выбежал из вонючего переулка, не обращая внимания на несущиеся вслед вопли младенца.
На некоторое время он задумался, не мог ли он чем-нибудь заразиться от Илованды. Ведь что-то такое убило ее. Он прошептал старинное матросское заклинание, которое, как ему говорили, эффективно действовало против оспы. И, успокоившись, пошел искать, где бы чего-нибудь выпить.
К вечеру, будучи уже в стельку пьяным, он выбрался из винного погребка и, раскачиваясь из стороны в сторону, встал, чтобы обдумать свои дальнейшие действия. К этому времени Деревянная Нога наверняка обнаружил, что тайник пуст и что Балска исчез с корабля. Так как Деревянной Ноге, безусловно, недоставало воображения, он и его офицеры сосредоточили свои поиски на территории порта. Им потребуется некоторое время, чтобы сообразить: беглец наверняка скрывается там, куда не доносится даже запах морской воды. Поразмыслив, Балска решил, что если он хочет опередить капитана, то ему самое время направиться в глубь страны, подальше от побережья. А если его видели с Иловандой? Тело ее, возможно, уже найдено. И хотя Балска не чувствовал себя виноватым в ее смерти, но любой разговор с полицией его не устраивал. Значит, решил он, пора покинуть Мал-Гемил.
Он уверенно направился к восточным воротам города, но, пройдя несколько кварталов, почувствовал боль в ногах. Он остановился у склада, возле которого несколько рабочих грузили большой фургон. Дождавшись, пока работа почти была закончена, он предложил им свою помощь. Получив согласие, загрузил в фургон два ящика, а затем разыскал погонщика, человека со свалявшейся бородой, от которого воняло мулами.
- Куда вы направляетесь, любезный? - спросил его Балска с притворным безразличием.
- В Мал-Зэт, - коротко ответил тот.
- Какое удивительное совпадение! - воскликнул Балска. - Мне как раз нужно туда. - Разумеется, Балске было совершенно безразлично, куда направляется погонщик и его фургон. У него на уме было одно - поскорее скрыться от Деревянной Ноги и от полиции. - Нельзя ли поехать с вами за компанию?
- Да мне вовсе не скучно и одному, - нелюбезно буркнул возница.
Балска вздохнул. Что ж, рано или поздно придется раскошеливаться.
- Я готов заплатить, - произнес он.
- Сколько?
- У меня с собой не очень много денег.
- Десять медных монет, - отрезал погонщик.
- Десять? У меня столько не наберется.
- Тогда вам лучше пойти пешком. Вон в ту сторону.
Балска вздохнул и сдался.
- Хорошо, - сказал он. - Десять.
Балска зашел за угол, сунул руку в карман куртки и отсчитал десять медяков. Капитал, который он приобрел, совершив кражу на борту "Звезды Ярота", значительно уменьшится. Ему пришла в голову еще одна мысль. Он передвинул висевший у него на поясе нож за спину. Если погонщик спит достаточно крепко и они остановятся переночевать где-нибудь в безлюдном месте, Балска сможет въехать в Мал-Зэт как владелец фургона и мулов, не говоря уже о содержимом ящиков. Балске уже случалось убивать людей, делал он это без угрызений совести - перерезал глотки, когда дело стоило того.
Фургон, громыхая и поскрипывая, покатился по вымощенной камнями улице в свете заходящего солнца.
- Нам нужно кое-что выяснить перед тем, как мы отправимся в путь, - сказал возница. - Я не люблю разговаривать и не люблю, когда мне докучают болтовней.
- Хорошо.
Погонщик протянул руку и вынул из-под лежанки грозного вида топорик.
- А теперь, - сказал он, - давай сюда свой нож.
- У меня нет ножа. Возница натянул поводья.
- Вылезай, - произнес он отрывисто.
- Но я тебе заплатил!
- Не так много, чтобы я стал рисковать. Или давай сюда нож, или убирайся.
Балска поглядел на него, затем на топорик. Медленным движением он вынул нож и протянул его погонщику.
- Прекрасно. Я отдам его тебе, когда доберемся до Мал-Зэта. Да, кстати, когда я сплю, один глаз у меня открыт и в руке я держу вот это. - Он помахал топориком перед носом у Балски. - И если ты слишком близко подвинешься ко мне, я размозжу тебе, голову. Балска отшатнулся.
- Я рад, что мы друг друга поняли. - Возница натянул поводья, и они поехали.
Когда они подъезжали к Мал-Зэту, Балска чувствовал себя неважно. Сначала он решил, что это происходит оттого, что фургон качается из стороны в сторону.
Хотя, будучи моряком, он никогда не страдал морской болезнью. На земле он качался по другой причине. Однако на этот раз все было немного по-другому. Его тошнило и пучило живот, но, в отличие от прошлых приступов недомогания, с него градом лил пот и горло распухло настолько, что трудно было глотать. Его бросало то в жар, то в холод, а во рту он чувствовал металлический привкус.
Неразговорчивый погонщик мулов высадил его у главных ворот Мал-Зэта, небрежным жестом бросил к его ногам нож и, прищурившись, взглянул на своего попутчика.
- Неважно ты, братец, выглядишь, - заметил он. - Тебе бы врачу показаться.
Балска сплюнул.
- Попав в руки к врачам, - сказал он, - люди или умирают, или, если им удается выжить, уходят от них с пустыми кошельками.
- Как знаешь, - пожал плечами возница и, не оглядываясь, поехал в город.
Балска разразился ему вслед проклятиями, наклонился, поднял свой нож и зашагал в Мал-Зэт. Некоторое время он бродил по улицам, пытаясь сориентироваться, и наконец обратился к человеку в матросской куртке.
- Послушай, братишка, - произнес он хриплым голосом, - есть здесь какое-нибудь местечко, где можно выпить стакан грога по сходной цене?
- Попробуй зайди в таверну "Красная Собака", - ответил моряк. - Это на углу, через две улицы отсюда.
- Спасибо, братишка, - ответил Балска.
- Сдается, ты плохо себя чувствуешь.
- По-моему, я немного простудился, - усмехнулся Балска. - Несколько стаканов грога мне помогут.
- Истинная правда, - смеясь, согласился с ним моряк. - Это лучшее лекарство в мире.
"Красная Собака" отдаленно напоминала матросский кубрик. Темное помещение с низким бревенчатым потолком и с окнами в форме иллюминаторов. Трактирщик, добродушный толстяк с красным лицом и татуировками на руках, нещадно пересыпал свою речь морскими словечками. Вскоре его бесконечные "аврал" и "эй, на юте" стали действовать Балске на нервы, но после трех стаканов грога ему уже было все равно. Боль в горле прошла, желудок успокоился, дрожь в руках прекратилась.
Правда, голова все еще раскалывалась. Выпив еще два стакана грога, он заснул, положив голову на руки.
- Эй, на палубе. Закрываемся, - произнес через некоторое время владелец "Красной Собаки", тряся его за плечо.
Балска, моргая, поднял голову.
- Я здесь всего несколько минут, - пробормотал он хриплым голосом.
- Скажи лучше, несколько часов, братишка. - Трактирщик нахмурился и положил ему руку на лоб. - Да ты просто горишь, дружок, - сказал он. - Шел бы ты лучше спать.
- Где здесь можно найти дешевый ночлег? - спросил Балска, неуверенно поднимаясь со стула. Горло болело еще сильнее, а живот снова пучило.
- По улице третья дверь налево. Скажи, что я тебя послал.
Балска кивнул, купив еще бутылку с собой, и незаметно положил в карман кортик, лежавший на полке у входа.
- Хорошая таверна, - прохрипел он на прощание. - Мне нравится, как вы все здесь устроили.
- Мое изобретение, - с гордостью произнес трактирщик. - Моряк, который зайдет сюда пропустить стаканчик-другой, чувствует себя тут как дома. Не так ли? Заходи еще.
- Обязательно, - пообещал Балска.
Еще час он ловил одинокого прохожего, спешащего домой. Человек шел, опустив голову и засунув руки в карманы. Балска последовал за ним, подошвы его парусиновых туфель бесшумно ступали по мостовой. Пройдя около квартала, прохожий свернул в темный переулок. Балска подкрался к нему и точным движением всадил ему кортик в основание черепа.
Человек упал как подкошенный. Балска достаточно часто был участником корабельных драк и уличных потасовок, чтобы знать наверняка, куда и с какой силой нанести удар. Он перевернул убитого на спину, на всякий случай еще раз ударил его кортиком и принялся методично исследовать содержимое его карманов.
Найдя несколько монет и нож с широким лезвием, он положил монеты в карман, заткнул нож за кожаный пояс и оттащил свою жертву на обочину, подальше от света. Затем двинулся дальше, насвистывая морскую песенку.
На следующий день ему стало значительно хуже. Голова трещала, а горло распухло так, что он едва мог говорить. Лихорадка усилилась, а насморк не прекращался. Чтобы желудок успокоился, понадобилось сделать три глотка из бутылки. Балска знал, что должен выйти и купить что-нибудь поесть, но его тошнило при одной мысли о еде. Он еще раз глотнул из бутылки, лег на грязную кровать и впал в забытье.
Когда Балска снова проснулся, на улице было темно, его сильно лихорадило.
Он опустошил бутылку, но это не принесло ему облегчения. Тогда он трясущимися руками натянул на себя одежду, от которой шел отвратительный запах, и, спотыкаясь, побрел по улице к "Красной Собаке", находившейся в трех домах от жилья, которое он снял.
- О боги, - сказал краснолицый, - да ты ужасно выглядишь, дружок.
- Грог, - прохрипел Балска. - Грог.
Чтобы унять охватившую его дрожь, понадобилось девять стаканов грога.
Балска не считал.
Когда у него кончились деньги, он, шатаясь, вышел на улицу и прикончил человека своим кортиком - добычей стали шесть мелких монет. Он поплелся дальше и, встретив на пути толстого купца, заколол его ножом, забрав кошелек. В кошельке было даже немного золота. Он вернулся в "Красную Собаку" и пил до закрытия таверны.
- Будь осторожен, дружок, - предупредил трактирщик, вышвыривая его на улицу. - Где-то поблизости ходят убийцы, и на улицах полицейских так же много, как мух на мертвой собаке.
Балска принес к себе в комнату кувшин грога и напился до беспамятства.
На следующее утро он опять был в лихорадке и бреду и то пил грог из кувшина, то блевал на постель.
К закату он скончался. Его последние слова были: "Мама, помоги мне".
Через несколько дней нашли его скорчившийся окоченевший труп - на лице бывшего моряка застыла отвратительная гримаса.

***

Три дня спустя после описываемых событий проезжавшие по дороге в Мал-Гемил люди нашли труп бородатого погонщика, лежащий в канаве около фургона. Тело было неестественно выгнуто, а лицо искажено страшным подобием усмешки. Путники решили, что ему больше не понадобятся ни мулы, ни фургон. Посоветовавшись, они сняли с него одежду и прикрыли тело сухими листьями. Затем развернули фургон и поехали обратно в Мал-Зэт.
Через неделю после смерти Балски среди бела дня по улице шел какой-то человек в просмоленной матросской куртке. Он бредил и держался за горло.
Прошел, шатаясь, по мощеной улице футов сто, потом свалился и умер. Тем, кто видел страшный оскал его покрытых пеной губ, по ночам привиделись бы кошмары.
Краснолицего владельца "Красной Собаки" нашли на следующее утро мертвым в его заведении. Он лежал среди обломков столов и стульев, которые разломал во время агонии. Лицо его было искажено отвратительной усмешкой.
В течение дня в этом районе города умерло еще двенадцать человек, завсегдатаев "Красной Собаки".
На следующий день скончались еще человек тридцать. Это вызвало беспокойство властей.
Но было уже поздно. Эпидемия свирепствовала в городе. Слуги, жившие в бедных районах города, несли заразу в дома богатых и могущественных. Рабочие - на стройки, откуда их товарищи разносили заразу в другие районы города.
Покупатели передавали болезнь продавцам, а те, в свою очередь, - другим покупателям.
Сначала мертвых считали десятками, но к концу недели заболели сотни человек. Дома умерших были заколочены, несмотря на крики оставшихся внутри живых. По улицам громыхали телеги, и люди с пропитанными карболкой повязками на лицах собирали умерших длинными крючьями. Тела сваливали на телеги, как бревна, отвозили на кладбища и хоронили в общих могилах без всяких церемоний. Улицы Мал-Зэта вымерли - испуганные жители прятались по домам.

***

Во дворце, конечно, тоже началась паника, но высокие стены изолировали его обитателей от всего города. Однако в качестве предосторожности император приказал, чтобы никого не впускали и не выпускали из дворца. Среди тех, кто остался внутри, находились несколько сотен рабочих, нанятых бароном Ваской, главой министерства торговли, для ремонта в служебных помещениях.
Около полудня того дня, когда запирали ворота Дворца, Гариона, Польгару и Бельгарата вызвали на аудиенцию к Закету. Он сидел в своем кабинете изможденный, с запавшими глазами, склоняясь над картой столицы.
- Входите, входите, - сказал император, когда прибывшие вошли и сели на стулья, на которые он небрежно махнул рукой. Закет устало взглянул на Бельгарата. - Вы говорили, что вам семь тысяч лет.
- Да, около того.
- Вы когда-нибудь видели эпидемию?
- Несколько раз.
- Как долго она обычно длится?
- Это зависит от болезни. Некоторые эпидемии продолжаются несколько месяцев. Другие - пока не умрут все вокруг. Польгара знает об этом больше меня.
У нее есть опыт в медицине.
- Чтобы определить заболевание, мне нужно знать его симптомы, - сказала Польгара.
Закет порылся в стопке документов, лежащих перед ним на столе.
- Вот. - Он достал кусок пергамента и прочел:
- Высокая температура, тошнота, рвота. Озноб, обильный пот, боль в горле, головная боль. Наконец - бред и смерть.
- А как выглядят тела после смерти?
- На лицах застывает ужасная улыбка, - сообщил император, заглянув в бумагу. Она покачала головой.
- Этого я и боялась.
- Что же это?
- Одна из форм чумы.
- Чумы?! - Он побледнел. - Я думал, что от нее на теле появляются пузыри.
Здесь этого нет. - Он снова посмотрел в пергамент.
- Существует несколько разновидностей чумы, Закет. При самой распространенной появляются эти самые пузыри, о которых вы говорите. При другой страдают легкие. А здесь мы имеем дело с довольно редкой и очень заразной формой чумы.
- Можно ее вылечить?
- Нет, вылечить нельзя. Некоторым удается выжить, но либо при легком случае заболевания, либо в силу природной сопротивляемости. У некоторых людей есть иммунитет. Они вообще не заражаются, даже при близких контактах с больными.
- Что можно предпринять?
Она пристально посмотрела на него.
- Вам не понравится мой совет, - произнесла она.
- Чума мне еще меньше нравится.
- Закройте Мал-Зэт. Заприте город так же, как вы заперли дворец.
- Вы шутите!
- Нисколько. Эпидемия должна остаться в Мал-Зэте, и это единственный способ предотвратить ее распространение по всей стране. И когда я говорю, что нужно закрыть город, Закет, я имею в виду совсем. Никто не должен из него уйти.
- Мне нужно управлять империей, Польгара. Я не могу запереться здесь и пустить все на самотек. Мне нужно рассылать гонцов и отдавать приказы.
- В таком случае вы будете управлять империей мертвых. Симптомы болезни начинают сказываться через неделю или две после заражения, но последние несколько дней этого периода носитель крайне заразен. Болезнь можно подцепить от человека, который выглядит и чувствует себя совершенно здоровым. Если вы пошлете гонцов, рано или поздно кто-нибудь из них заразится и болезнь распространится по всей Маллорее.
Его плечи бессильно опустились. Он застыл, пораженный ужасом.
- Сколько? - тихо спросил он.
- Я не совсем поняла вопрос.
- Сколько человек умрет здесь, в Мал-Зэте, Польгара?
- Половина, - ответила она бесстрастно. - Если вам повезет.
- Половина? - в ужасе воскликнул он. - Польгара, это крупнейший город в мире. То, о чем вы говорите, - величайшее несчастье в истории человечества.
- Я знаю, но это только если вам повезет. Может умереть четыре пятых населения. Он закрыл лицо трясущимися руками.
- Нужно сжигать мертвых, - продолжала говорить Польгара. - Лучше всего сжигать в домах, не вынося их оттуда. Это уменьшит возможность распространения болезни.
- И еще следует ввести патрулирование улиц, - мрачно добавил Бельгарат. - Появятся мародеры, они станут разносчиками заразы. Надо выставить стрелков и приказать им расстреливать мародеров на месте. Их тела нужно заталкивать обратно в зараженные дома с помощью длинных шестов и сжигать вместе с другими мертвецами.
- Но ведь так мы разрушим Мал-Зэт! - в негодовании воскликнул Закет, вскакивая на ноги.
- Нет, - возразила Польгара. - Так вы спасете кого-то из горожан. Вы должны быть непреклонны, Закет. Возможно, в конце концов вам придется вывести всех здоровых жителей города за его пределы, окружить их охраной, чтобы они не разбежались, и сжечь Мал-Зэт до основания.
- Невероятно!
- И все же это придется сделать, чтобы избежать мировой катастрофы.

Глава 12

- Шелк, - твердо произнес Гарион, - надо немедленно все прекратить. - Извини, Гарион, - отвечал маленький человечек, просматривая каждый уголок освещенного луной маленького дворика и проверяя, не спрятались ли где-нибудь шпионы, - но ведь все уже началось. Бандиты Сади уже во дворце, и ими командует Васка. Васка так расхрабрился, что готов сразиться с самим Закетом. Генерал Брегар из отдела военных поставок заподозрил неладное и окружил себя войсками.
У короля Паллии, принца-регента Дельчинского и старого короля Воресебо вся свита вооружена. Дворец заперт, и никто не может привести сюда подмогу - даже сам Закет. Вот как обстоят дела - от одного слова может начаться заваруха.
Гарион, нервно шагая взад-вперед по тенистому дворику, остановился, топнул ногой и выругался.
- Ты сам приказал действовать, - напомнил ему Шелк.
- Шелк, мы сейчас не можем выбраться даже из дворца - не говоря уже о городе. Мы заварили кашу и теперь сами в ней завязли.
Шелк сумрачно кивнул.
- Знаю, - сказал он.
- Я должен пойти к Закету, - решил Гарион. - И все ему рассказать. Он может приказать дворцовой охране всех разоружить.
- Если ты полагаешь, что было так легко изобрести способ выбраться из дворца, то можешь начать придумывать, как нам выбраться из подземелья. Закет был с нами все это время обходителен, но не думаю, что его терпение или гостеприимство выдержит нечто подобное.
Гарион хмыкнул.
- Боюсь, что мы сами себя перехитрили, - сказал Шелк. Он почесал затылок.
- Со мной это бывает, - добавил он.
- И все же ты можешь хоть как-нибудь этому помешать?
- Боюсь, что нет. Уж очень взрывоопасная ситуация. По-моему, нам лучше обо всем рассказать Бельгарату.
- Он не будет в восторге, - поморщился Гарион.
- Но еще меньше он будет в восторге, если мы умолчим.
Гарион вздохнул.
- Похоже, ты прав. Хорошо, пошли покончим с этим.
Бельгарата они обнаружили у окна комнаты, расположенной на верхнем этаже восточного флигеля. Окно возвышалось над дворцовой стеной. За стеной в городе бушевали пожары. Дымные языки пламени поднимались над целыми кварталами, и звездное небо застилала толстая пелена дыма.
- Это выходит из-под контроля, - произнес старик. - Нужно сносить дома, чтобы огонь не распространялся дальше, но солдаты боятся выходить из казарм. - Он выругался. - Ненавижу пожары.
- Случилось непредвиденное, - осторожно начал Шелк, оглядывая концы комнаты в поисках отверстий для подслушивания.
- Что же именно?
- Да ничего особенного, - небрежно ответил Шелк. - Мы просто хотели, чтобы вы обратили на это внимание, вот и все. - Однако пальцы его быстро задвигались.
И, говоря ровным голосом о придуманном им затруднении с лошадьми - уловка против шпионов, - он с помощью пальцев объяснил старику ситуацию.
- Да вы что?! - воскликнул Бельгарат и тут же закашлялся, чтобы заглушить невольный вскрик.
"Ты сам сказал нам, дедушка, придумать отвлекающий маневр", - произнесли руки Гариона, в то время как Шелк продолжал болтать о лошадях.
"Отвлекающий маневр, да, - ответили пальцы Бельгарата. - Но не сражение во дворце. О чем вы думали, идиоты?"
- Ничего лучшего мы придумать не смогли, - вслух ответил Гарион.
- Дайте-ка мне сообразить, - произнес старик. С минуту он ходил по комнате, сжав руки за спиной и сосредоточившись.
"Пошли поговорим с Дарником. Он занимается лошадьми, так что нам потребуется его совет. Постарайтесь не слишком мягко ступать по лестнице, - сказал он им языком жестов. - Мне нужно дать вам указания, а размахивать для этого пальцами - слишком долго".
Выйдя из комнаты, Гарион и Шелк пошли, громко шаркая и с грохотом опуская каблуки сапог на мраморные ступени, чтобы заглушить шепот Бельгарата.
- Ну ладно, - едва выдохнул старик, почти не двигая губами. - Раз мы не можем остановить эту драку, пусть она начнется. Однако нам понадобятся лошади, и я хочу, чтобы ты, Гарион, пошел к Закету и попросил распорядиться вывести наших лошадей из общих конюшен. Скажи, мы не хотим, чтобы они заразились чумой.
- Разве лошади болеют чумой? - удивленно прошептал Гарион.
- Кто их знает. Но если этого не знаю я, то можешь быть уверен, Закет тоже не знает. Шелк, а ты обеги всех и скажи, но без шума, что нужно незаметно подготовиться к быстрому отъезду.
- Уедем? - шепнул пораженный Гарион. - А разве ты знаешь, как выбраться из дворца и из города?
- Нет, но я знаю того, кому это известно. Иди к Закету с просьбой о лошадях как можно быстрее. У него сейчас так много забот, что он скорее всего не станет возражать.
- Не знаешь ли случайно, Шелк, когда точно начнется твоя заварушка?
- Не знаю, - прошептал Шелк, с шумом переставляя ноги. - Думаю, может начаться в любую минуту.
Бельгарат сокрушенно махнул рукой.
- Тебя снова надо бы отправить в школу, - проворчал он. - Важно, конечно, как ты делаешь дело, но иногда еще важнее, когда ты его делаешь.
- Постараюсь запомнить.
- Будь так добр. А теперь побыстрее, нам нужно быть готовыми к тому моменту, когда начнется незапланированное извержение.

Предыдущая страница 13 Следующая страница


Повелитель демонов из Каранды 14

Когда Гариона пригласили войти в большой с красной драпировкой зал, у Закета еще находилось около десятка офицеров и генералов - император держал совет.
- Подождите немного, Гарион, - сказал император. Он выглядел изможденным и осунувшимся. Затем снова обратился к своим генералам:
- Задача такова: послать добровольцев в город.
Генералы переглядывались, растерянно топчась, по толстому синему ковру.
- Мне что же, самому кого-то посылать? - раздраженно спросил Закет.
- M-м... прошу прощения, - смущаясь, вмешался Гарион, - а почему вообще нужно посылать кого-то?
- Потому что солдаты сидят в своих казармах сложа руки, а Мал-Зэт горит! - в гневе произнес Закет. - Они должны сносить дома, остановить распространение пожара. Иначе мы потеряем весь город. Кто-то должен донести до них этот приказ.
- А вы выставили охрану с наружной стороны стены, окружающей дворец? - спросил Гарион. - Тогда почему бы попросту не крикнуть им, взобравшись на стену. Прикажите кому-нибудь из них сходить за начальником и отдайте ему приказ. Скажите, что войска должны приступить к работе. Насколько я знаю, нельзя заразиться чумой на расстоянии нескольких сотен ярдов.
Закет уставился на него, а затем горестно рассмеялся.
- Господи, почему я сам до этого не додумался?
- Вы выросли в городе, - ответил Гарион. - А деревенский человек все, что ему нужно, прокричит соседу через поле, не переходя межу. Иначе пришлось бы слишком много ходить туда-сюда.
- Добро, - отрывисто произнес Закет, - у кого из господ генералов самая сильная глотка?
Краснолицый офицер в просторной накидке с белыми как снег волосами подался вперед.
- Во время парадов меня когда-то слышало все войско, ваше величество, - сказал он.
- Хорошо. Посмотрим, на что вы теперь способны. Прикажите кому-нибудь из сообразительных полковников разрушить дома по периметру района, охваченного пожаром. Это предотвратит распространение огня. Скажите, что он будет произведен в генералы, если спасет от разрушения хотя бы половину Мал-Зэта.
- Если раньше не умрет от чумы, - прошептал один из генералов.
- За это солдатам и платят деньги, господа, - за риск. - И, уже обращаясь к Гариону, устало улыбнувшись, сказал:
- Толковая мысль, Гарион. Спасибо...
- Вам нужно немного поспать, Закет. Вы выглядите как человек на последнем издыхании.
- О боги, - взмолился Закет, - я бы сейчас отдал половину Каранды за несколько часов сна, если, конечно, у меня еще есть Каранда.
- Тогда идите спать.
- Нет, у меня слишком много дел.
- А на что ваши министры, ваши генералы? Закет только поежился и посмотрел на Гариона.
- Что вы хотели? - спросил он. - Ведь это не просто визит вежливости.
- Да вот, - начал Гарион, стараясь говорить как бы между прочим. - Дарника беспокоят наши лошади. Мы говорили с моей тетушкой, госпожой Польгарой, и она тоже не знает - болеют ли кони чумой. Дарник спрашивает, нельзя ли нам вывести наших животных из главных конюшен и разместить их где-нибудь около восточного флигеля, чтобы можно было за ними наблюдать.
- Лошади? - недоверчиво спросил Закет. - В такое время его беспокоят лошади?
- Нужно знать, что за человек Дарник, - ответил Гарион. - Он очень ответственно относится к своим обязанностям. Воспринимает их как свой высший долг, и я думаю, что это достойно одобрения.
Закет устало засмеялся.
- Легендарные сендарийские добродетели, - сказал он, - долг, честность и практицизм. - Он пожал плечами. - Почему бы и нет? Если это доставит Дарнику радость, он может завести лошадей в коридоры восточного флигеля, если ему угодно.
- О нет, не думаю, что это ему понравится, - ответил Гарион после минутного раздумья. - Вы забыли еще об одной сендарийской добродетели - уместности. Лошадям не место в доме. Кроме того, - добавил он, - мраморный пол может повредить их копыта.
Закет снова улыбнулся.
- Вы бесподобны, Гарион. Иногда придаете такое значение пустякам.
- Важное состоит из пустяков, Закет, - поучительным тоном возразил Гарион.
Он взглянул на сидящего напротив него изможденного человека, чувствуя сожаление, что вынужден обманывать того, кто ему искренне нравился. - С вами все будет в порядке? - спросил он.
- Надеюсь, что буду жив, - бтветил Закет. - Знаете, Гарион, одна из величайших загадок в этом мире - это то, что люди, которые отчаянно цепляются за жизнь, как раз и погибают, а так как я к жизни равнодушен, то, вероятно, проживу сто лет.
- Я не фаталист, - произнес в ответ Гарион. Тут ему пришла в голову мысль.
- Вы не будете расстроены, если мы запремся в восточном флигеле изнутри, пока опасность не миновала? - спросил он. - За себя я особенно не волнуюсь, но меня беспокоят Сенедра, Лизелль и Эрионд. Они не пышут здоровьем, а тетушка Пол говорит: чтобы пережить чуму, нужно иметь большой запас жизненных сил.
Закет кивнул.
- И в самом деле - мудрая мысль. Давайте оградим от опасности женщин и мальчика, если это вообще возможно.
Гарион поднялся.
- А теперь вы должны поспать, - сказал он.
- Не знаю, смогу ли я заснуть. У меня сейчас так много забот.
- Я пришлю к вам Андель, - предложил Гарион. - Даже если она наполовину так хороша, как считает тетушка Пол, она даст вам что-нибудь, отчего уснет целый полк... Мы некоторое время не увидимся, - сказал он с искренним сожалением. - Всего доброго, и берегите себя.
- Постараюсь, Гарион. Постараюсь.
Они молча пожали друг другу руки, Гарион повернулся и, тихо ступая, вышел из комнаты.
Несмотря на все уловки Гариона, ищейки Брадора следовали за ним по пятам.
Дарник, Тоф и Эрионд пошли в конюшню и вернулись обратно с лошадьми, сопровождаемые вездесущими полицейскими.
- В чем причина задержки? - спросил Бельгарат, когда они опять собрались вместе на верхнем этаже в комнате, в торце которой на возвышении стояло кресло, очень похожее на трон.
- Не знаю, - ответил Шелк, озираясь. - Наверное, все начнется с минуты на минуту.
И тут же у закрытых дверей восточного флигеля послышались крики, топот бегущих ног, звон оружия.
- Кажется, началось, - произнесла Бархотка, словно ставя диагноз.
- Давно пора, - проворчал Бельгарат.
Изнутри здания, как бы в ответ, донесся гулкий топот. Двери, ведущие наружу и в другую половину дворца, с шумом распахнулись и снова захлопнулись.
- Они все покидают дворец, Пол? - спросил Бельгарат.
Ее взгляд стал отрешенным.
- Да, отец.
Топот и хлопанье дверьми продолжались несколько минут.
- Ну и ну, - вкрадчиво произнес Сади, - как их тут много.
- Может, вы наконец прекратите восторгаться своим успехом и кто-нибудь из вас троих пойдет и снова запрет двери? - проворчал Бельгарат.
Шелк усмехнулся и выскользнул в дверь. Через минуту, хмурясь, он вернулся обратно.
- Небольшое затруднение, - сообщил он. - У часовых, которые стоят у главного входа, кажется, слишком развито чувство долга. Они не ушли со своего поста.
- Хороший получился отвлекающий маневр, Шелк, нечего сказать, - саркастически произнес Бельгарат.
- Мы с Тофом с ними справимся, - уверенно сказал Дарник. Он подошел к стоящему перед камином ящику и выбрал оттуда крепкое дубовое полено.
- Уж слишком ты прямолинеен, дорогой, - прошептала Польгара. - Я уверена, что ты не станешь их убивать, так что рано или поздно они очнутся и побегут прямо к Закету. Думаю, тут нужно действовать похитрее.
- Мне не нравится это слово, Пол, - возразил он.
- Ну, скажем, "недипломатичнее". Он на минуту задумался.
- Но ведь это одно и то же.
- Да, конечно. Но так звучит гораздо лучше, правда?
- Польгара, - твердо произнес кузнец. Гарион весьма редко слышал, чтобы он называл ее полным именем. - Я не хочу быть неразумным, но как же можно так жить, если нам на каждом шагу приходится обманывать и выкручиваться? Ну, право же, Пол.
Она посмотрела на него.
- Ах, мой Дарник, - произнесла она. - Как я тебя люблю. - И с девической пылкостью бросилась мужу на шею. - Ты слишком хорош для мира, ты это знаешь?
- Ну, - сказал он, несколько смущенный таким проявлением чувств, которые, как он был убежден, нельзя показывать на людях, - ведь это же вопрос порядочности.
- Конечно, Дарник, - без возражений согласилась она.
- И все же, что будем делать с охранниками? - поинтересовался Гарион.
- Я о них позабочусь, - улыбнулась Польгара. - Никто ничего не увидит и не услышит. Мы улизнем незаметно, как тени, если, конечно, отец отвечает за свои слова.
Бельгарат оглянулся на нее и подмигнул.
- Можешь на меня положиться, - сказал он. - Дарник, веди лошадей внутрь.
- Внутрь? - в изумлении спросил кузнец. Бельгарат кивнул.
- Мы уведем их в подвал.
- Я не знал, что здесь есть подвал, - сказал Шелк.
- Закет этого тоже не знает, - самодовольно ухмыльнулся Бельгарат. - И Брадор тоже.
- Гарион! - воскликнула Сенедра.
Гарион повернулся и увидел сияние в середине комнаты. Затем появилась Цирадис с завязанными глазами.
- Поспешите, - произнесла она. - Вам нужно успеть в Ашабу до конца недели.
- В Ашабу? - воскликнул Шелк. - Ведь мы стремимся в Калиду. Человек по имени Менх туда вызвал демонов.
- Это не к спеху, принц Хелдар. Демоны должны вас меньше всего беспокоить.
Но знайте - Менх тоже направляется в Ашабу. Его остановит лишь выполнение одной из тех задач, которая должна быть решена прежде, чем Дитя Света и Дитя Тьмы встретятся в Месте, которого больше нет. - Она повернула к Гариону свое лицо с завязанными глазами. - И время выполнить эту задачу наступило, Бельгарион Ривский. Если же ты и те из твоих друзей, на кого возложено выполнение этой миссии, не исполните ее, весь мир погибнет. Поэтому, заклинаю вас, отправляйтесь в Ашабу. - И с этими словами она исчезла.
Некоторое время все молчали, глядя туда, где только что стояла прорицательница.
- Итак, - заключил Бельгарат. - Мы едем в Ашабу.
Старик вывел всех в коридор. Пройдя его, они спустились вниз и по главному холлу подошли к тяжелой двери, ведущей в другую часть дворца.
- Минуточку, отец, - произнесла Польгара. Она на мгновение сосредоточилась, ее белый локон озарился ровным светом. Гарион почувствовал исходящий от нее поток энергии. - Все в порядке, - произнесла Польгара. - Охрана спит.
Старец двинулся дальше.
- Вот мы и пришли, - сказал он, останавливаясь у большого ковра, висящего на мраморной стене. Он засунул руку за ковер, нащупал потемневшее от времени железное кольцо и потянул за него. Послышался металлический скрежет, а затем громкий щелчок. - Нажми с той стороны, - указал он на противоположный угол ковра.
Гарион спустился на несколько ступенек вниз и прислонился плечом к стене.
Мраморная плита медленно повернулась, скрипя железными петлями, на которых она была подвешена.
- Неплохо придумано, - одобрительно произнес Шелк, заглядывая в затянутую паутиной темную дыру, открывшуюся за плитой. - Кто это сделал?
- Когда-то давным-давно один из маллорейских императоров, не вполне уверенный в прочности своего положения. Об этом ходе все забыли. Принесите вещи. Сюда мы уже не вернемся.
Пока они складывали свои вещи у прикрытого ковром отверстия, Дарник, Тоф и Эрионд вели по мраморному коридору коней, громко цокающих копытами.
Гарион, зайдя за угол, бросил взгляд на главный вход. Оба охранника стояли неподвижно, с застывшими лицами и остекленевшим взглядом.
- Когда-нибудь ты обязательно покажешь мне, как это делается, - сказал он Польгаре, указывая на погруженных в сон солдат.
- Это очень просто, Гарион.
- Для тебя, может быть, и просто... - И вдруг его осенило. - Дедушка, - произнес он озабоченно, - если этот ход ведет в город, то не окажемся ли мы в еще худшем положении, чем здесь, во дворце? Ведь там уже все ворота заперты.
- Он выходит не в Мал-Зэт, - ответил старик. - По крайней мере, так мне говорили.
Шум битвы, доносившийся до них снаружи, усилился.
- Ну, в чем дело? - раздался за стеной певучий голосок. - Долго вы собираетесь там болтать? Ночь уже на исходе, а нам предстоит еще пройти не одну милю. Мы не выберемся из Мал-Зэта до конца Месяца, если немедленно не отправимся в путь.
- Пошли! - коротко бросил Бельгарат.
Лошади упирались, боясь темноты пахнущего плесенью хода в стене, но Эрионд решительно шагнул в него, ведя за собой Кретьена, серого коня Гариона, остальные животные, прядая ушами и пофыркивая, последовали за ними.
Пройдя вниз по пологим ступеням, они очутились в каменном туннеле. Для лошадей путь не простой, но в конце концов, следуя за Эриондом и Кретьеном, все они оказались внизу.
Великан Тоф, остававшийся у входа в подземелье, снова закрыл потайную дверь, и засов, встав на место, угрожающе лязгнул.
- Минутку, отец, - сказала Польгара, и сквозь тьму подземелья Гарион почувствовал легкий поток ее воли. - Ну вот, - сказала она, - солдаты снова проснулись и даже не заметили нашего отсутствия.
Внизу, у ступеней, стоял жонглер и комедиант Фельдегаст с фонарем в руках.
- Прекрасная ночь для небольшой прогулки, - заметил он. - Ну что, пошли?
Правда, есть крошечная проблемка. В одном месте этот ход обвалился, и поэтому нам придется чуток пройти по улицам.
- Что значит "чуток" - это сколько? - спросил Бельгарат. Он взглянул на дерзкого комедианта. - И прекрати это, пожалуйста, - раздраженно произнес он. - С какой стати ты говоришь на диалекте, вышедшем из употребления две тысячи лет назад?
- А это придает мне очарование, достопочтенный Бельгарат. Кидать в воздух шары и снова ловить их может каждый, но чтобы сделать из этого представление, нужно уметь говорить.
- Я вижу, вы давно знакомы, - сказала Польгара, удивленно подняв брови.
- Мы с вашим почтенным батюшкой давнишние друзья, моя дорогая госпожа Польгара, - с глубоким поклоном ответил Фельдегаст. - Он мне о вас много рассказывал. Но должен признаться, я просто сражен вашей неземной красотой.
- Где ты только выискал этого мошенника, отец, - сказала Польгара, улыбаясь. - Возможно, со временем я к нему привяжусь.
- Не советую тебе это делать, Пол. Он лжец, пройдоха и негодяй. Ты не ответил на мой вопрос, Фельдегаст, если тебе угодно называть себя этим именем.
Долго ли нам идти по улицам?
- Совсем немного, мой старенький дряхлый друг, около полумили, пока не удостоверимся, что камни, из которых сложен ход, уже сыплются нам на голову.
Ну, вперед! До северной стены Мал-Зэта путь еще долгий, а ночь проходит.
- Ты сказал "дряхлый"? - переспросил Бельгарат.
- Это просто мое косноязычие, достопочтенный, - хихикнул Фельдегаст. - Я не хотел вас обидеть. Пойдешь со мной, моя девочка? - обратился он к Польгаре.
- От тебя исходит такой аромат, что у меня просто дух захватывает. Я пойду рядом с тобой, вдыхая его и умирая от наслаждения.
Польгара рассмеялась и взяла под руку маленького наглеца.
- Он мне нравится, - прошептала Сенедра Гариону, следуя за ним по заплесневелому туннелю.
- Так и должно быть, моя девочка, - прошепелявил Гарион, пытаясь подражать жонглеру. - Ведь это делает его еще более очаровательным.
- Ах, Гарион, - рассмеялась она. - Я люблю тебя.
Где-то с милю все следовали за фонарем Фельдегаста, а за спиной у них раздавался глухой топот лошадиных копыт. Время от времени к ним проникал грохот по булыжнику мостовых погребальных телег, везущих свой печальный груз к местам сожжения. А здесь, в пропахшей плесенью темноте, лишь шуршали грызуны по углам да почти бесшумно шевелили крыльями летучие мыши.
- Мерзость, - произнес Шелк, ни к кому конкретно не обращаясь. - Какая мерзость.
- Не бойся, принц Хелдар, - ответила Бархотка, беря его за руку. - Я не дам им на тебя напасть.
- Премного благодарен, - сказал он, но руку не отнял.
- Кто идет? - раздался голос.
- Это всего лишь я, господин Ярблек, - ответил Фельдегаст. - И со мной еще несколько заблудших душ, потерявшихся во мраке ночи.
- Тебе действительно хорошо с ним? - с горечью спросил Ярблек, обращаясь к кому-то.
- Он свет очей моих, - послышался из темноты голос Веллы. - С ним мне, по крайней мере, не нуж но каждую минуту хвататься за кинжал, чтобы защи тить свою добродетель.
Ярблек шумно вздохнул.
- Я так и думал, что ты скажешь нечто в этом роде, - проворчал он.
- Моя госпожа, - произнесла Велла, приветствуя Польгару изящным реверансом, когда волшебница и жонглер рука об руку приблизились к тому месту, где туннель загораживала поросшая мхом груда обвалившихся камней.
- Велла, - произнесла Польгара с явным надракийским акцентом. - Да будут всегда твои ножи острыми и сверкающими.
Приветствие прозвучало довольно странно, и Гарион понял, что слышит слова старинного ритуала.
- И да будет у тебя всегда под рукой чем защититься от навязчивого внимания, - ответила надракийка, завершая ритуал приветствия.
- Что происходит наверху? - спросил Бельгарат Ярблека.
- Они умирают, - коротко ответил тот, - иногда - целыми улицами.
- Вы не входили в город? - спросил его Шелк.
- Мы расположились лагерем за воротами. И выбрались из города как раз перед тем, как их заперли. Однако Долмар умер. Когда он понял, что болен чумой, он достал меч и упал на него.
Шелк вздохнул.
- Он был хороший человек, иногда, правда, плутовал, но все равно - хороший человек. Ярблек печально кивнул.
- По крайней мере, он умер достойной смертью, - сказал он. - Здесь ступени, ведущие на улицу, - повысил он голос, указывая куда-то в темноту. - Сейчас поздно и наверху никого нет - разве что похоронные телеги и несколько умирающих, которые, спотыкаясь, ищут канаву потеплее, чтобы спокойно скончаться там. Но, друзья, быстрее. Надо идти быстрее. Пройдя эти улицы, мы снова окажемся под землей, значит - в безопасности.
- Этот туннель тянется до самой стены? - спросил Гарион.
Ярблек кивнул.
- И еще дальше - за нее. Он выходит к старой каменоломне. Кстати, ты никогда не рассказывал мне, как ты его обнаружил.
- Это один из моих маленьких секретов, Ярблек, - ответил жонглер. - Даже кристально честному человеку не помешает знать, как побыстрее выбраться из города, если вдруг запахнет жареным.
- Разумно, - сказал Шелк.
- Вам видней, - ответил Ярблек. - Пойдемте же отсюда.
Они подвели лошадей к ступенькам, ведущим наверх, и при свете фонаря Фельдегаста стали с трудом, шаг за шагом, затаскивать сопротивлявшихся животных вверх по ступенькам. Лестница вывела в шаткий сарай с покрытым соломой полом.
Когда втащили последнего коня, Фельдегаст тщательно закрыл люк и набросал поверх него побольше соломы.
- Нет никакого проку от секрета, если каждый может его обнаружить, - объяснил он свои действия.
Теперь Ярблек стоял у двери, выглядывая в узкий переулок.
- Есть там кто-нибудь? - спросил Шелк.
- Лишь несколько трупов, - лаконично ответил надракиец. - И зачем умирать именно в переулках? - глубоко вздохнул он. - Ну ладно, пошли...
В переулке Гарион старался не смотреть на застывшие в неестественных позах тела жертв чумы, скорчившиеся у стен домов в придорожных канавах.
Ночной воздух был наполнен дымом от горящих домов, вонью горелого человеческого мяса. Ярблек понюхал воздух и тоже поморщился.
- Судя по запаху, телеги подобрали далеко не всех, - сказал он.
Беглецы дошли до перекрестка и оглядели улицу. Никого нет. Только мародеры грабят мертвых.
За углом они свернули на улицу, где горела добрая половина домов. Около одного из них стояла телега, и двое здоровенных мужиков с полным равнодушием бросали трупы в огонь.
- Стойте! - крикнул один из них. - Здесь чума!
- А ты не знаешь, что в этом проклятом городе везде чума? - ответил Фельдегаст. - Но все равно спасибо, что предупредил. Если не возражаешь, мы просто перейдем на ту сторону улицы. Послушайте, а вы-то что, не боитесь заразиться чумой? - спросил он.
- Мы уже ею переболели, - ответил один из них с коротким смешком. - В жизни мне никогда не было так плохо, но я не умер, а чумой, говорят, болеют только раз.
- Тогда вы счастливчики, - поздравил их Фельдегаст.
Они двинулись дальше, к следующему перекрестку.
- Далеко еще? - спросил Бельгарат.
- Еще немного - и мы под землей, в безопасности, - обратился к нему Фельдегаст.
Дойдя до середины улицы, Гарион заметил движение у дверей какого-то дома и услышал слабый стон. В пламени пожарища он разглядел то, что там происходило. У порога лежало скорчившееся тело женщины, а рядом с ним плакал ребенок, совсем маленький, не старше года. В его глазенках застыл ужас.
Сенедра бросилась к ребенку, протянув вперед руки.
- Сенедра! - вскричал Гарион, пытаясь освободить руки от поводьев. - Нет!
Но прежде чем он смог броситься вслед за ней, его опередила Велла. Она схватила Сенедру за плечо и грубо заломила ей руки.
- Пусти! - визжала Сенедра. - Разве ты не видишь - это же ребенок! - Она попыталась освободиться.
Велла окинула маленькую королеву ледяным взглядом, а затем с размаху ударила ее по лицу. Гарион ужаснулся - никто никогда еще не бил Сенедру.
- Ребенок мертв, Сенедра, - с жестокой прямотой сказала ей Велла. - И если ты подойдешь к нему, ты тоже умрешь.
Она тащила ее прочь. Через ее плечо Сенедра все смотрела на хнычущего ребенка, протягивая к нему руки.
Бархотка подошла к ней и, обняв за плечи, повернула так, чтобы она не видела ребенка.
- Сенедра, ты должна прежде всего думать о своем собственном ребенке. Ты ведь не хочешь заразить его этой ужасной болезнью?
Сенедра полными слез глазами взглянула на нее.
- Или ты хочешь умереть, так и не увидев его? Всхлипнув, Сенедра бросилась на грудь Бархотки и горько разрыдалась.
- Надеюсь, она на меня не обидится, - пробормотала Велла.
- У тебя хорошая реакция, Велла, - сказала ей Польгара, - и ты быстро соображаешь, когда нужно.
Велла пожала плечами.
- Я убедилась, что небольшая пощечина - лучшее лекарство от истерики.
- Да, это, как правило, действует, - согласилась ее собеседница.
Какое-то время они шли по улице, а затем, вслед за Фельдегастом, свернули в очередной вонючий переулок. На двери заколоченного склада он нащупал засов.
- Прошу вас, - произнес Фельдегаст, распахивая дверь, и все последовали за ним. По длинному скату они спустились в похожий на пещеру подвал, где Ярблек и маленький жонглер, отодвинув несколько ящиков, открыли вход в туннель.
Они ввели туда своих коней, а Фельдегаст задержался наверху, чтобы снова замаскировать ход.
- Вот так, - сказал он, самодовольно потирая руки. - Теперь никто не узнает, как мы отсюда выбрались. А теперь - в путь!
Мысли Гариона были далеко не лучезарны. Он сбежал от человека, с которым хотел бы дружить. И оставил его в городе, охваченном чумой и пожаром. Может быть, он мало чем смог бы помочь Закету, но это бегство заставляло его чувствовать себя виноватым. Правда, он знал, что выбора у него не было. Цирадис была непреклонна. Подчиняясь необходимости, он отвернулся от Мал-Зэта и обратил свой взор в сторону Ашабы.

ЧАСТЬ ТРЕТЬЯ АШАБА

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

Глава 13

Дорога, ведущая на север от Мал-Зэта, пролегала через плодородную долину, которую ярко-зеленым туманом покрывали молодые ростки, и теплый весенний воздух был напоен запахом прелой земли. Пейзаж во многом напоминал зеленый ковер равнины Арендии или Сендарии. Конечно, на пути им попадались и деревни с белыми домами и черепичными крышами, у дверей которых лаяли собаки. В ярко-голубом небе плыли пышные облака, словно барашки на лазурном пастбище.
Дорога коричневой пыльной лентой пролегала через зеленые поля и петляла, извиваясь, там, где над землей возвышались округлые холмы.
Они выехали утром, сопровождаемые ярким сиянием солнца и звоном колокольчиков, привязанных к шеям мулов Ярблека. В эти трели вплеталось пение птиц, приветствовавших солнце. Сзади, где лежал охваченный пожаром Мал-Зэт, поднимался огромный столб густого черного дыма. С тех пор как они выехали, Гарион не мог заставить себя обернуться.
Гарион и его друзья были не единственными беженцами из зараженного чумой города. В одиночку или маленькими группами утомленные путники двигались на север, в страхе избегая любых контактов друг с другом, уходя с дороги и забираясь далеко в поле, если они хотели кого-то обогнать, и возвращаясь на пыльную коричневую ленту дороги, только будучи на безопасном расстоянии от других беженцев, Все тропинки, ответвляющиеся от дороги и ведущие на покрытые яркой зеленью поля, были забаррикадированы свежесрезанным кустарником, и у этих баррикад стояли на страже крестьяне с мрачными лицами, неумело держа в руках палки и арбалеты и крича всем и каждому, кто проезжал мимо них, чтоб они держались подальше.
- Крестьяне, - презрительно произнес Ярблек, когда их караван проследовал мимо одной из таких баррикад, - они во всем мире одинаковы. Есть у вас чем поживиться, они рады вас видеть, ну а нет - проваливайте подальше. Неужели они и в самом деле думают, что кому-то нужна их вонючая деревенька? - Он с раздражением нахлобучил на уши меховую шапку.
- В них говорит страх, - ответила ему Польгара. - Они знают, что их деревня убога, но это все, что у них есть, и они хотят, чтобы ее не тронула беда.
- А разве баррикадами и угрозами можно чего-нибудь добиться? - спросил он.
- Я имею в виду - предотвратить чуму.
- Иногда. Если они выставили их с самого начала.
Ярблек усмехнулся и искоса взглянул на Шелка. Маленький человечек снова надел свое привычное походное платье - темное, неприметное, без украшений.
- Демоны, а теперь еще и чума - ну и обстановочка. Что, если мы упраздним то, что организовали здесь, в Маллорее, и переждем, пока все не образуется?
- Ты сказал это не подумав, Ярблек, - возразил ему Шелк. - Война и беспорядок благоприятствуют торговле.
Ярблек бросил на него хмурый взгляд.
- Я так и знал, что ты это скажешь. Впереди, на расстоянии полумили, виднелась еще одна баррикада, на этот раз она преграждала дорогу.
- Что это? - гневно спросил Ярблек, натягивая поводья.
- Поеду посмотрю, - сказал Шелк, пришпоривая коня. По инерции Гарион последовал за ним.
Когда они были на расстоянии пятидесяти ярдов от баррикады, из-за нее выскочили с десяток перепачканных в грязи крестьян, одетых в холщовые рубахи, и нацелили на них арбалеты.
- Стоять! - угрожающе приказал один из них. Это был крепкий мужик с жесткой бородой и немилосердно косящими глазами.
- Мы просто хотим проехать, дружок, - сказал ему Шелк.
- Платите пошлину, иначе не проедете.
- Пошлину? - воскликнул Шелк. - Эта дорога принадлежит императору. Здесь пошлин не берут.
- А теперь берут. Вы, горожане, всегда нас надували и обманывали, а теперь хотите заразить нас своей болезнью. Так что настал ваш черед платить. Сколько у вас с собой денег?
- Заговори его, - шепнул Гарион, озираясь вокруг.
- Ну что ж, - обратился Шелк к косоглазому крестьянину тем тоном, который он обычно приберегал для серьезных переговоров. - Давай потолкуем.
Деревня поднималась в четверти мили от них грязным беспорядочным нагромождением на вершине покрытого травой холма. Гарион сосредоточился, собирая всю свою волю, затем слегка махнул рукой в направлении деревни.
- Дымись, - едва слышно прошептал он. Шелк все еще торговался с вооруженными крестьянами, стараясь подольше потянуть время.
- Хм, извините меня, - осторожно вмешался в их разговор Гарион, - но по-моему, там что-то горит, - сказал он, указывая в направлении деревни.
Крестьяне в ужасе уставились на столб густого дыма, поднимающийся над деревней. Побросав арбалеты, они с криками ужаса побежали через поле туда, где произошло несчастье. Косоглазый бросился вслед за ними, крича, чтобы они вернулись на свои посты. Затем он побежал назад, угрожающе размахивая арбалетом. Лицо его приняло страдальческое выражение - он разрывался между желанием получить деньги, добытые вымогательством у путешественников, и ужасной мыслью о том, что огонь пожирает сейчас его дом и все постройки. Наконец, не в состоянии больше этого вынести, он бросил свое оружие и кинулся вслед за остальными.
- Ты что, в самом деле поджег их деревню? - изумленно спросил Шелк.
- Конечно нет, - ответил Гарион.
- Откуда же тогда дым?
- Отовсюду, - произнес, подмигнув ему, Гарион. - Из черепиц на крышах, из щелей между камнями на улицах, из подвалов и амбаров - отовсюду. Но это только дым. - Он спешился и подобрал брошенные арбалеты. Затем аккуратно составил их в ряд, вдоль баррикады. - Сколько времени нужно, чтобы натянуть на них тетиву? - спросил он.
- Несколько часов, - усмехнулся Шелк. - Двое вopoтом сгибают крылья, а двое других крючьями натягивают трос.
- Я так и думал, - кивнул Гарион. Он вынул из-за пояса острый нож и пошел вдоль выставленных в ряд орудий, разрезая на каждом из них толстый скрученный канат. Каждый раз тетива отзывалась гулким дребезжанием. - Ну что, пойдем? - спросил он.
- А с этим что делать? - спросил Шелк, указывая на заграждение. Гарион пожал плечами.
- Объедем.
- Что им было нужно? - спросил Дарник, когда они вернулись.
- Предприимчивая группа местных крестьян решила, что на этой дороге не хватает таможни, - развел руками Шелк. - Однако у них нет настоящей деловой хватки. Какой-то пустяк отвлек их, и они разбежались, оставив дело без присмотра.
Они проехали мимо заброшенной баррикады, а мулы Ярблека трусили за ними под траурные звуки колокольчика.
- Мне кажется, нам вскоре придется расстаться, - сказал Бельгарат одетому в меховую шапку надракийцу. - Через неделю мы должны быть в Ашабе, а твои мулы нас задерживают. Ярблек потер лоб.
- Никто не может упрекнуть вьючных мулов в том, что они идут слишком быстро, - согласился он. - Я все равно скоро сверну на запад. Вы, если хотите, можете отправляться в Каранду, а я постараюсь как можно скорее выйти к побережью.
- Гарион, - произнесла Польгара, многозначительно взглянув на столб дыма, поднимающийся над деревней.
- Ах, - ответил он. - Я совсем забыл. - Он поднял руку, ослабляя волю. Дым рассеялся и превратился в облако.
- Не надо делать из этого спектакль, - заметила Польгара. - Выглядит безвкусно.
- Но ты сама всегда так делаешь, - возразил он.
- Да, дорогой, но я знаю, как это делается.
Ближе к полудню, когда они при ослепительном свете солнца взобрались на вершину длинного холма, их внезапно окружил отряд маллорейских солдат в кольчугах и красных туниках. Воины появились из лощин и оврагов и теперь стояли, угрожающе потрясая копьями.
- Стой! - отрывисто приказал офицер. Он был низок ростом, еще ниже Шелка, но держал себя так, будто в нем было по меньшей мере десять футов.
- Так точно, капитан, - ответил Ярблек, натягивая поводья.
- Что будем делать? - прошептал Гарион на ухо Шелку.
- Пускай Ярблек с ними разбирается, - ответил тот. - Он знает, как это делать.
- Куда вы направляетесь? - спросил офицер, когда надракиец спешился.
- В Мал-Дарию, - ответил Ярблек, - или в Мал-Камат - туда, где мне удастся нанять корабли, чтобы переправить мои товары в Яр-Марак.
Капитан поморщился, не найдя, к чему тут можно придраться.
- А откуда вы едете? - прищурился он.
- Из Мейг-Ренна, - пожал плечами Ярблек.
- А не из Мал-Зэта? - Взгляд маленького капитана стал еще более тяжелым и подозрительным.
- Я не часто занимаюсь делами в Мал-Зэте, капитан. Слишком уж это дорого - взятки, пошлины, разрешения и все такое.
- А вы можете доказать свои слова? - произнес капитан воинственным тоном.
- Да, могу, если потребуется.
- Потребуется, надракиец, потому что, если вы не сможете доказать, что вы едете не из Мал-Зэта, вам придется повернуть назад. - В голосе его слышалось самодовольство.
- Назад? Это невозможно. Мне нужно быть в Бокторе к середине лета.
- Это твои проблемы, купец. - Маленький солдатик был, видимо, очень доволен тем, что поверг в смятение человека, превосходящего его ростом. - В Мал-Зэте свирепствует чума, и мне поручено проследить за тем, чтобы она не распространялась дальше. - Он с важным видом хлопнул себя по груди.
- Чума! - Ярблек широко раскрыл глаза, а с лица его и в самом деле сошла краска. - Клянусь зубами Торака! Я чуть было не заехал туда! - Внезапно догадавшись о чем-то, он щелкнул пальцами. - Так вот почему все деревни в округе забаррикадированы.
- Вы можете доказать, что едете из Мейг-Ренна? - настаивал капитан.
- Да. - Ярблек расстегнул потрепанную седельную сумку, висящую рядом с правым стременем, и начал в ней рыться. - У меня есть разрешение, выданное Торговой палатой, - неуверенно произнес он, - на перевозку товаров из Мейг-Ренна в Мал-Дарию. Если мне удастся найти там корабли, то придется получать еще одно разрешение, чтобы затем следовать в Мал-Камат. Вам этого достаточно?
- Дайте посмотреть. - Капитан протянул руку, нетерпеливо щелкая пальцами.
Ярблек передал ему документ.
- Тут кое-что размыто, - подозрительно заметил капитан.
- Я залил его пивом в одной таверне в Пенн-Дейке, - пожал плечами Ярблек.
- Что это за жидкое пойло было! Мой вам совет, капитан, не пытайтесь по-настоящему напиться в Пенн-Дейке. Вы только потеряете время и деньги.
- Вы, надракийцы, можете думать о чем-нибудь, кроме выпивки?
- Тут дело в климате. Зимой в Гар-ог-Надраке больше нечем заняться.
- У вас есть еще что-нибудь? Ярблек опять запустил руку в сумку.
- Вот счет от торговца коврами с улицы Йорбы в Мейг-Ренне. Вы его случайно не знаете - такой рябой, с гнилыми зубами?
- С какой стати я должен знать торговца коврами из Мейг-Ренна? Я - офицер императорской армии и с этим сбродом не общаюсь. Дата поставлена правильно?
- Откуда мне знать? У нас в Гар-ог-Надраке пользуются другим календарем.
Это было около двух недель назад.
Капитан задумался, очевидно ища повод еще как-то проявить свою власть.
Наконец лицо его приняло как бы разочарованное выражение.
- Ну ладно, - сердито произнес он, возвращая документы. - Езжайте. Но не вздумайте свернуть в сторону и не отпускайте никого из своих людей.
- Они и сами не уйдут, если хотят, чтобы им заплатили. Благодарю вас, капитан. - Ярблек снова вскочил в седло.
Офицер жестом освободил им дорогу.
- Маленьких людей нельзя допускать до власти, - грустно произнес Ярблек, когда они отъехали на достаточное расстояние. - Она слишком давит им на мозги.
- Ярблек! - воскликнул Шелк.
- Присутствующих это, разумеется, не касается.
- А, тогда другое дело.
- Вы - просто прирожденный лжец, мастер Ярблек, - восхищенно произнес Фельдегаст.
- Я очень долго общался с неким драснийцем.
- Откуда у тебя это разрешение и счет от торговца? - спросил его Шелк.
Ярблек постучал себя по лбу и подмигнул.
- Официальные документы всегда производят впечатление на чиновников, и чем мельче чиновник, тем больше впечатление. Я мог бы доказать этому безмозглому маленькому капитану все, что угодно: что мы едем из Мельсена, из Адумы в Замадских горах, даже из Крол-Тибу на Гандахарском побережье, хотя в Крол-Тибу нечего покупать, кроме слонов, а у меня с собой их нет, так что это могло бы возбудить в нем некоторое подозрение.
Шелк, широко улыбаясь, обвел взглядом своих друзей.
- Теперь вы понимаете, почему я взял его в напарники?
- Да, вы вроде неплохо друг друга дополняете, - согласилась Бархотка.
Бельгарат подергал себя за ухо.
- Нам придется расстаться сегодня после наступления темноты, - сказал он Ярблеку. - Я не хочу, чтобы нас остановил еще какой-нибудь офицеришко и пересчитал по головам или решил, что мы нуждаемся в конвое.
Ярблек кивнул.
- Вам что-нибудь понадобится?
- Немного еды - больше ничего. - Бельгарат оглянулся и посмотрел на тяжело нагруженных вьючных лошадей, плетущихся рядом с мулами. - Мы уже довольно долго путешествуем и отобрали все, что нам действительно нужно, а все ненужное - выбросили.
- Я позабочусь о том, чтобы у вас было достаточно провизии, - пообещала Велла, сидящая верхом на лошади между Сенедрой и Бархоткой. - Ярблек иногда забывает, что кубки, полные пива, - это еще не все, что может понадобиться в дороге.
- Так, значит, вы поедете на север? - спросил Фельдегаст Бельгарата.
Маленький шут снял свой пестрый наряд и теперь был в простой коричневой одежде.
- Да, ведь Ашаба там, если ее не перенесли в другое место, - ответил Бельгарат.
- Если вы не возражаете, я немного проеду вместе с вами.
- Зачем?
- В последний раз в Мал-Дарии у меня были некоторые затруднения с тамошними чиновниками, пусть, бедняги, немножко опомнятся, прежде чем я снова с триумфом предстану перед ними. Вы же знаете, что это за скучный и злопамятный народ - никак не могут забыть невинные шутки человека, когда он пребывает в веселом настроении.
Бельгарат пожал плечами.
- Да, пожалуйста.
Гарион пристально посмотрел на старика. Такая внезапная уступчивость совершенно не в его характере, особенно если вспомнить, как он возражал против того, чтобы даже Сади ехал вместе с ними. Затем Гарион перевел взгляд на Польгару, но и она не выказывала никаких признаков беспокойства. Странно...
Когда на маллорейские равнины опустился вечер, они свернули с дороги и разбили лагерь в похожей на парк буковой роще. Погонщики мулов уселись вокруг костра, передавая по кругу глиняный кувшин и становясь при этом все более шумными. Вокруг другого костра расположились Гарион и его друзья. Они ужинали и мирно беседовали с Ярблеком и Веллой.
- Будьте осторожны при въезде в Венну, - предупреждал Ярблек своего компаньона. - Оттуда доходят слухи об историях куда страшнее тех, что рассказывают о Каранде.
- Неужели?
- Их охватило какое-то безумие. Правда, гролимы всегда были немного помешанны. - Гролимы? - вскинул голову Сади.
- Венна - государство, контролируемое церковью, - пояснил Шелк. - Им правит Урвон, расположившийся со своими придворными в Мал-Яске.
- Так было раньше, - поправил его Ярблек. - Кому там принадлежит власть теперь - неизвестно. Гролимы собираются в группы и беседуют. Час, другой. Затем их разговоры становятся все громче, пока не переходят в крик, затем они хватаются за ножи. Я так и не понял из-за чего. В этих драках принимают участие даже те, кто стоит на страже у храма.
- Я совсем не против того, чтобы гролимы порезали друг друга на куски, - сказал Шелк.
Фельдегаст, перебиравший струны своей лютни, издал такой фальшивый звук, что даже Гарион вздрогнул.
- Струна расстроена, - сказал Дарник. - Давай-ка посмотрю.
- Боюсь, что инструмент слишком стар, друг Дарник. Вещь великолепная, но, увы, пережила свой век.
- Тем более. - Дарник взял лютню и стал сосредоточенно вертеть ее в руках.
- Теперь все должно быть в порядке, - сказал он наконец и пробежал пальцами по струнам. Затем принялся наигрывать медленный старинный мотив. Когда он сыграл мелодию один раз, пальцы его обрели уверенность. Тогда он начал играть ее сначала, но на этот раз, к удивлению Гариона, простая мелодия сопровождалась такими сложными переборами, что трудно было поверить, что можно извлечь такое из одного инструмента.
Широко раскрытые глаза Польгары сияли.
- Почему ты не говорил мне об этом, Дарник? - спросила она.
- Да просто потому, что это было так давно, что я сам почти забыл. В молодости я работал в мастерской, где делали лютни. Мастер был уже стар, и пальцы его не гнулись, но ему нужно было слышать, как звучат его инструменты, он и научил меня играть.
Он взглянул на своего друга-великана, сидящего по другую сторону костра.
Тоф, поняв его взгляд, кивнул, сунул руку под грубое одеяло, которое он накинул на плечи, и достал набор трубок, сделанных из пустых стеблей тростника, каждый из которых был длиннее предыдущего, и крепко связанных друг с другом. Немой поднес трубки к губам, и Дарник заиграл мелодию сначала. В звуке дуэта слышалась мучительная боль, пронзившая Гариона до глубины души.
- Я начинаю чувствовать себя совершенно бесполезным, - произнес потрясенный Фельдегаст. - Я сам играю на лютне и на дудке, и меня слушают в тавернах и во всяких таких заведениях, но эти двое просто виртуозы. - Он посмотрел на гиганта Тофа. - Ты такой большой, а музыка твоя такая нежная.
Никогда не думал, что так бывает.
- Он очень хороший музыкант, - сказал ему Эрионд. - И иногда играет для нас с Дарником - когда рыба не клюет.
- Ах, что за звук, - продолжал Фельдегаст, - и слишком хорош, чтобы не найти ему применения. - Он поглядел на Веллу. - Потанцуешь для нас немного, девочка, чтобы, так сказать, завершить этот приятный вечер?
- Охотно, - засмеялась она, тряхнув головой. Поднявшись на ноги, подошла к Фельдегасту, сидевшему по другую сторону костра. - Вот в таком темпе, - сказала она, поднимая руки над головой и ритмично щелкая пальцами. Фельдегаст в такт ей захлопал в ладоши.
Гариону уже приходилось видеть, как танцует Велла - как-то давно в лесной таверне в Гар-ог-Надраке, - и он более или менее представлял, чего от нее ожидать. Поэтому был уверен, что Эрионду, да и Сенедре не следует смотреть на эту неприкрытую демонстрацию чувственности. Правда, танец Веллы выглядел очень невинным, и он подумал, что в прошлый раз сам был слишком горяч.
Но по мере того как отрывистые щелчки ее пальцев и раздающиеся им в такт хлопки Фельдегаста делались чаще и она танцевала все более самозабвенно, Гарион понял, что оправдываются его худшие опасения. Право же, Эрионду нельзя смотреть на этот танец, а Сенедру следовало немедленно увести. Но Гарион, как ни старался, не мог придумать, как это сделать.
Когда темп снова замедлился и Тоф с Дарником заиграли мелодию, которая звучала вначале, надракийка завершила танец плавным величественным проходом, в котором чувствовался вызов всем сидящим у костра мужчинам.
К полному удивлению Гариона, Эрионд горячо захлопал в ладоши, а на его юном лице не было и тени смущения. У самого Гариона горели уши и участилось дыхание.
Сенедра же отреагировала так, как он и ожидал. Щеки ее пылали, а глаза округлились. Затем она рассмеялась от удовольствия.
- Чудесно! - воскликнула она, искоса бросив на Гариона шаловливый взгляд.
Тот беспокойно закашлялся.
Фельдегаст утер выступившую у него слезу и шумно высморкался. Затем поднялся на ноги.
- Ах ты, негодная, - произнес он, повиснув на шее у Веллы, и, подвергая опасности свою жизнь, если вспомнить о кинжалах у нее за поясом, громко чмокнул ее в губы, - я просто уничтожен оттого, что мы должны расстаться. Я буду скучать по тебе, моя девочка, уж будь уверена. Но обещаю тебе, что мы снова встретимся, и уж тогда я ублажу тебя своими непристойными рассказами, а ты запудришь мне мозги своим отвратительным зельем. Мы будем вместе петь и смеяться, и встречать весну за весной, наслаждаясь обществом друг друга. - Он довольно бесцеремонно шлепнул ее по заднице и быстро отскочил, прежде чем она схватилась за рукоять одного из кинжалов.
- Она часто танцует для тебя, Ярблек? - спросил Шелк, глаза которого так и блестели.
- Слишком часто, - с тоской ответил Ярблек, - и всякий раз, когда она это делает, я начинаю думать, что ее ножи не так уж остры и что от пары царапин не будет очень больно.
- Можешь попробовать, если хочешь, Ярблек, - предложила Велла, кладя руку на рукоять одного из кинжалов. Затем, широко улыбнувшись, подмигнула Сенедре.
- Почему ты так танцуешь? - спросила Сенедра, со щек которой все еще не сошел румянец. - Ты же знаешь, что происходит с мужчинами, когда они на тебя смотрят.
- В этом-то и состоит забава, Сенедра. Сначала ты сводишь их с ума, а потом держишь на расстоянии этими кинжалами. Я от этого просто балдею. В следующий раз, когда мы встретимся, я покажу тебе, как это делается. - Она взглянула на Гариона и зло засмеялась.
Бельгарат вернулся к огню. Гарион был так увлечен танцем Веллы, что не заметил, что тот отлучался.
- Уже стемнело, - сказал он, обращаясь ко всем. - Думаю, мы можем уехать, не привлекая ничьего внимания.
Все поднялись со своих мест.
- Ты знаешь, что делать? - спросил Шелк своего компаньона. Ярблек кивнул.
- Хорошо. Делай все, что нужно, чтобы я случайно не вляпался.
- Почему ты так упорно продолжаешь играть в политические игры, Шелк?
- Потому что это раскрывает мне огромные возможности для воровства.
- А, - произнес Ярблек, - тогда так и надо. - Он протянул ему руку. - Береги себя, Шелк, - сказал он.
- И ты тоже, Ярблек. Постарайся, если сможешь, не заводить кредиторов.
Через год увидимся.
- Если ты еще будешь жив.
- Да, конечно.
- Мне очень понравилось, как ты танцевала, Велла, - произнесла Польгара, обнимая юную надракийку.
- Это большая честь для меня, госпожа, - немного смущенно ответила Велла.
- Я уверена, что мы еще встретимся.
- И я тоже.
- Не хотите ли пересмотреть ту немыслимую цену, что запросили за товар, мастер Ярблек? - спросил Фельдегаст.
- Это ты к ней обращайся, - ответил Ярблек, кивнув на Веллу. - Она ее назначала.
- Ах, какая же ты жестокосердная, девочка моя, - покачал головой жонглер.
Та пожала плечами.
- То, что покупается дешево, не ценят.
- Истинная правда. Придется мне раздобыть немного денег, потому что, крошка моя, я собираюсь сделать тебя своей.
- Поглядим, - ответила она, улыбнувшись.
Они вышли из освещенного огнем круга туда, где стояли их оседланные лошади и мул жонглера. Луна зашла, и звезды сияли, как драгоценные камни, рассыпанные по бархатному покрову ночи. Выехав из лагеря, лошади Ярблека осторожным шагом двинулись на север. Когда через несколько часов взошло солнце, они уже были далеко, на широкой дороге, ведущей на север, в Мал-Рэкут, город в Ангараке, расположенный на южном берегу реки Рэку, служащей южной границей Венны. Утро было теплое, небо - чистое, а настроение у всех - прекрасное.
По пути им опять встречались беженцы, но теперь значительная их часть двигалась на юг.
- Возможно ли, что чума разразилась и на севере? - спросил Сади. Польгара нахмурилась.
- Думаю, возможно, - ответила она.
- Скорее всего эти люди бегут от Менха, - возразил Бельгарат.
- Тогда здесь скоро будет очень оживленно, - заметил Сади.
- Это может оказаться нам на руку, Хелдар, - вмешалась Бархотка.
- Ты права, - согласился драсниец.
Гарион ехал в полудреме - этому он научился у Бельгарата. Хотя раньше ему иногда случалось ночью обходиться без сна, в привычку у него это не вошло. Он скакал, опустив голову, наполовину отключившись от того, что происходило вокруг.
Но его неотвязно преследовал какой-то звук, исходящий из глубины подсознания. Нахмурившись и закрыв глаза, он попытался понять, что это такое. И вдруг вспомнил. Да, полный отчаяния плач умирающего ребенка на заброшенной улочке в Мал-Зэте. Как ни старался, он не мог проснуться, и душераздирающий плач раздавался у него в ушах.
Он почувствовал, как на плечо ему легла огромная рука, поднял голову и увидел перед собой печальное лицо Тофа.
- Ты тоже это слышал? - спросил он. Тоф сочувственно кивнул.
- Но ведь это был только сон?
Тоф неуверенно развел руками.
Гарион выпрямился в седле, решив больше не дремать.
Немного отъехав в сторону от дороги, они пообедали хлебом, сыром и колбасой в тени большого вяза, одиноко стоявшего посреди засеянного овсом поля.
Невдалеке журчал небольшой ключ, окруженный поросшей мхом стеной, где они напоили коней и наполнили водой бурдюки.
Бельгарат стоял, глядя на раскинувшуюся за полем деревню и ведущую в нее забаррикадированную тропинку.
- Сколько у нас с собой еды, Пол? - спросил он. - Если деревни и дальше будут так же закрыты для нас, мы не сможем пополнить запасы.
- Я думаю, все будет в порядке, отец, - ответила она. - Велла нас очень щедро снабдила.
- Она мне нравится, - улыбнулась Сенедра. - Хоть и ругается все время.
Польгара улыбнулась ей в ответ.
- Все надракийцы ругаются, моя милая, - сказала она. - Когда я была в Гар-ог-Надраке, мне пришлось сильно напрячь память, чтобы припомнить наиболее витиеватые выражения, которыми иногда пользуется мой отец.
- Эй! - крикнул им кто-то.
- Вот он. - Шелк указал на дорогу.

Предыдущая страница 15 Следующая страница


Повелитель демонов из Каранды 16

Верхом на гнедой лошади сидел человек в коричневой одежде мельсенского чиновника и смотрел на них жадным взглядом.
- Что вам угодно? - крикнул ему Дарник.
- У вас не найдется немного еды? - прокричал в ответ мельсенец. - Я не могу подъехать ни к одной деревне и уже три дня не ел. Я заплачу.
Дарник вопросительно взглянул на Польгару.
Та кивнула.
- Еды у нас хватит, - сказала она.
- Куда он едет? - спросил Бельгарат.
- Вроде бы на юг, - отвечал Шелк.
- Дарник, скажи ему, что он может подъехать, - произнес старик. - Он расскажет нам, что нового на севере.
- Присоединяйтесь к нам! - крикнул Дарник. Чиновник подъехал и остановился на расстоянии двадцати ярдов.
- Вы из Мал-Зэта? - спросил он.
- Мы выехали прежде, чем началась чума, - солгал Шелк.
Чиновник колебался.
- Я положу деньги вот сюда, на камень, - предложил он, указывая на белый валун. - И отъеду назад. Тогда вы можете взять деньги и оставить еду. И мы не причиним друг другу вреда.
- Разумно, - ответил Шелк.
Польгара извлекла из своих запасов буханку черного хлеба и большой кусок сыру и передала их остролицему драснийцу.
- Откуда ты едешь, дружок? - спросил Шелк, подходя к камню.
- Я был в Аккаде - это в Катакоре, - ответил человек, пожирая глазами сыр и хлеб. - Я глава отдела общественных работ - ну, там стены, мосты, улицы - все такое. Взятки давали не слишком роскошные, но на жизнь хватало. В общем, я выбрался оттуда за несколько часов до того, как пришел Менх со своими демонами.
Шелк положил на камень еду и взял деньги. Затем отошел.
- Я слышал, Аккад уже давно сдался. Мельсенец почти бегом приблизился к камню, схватив хлеб с сыром, впился в снедь зубами.
- Я прятался в горах, - ответил он, жуя.
- Ашаба разве не там? - Голос Сади звучал равнодушно.
Мельсенец, с трудом проглотив еду, кивнул.
- Поэтому я в конце концов ушел и оттуда, - произнес он, снова запихивая в рот большой кусок хлеба. - Там кругом полно огромных диких собак - уродов величиной с коня - и банд карандийцев, убивающих всех, кто им попадется. Их мне удалось бы избежать, но в Ашабе происходит что-то ужасное. Из замка раздаются душераздирающие звуки, а ночью небо озаряется странным светом. Я не мог выдержать этого и сбежал. - Он жадно вздохнул, откусывая новую порцию хлеба. - Еще месяц назад я на хлеб и сыр смотреть бы не стал. А теперь это просто пиршество.
- Голод - лучшая приправа, - припомнил Шелк старинное изречение.
- Истинная правда.
- Почему ты не остался в Венне? Разве ты не знал, что в Мал-Зэте чума?
Мельсенец поежился.
- То, что происходит в Венне, еще хуже событий в Катакоре или Мал-Зэте, - ответил он. - Я от этого стал совершенно ненормальным. Я инженер. Что я могу знать о демонах, о новых богах и о колдовстве? Дайте мне камней, леса и извести, небольшую взятку - и с меня довольно.
- Новые боги? - спросил Шелк. - Кто говорил о новых богах?
- Чандимы. Ты о них что-нибудь слышал?
- Ими командует Урвон?
- Сейчас, по-моему, ими никто не командует, уж больно они разошлись.
Урвона никто не видел больше месяца - даже люди в Мал-Яске. Чандимы полностью вышли из-под контроля. Они возводят алтари прямо на полях и приносят двойные жертвы: одну - сердцу Торака, а другую - этому новому ангараканскому богу; у того, кто не поклоняется обоим алтарям, вырезают сердце прямо на месте.
- Понятно, почему ты держишься подальше от Венны, - усмехнулся Шелк. - Как они называют своего нового бога?
- По-моему, никак. Они обращаются к нему: "Новый бог Ангарака, приди на смену Тораку и отомсти Богоубийце ужасной местью".
- Это про тебя, - шепнула Бархотка Гариону.
- В Венне идет открытая война, - продолжал мельсенец, - и я советую вам обходить это место стороной.
- Война?
- Внутри самой церкви. Чандимы убивают всех старых гролимов - тех, кто по-прежнему верен Тораку. Церковная гвардия разделилась - и они выходят на равнины и воюют друг с другом, если не мародерствуют по деревням, сжигая фермы и вырезая целые селения. Можно подумать, что Венна сошла с ума. Появиться там равносильно смерти. Вас остановят и спросят, какому богу вы молитесь, и не правильный ответ будет стоить вам жизни. - Он замолчал, продолжая жевать. - Вы не слышали о каком-нибудь спокойном и безопасном местечке? - жалобно спросил он.
- Попробуйте проехать на побережье, - предложил Шелк. - В Мал-Абад или, может, в Мал-Камат.
- А вы куда направляетесь?
- На север, к реке, а потом попытаемся нанять корабль, который перевезет нас к Пенн-Дейку.
- Вы там недолго пробудете в безопасности, друзья мои. Если туда не доберется чума раньше, чем демоны Менха, там появятся сумасшедшие гролимы или гвардейцы из Венны.
- Мы не собираемся там задерживаться, - сообщил ему Шелк. - Дальше мы направляемся через Дельчин на Мейг-Ренн, а затем в Маган.
- Это далеко.
- Если нужно, мы доберемся до Гандахара, чтобы быть подальше от демонов, чумы и сумасшедших гролимов. В крайнем случае мы спрячемся в стаде слонов.
Слоны - это не так уж страшно.
Мельсенец улыбнулся.
- Спасибо за еду, - сказал он, засовывая остатки хлеба и сыра за пазуху. - Удачи вам в Гандахаре.
- И тебе того же на побережье, - ответил Шелк. Они проводили мельсенца взглядом.
- Зачем ты взял у него деньги, Хелдар? - с любопытством спросил Эрионд. - Я думал, мы про сто дадим ему поесть.
- Неожиданные и необъяснимые акты милосердия заседают у людей в голове, Эрионд, и любопытство превосходит благодарность. Я взял у него деньги, чтобы быть уверенным - завтра он не опишет наши приметы каким-нибудь любопытным солдатам.
- Ах, - печально произнес мальчик, - как плохо устроен мир, правда?
- Как говорит Сади, не я создал мир; я лишь пытаюсь в нем жить.
- Ну и что ты думаешь? - обратился Бельгарат к жонглеру.
Фельдегаст прищурился, глядя на горизонт.
- Вы твердо намерены проехать прямо через Венну - мимо Мал-Яска и так далее?
- У нас нет выбора. Нам скорее надо попасть в Ашабу.
- Ну, если вы твердо решили, кажется, я могу вам помочь, - кивнул Фельдегаст.
- Хорошо, - сказал Бельгарат. - Тогда - в путь.
Гарион недоумевал, почему дед так откровенен с человеком, с которым едва знаком? Чем больше он об этом думал, тем больше убеждался: что-то здесь не так.

Глава 14

День начал клониться к вечеру, когда они доехали до Мал-Рэкута - мрачного города-крепости на берегу мутной реки. За высокими стенами виднелись черные башни. Снаружи собралась большая толпа людей, уговаривающих горожан пустить их, но городские ворота были заперты, а у бойниц стояли стрелки, угрожающе натянув направленные на собравшихся внизу беженцев луки.
- Вот вам и ответ на вопрос, не так ли? - произнес Гарион, когда вся компания остановилась на вершине холма неподалеку от охваченного страхом города. - Нечто в этом роде я и ожидал увидеть, - сказал он. - У нас в Мал-Рэкуте никаких дел нет, так что не будем лезть на рожон.

***

В тот вечер они поставили палатки под сенью кедровой рощи на берегу реки.
Небо, которое было голубым и безоблачным, когда они приехали в Маллорею, после заката солнца стало угрожающе серым, до них донеслись раскаты грома, а среди туч на западе несколько раз промелькнула молния.
После ужина Дарник и Тоф вышли из рощицы осмотреться и вернулись с мрачными лицами.
- Боюсь, что мы вступаем в полосу непогоды, - сообщил кузнец. - Она просто носится в воздухе.
- Терпеть не могу ездить верхом в дождь, - пожаловался Шелк.
- Как и большинство людей, принц Хелдар, - ответил Фельдегаст. - Но в плохую погоду, как правило, сидят дома; а если этот голодный путешественник, которого мы встретили днем, сказал нам правду, то не очень-то нам нужно встречаться с той публикой, что разъезжает по Венне в хорошую погоду.
- Он говорил о чандимах, - произнес Сади, нахмурившись. - Кто они такие?
- Чандимы - это орден гролимской церкви, - ответил ему Бельгарат. - Когда Торак построил Хтол-Мишрак, он обратил некоторых гролимов в сторожевых псов.
После Во-Мимбра, когда Торак был погружен в сон, Урвон снова превратил половину из них в людей. Те, кто обрел человеческий облик, обладают волшебной силой и могут общаться с теми, кто остался псами. Они тесно связаны друг с другом - как стая диких собак - и фанатично преданы Урвону.
- На них-то главным образом и держится власть Урвона, - добавил Фельдегаст. - Их привычное занятие - плести заговоры друг против друга и тех, кто ими повелевает. Но чандимы Урвона уже пять веков поддерживают согласие среди маллорейских гролимов.
- А церковная гвардия? - спросил Сади. - В ней - чандимы или тоже гролимы?
- По-разному, - ответил Бельгарат. - Среди них, конечно, есть гролимы, но большинство - маллорейские ангараканцы. Их набрали еще до Во-Мимбра как телохранителей Торака.
- Зачем богу понадобились телохранители?
- Я сам этого никогда не мог понять, - признался старик. - Но как бы там ни было, они остались и после Во-Мимбра - и новые, и ветераны, получившие раны в боях, и отосланные домой. Урвон убедил их, что выступает от лица Торака, и теперь они к его услугам. Потом набрали еще молодых ангараканцев, чтобы восполнить пробелы в рядах. Сначала они лишь охраняли храм, но когда у Урвона возникли трудности с императорами из Мал-Зэта, он решил, что ему необходима поддержка, и сформировал из них армию.
- Хорошо придумано, - заметил Фельдегаст. - Среди чандимов Урвон имеет колдунов, которые держат гролимов в повиновении, а церковные гвардейцы стали силой, способной подавлять возможные протесты простого народа.
- Эти гвардейцы, значит, просто солдаты? - спросил Дарник.
- Не совсем. Скорее рыцари, - ответил Бельгарат. - Правда, они далеко не так великолепны. У них, конечно, есть и копья, и шлемы, и щиты, но полагаются они на кольчугу. Одна беда - глупы, как арендийцы. У тех, кто носит стальные доспехи, в голове бывает совершенно пусто - это уж во всем мире так.
Бельгарат оглядел Гариона с головы до ног.
- Ты в хорошей форме? - спросил он.
- Не сказал бы, а что?
- Нам, очевидно, предстоит столкновение с гвардейцами, а не с чандимами.
Но если для борьбы с ними мы используем наши умственные способности, то шум будет такой, что чандимы налетят, как мошкара на огонь.
Гарион удивленно смотрел на деда.
- Ты шутишь! Я же не Мандореллен!
- Да, ума у тебя побольше, чем у него.
- Я не допущу, чтобы при мне оскорбляли моего рыцаря! - горячо воскликнула Сенедра.
- Сенедра, - рассеянно бросил Бельгарат, - замолчи.
- Замолчать?!!
- Ты слышала, что я сказал. - Он так грозно поглядел на нее, что она отступила и спряталась за спину Польгары. - Понимаешь, Гарион, - продолжал старик, - Мандореллен тебя кое-чему научил, и у тебя есть опыт, которого нет у него.
- А доспехи?
- У тебя есть кольчуга.
- Но нет ни шлема, ни щита.
- Я мог бы тебе помочь, Гарион, - предложил Дарник. - У тебя найдется какой-нибудь старый котел, Пол? - спросил он.
- Какого размера?
- Такого, чтобы Гарион мог надеть его на голову.
- Ну это уж слишком! - воскликнул Гарион. - Я не собираюсь напяливать на себя кастрюлю вместо шлема. Я делал это, только когда был мальчишкой.
- Я немного изменю ее форму, - заверил его Дарник. - А из крышки сделаю отличный щит.
Гарион, ворча, ушел прочь.
Бархотка, прищурившись, поглядела на Фельдегаста. Ямочки исчезли с ее щечек.
- Скажите-ка, господин жонглер, - начала она, - почему это странствующему комедианту, который зарабатывает своими выступлениями в придорожных тавернах гроши, так много известно о жизни маллорейских гролимов.
- Я вовсе не так глуп, как это может показаться, госпожа моя, - ответил он. - У меня есть глаза и уши, и я знаю, как ими пользоваться.
- Ты неплохо ушел от ответа, - похвалил его Бельгарат.
Жонглер самодовольно ухмыльнулся.
- Я и сам так думаю. Ну да ладно, - продолжал он уже серьезно, - как говорит мой старый друг, если пойдет дождь, мы вряд ли встретимся с чандимами, потому что в плохую погоду псы обычно сидят в конуре. Скорее всего нам повстречаются церковные гвардейцы, потому что рыцарь, будь то арендиец или маллореец, не обращает внимания на дождь, барабанящий по его доспехам. Без сомнения, у нашего короля хватит сил сражаться с любым гвардейцем, но может случиться, что нам попадется не один воин, а целый отряд. Если произойдет такая встреча, помните: когда рыцарь разгонится, ему очень трудно свернуть с пути и изменить направление. Шага в сторону и легкого щелчка по затылку достаточно, чтобы выбить его из седла, а человек в доспехах, если его сбили с лошади, - это все равно что лежащая кверху лапами черепаха.
- Я догадываюсь, ты ведь не раз это проделывал? - тихо спросил Сади.
- Я не всегда был во всем согласен с церковными гвардейцами, - признался Фельдегаст, - и все же я жив и здоров и имею возможность с вами о них беседовать.
Дарник взял у Польгары чугунный котел и сунул его в огонь. Через некоторое время, когда котел раскалился докрасна, Дарник вытащил его из огня толстой палкой, положил на круглый камень лезвие сломанного ножа, а на него - котел.
Затем он поднял топор, осмотрел его и занес древко над котелком.
- Сломаешь, - предупредил Шелк. - Чугун слишком хрупок для таких ударов.
- Положись на меня, Шелк, - подмигнув ему, сказал кузнец.
Набрав в легкие побольше воздуха, он начал несильно бить по котлу. И раздался не глухой звук ударов по чугуну, а чистый звон стали, знакомый Гариону с раннего детства. Кузнец искусно перековал котелок в шлем с плоским верхом, острым переносьем и тяжелыми крыльями. Гарион знал, что друг его немного плутует, шепча над шлемом заклинание.
И вот Дарник бросил шлем в ведро с водой, он громко зашипел, окутанный облаком пара. Теперь предстояло превратить крышку в щит, но это было сложной задачей даже для искусного кузнеца. Если ударами молота довести щит до нужного размера, он будет таким тонким, что не сможет отразить даже удар кинжала, не говоря уже о мече или копье. Поразмыслив, кузнец отложил топор в сторону и сделал Тофу едва заметный знак. Великан кивнул, спустился к берегу, вернулся с ведром, полным глины, и опрокинул его прямо на раскаленный щит. Раздалось шипение, и Дарник продолжил работу.
- M-м, Дарник, - сказал Гарион как можно более вежливо, - глиняный щит - это не совсем то, что мне нужно.
Дарник только хмыкнул.
- Взгляни на него, Гарион, - предложил он, не прекращая размеренных ударов топора.
Гарион воззрился на щит расширенными от удивления глазами. Перед ним был раскаленный докрасна щит из чистой стали.
- Как это у тебя получилось?
- Превращение! - воскликнула Польгара. - Замена одного вещества другим!
Ради богов, Дарник, где тебя этому научили?
- Я сам кое-чему научился, Пол, - рассмеялся он. - Если для начала имеешь кусочек стали, скажем сломанное лезвие ножа, то дальше можно делать ее из чего угодно: из чугуна, глины, из всего, что есть под рукой.
Внезапно Сенедра широко раскрыла глаза.
- Дарник, - очень почтительно и почти шепотом произнесла она, - и золото тоже можно сделать из чего угодно?
Дарник задумался, продолжая работать.
- Думаю, да, - решил он, - но из золота хорошего щита не сделаешь, оно слишком мягкое и тяжелое, так ведь?
- А можешь сделать еще один щит? - вкрадчиво спросила она. - Для меня? Не обязательно такой большой, ну, немного поменьше. Пожалуйста, Дарник.
Дарник закончил окантовку под мелодичный звон стали и свет красных искр.
- По-моему, Сенедра, это неудачная мысль, - ответил он. - Золото ценится потому, что его мало. Если я стану делать его из глины, оно вскоре потеряет свою ценность. Ты же понимаешь.
- Но...
- Нет, Сенедра, - твердо произнес он.
- Гарион, - капризно протянула она.
- Он прав, дорогая.
- Но...
- Ничего не поделаешь, Сенедра.

***

Костер догорел, и вместо него мерцала теперь груда углей. Гарион, внезапно проснувшись, вскочил на ноги. Он был весь покрыт потом и трясся крупной дрожью.
Да, он снова слышал во сне тот же жалобный плач, что и накануне. Он долго сидел неподвижно, глядя на потухший костер.
Рядом с ним мерно дышала Сенедра, весь лагерь спал. Он потихоньку вылез из-под одеяла, дошел до опушки кедровой рощи и остановился, глядя на поля, темневшие под иссиня-черным небом. Глубоко вздохнув, он вернулся в свою постель и крепко проспал до зари.
Когда Гарион проснулся, моросил дождь. Выйдя из палатки, он увидел Дарника, разжигавшего огонь.
- Можно взять у тебя топор? - спросил он друга.
Дарник вопросительно взглянул на него.
- Мне кажется, к этому всему необходимо еще копье. - Он хмуро поглядел на щит и меч, лежащие на кольчуге рядом с остальным багажом и седлами.
- Ах да, - произнес кузнец. - Чуть не забыл. Одного достаточно? Ведь они иногда ломаются, по крайней мере с Мандорелленом всегда так случалось.
- Больше одного я с собой таскать не собираюсь. - Гарион кивнул на рукоять висевшего у него за поясом меча. - На всякий случай у меня есть этот большой нож.
От промозглой изморози, появившейся на рассвете, близлежащие поля были окутаны неясной дымкой. После завтрака путники достали плотные плащи, приготовившись к путешествию. Гарион уже успел надеть кольчугу и, выложив шлем изнутри старой туникой, нахлобучил его на голову. Он чувствовал себя по-дурацки, когда, позвякивая доспехами, пошел седлать Кретьена. От кольчуги неприятно пахло, и казалось, она притягивает к себе утренний холод. Он поглядел на свое новое копье и круглый щит.
- Они мне будут мешать, - заметил он.
- Подвесь щит к луке седла, - посоветовал Дарник, - а копье прикрепи к стремени. Мандореллен всегда так делает.
- Попробую, - ответил Гарион.
Он вскарабкался в седло, покрываясь потом под тяжестью кольчуги. Дарник протянул ему щит, и он подвесил его к луке седла. Затем взял копье и продел его наконечник в стремя, уколов при этом пальцы ног.
- Тебе придется его придерживать, - сказал ему кузнец. - Само по себе оно держаться не будет. Гарион хмыкнул и взял древко копья в правую руку.
- Ты очень внушительно выглядишь, дорогой, - заверила его Сенедра.
- Просто потрясающе, - сухо ответил он.
Они выехали из кедровой рощи. Утро было все так же сыро и неприветливо;
Гарион, ехавший впереди всех в своем рыцарском облачении, чувствовал себя крайне нелепо.
Особенно докучало копье, которое все время выскальзывало у него из руки и волочилось по земле. Он перехватил его так, чтобы сместить центр тяжести. Капли дождя падали на древко, пробегали по его сжатой руке и стекали в рукав. По локтю непрерывно струилась вода.
- Я чувствую себя водосточной трубой, - ворчал он.
- Давай прибавим ходу, - сказал Бельгарат. - Путь до Ашабы далек, а времени у нас немного.
Гарион ударил Кретьена каблуками по бокам, и серый поскакал быстрее - сначала рысью, а затем ровным галопом. И от этого Гарион почему-то перестал ощущать себя по-дурацки.
Дорога, которую накануне вечером им показал Фельдегаст, казалась заброшенной, а в то утро на ней вообще не было ни души. Она пролегала мимо пустых хуторов, печальных, поросших ежевикой развалин домов с остатками покосившейся кровли. Некоторые дома были сожжены, часть - совсем недавно.
От непрекращавшегося дождя земля набухала, и дорога становилась все более вязкой. Грязь, поднятая копытами скачущих галопом коней, забрызгала им ноги и животы, покрыла пятнами сапоги и плащи всадников.
Шелк скакал рядом с Гарионом, с его острого личика не сходило настороженное выражение, и всякий раз, когда они взбирались на вершину холма, он выезжал вперед и окидывал взглядом лежавшую внизу долину.
Через несколько часов езды Гарион промок насквозь и, измученный тяжелыми доспехами и запахом ржавчины, желал только одного - чтобы дождь наконец прекратился.
Шелк поднялся на вершину очередного холма разведать обстановку.
Повернувшись назад, он жестом остановил спутников.
- Там, впереди, гролимы, - лаконично сообщил он.
- Сколько? - спросил Бельгарат, - Около двух дюжин. Они отправляют какой-то религиозный обряд. Старик усмехнулся.
- Давайте поглядим. - Он взглянул на Гариона. - Оставь свое копье Дарнику, - сказал он. - Оно слишком заметно, а я не хотел бы привлекать их внимание.
Гарион кивнул, передал копье кузнецу, а сам последовал наверх за Шелком, Бельгаратом и Фельдегастом. Взобравшись на вершину, они спешились и под прикрытием густых зарослей осторожно двинулись дальше.
Одетые в черное гролимы стояли на коленях в мокрой траве перед двумя алтарями, расположенными на некотором расстоянии от холма. Каждого, как плащ, покрывало распластанное кровавое бесформенное тело. За алтарями шипели светильники, от которых в моросящее небо поднимались столбы черного дыма.
Гролимы тянули молитву знакомыми Гариону скрежещущими голосами. Слов он разобрать не мог.
- Чандимы? - тихо спросил Бельгарат у жонглера.
- Трудно сказать наверняка, почтеннейший, - ответил Фельдегаст. - За это говорят два алтаря, но возможно, этот обычай уже широко распространился.
Гролимы очень быстро перенимают изменения в религиозных ритуалах. Но кто бы это ни были, нам с ними все равно лучше не встречаться. Нет никакого смысла ввязываться в стычку с гролимами.
- К востоку от долины, видишь, вон там, - указал вдаль Шелк, - растут деревья, если мы скроемся за ними, нас не заметят.
Бельгарат кивнул.
- Долго еще они будут молиться? - спросил Гарион.
- По крайней мере, еще полчаса, - ответил Фельдегаст.
Гарион смотрел на два алтаря и чувствовал, как его наполняет горячая ярость.
- Я хотел бы украсить эту церемонию личным посещением, - сказал он.
- Не вздумай, - возразил Бельгарат. - Ты здесь не для того, чтобы разъезжать по деревням и вершить правосудие. Пошли назад к остальным. Нужно успеть обойти этих гролимов прежде, чем они закончат молитву.
Четверо мужчин осторожно пробрались через полосу мокрых деревьев, с востока окаймлявших неглубокую долину, в которой гролимы творили свои мрачные обряды, и вернулись на покрытую грязью дорогу на расстоянии мили от них. Отряд во главе с Гарионом снова поскакал галопом вперед.
На расстоянии нескольких миль от долины, где гролимы принесли в жертву этих несчастных, им попалась на пути горящая деревня, от домов которой валил густой дым. Людей поблизости они не увидели, хотя рядом с горящими домами были видны следы недавних стычек.
Не останавливаясь, путники поехали дальше.
К вечеру дождь прекратился, хотя небо все еще было затянуто облаками. И тут, въехав на вершину очередного холма, на противоположной стороне равнины они заметили одинокого всадника.
- Что будем делать? - спросил Гарион, повернувшись к группе.
- Ты ведь не зря надел доспехи и взял в руки копье, - ответил Бельгарат.
- А может, пусть он проедет себе стороной?
- Нет, - вмешался Фельдегаст. - Само твое присутствие с копьем и щитом в руках - вызов для него, и он его примет. Ну так выбей его из седла, молодой господин. А то уже день скоро закончится.
- Ладно, - невесело согласился Гарион.
Он пристегнул щит к левой руке, поправил шлем и вытащил из стремени наконечник копья. Кретьен уже бил копытом землю и призывно ржал.
- Тебе не терпится, дружище, - пробормотал Гарион, - ну, хорошо, поехали.
С серым произошла поразительная перемена. Он устремился вперед, но не рысью и не галопом, а каким-то особенным аллюром, будто специально предназначенным для атаки.
Вооруженный всадник, который уже заметил Гариона, казалось, был потрясен неожиданным нападением, которому не предшествовали обычные в таких случаях вызовы, угрозы и словесные оскорбления. Повозившись со своими доспехами, он наконец закрепил щит и взял наперевес копье. Выглядел он довольно неуклюже, очевидно из-за неудобных доспехов. Облачен он был в куртку-кольчугу, доходившую до колен, на голове красовался круглый шлем с забралом, а у пояса болтался большой меч. Он опустил забрало, пришпорил коня и поскакал навстречу Гариону - в атаку.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

Гарион прикрылся щитом и, наклонив копье, направил его прямо на противника. Мокрые поля у обочины слились для него в одно сплошное пятно. Он довольно часто наблюдал, как все это проделывает Мандореллен, чтобы уяснить суть. Расстояние между ним и незнакомцем быстро сокращалось, и Гарион отчетливо видел летевшие из-под копыт коня противника комья грязи. В последний момент перед тем, как они сошлись, Гарион поднялся в стременах, как учил его Мандореллен, подался вперед, напрягая все тело перед ударом, и направил свое копье прямо в середину щита незнакомца.
Удар! И в воздух взметнулись обломки разлетевшегося на кусочки копья незнакомого рыцаря. Его собственное копье, сделанное из только что срубленного кедрового дерева, было гибким и прочным. Согнувшись в дугу, как туго натянутый лук, оно снова пружинисто выпрямилось. Пораженный всадник внезапно приподнялся над седлом, его тело описало в воздухе высокую изящную дугу и свалилось головой вниз прямо посередине дороги.
Гарион проскакал мимо и, натянув поводья, остановил серого. Человек лежал навзничь в дорожной грязи. Он не двигался. Осторожно, держа наготове копье, Гарион шагом подвел Кретьена к усыпанному обломками копья противника месту, где произошло столкновение.
- С тобой все в порядке? - спросил он лежащего в грязи церковного гвардейца.
Ответа не было.
Гарион осторожно слез с коня, кинул на землю копье и взялся за рукоять меча.
- Эй, я спрашиваю, ты в порядке? - снова спросил он. И осторожно ткнул поверженного соперника ногой.
Забрало гвардейца было закрыто, и Гарион приоткрыл его, просунув под него острие меча. Глаза человека закатились так, что были видны белки, а из носа струилась кровь.
Подъехали остальные, и Сенедра, не дав коню остановиться, соскочила с седла и бросилась в объятия мужа.
- Ты был великолепен, Гарион! Просто великолепен!
- Неплохо все прошло, правда? - скромно ответил он, пытаясь одновременно удержать и меч, и щит, и жену. Он взглянул на Польгару, которая тоже слезла с коня. - Как ты думаешь, тетушка Пол, парень оправится? - спросил он. - Надеюсь, что удар был не слишком силен.
Она осмотрела обмякшее тело гвардейца.
- С ним все в порядке, дорогой, - уверенно произнесла она. - Просто потерял сознание от удара, вот и все.
- Славная работа, - похвалил Шелк. Внезапно Гарион широко улыбнулся.
- Знаете что, - сказал он. - Кажется, я начинаю понимать, почему Мандореллену так нравятся поединки. Это и в самом деле захватывает.
- Я думаю, причина в том, что доспехи так много весят, - печально заметил Фельдегаст, обращаясь к Бельгарату. - Они так сильно давят на тех, кто их надел, что у них из мозга высасываются все соки - ну или происходит что-то в этом роде.
- Поехали дальше, - предложил Бельгарат.
На следующий день, ближе к полудню, они въехали в широкую долину, в которой располагался Мал-Яск, религиозная столица Маллореи, где находился дворец Урвона. Хотя небо было по-прежнему затянуто тучами, дождь отнесло в сторону, и сильный ветер начал сушить траву и грязь на дорогах. По долине, там и здесь, были разбросаны лагеря - небольшие скопления людей, бежавших с севера от демонов и с юга от чумы. Каждая такая группа старалась держаться подальше от соседей и иметь под рукой оружие.
В отличие от Мал-Рэкута ворота Мал-Яска были открыты, хотя их и охраняли облаченные в кольчуги церковные гвардейцы.
- Почему они не входят в город? - спросил Дарник, указывая на беженцев.
- Мал-Яск - не то место, куда все стремятся попасть, господин, - ответил Фельдегаст. - Гролимы ищут людей, которых можно было бы принести в жертву на их алтарях, и глупо попадаться им под руку. - Он взглянул на Бельгарата. - Хочешь, дам тебе совет, мой добрый друг? - спросил он.
- Ну что ж, давай.
- Нам понадобится информация о том, что происходит вон там. - Он указал на возвышающиеся над северным горизонтом заснеженные вершины гор. - Поскольку мне известен Мал-Яск и я знаю, как уйти от гролимов, не стоит ли, как думаешь, потратить час времени и послать меня пошнырять по базару, чтоб разнюхать, как там и что.
- Он прав, Бельгарат, - согласился Шелк. - Мы должны знать обстановку.
Бельгарат задумался.
- Хорошо, - сказал он жонглеру, - но будь осторожен и не заходи в пивнушки. Фельдегаст вздохнул.
- В Мал-Яске нет этих райских местечек, Бельгарат. Гролимы не одобряют простых земных радостей. - Он тронул поводья и поскакал через равнину к черным стенам столицы Урвона.
- Сам себе противоречит парень, - произнес Сади. - Сперва говорит, что появляться в городе опасно, а теперь лезет на рожон.
- Он знает, что делает, - сказал Бельгарат.
- Пока мы его дожидаемся, отец, можно и пообедать, - предложила Польгара.
Тот кивнул, и они, отъехав на некоторое расстояние от дороги, спешились.
Гарион положил копье на землю, снял шлем с вспотевшей головы и с интересом посмотрел на город - центр религиозной власти в Маллорее. Город был, несомненно, велик, хотя и не такой большой, как Мал-Зэт. Толстые высокие стены венчали тяжелые зубцы, за которыми возвышались квадратные башни. Все это выглядело неуклюже и уродливо, казалось, сам город угрожал опасностью, словно камни за долгие тысячелетия успели впитать в себя жестокость и кровавое вожделение. Где-то в центре города в воздух поднималось облако дыма, и Гариону показалось, что он уловил слабое эхо гонга, бьющего в храме Торака. Он вздохнул и отвернулся.
- Это не может продолжаться вечно, - твердым голосом произнес Эрионд. - Скоро мы с этим покончим. Алтари будут разрушены, и ножи гролимов покроются ржавчиной.
- Ты уверен, Эрионд?
- Да, Бельгарион. Абсолютно уверен. К концу обеда вернулся Фельдегаст.
Лицо его было мрачно.
- Все куда серьезнее, чем мы ожидали, почтеннейший, - сообщил он, соскакивая с мула. - Чандимы полностью контролируют город, и гвардейцы получают приказы прямо от них. Гролимы, не изменившие старой вере, спрятались, но псы Торака разнюхивают, где они скрываются, и, если находят, разрывают на куски.
- Мне довольно трудно им сочувствовать, - пробормотал Сади.
- Я и сам могу это пережить, - согласился Фельдегаст. - Но на базаре ходят слухи, что чандимы со своими псами и гвардейцами перешли границу и рыщут в Катакоре.
- Несмотря на карандийцев и демонов Менха? - с изумлением спросил Шелк.
- Я и сам не могу этого понять, - ответил жонглер. - Никто не может объяснить мне как и почему, но кажется, чандимов и их гвардию совсем не беспокоят ни Менх, ни его войско, ни его демоны.
- Это пахнет чем-то вроде соглашения, - сказал Шелк.
- Кое-что и раньше на это указывало, - напомнил ему Фельдегаст.
- Военный союз? - нахмурился Бельгарат.
- Трудно сказать наверняка, почтеннейший, но Урвон - известный заговорщик, и он всегда претендовал на трон в Мал-Зэте. Если ему удалось договориться с Менхом, то Каль Закету надо готовиться к защите.
- Урвон в городе? - спросил Бельгарат.
- Нет. Никто точно не знает, куда он уехал, но во дворце его нет.
- Очень странно, - произнес Бельгарат.
- Да, действительно, - ответил жонглер. - Но что бы он ни делал и ни замышлял, я думаю, нам нужно двигаться очень осторожно, когда мы вступим в Катакор. Если к карандийцам и демонам, которые уже там, добавить псов и гвардейцев, то подойти к дому Торака в Ашабе будет делом очень рискованным.
- Но нам необходимо это сделать, - мрачно произнес старик. - Мы едем в Ашабу, и если кто-нибудь, будь то пес, человек или демон, встанет на нашем пути, придется его убрать.

Глава 15

Затянутое облаками небо, казалось, опустилось еще ниже, когда путники проезжали мимо негостеприимной столицы гролимов под подозрительными взглядами вооруженных гвардейцев у ворот и закутанных в плащи гролимов на городских стенах.
- Они не будут нас преследовать? - спросил Дарник.
- Пока непохоже, - ответил Сади. - Погляди вокруг. Вон сколько кругом народу, и вряд ли гвардейцы или гролимы будут утруждать себя погоней за каждым прохожим или конником.
- Думаю, ты прав, - согласился кузнец.
К вечеру они были уже далеко от Мал-Яска, и перед ними возвышались заснеженные вершины Катакорских гор, отчетливо вырисовываясь на фоне грязно-серых облаков, гонимых с запада.
- Не остановиться ли нам на ночлег, пока мы не дошли до границы? - спросил Бельгарата Фельдегаст.
- А далеко ли до нее отсюда?
- Совсем близко, почтеннейший.
- Она охраняется?
- Как правило, да.
- Шелк, - обратился к маленькому человечку старик, - поезжай вперед и посмотри. Тот кивнул и пустил коня галопом.
- Послушайте, друзья, - произнес Бельгарат, жестом приказывая всем остановиться, чтобы они могли лучше слышать его слова. - Все, кого мы видели сегодня днем, едут на юг. Никто не движется по направлению к Катакору. А когда люди бегут откуда-нибудь, то, перейдя границу, они не останавливаются, а идут дальше. А это означает, что нам вряд ли попадется живая душа по ту сторону границы, в Катакоре. И если здесь нет часовых, мы сможем перейти через границу и заночевать на той стороне.
- А что, если часовые все-таки есть? - усомнился Сади.
Глаза Бельгарата погасли.
- Мы все равно перейдем через нее, - ответил он.
Минут через пятнадцать вернулся Шелк.
- Переход охраняют человек десять гвардейцев, - доложил он.
- Удастся ли застать их врасплох? - спросил его Бельгарат.
- Не думаю, дорога хорошо просматривается на расстоянии полумили по обе стороны границы. Старик пробормотал себе под нос проклятие.
- Тогда так, - начал он. - Им все же понадобится время, чтобы оседлать коней, а мы, не давая им опомниться, начинаем атаку. Помните, что говорил Фельдегаст, - надо действовать с умом. Рисковать не нужно, но все гвардейцы должны лежать навзничь после нашей первой атаки. Пол, ты остаешься здесь вместе с дамами и Эриондом.
- Но... - запротестовала Бархотка.
- Не спорь со мной, Лизелль, хотя бы сейчас.
- А не может госпожа Польгара их спокойненько усыпить? - спросил Сади. - Так же, как тех стражников в Мал-Зэте.
Бельгарат покачал головой.
- Среди гвардейцев есть гролимы, а этот прием на них не действует. Без рукопашной здесь не обойдется.
Сади угрюмо кивнул, спешился и подобрал лежавшую у обочины увесистую палку. Желая испытать ее, он несколько раз с силой ударил ею по земле.
- Хочу, чтобы все знали, - я обычно предпочитаю действовать вот так, - сказал он.
Остальные тоже спешились и понабрали камней и дубинок. Вооружившись таким образом, отряд двинулся дальше.
Граница была отмечена выкрашенными в белый цвет каменной будкой и воротами - перекладиной, покоившейся на столбах. На привязи рядом с будкой стояло с дюжину лошадей, а к стене были прислонены копья. По дороге, водрузив на плечо меч, ходил взад-вперед облаченный в кольчугу гвардеец.
- Итак, - сказал Бельгарат. - Действуем решительно и молниеносно.
Подождите нас здесь, Пол.
- Пойду-ка я вперед, - со вздохом произнес Гарион.
- Мы все надеялись, что ты будешь добровольцем, - напряженно улыбаясь, пошутил Шелк.
Гарион не ответил. Он закрепил на руке щит, надел шлем и вытащил из стремени копье.
- Все готовы? - спросил он, обводя соратников посуровевшим взглядом.
Подняв копье и пришпорив коня, он бросился в атаку, увлекая их за собой.
Гвардеец, стоявший на воротах, заметив приближающийся к нему вооруженный отряд, кинулся к будке, открыл дверь и позвал товарищей. Отвязав своего коня, он взобрался в седло, наклонился, чтобы взять копье, и двинулся ему навстречу.
Из будки, натыкаясь друг на друга, выскочили остальные гвардейцы, поправляя на ходу доспехи.
Прежде чем еще двое или трое гвардейцев успели взобраться в седла, Гарион был уже на полпути к цели, и караульному пришлось встретиться с ним один на один.
Исход битвы решился очень быстро.
Когда Гарион пронесся мимо поверженного противника, на дорогу выехал другой гвардеец, собираясь броситься в атаку, но Гарион не дал ему времени развернуть коня и приготовиться к поединку. Сокрушительный удар по щиту сбил с ног и лошадь, и всадника. Первым упал гвардеец, а на него - животное, испуганно ржа и дрыгая тонкими ногами.
Гарион попытался натянуть поводья, но Кретьен закусил удила. Длинным, изящным прыжком он перескочил через ворота и помчался вперед. Гарион, выругавшись, наклонился, схватил серого за ухо и потянул на себя. Ошеломленный Кретьен остановился как вкопанный и по инерции проехался по земле.
- Ты забыл, что там идет сражение? - спросил Гарион коня.
Кретьен с укором взглянул на него, повернулся и поскакал обратно к воротам.
Атаковав противника столь стремительно, друзья Гариона наполовину выиграли сражение, прежде чем гвардейцы успели взяться за копья. Орудуя древком топора, Дарник ударил по забралу одного из гвардейцев, покорежив шлем так, что всадник потерял ориентацию. Он беспомощно кружил, обхватив обеими руками шлем, пока не наткнулся на низко растущую ветку дерева и не свалился с лошади.
Шелк, пригнув голову, уклонился от удара меча и, вытащив кинжал, аккуратно перерезал подпругу у лошади напавшего на него всадника. Конь ринулся вперед, оставив гвардейца вместе с седлом барахтаться на дороге. Он попытался встать на ноги и взяться за меч, но подскочивший к нему сзади Фельдегаст вновь поверг его на землю ударом свинцового молоточка.
Труднее всех пришлось Тофу. На него напали сразу три гвардейца.
Перескакивая верхом на Кретьене через ворота, Гарион увидел, что великан размахивает своей палкой так бестолково, будто впервые взял ее в руки. Однако, когда трое нападающих оказались в пределах досягаемости, к Тофу удивительным образом вернулась его былая сноровка. Тяжелая палка превратилась в вертящийся диск. Один из гвардейцев с хрипом свалился на землю, прижав руками сломанные ребра. Другой согнулся пополам, когда Тоф мягко ткнул его концом палицы в живот. Третий в отчаянии поднял меч, но великан небрежным движением выбил его, а затем, протянув руку, поймал удивленного гвардейца за кольчугу. До Гариона явственно донесся скрежет сминаемой в кулаке Тофа стали. Великан осмотрелся и без всякого видимого усилия так шмякнул облаченного в доспехи воина о придорожное дерево, что со всех его веток посыпались листья.
Трое оставшихся гвардейцев бросились отступать, пытаясь создать пространство для борьбы копьем, но не заметили приближавшегося к ним Гариона.
Когда Кретьен оказался за спиной ничего не подозревающей троицы, Гариона внезапно осенило. Он повернул копье так, что центр его находился как раз у луки седла, и с разгону ударил им о спины гвардейцев. Вырезанный из пластичного кедрового дерева шест выбил всех троих из седел и отправил в короткий полет через головы лошадей. Прежде чем они смогли подняться на ноги, Сади, Фельдегаст и Дарник оказались рядом, и битва закончилась так же быстро, как и началась.
- Никогда раньше не видел, чтобы копье использовали подобным образом, - засмеялся Шелк.
- Я был первым, - гордо ответил Гарион.
- Я уверен, что это запрещено, по крайней мере, десятком рыцарских правил.
- Тогда мы никому об этом не скажем.
- Ладно, будем держать язык за зубами.
Дарник оглядел поле битвы. Оно было усеяно телами гвардейцев - либо лежащих на земле без сознания, либо стонущих от ран и ушибов. Только человек, которого Тоф ткнул в живот, оставался в седле, правда, в полусогнутом состоянии - он судорожно пытался вздохнуть и не мог. Дарник подъехал к нему.
- Прошу прощения, - вежливо произнес он, снимая с бедняги шлем, а затем аккуратно ударил его по затылку рукояткой топора. Глаза гвардейца закатились, и он, обмякнув, сполз с седла.
Бельгарат раскатисто захохотал.
- Ты сказал "прошу прощения"? - Он никак не мог перестать хохотать.
- Я не вижу причин быть невежливым, Бельгарат, - сдержанно ответил Дарник.
К ним подъехала Польгара в сопровождении Сенедры, Бархотки и Эрионда.
- Очень мило, господа, - похвалила она, окидывая взглядом лежащих на земле гвардейцев. - Гарион, дорогой, - воркующим голоском произнесла она, натягивая поводья, - будь так добр, я хочу проехать в эти ворота.
Тот рассмеялся, подвел Кретьена к воротам и сшиб их, освобождая ей путь.
- С какой это стати тебе пришла в голову мысль в самый разгар битвы брать барьеры, - поинтересовалась она.
- Это вовсе не мне пришло в голову, - ответил он.
- Ах вот что, - произнесла она, с упреком глядя на серого. - Кажется, я понимаю...
Кретьен выглядел слегка пристыженным.
Когда они миновали границу, стали сгущаться сумерки. Фельдегаст, подъехав к Бельгарату, изысканно поклонился и произнес:
- Не задену ли я вашу честь, если предложу остановиться на ночлег в уютной пещере контрабандистов? Это неподалеку отсюда.
Бельгарат улыбнулся и покачал головой.
- Никоим образом. Если я нуждаюсь в пещере для отдыха, то мне дела нет до ее прежних обитателей. - Он рассмеялся. - Однажды я неделю прожил вместе со спящим медведем - он был очень мил, правда, храпел слишком громко.
- Я не сомневаюсь, что это очень занимательная история, и я с удовольствием ее послушаю, но уже близится ночь, поэтому ты расскажешь мне ее за ужином. Идет? - Жонглер ударил своего мула пятками по бокам и помчался вперед неровным галопом.
Когда они доехали до первого предгорья, на окрестных холмах стала встречаться чахлая вечнозеленая растительность. На дороге никого не было, хотя и тут виднелись следы недавно проехавших телег - все они направлялись на юг.
- Далеко еще до твоей пещеры? - спросил Бельгарат у жонглера.
- Совсем немного, почтеннейший, - заверил его Фельдегаст. - Скоро на пути у нас будет высохший овраг; чуток проедем по его дну и окажемся на месте.
Они продолжали свой путь по идущей вверх тропе. Тем временем над предгорьем сгустились мрачные сумерки, а вечнозеленые деревья окутала густая тень.
- Ага, вот и овраг, - сказал Фельдегаст, указывая на каменистое русло высохшей реки. - Здесь легко оступиться, так что лучше спешиться и взять лошадей под уздцы. - Он соскочил со своего мула и осторожно двинулся дальше по дну оврага.
Становилось все темнее, последние проблески света исчезли с покрытого тучами неба. Когда они подошли к тому месту, где овраг сужался и образовывал крутой поворот, жонглер порылся в полотняной сумке, привязанной к седлу. Вынув огарок свечи, он обратился к Дарнику.
- Не можешь ли высечь огонь? - попросил он. - Я бы и сам это сделал, но что-то не найду огнива.
Дарник открыл сумку, достал оттуда кремень, огниво, кусок трута, и после нескольких попыток от искры затлелся крошечный язычок пламени. Прикрыв его ладонями, он протянул горящий трут Фельдегасту, и тот зажег свечу.
- Ага, вот мы и пришли, - торжественно провозгласил жонглер, освещая крутой склон оврага.
- Куда? - спросил Шелк, недоуменно озираясь.
- Знаете ли, принц Хелдар, пещера не была бы тайным убежищем, если бы вход в нее открывался каждому путнику. - Фельдегаст подошел к отшлифованной водой гранитной плите, опиравшейся на крутой склон оврага. Он опустил свечку, прикрывая ее рукой, слегка нагнул голову и исчез в провале, ведя за собой мула.
Спутники последовали за ним.
Пол пещеры был устлан чистым белым песком, а стены сглажены водой, циркулировавшей здесь на протяжении столетий. Фельдегаст держал свечку над головой, освещая глубину пещеры. У стен стояли грубо сколоченные деревянные кровати, в центре - стол и скамейки, а у дальней стены - нечто вроде камина со сложенной поленницей дров. Фельдегаст, подойдя к камину, поднес свечу к лучине, лежавшей на каминной решетке.
- Вот так-то, - произнес он, протягивая руки к занявшемуся огню. - Правда уютное гнездышко?
За камином находилась беседка, созданная природой и усовершенствованная руками человека. Проход в нее отгораживали несколько шестов. Указав на нее рукой, Фельдегаст объяснил:
- Там стойло для лошадей и небольшой родник. Это лучшая пещера контрабандистов в этой части Маллореи.
- Неплохое местечко, - согласился Бельгарат, озираясь вокруг.
- А чем эти контрабандисты занимаются? - осведомился Шелк, проявляя профессиональное любопытство.
- В основном драгоценные камни. Здесь, в горах Катакора, есть богатые месторождения, и зачастую на дне реки залегают целые самородки - нагибайся и бери. Налоги здесь, правда, зверские, поэтому смелые ребята разными способами переправляют их через границу, стараясь не тревожить покой работающих в поте лица сборщиков налогов.
Польгара осматривала камин. В боковые стены были вделаны крючья для котлов, внизу размещалась железная решетка на толстых ножках.
- Очень мило, - одобрительно сказала она. - А дров нам хватит?
- Их более чем достаточно, моя дорогая госпожа, - ответил жонглер. - Кроме тех, что здесь, еще и в конюшне, рядом с фуражом.
- Ну, тогда, - произнесла она, снимая свой голубой плащ и кладя его на кровать, - я могла бы кое-что добавить к ужину. У нас есть вся необходимая утварь, и было бы глупо ее не использовать. Мне, конечно, надо иметь под рукой побольше дров и воды. - Что-то тихонько напевая себе под нос, она пошла распаковывать сумки, в которых хранилось ее добро.
Дарник, Тоф и Эрионд отвели своих лошадей в стойло, чтобы расседлать.
Гарион, оставивший свое копье снаружи, подошел к одной из кроватей, снял с головы шлем, положил его на постель рядом со щитом, а затем принялся стягивать с себя кольчугу. Сенедра подошла, чтобы помочь ему.
- Ты был сегодня великолепен, дорогой, - проворковала она нежно.
Он усмехнулся, поднимая руки над головой так, чтобы она могла стянуть с него кольчугу.
Она сильно потянула кольчугу вверх и сняла ее одним движением. От тяжести Сенедра потеряла равновесие и уселась на покрытый песком пол, держа кольчугу на коленях.
Гарион рассмеялся и бросился к ней.
- Ах, Сенедра, - вымолвил он сквозь смех. - Как я тебя люблю. - Он поцеловал ее и помог подняться на ноги.
- Она ужасно тяжелая, - захныкала Сенедра, попытавшись поднять рубашку из стальных колец.
- Поняла наконец? - спросил он, потирая уставшее плечо. - А то ты думала, что я просто развлекался.
- Ну, не сердись. Повесить ее на гвоздь? Он пожал плечами.
- Да нет, засунь лучше под кровать. Она с неодобрением взглянула на него.
- По-моему, она не должна помяться, Сенедра.
- Да, но будет выглядеть очень неаккуратно, дорогой. - Она попыталась сложить кольчугу, но у нее ничего не получилось, тогда она скатала ее и запихнула ногой далеко под кровать.
Ужин в тот вечер состоял из толстых поджаренных кусков ветчины, которую они получили от Веллы, густого супа, похожего на жаркое, подогретых на огне кусков хлеба и печеных яблок с медом и корицей.
После того как с едой было покончено, Польгара встала и вновь оглядела пещеру.
- А теперь всем дамам необходимо уединение, - сказала она, - и несколько чанов горячей воды. Бельгарат вздохнул.
- Опять, Пол? - спросил он.
- Да, отец. Нам всем пора вымыться и переодеться. - Она многозначительно понюхала воздух в пещере. - Самое время.
Мужчины наносили в чан воды, отгородили занавеской часть пещеры, чтобы Польгара, Сенедра и Бархотка получили необходимое им уединение. Оставшуюся после купания женщин воду они вылили на себя.
Хотя вначале Гарион не мог и пальцем пошевельнуть от усталости, он признался себе, что, после того как вымылся и переоделся в сухую чистую одежду, почувствовал себя гораздо лучше. Сев на одну из кроватей рядом с Сенедрой, он испытывал блаженное ощущение чистоты, тепла и сытости, наступившее после дня, полного опасностей, крови и грязи. Он уже почти дремал, когда до его слуха, пройдя эхом по узкому горлу оврага, донесся ужасный вопль - то ли человеческий, то ли звериный. Это был душераздирающий крик, леденящий кровь, от которого волосы вставали дыбом.
- Что это? - испуганно воскликнула Сенедра.
- Помолчи, девочка, - мягко бросил ей Фельдегаст. Он вскочил на ноги и быстро задернул занавеску у камина, отчего пещера погрузилась в почти непроглядную тьму.
Вопль повторился, казалось, еще более злобный и душераздирающий.
- Да что же это? - почти прошептал Шелк - Ничего подобного я раньше не слыхал, - заверил его Дарник.
- А мне, сдается, доводилось, - мрачно изрек Бельгарат. - Когда я был в Мориндленде, один тамошний колдун, развлечения ради, выпускал на охоту своего демона. И тот издавал похожие звуки.
- Что за бесчеловечное занятие, - прошептал евнух. - А чем демоны питаются?
- Я лучше не буду тебе отвечать, ладно? - Шелк повернулся к Бельгарату. - Ты не мог бы прикинуть, каких размеров это существо?
- По-разному бывает. Хотя, если судить по силе голоса, довольно большое.
- Тогда оно не сможет пробраться в пещеру, не так ли?
- Я бы не стал держать на это пари.
- Как я понимаю, оно может выследить нас по запаху?
Старик кивнул.
- Да, Бельгарат, тут действительно все может полететь вверх тормашками. Ты можешь его как-нибудь отвадить? - Маленький человечек повернулся к Польгаре. - Или, может быть, ты, Польгара. Ведь ты же справилась с демоном, вызванным жрицей Хабат из гавани в Рэк-Урге.
- Мне помогли, Шелк, - напомнила она ему. - Тогда на помощь пришел Алдур.
Бельгарат зашагал по пещере, уставившись в пол.
- Ну? - поторопил его Шелк.
- Не мешай, - отмахнулся старик. - Мне, возможно, и удалось бы с ним справиться, но это наделает столько шуму, что его услышит каждый гролим в Катакоре, а возможно, даже и Зандрамас. И всю дорогу до Ашабы чандимы или ее гролимы будут преследовать нас по пятам.
- А если воспользоваться Шаром? - предложил Эрионд, поднимая глаза от уздечки, которую чинил.
- Шар наделает еще больше шуму, чем я. Если Гарион применит Шар, чтобы отвадить демонов, его услышат в Гандахаре, по ту сторону континента.
- Но ведь это на них подействует! Бельгарат посмотрел на Польгару.
- Думаю, он прав, отец, - сказала она. - Любого демона можно прогнать с помощью Шара - даже если хозяин держит его на привязи. А когда он не привязан, то исчезнет еще быстрее.
- Тебе больше ничего не приходит в голову? - спросил он Польгару.
- Разве что боги, - пожала она плечами. - Все демоны - как бы могущественны они ни были - подчиняются богам. У тебя случайно нет знакомых богов?
- Есть, - ответил он. - Но они сейчас заняты.
По горам пронесся еще один сотрясающий воздух вопль. Казалось, существо кричит прямо над пещерой.
- Надо на что-то решаться, - настаивал Шелк.
- Вы озабочены тем шумом, который вызовет Шар? - спросил Эрионд.
- И еще свет. Голубая молния, которая вспыхивает всякий раз, когда Гарион вынимает меч из ножен, видна на большом расстоянии.
- Не собираешься ли ты предложить мне сразиться с демоном? - возмущенно спросил Гарион.
- Конечно нет, - фыркнул Бельгарат. - С демонами никто не сражается - их невозможно победить. Мы обсуждаем только, как их можно изгнать. - Он снова начал ходить взад-вперед, шаркая по песку. - Мне бы очень не хотелось себя обнаружить, - пробормотал он.
Снаружи снова раздался вопль демона, и огромная гранитная плита, прикрывающая вход в пещеру, начала раскачиваться из стороны в сторону, движимая неведомой силой.
- У нас не остается выбора, Бельгарат, - сказал ему Шелк. - И времени тоже. Если мы сейчас же что-нибудь не предпримем, чудовище ворвется сюда.

Предыдущая страница 17 Следующая страница


Повелитель демонов из Каранды 18

- Постарайся, Гарион, не выдать нашего местонахождения гролимам, - сказал Бельгарат.
- Ты и в самом деле хочешь, чтобы я вышел и сделал это?
- Конечно, хочу. Шелк прав. У нас нет больше времени.
Гарион подошел к своей кровати и вытащил из-под нее кольчугу.
- Она тебе не понадобится - все равно не поможет.
Гарион вынул из-за пояса меч. Он поставил его острием в песок и снял с рукояти мягкий кожаный чехол.
- Думаю, мы делаем ошибку, - заявил он. Затем протянул руку и положил ее на Шар.
- Давай я, Гарион, - сказал Эрионд. Он встал, подошел к мечу и положил руку на руку Гариона. Гарион ошеломленно поглядел на него.
- Он меня знает, - объяснил юноша, - и я знаю, как это делается.
Гарион ощутил во всей руке странное покалывание, и ему стало ясно, что Эрионд нашел с Шаром более прямой контакт, чем он сам. Наверное, в те месяцы, когда мальчик носил Шар с собой, камень каким-то необычайным образом научил его своему языку.
У входа в пещеру послышался громкий скрежет, будто каменную плиту скребли огромные когти.
- Будь осторожен, - предупредил Бельгарат. - Не рискуй. Просто подними меч так, чтобы он его видел. А Шар сделает все остальное. Гарион вздохнул.
- Хорошо. - Он двинулся к выходу из пещеры, и Эрионд последовал за ним.
- Ты куда? - спросила Польгара юношу.
- С Бельгарионом, - ответил Эрионд. - Чтобы все прошло хорошо, мы оба должны говорить с Шаром. Я тебе потом объясню, Польгара.
Плита у входа в пещеру снова пришла в движение. Гарион и следовавший за ним по пятам Эрионд быстро выскочили наружу и пробежали несколько ярдов вверх по оврагу. Гарион повернулся и поднял меч.
- Еще рано, - остановил его Эрионд. - Он нас не видит.
Из оврага несло отвратительной вонью. Когда глаза Гариона постепенно привыкли к темноте, он увидел очертания демона, вырисовывающиеся на фоне бегущих по небу облаков. Существо было огромно и заслоняло полнеба. У него были длинные, заостренные уши, как у крупной кошки, а в дьявольских глазах горел зеленый огонь, бросающий отсвет на дно оврага.
Он с воем протянул к Гариону и Эрионду громадную, покрытую чешуей лапу.
- Теперь пора, Бельгарион, - спокойно проговорил Эрионд.
Гарион поднял руки, держа меч с направленным к небу острием прямо перед собой, и ослабил цепочку, на которой держался Шар.
То, что произошло потом, явилось для него полной неожиданностью.
Оглушительный звук потряс землю, эхом прошел по горам, так что даже гигантские деревья на расстоянии многих миль затрепетали. Загорелось не только лезвие меча, но и все небо, будто внезапно воспламенилось ярко-голубым огнем. От горизонта протянулось голубое пламя, и отовсюду были слышны громыхающие раскаты.
Демон застыл на месте, в ужасе устремив к пылающему небу зубастую пасть.
Гарион сурово и уверенно двинулся на чудовище, держа перед собой горящий меч.
Демон отшатнулся, пытаясь заслониться от яркого голубого света. Завыв, как от нестерпимой боли, монстр, спотыкаясь, попятился, падая и снова поднимаясь на лапы. Затем, бросив последний взгляд на горящее небо, повернулся и с воем побежал по оврагу прочь, странно подпрыгивая на четырех лапах и скребя землю когтями.
- Ну и грохота вы натворили! - прогремел голос Бельгарата, выходящего из пещеры. - А это еще что такое? - Он указал дрожащим пальцем на ярко освещенное небо.
- Да не волнуйся, Бельгарат, - ответил Эрионд взбешенному старику. - Ты не хотел, чтобы гролимы по звуку узнали, где мы находимся, поэтому я учел это. Мы и устроили шум на всю округу, а откуда шел звук - никто понять не сможет.
Бельгарат растерянно заморгал.
- А свет? - спросил он уже более сдержанным тоном.
- И со светом все в порядке, - спокойно объяснил Эрионд. - Если темной ночью в горах появится голубой свет, то все его заметят. А если пламенем охвачено все небо, никто не скажет, откуда оно взялось.
- Да, дедушка, это разумно, - произнес Гарион.
- С ними все в порядке? - спросила из-за спины старика Польгара.
- А что с ними могло случиться? Этим своим мечом Гарион может горы с землей сравнять. Что он, собственно, чуть было и не сделал. Вся Карандийская горная цепь звенит как колокол. - Он взглянул на небо, все еще мерцающее голубым сиянием. - Можешь это убрать? - спросил он.
- Ах да, - сказал Гарион. Он опустил меч и вложил его в висевшие у него на поясе ножны. Огонь на небе потух.
- Действительно, успокойся, Бельгарат, - продолжал Эрионд. - Все сделано верно: шум и свет отпугнули демона, а их происхождение для гролимов осталось загадкой, так что... - И он широко развел руками.
- Ты знал все это? - спросил Гариона Бельгарат.
- Конечно, дедушка, - солгал тот.
Бельгарат усмехнулся.
- Хорошо. Входите в пещеру, - разрешил он.
Гарион, наклонившись, прошептал на ухо Эрионду:
- Почему ты не сказал мне, что собираешься делать?
- У нас не было времени, Бельгарион.
- В следующий раз найди, пожалуйста, время, чтобы меня предупредить. Я чуть не выронил из рук меч, когда земля затряслась у меня под ногами.
- Если бы ты его уронил, нам пришлось бы плохо.
- Знаю.
На песке, устилавшем пол пещеры, валялись упавшие с потолка камни. В воздухе клубилась пыль.
- Что там у вас происходило? - дрожащим голосом спросил Шелк.
- Так, ничего особенного, - ответил Гарион деланно небрежным тоном. - Просто мы его прогнали, вот и все.
- Я думаю, другого выхода не было, - сказал Бельгарат, - но теперь почти каждый в Катакоре знает, что в этих горах что-то происходит, так что нам нужно быть начеку.
- Сколько еще до Ашабы? - спросил его Сади.
- Около дня пути.
- Мы поспеем?
- Да, мы прибудем как раз вовремя. А теперь давайте спать.
В ту ночь Гариону опять снился тот же сон. Он даже не был уверен - сон ли это, никакой картинки, лишь полный отчаяния крик, наполнявший его сердце ужасом. Он проснулся в поту и, дрожа, сел на кровати. Затем натянул на плечи одеяло, обхватил руками колени и долго смотрел на тлеющие в камине угли, пока снова не задремал.
На следующее утро все еще было облачно, и они поскакали по оврагу, возвращаясь к наезженной дороге, ведущей к подножию гор. Шелк и Фельдегаст выехали вперед, на разведку, чтобы предупредить всех в случае опасности.
После того как они проехали около мили, всадники вернулись. Лица их были мрачны.
- Впереди у самой дороги расположился лагерем отряд карандийцев, - сообщил Шелк.
- Засада?
- Нет, они почти все спят. Судя по всему, провели ночь в отправлении своих мерзких религиозных обрядов и сильно утомились. Или просто пьяны.
- Их можно объехать? - спросил Бельгарат.
- Можно, - отвечал Шелк. - Надо просто свернуть с дороги и под прикрытием деревьев объехать стороной то место, где они спят.
Старик кивнул.
- Показывай нам дорогу, - сказал он.
Они свернули в сторону и тихим шагом въехали в лес.
- Какие же религиозные обряды они отправляли? - тихо спросил Дарник. Шелк пожал плечами.
- Довольно трудно сказать. Я увидел у них алтарь, за которым на шестах торчали черепа. И, судя по всему, была большая попойка и еще кое-что.
- Что это "кое-что"? Шелк поморщился.
- С ними женщины, - с отвращением произнес он. - И я заметил следы беспорядка. Дарник внезапно покраснел до ушей.
- Ты ничего не преувеличиваешь, Хелдар? - спросила его Бархотка.
- Нет, нисколько. Некоторые еще продолжают развлекаться.
- Однако есть кое-что поважнее этих оригинальных религиозных обрядов, - добавил Фельдегаст, не повышая голоса. - Это их домашние животные.
- Какие именно? - спросил Бельгарат.
- Ну, может, не совсем домашние, почтеннейший, но вокруг лагеря сидели псы и даже не пытались напасть на карандийцев.
Бельгарат пристально посмотрел на него.
- Ты уверен?
- Я достаточно хорошо знаком с псами Торака, чтобы узнать их.
- Значит, между Менхом и Урвоном действительно существует союз, - сказал старик.
- Как ты мудр и проницателен! Наверное, призвал на помощь весь свой богатый опыт, накопленный за десять тысяч лет жизни, чтобы прийти к этому выводу.
- Семь тысяч, - уточнил Бельгарат.
- Семь, десять - какая разница?
- Семь тысяч, - ворчливо повторил Бельгарат.

Глава 16

Ближе к вечеру их путь пролегал по болотистой местности, грязной и вонючей, где белые, похожие на скелеты коряги протягивали свои сучья, будто щупальца, к мрачному мутному небу, а маслянистая, застоявшаяся вода в темных прудах издавала запах гнили. Стволы давно погибших деревьев в изобилии поросли поганками, сквозь серую землю пробивались чахлые сорняки.
- Очень похоже на Хтол-Мишрак, правда? - спросил Шелк, с брезгливостью оглядываясь вокруг.
- Мы приближаемся к Ашабе, - сказал ему Бельгарат. - Торак каким-то образом воздействовал на эту местность.
- Разве он об этом не знал? - печально произнесла Бархотка.
- О чем? - спросила ее Сенедра.
- Что само его присутствие растлевает все вокруг?
- Нет, - ответила Сенедра, - не думаю. Сознание его было так исковеркано, что он этого не замечал. Солнце пряталось от него, и он видел в этом только доказательство своего могущества.
Проницательное наблюдение Сенедры несколько удивило Гариона. Его почти всегда легкомысленная жена казалась ему ребенком, да и росточка она была очень маленького. Но зачастую эта миниатюрная волевая женщина, с которой он шел по жизни, заставляла его посмотреть на нее другими глазами. Сенедра часто дурачилась, но никто не назвал бы ее глупой. Она смотрела на мир ясным, решительным взглядом, который видел не только одежду, украшения и дорогие духи, но и многое другое. Его сердце внезапно наполнилось гордостью за нее.
- Сколько нам еще до Ашабы? - грустно спросил Сади. - Стыдно признаться, но это болото действует на меня угнетающе.
- На тебя? - удивился Дарник. - Я думал, ты любишь болота.
- Болото должно быть зеленым и полным жизни, Дарник, - ответил евнух. - А здесь все мертво. - Он поглядел на Бархотку. - Зит у вас, ваше высочество? - жалобно спросил он ее. - Мне сейчас очень одиноко.
- Она спит, Сади, - ответила девушка, прикрывая рукой корсаж. - Она здесь в тепле, в безопасности и очень довольна. Даже мурлычет.
- Да, удобно устроилась в своем надушенном гнездышке. - Он вздохнул. - Я ей иногда завидую.
- Ах, Сади, - произнесла девушка, покраснев и опустив глаза. На щеках ее тут же появились ямочки.
- Я говорю это чисто умозрительно, моя дорогая Лизелль, - печально произнес Сади. - Иногда я хотел бы, чтоб все было иначе, но... - Он опять вздохнул.
- Тебе обязательно нужно носить с собой эту змею? - спросил блондинку Шелк.
- Да, Хелдар, - ответила та, - да, обязательно.
- Вы не ответили на мой вопрос, почтеннейший, - обратился к Бельгарату Сади. - Сколько еще ехать до Ашабы?
- Гляди, она вон там, - коротко ответил старый волшебник, указывая рукой на обрыв, возвышающийся над вонючим болотом. - Мы должны поспеть туда до наступления темноты.
Они стали подниматься в гору, когда вдруг с ужасающим ревом прямо на них из густого кустарника, росшего у обочины, выскочил огромный черный пес с горящими глазами и хищными клыками, с которых стекала пена. "Я поймал тебя!" - прорычал он.
Сенедра завизжала, и рука Гариона потянулась за мечом, но Сади его опередил. Он стегнул испуганного коня и поскакал прямо на громадного пса. Зверь бросился на всадника, но Сади бросил ему в морду щепотку цветного порошка, похожего по виду на грубо помолотую муку.
Пес потряс головой, продолжая устрашающе рычать. И вдруг завыл до странности человеческим голосом. Глаза его расширились от ужаса. Затем он начал отчаянно махать лапами в воздухе, съежившись и жалобно скуля. И так же внезапно, как выскочил из кустов, повернулся и с визгом уполз обратно.
- Что ты с ним сделал? - спросил Шелк. Узкое лицо Сади озарила улыбка.
- Когда достопочтенный Бельгарат рассказал мне о псах Торака, я принял некоторые меры предосторожности, - ответил он, прислушиваясь к истошным воплям огромной собаки, отдалявшимся от них на все большее расстояние.
- Это был яд?
- Нет. Это недостойно человека - убивать собаку, если в этом нет необходимости. Пес просто вдохнул немного порошка, который я бросил ему в морду. И ему стали мерещиться всякие несуразные вещи - очень несуразные. - Он снова улыбнулся. - Однажды я видел корову, которая случайно понюхала цветок, из которого приготавливается это снадобье. После этого она попыталась взобраться на дерево. - Он оглянулся на Бельгарата. - Надеюсь, вы не рассердились на меня за то, что я поступил так, не посоветовавшись с вами, почтеннейший, но вы сами сказали, что ваше волшебство может насторожить тех, кто находится поблизости. А я должен был действовать быстро, чтобы избавить вас от необходимости применять его.
- Ты все сделал правильно, Сади, - ответил Бельгарат. - Не помню, говорил ли я тебе раньше, что ты очень разносторонне образован.
- Просто я изучаю фармакологию. И я обнаружил, что почти для каждой ситуации есть подходящее лекарственное средство.
- Этот пес не сообщит своей своре о нас? - спросил Дарник, озабоченно оглядываясь по сторонам.
- В ближайшие несколько дней - нет, - хихикнул Сади и стряхнул с рук остатки порошка, держа их как можно дальше от лица.
Они медленно ехали по поросшей сорняками дороге, проходившей по дну ущелья. Черные деревья простирали к ним свои высохшие ветви, делая мрачный пейзаж еще более унылым. Где-то в лесу рыскали псы Торака, издалека доносился их лай. Над ними, громко каркая, с ветки на ветку перескакивали черные как сажа вороны.
- Здесь очень неспокойно, - пробормотала Бархотка.
- А вот это прекрасно дополняет картину, - заметил Сади, показывая на огромного стервятника, сидящего на засохшей ветке кустарника, выросшего на верху ущелья.
- Мы уже близко подошли к Ашабе. Ты теперь не могла бы сказать, здесь ли еще Зандрамас? - спросил Гарион у Польгары.
- Можно попытаться, - ответила она. - Но от этого возникнет шум.
- Если мой правнук действительно в Ашабе, - сказал Бельгарат, - мне плевать на шум. Я камня на камне не оставлю от города, чтобы найти его.
В порыве благодарности Сенедра, подъехав к старику, наклонилась и крепко обняла его.
- Ах, Бельгарат, - сказала она. - Я люблю тебя. - И она спрятала лицо у него на плече.
- Что ты? - удивленно спросил он.
Она подняла голову. В глазах ее стояли слезы. Вытерев их тыльной стороной ладони, она игриво взглянула на него.
- Ты лучший мужчина на свете, - сказала она ему. - Я бы даже не задумалась, не бросить ли мне Гариона ради тебя, - добавила она, - если бы не твои двенадцать тысяч лет.
- Семь, - машинально поправил тот.
Сенедра улыбнулась странной печальной улыбкой в знак того, что одержала наконец победу в этой затянувшейся борьбе, победу, не имевшую для нее теперь значения.
- Не важно, - вздохнула она.
И тогда Бельгарат сделал то, что абсолютно не вязалось с его характером: заключил ее в объятия и нежно поцеловал.
- Мое дорогое дитя, - произнес он дрогнувшим голосом. Затем обернулся к Польгаре. - Как это мы раньше без нее жили? - спросил он.
По глазам Польгары трудно было понять, о чем она думает.
- Не знаю, отец, - ответила она. - Право, не знаю.
Когда они выбрались наверх, Сади слез с лошади и посыпал низкий кустарник, росший посередине дороги, своим порошком.
- На всякий случай, - объяснил он, снова садясь в седло.
Перед ними открылось лежащее под темным небом плато, поросшее лесом.
Ветер, все усиливаясь, играл их плащами. Дорога, ведущая к северу, была едва различима. Где-то далеко все еще слышался лай псов Торака, но к отряду они не приближались.
Как и раньше, Шелк и Фельдегаст ехали впереди, на случай возможной опасности. Гарион со шлемом на голове и копьем в стремени по-прежнему возглавлял отряд. Свернув за крутой поворот, он увидел впереди Шелка и жонглера. Они слезли с лошадей и спрятались за кустами. Шелк резко обернулся и жестом приказал Гариону ехать обратно. Гарион тут же передал сигнал остальным и шаг за шагом увел своего серого жеребца обратно за поворот. Он спешился, прислонил копье к дереву и снял шлем.
- В чем дело? - спросил Бельгарат, тоже соскакивая с коня.
- Не знаю, - ответил Гарион. - Шелк отослал нас назад.
- Пойдем посмотрим, - предложил старик.
Пригнувшись, они молча двинулись по направлению к остролицему человечку и жонглеру. Встретившись, они обменялись молчаливыми взглядами. Шелк приложил палец к губам - тихо. В полном молчании они раздвинули кустарник, росший на краю обрыва.
Перед ними простиралась дорога, по которой ехали всадники. С полсотни всадников, одетых в меховые куртки, с ржавыми шлемами на головах. В руках они держали гнутые выщербленные мечи. Колонну возглавляли офицеры, облаченные в кольчуги. Их шлемы, щиты и копья сверкали на солнце.
Все еще не произнеся ни слова, Гарион и его друзья смотрели, как это разношерстное воинство проехало мимо.
Когда они наконец скрылись из виду, Фельдегаст повернулся к Бельгарату.
- Это полностью подтверждает ваши подозрения, друг мой, - сказал он.
- Кто это был? - шепотом спросил Гарион.
- Те, что в мехах, - карандийцы, - ответил Фельдегаст. - А те, что в доспехах, - церковные гвардейцы. Как видите, это говорит о союзе между Урвоном и Менхом.
- Вы уверены, что эти карандийцы - люди Менха?
- Да, он полностью подчинил себе Катакор, поэтому вооруженные всадники могут быть только его людьми. Урвон и чандимы держат в подчинении гвардейцев и псов. Вчера мы видели карандийцев вместе с псами, что служит веским доказательством того, что этот альянс существует. А вот этот отряд - карандийские фанатики, сопровождаемые вооруженными гвардейцами. В этом нет никаких сомнений.
- Что этому дураку нужно? - пробормотал Бельгарат.
- Кому? - спросил Шелк.
- Урвону. Он занимался многими грязными делишками, но никогда не связывался с демонами.
- Может быть, потому, что Торак это запрещал, - предположил Фельдегаст. - А теперь, когда он умер, все запреты отпали. Демоны - могущественная сила в борьбе церкви и императорского трона.
- Ладно, - прервал его Бельгарат, - у нас сейчас нет времени для обсуждений. Надо сходить за остальными и ехать дальше.
Они переехали через дорогу, по которой только что проследовали карандийцы и гвардейцы, и снова вернулись на свою узкую тропу. Проехав несколько миль, они взобрались на вершину невысокого холма, оголенного пожаром. На дальнем конце плато, на фоне гряды поднимавшихся к небу остроконечных утесов, высилось огромное черное здание, похожее на гору. Оно было увенчано открытыми всем ветрам башнями и окружено зубчатой стеной, наполовину потонувшей в зелени деревьев.
- Ашаба, - коротко сказал Бельгарат, сурово глядя вперед.
- Я думал, что она разрушена, - удивленно протянул Шелк.
- Лишь отчасти, как я слышал, - ответил старик. - Верхние этажи непригодны для жилья, но нижний сохранился более или менее неповрежденным - по крайней мере, так говорят. Ветрам и дождям нужно длительное время, чтобы разрушить такое гигантское строение.
Старик подстегнул коня и спустился с холма. Отряд вслед за ним въехал в лес, где между деревьями гулял холодный ветер.
Уже почти стемнело, когда они выехали на опушку, откуда был виден дом Торака. Теперь Гарион разглядел, что черные стены замка наполовину увиты плющом. Разбитые потускневшие окна смотрели на них пустыми, как у черепа, глазницами.
- Итак, отец?.. - произнесла Польгара. Он почесал бороду, прислушиваясь к доносившемуся из леса собачьему лаю.
- Разреши мне дать тебе совет, мой старый друг, - вмешался Фельдегаст. - Не будет ли разумнее подождать до наступления темноты? Если в доме есть часовые, ночь скроет нас от их глаз. И потом, если там кто-нибудь живет, то, когда станет темно, в доме зажгут свет. Тогда мы получим некоторое представление о том, чего следует ожидать.
- Дельный совет, Бельгарат, - согласился Шелк. - Мое чувство собственного достоинства восстает против того, чтобы входить в чужой дом при свете дня.
- Ясно, воровская душа. Но план хорош. Давайте вернемся в лес и подождем наступления темноты.
Хотя на равнинах Рэкута и Венны было по-весеннему тепло, здесь, у подножия Карандийских гор, зима еще не отступила и стоял пронизывающий холод. Дул порывистый ветер, и кое-где между деревьями виднелись остатки грязного, еще не растаявшего снега.
- Как мы переберемся через стену? - спросил Гарион.
- Войдем через ворота, если их не успели починить, - ответил Бельгарат. - Когда мы с Бельдином явились сюда после Во-Мимбра, они были закрыты, и, чтобы войти, нам пришлось сломать их.
- Не очень-то удачная мысль - в открытую идти к воротам, Бельгарат, - сказал Фельдегаст. - Если дом занят чандимами, карандийцами или гвардейцами, то за воротами наверняка наблюдают, и даже в самую темную ночь они будут освещены.
С восточной стороны дома есть потайная дверь, ведущая во внутренний двор, вот там ночью действительно темно.
- А она не заперта? - спросил его Шелк.
- Скорее всего будет закрыта, принц Хелдар. Однако замок не представляет трудности для человека с такими ловкими, как у меня, пальцами.
- Значит, ты побывал внутри?
- Время от времени я люблю заглядывать в заброшенные дома. Никогда не знаешь, что там оставили последние его обитатели, а найти вдруг какую-нибудь вещь в сто раз приятнее, чем ее украсть или заработать.
- Согласен, - кивнул Шелк. Дарник вернулся с опушки, откуда он наблюдал за домом. На лице его было озабоченное выражение.
- Я не совсем уверен, - проговорил он, - но кажется, из башен идет дым.
- Надо поглядеть, - сказал жонглер, и вместе с кузнецом они направились к дому, тут же исчезнув в сгущающихся сумерках.
Через несколько минут они вернулись. Теперь на лице Дарника читалось брезгливое отвращение.
- Это был дым? - спросил Бельгарат. Фельдегаст замотал головой.
- Летучие мыши. Эти маленькие твари тысячами вылетают из башен, они похожи на большие серые клубы дыма.
- Летучие мыши! - пискнула Сенедра, инстинктивно хватаясь за волосы.
- Ничего удивительного, - сказала Польгара. - Летучие мыши гнездятся в укромных местах, так что развалины или заброшенный дом идеально им подходят.
- Но они такие отвратительные! - с содроганием процедила Сенедра.
- Это всего лишь маленькие мышки, у которых растут крылышки, - возразил Фельдегаст. - Какая у вас нетерпимая жена, мой господин, - сказал он, обращаясь к Гариону, - сколько у нее различных предрассудков.
- Скажи лучше, не заметил ли ты внутри света? - спросил его Бельгарат.
- Ни огонька, почтеннейший, но дом этот велик, и внутри есть помещения без окон. Если ты помнишь, Торак солнца не любил.
- Давайте потихоньку пройдем через лес к твоей потайной двери, - предложил старик, - пока совсем не стемнело.
Под прикрытием деревьев они обошли вокруг дома, не выходя на открытое пространство. Когда затянутое облаками небо окончательно потемнело, они, соблюдая осторожность, выглянули из леса.
- Не вижу, где твоя дверь, - прошептал Шелк, разглядывая дом.
- Ее не видно что-то, - отозвался Фельдегаст. - ЕСЛИ ткнуть в землю веточку плюща, он за несколько сотен лет может закрыть все здание. Не волнуйтесь, принц Хелдар. Я знаю дорогу и найду вход в дом Торака с закрытыми глазами.
- Здесь, возможно, бродят псы, - произнес Гарион, обращаясь к Сади. - Надеюсь, ты не весь порошок израсходовал.
- Его у меня более чем достаточно, - улыбнулся евнух, похлопав по коробу.
- Стоит немного посыпать землю перед потайной дверью господина Фельдегаста, и мы можем быть уверены, что нас никто не побеспокоит.
- Ну что? - спросил Дарник, щурясь на темное небо.
- Мы уже совсем близко, - сказал Бельгарат. Проведя коней по заросшему сорняками пустырю, они подошли к стене.
- Она здесь, рядом, - прошептал Фельдегаст, ощупью пробираясь вдоль шершавой каменной стены.
Все последовали за ним, ориентируясь на слабое шуршание травы у него под ногами.
- Наконец-то пришли, - довольным тоном произнес Фельдегаст.
Они очутились у низкой арки, почти полностью скрытой зарослями ежевики.
Дарник и великан Тоф, медленно продвигаясь вперед, чтобы не наделать слишком много шума, раздвинули ветки и по очереди вошли внутрь дома, ведя за собой лошадей. Затем они снова замаскировали вход ветками.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Внутри дома стояла кромешная тьма и сильно пахло плесенью.
- Можно еще раз попросить у тебя трут, кремень и огниво, Дарник? - прошептал Фельдегаст.
Раздалось шипение, а затем быстрые щелчки, и посыпались искры - это жонглер встал на колени, закрывая своим телом даже эти маленькие огоньки, склонился над кремнем и огнивом. Через минуту он подул на трут, и там появился крошечный огонек. Затем Фельдегаст достал из небольшого углубления в стене квадратный фонарь и открыл его.
- А стоит ли это делать? - нерешительно спросил Дарник, когда жонглер зажег свечку внутри фонаря и вернул кузнецу его кремень и огниво.
- Это не простой фонарь, - ответил ему Фельдегаст, - он темнее, чем подметки твоих сапог. Уж поверь мне, я могу сделать так, что даже крошечного проблеска света не будет видно.
- Кажется, это называется "воровской фонарь"? - с любопытством спросил Шелк.
- Ну, не знаю, - раздался обиженный шепот Фельдегаста. - Я бы воздержался от таких выражений.
- Бельгарат, - лукаво произнес Шелк. - По-моему, прошлое твоего друга куда более разнообразно, чем он это пытается нам представить. А я-то думал - что мне в нем так нравится?
Фельдегаст тем временем опустил оловянные крышки по бокам фонаря, оставив лишь тусклое пятнышко света, падающее на пол прямо перед его ногами.
- Ну, теперь пошли, - сказал он. - Мы должны вернуться к стене, где находится решетка, закрывающая вход. Затем нужно свернуть направо, немного пройти и повернуть налево - и мы окажемся во внутреннем дворе.
- Почему так много поворотов? - спросил Гарион.
- Да и сам Торак был, как тебе известно, порядком искривлен. По-моему, он ненавидел прямые линии почти так же, как и солнце.
Они последовали за пятнышком света. Листья, которые сюда на протяжении многих веков задувал ветер, покрыли пол толстым ковром, заглушающим стук конских копыт.
Дальше ход перегораживала массивная решетка из проржавевшего железа. С минуту повозившись с замком, Фельдегаст открыл его своей огромной отмычкой.
- А теперь, мой большой друг, - обратился он к Тофу, - нам понадобится могучая сила. Предупреждаю, решетка жутко тяжелая, а петли так проржавели, что справиться с ними будет нелегко. И вот еще... Как же я сразу не сообразил?
Когда мы будем открывать решетку, раздастся малоприятный, а главное - громкий скрежет. Его надо как-то заглушить. - Он взглянул на спутников. - Натяните покрепче поводья, - предупредил он, - лошади могут испугаться.
Тоф положил свои огромные руки на тяжелую решетку и вопросительно взглянул на жонглера.
- Давай! - скомандовал Фельдегаст, затем поднял лицо и завыл, в точности подражая вою псов Торака, рыскающих снаружи.
Тоф тем временем со скрипом раздвигал решетку.
Кретьен фыркнул и шарахнулся, но Гарион крепко держал поводья.
- Здорово придумано, - с восхищением прошептал Шелк.
- Да, мне иногда приходят в голову дельные мысли, - согласился Фельдегаст.
- Эти собаки устраивают такие концерты, что вой не привлечет внимания, а скрип петель - совсем другое дело.
Он провел спутников дальше по сырому туннелю к тому месту, где начинался резкий поворот направо. Чуть дальше ход снова повернул - на этот раз влево.
Перед тем как завернуть за угол, жонглер закрыл фонарь, и они погрузились в кромешную тьму.
- Теперь мы входим в главный двор, - прошептал он. - Молчите и соблюдайте осторожность. Если внутри есть живые существа, они не допустят туда никого. Тут у стены перила, и, мне кажется, неплохо бы привязать к ним лошадей. По камням во дворе их без шума не проведешь. И вообще, внутри дома они нам не нужны.
Путники, соблюдая тишину, привязали своих коней к ржавым железным перилам и направились к повороту. Здесь тьма немного рассеялась - света еще, конечно, не было, но гнетущий мрак стал исчезать. Дойдя до конца хода, они выглянули в широкий двор, за которым вставали уродливые очертания черного замка. Казалось, строители не только не имели никакого понятия о красоте, но нарочно пытались воспроизвести в нем тяжелую грубость его владельца.
- Вот, - торжественно прошептал Бельгарат, - мы и в Ашабе.
Гарион смотрел на стоящую перед ним темную громаду оценивающе и нетерпеливо. Что-то привлекло его взор, и он, подняв голову, внимательно вгляделся в фасад. В дальнем углу, в окне на нижнем этаже, мерцал неяркий свет, как недремлющее око часового.

Глава 17

- Что теперь? - едва слышно прошептал Шелк, уставясь на тускло светящееся окно. - Чтобы попасть в замок, нам нужно пересечь двор, а мы не знаем, следят за нами из окна или нет.
- Ты давно не ходил на занятия, Хелдар, - прошептала Бархотка. - И позабыл, чему тебя учили. Если осторожность не спасет, надо брать наглостью.
- Ты предлагаешь подойти к двери и постучать?
- Нет, я имела в виду другое.
- Что у тебя на уме, Лизелль? - тихо спросила Польгара.
- Если в доме есть люди, то это, вероятно, гролимы, так?
- Скорее всего, - сказал Бельгарат. - Все прочие обходят это место стороной.
- Как я заметила, гролимы мало обращают внимания друг на друга, - продолжала Бархотка.
- Ты забыла, что у нас нет с собой гролимских плащей, - заметил Шелк.
- В этом дворе так темно, Хелдар, а тени так густы, что любой цвет покажется черным, так ведь?
- Возможно, - согласился он.
- А в наших сумках все еще лежат зеленые плащи работорговцев, не правда ли?
Шелк посмотрел на нее, затем перевел взгляд на Бельгарата.
- Это идет вразрез с моими убеждениями, - сказал он, - но попробовать можно.
- Так или иначе, мы должны попасть в дом Прежде чем принять какое-нибудь решение, попробуем выяснить, кто там находится. И зачем.
- Будет ли Зандрамас держать при себе гролимов? - спросила Сенедра. - Ведь если она в доме одна и вдруг увидит, как к ней через двор направляются гролимы, это может ее напугать. И она убежит, взяв с собой моего ребенка.
Бельгарат покачал головой.
- Если она побежит, мы - рядом с ней и сможем ее поймать. Тем более что Шар укажет нам дорогу - как бы она ни старалась увильнуть. Кроме того, если Зандрамас действительно здесь, у нее в охране наверняка служат гролимы. Отсюда до Даршивы недалеко, так что ей нетрудно было их оттуда вызвать.
- А как же он? - шепотом спросил Дарник, указав на Фельдегаста. - У него нет такого плаща.
- Что-нибудь придумаем, - прошептала в ответ Бархотка и улыбнулась жонглеру. - У меня есть чудесный темно-синий халат, который изумительно пойдет к его глазам. Дополним его платком на голову, похожим на капюшон, и он сможет спокойно пройти вместе с нами, если спрячется внутри нашей группы.
- Прятаться за спинами в минуту опасности - это ниже моего достоинства, - возразил жонглер.
- Ты предпочитаешь остаться здесь, чтобы присмотреть за лошадьми? - улыбнувшись, спросила она.
- Как с вами трудно, моя госпожа, - жалобно произнес он.
- Иногда - да.
- Давайте так и сделаем, - решил Бельгарат.
Им понадобилось несколько минут, чтобы вернуться туда, где стояли на привязи их лошади, и при тусклом свете фонаря Фельдегаста вынуть из сумки аккуратно сложенные плащи работорговцев.
- Как это нелепо, - обиженно проворчал жонглер, оглядывая синий атласный халат, который Бархотка накинула ему на плечи.
- А по-моему, выглядит очень мило, - сказала Сенедра.
- Если внутри дома есть люди, они наверняка патрулируют коридоры, - предположил Дарник.
- Только на первом этаже, - ответил Фельдегаст. - Верхние этажи почти полностью необитаемы: видели, окна в них выбиты, и по коридорам гуляет ветер со всего света. Как раз напротив главного входа есть широкая лестница, и если нам повезет, мы сможем проскользнуть незамеченными. А уж наверху точно не встретим ни одной живой души, не считая летучих мышей или случайно забравшейся туда крысы.
- Что, обязательно надо было говорить об этих мерзостях? - язвительно спросила Сенедра.
- Ах, маленькая моя бедняжка, - ухмыльнулся ей в лицо Фельдегаст. - Успокойся, я буду рядом с тобой, а мне в жизни еще не встречались летучие мыши и крысы, которых я не мог бы победить в открытом и честном бою. Ну, пошли, - заключил он свою тираду, широким жестом заворачиваясь в халат.
- Спрячь свой фонарь! - приказал ему Бельгарат.
Выйдя из туннеля, они оказались в темном дворе, Двигаясь размеренной, качающейся походкой, как гролимы во время религиозных церемоний. Зоркое око, светящееся окно в углу, казалось, следило за каждым их движением.
Двор был невелик, но Гариону показалось, что они идут по нему уже целый час. Наконец они достигли главной двери. Большая, черная, усеянная медными гвоздями, как все двери гролимских церквей, которые доводилось видеть Гариону.
Венчавшая ее стальная маска сильно потускнела. В слабом свете, исходящем из окна в противоположном углу, Гарион заметил, что за долгие века она успела заржаветь и отмеченное холод. ной красотой лицо маски исказилось, как от болезни. Из глазниц по щекам текли струйки полужидкой комковатой ржавчины, делавшие ее еще более отвратительной. Гарион содрогнулся, вспомнив огненные слезы, брызнувшие из глаз смертельно раненного бога.
Они поднялись на три ступени, ведущие к двери, и Тоф рывком открыл ее.
Внутренний коридор был слабо освещен одиноким факелом, мерцающим в дальнем его конце. Напротив двери, как и говорил Фельдегаст, в темноту вела широкая лестница. Ступени ее были завалены упавшими камнями, с темного потолка свисали лохматые гирлянды паутины. Продолжая двигаться торжественной поступью гролимов, Бельгарат провел их через коридор и начал подниматься по лестнице. Гарион следовал за ним таким же размеренным шагом, хотя его обуревало желание сорваться с места и побежать. Поднявшись, вероятно, на середину лестницы, они услышали, как сзади них что-то щелкнуло, и у подножия лестницы внезапно вспыхнул свет.
- Что вы здесь делаете? - требовательно спросил чей-то грубый голос. - Кто вы?
У Гариона оборвалось сердце. Он повернулся. У лестницы стоял человек в длинной, до колен, кольчуге. Голову его покрывал шлем, а в левой руке он держал щит. В правой - светился шипящий факел.
- Спускайтесь сюда, - скомандовал человек в кольчуге.
Великан Тоф послушно повернулся, накинув на голову капюшон и засунув в рукава скрещенные на груди руки. С покорным видом он двинулся вниз по ступеням.
- Все спускайтесь, - повторил церковный гвардеец. - Я приказываю вам именем ангараканского бога.
Когда Тоф дошел до последней ступени, гвардеец в удивлении расширил глаза, увидев, что на плечах великана отнюдь не черный гролимский плащ.
- Что это? - воскликнул он. - Ты не чандим! Ты...
Он тут же замолчал - Тоф схватил его за горло огромными руками, оторвал от пола. Пытаясь вырваться, гвардеец выронил факел. Небрежным движением Тоф снял с него шлем и несколько раз стукнул головой о каменную стену коридора.
Содрогнувшись, гвардеец обмяк. Тоф перекинул безвольное тело через плечо и снова двинулся вверх по ступеням.
Шелк спустился в коридор, подобрал стальной шлем и потухший факел и вернулся обратно.
- Всегда убирай вещественные доказательства, - сказал он Тофу. - Преступление не завершено, если все концы хорошенько не спрятаны.
Тоф улыбнулся в ответ.
Наверху ступени были покрыты прелой листвой, а клочьями свисающая с потолка паутина, похожая на истлевшие занавески, раскачивалась на ветру, со стоном врывавшемся внутрь через разбитые окна.
Зал на втором этаже был завален мусором. Лежавший на полу слой пожухлых листьев доходил до щиколотки. Большое выбитое окно в конце коридора позади них почти полностью заросло густым плющом, трепетавшим и шуршавшим от промозглого ночного ветра. Двери потрескались и сгнили, в петлях, поскрипывая, качались их остатки. Комнаты второго этажа тоже потонули в листьях и грязи, обивку мебели и покрывала с кроватей, давным-давно истлевшие, по лоскуткам растащили мыши для своих гнезд. Тоф внес бесчувственного пленника в одну из комнат, привязал его руку к ступне и вставил в рот кляп - на тот случай, если гвардеец очнется до рассвета и вздумает кричать.
- Свет шел оттуда, с той стороны, - сказал Гарион. - Но что там находится?
- Когда-то это были покои самого Торака, - пояснил Фельдегаст, открывая свой фонарь так, чтобы от него шел слабый луч света. - Там располагался его Тронный зал и личная часовня. Я могу даже проводить вас в его спальню, чтобы вы попрыгали на его широкой постели - или что там от нее осталось, - если, конечно, вам придет в голову такая светлая мысль.
- Думаю, я могу без этого обойтись. - Бельгарат подергал себя за мочку уха. - И давно ты здесь был в последний раз? - спросил он жонглера.
- Месяцев шесть назад.
- Дом был обитаем? - спросила Сенедра.
- Боюсь, что нет, моя милая. Здесь было пусто, как в могиле.
- Но это до появления здесь Зандрамас, Сенедра, - уточнила Польгара.
- А в чем смысл твоего вопроса, Бельгарат? - обратился к нему Фельдегаст.
- Я последний раз попал сюда как раз после Во-Мимбра, дом тогда находился в прекрасном состоянии, но ангараканские строения прочностью не отличаются.
Посмотрите на штукатурку - она рассыпается, как черствый хлеб.
Бельгарат кивнул.
- Так я и думал, - сказал он. - Ну, хорошо, мы пришли сюда за информацией, а не затем, чтобы устраивать битву в коридорах.
- Если только здесь нет Зандрамас, - поправил его Гарион. - Если же она все еще здесь с моим сыном, я начну такую битву, по сравнению с которой Во-Мимбр покажется сельским праздником.
- А я прикончу всех, кого он упустит, - яростно добавила Сенедра.
- Ты можешь их успокоить? - обратился Бельгарат к своей дочери.
- Не в этих обстоятельствах, - ответила Польгара. - Я, может, даже сама к ним присоединюсь.
- Я думал, нам удалось искоренить в тебе все алорийское, Пол, - сказал он ей.
- Во мне говорит другое, отец.
- Я думаю вот что, - проговорил Бельгарат, - и хочу довести это до вашего сведения прежде, чем вы вздумаете ринуться в бой. Дело в том, что отсюда мы сможем услышать или даже увидеть все, что происходит в главной части здания.
Если, как говорит Фельдегаст, штукатурка действительно так обветшала, то не составит труда проделать в полу маленькие дырочки и выяснить все, что нам нужно знать. Если Зандрамас находится здесь - это одно дело, мы с ней разберемся. Но если внизу находятся лишь чандимы Урвона и гвардейцы или банда карандийских фанатиков Менха, то у нас другая задача: найти следы Зандрамас и незамедлительно отправиться за ней. Не затевая драки, разумеется.
- Да, это разумно, - согласился Дарник. - Глупо ввязываться в драку, без которой можно обойтись.
- Я очень рад, что хоть у кого-то из этой воинственной компании осталось немного здравого смысла.
- Но если Зандрамас все же там, внизу, - добавил кузнец, - я тоже захочу с ней встретиться.
- И ты, Дарник? - простонал Бельгарат.
Отряд после короткой остановки вновь двинулся по заваленному листьями коридору.
Когда они проходили мимо огромной двустворчатой двери, столь массивной, что ее не взяло время и не коснулось разрушение, Бельгарат вдруг что-то вспомнил.
- Я хочу заглянуть туда, - прошептал он. Когда он открывал дверь, меч, висевший на поясе у Гариона, дернулся так, что чуть не сбил его с ног.
- Дедушка! - воскликнул Гарион и протянул руку к Шару. Дав ему приказание успокоиться, он вытащил из ножен огромный клинок. Меч уперся в пол острием и буквально втащил его в комнату. - Она была здесь, - торжественно произнес он.
- Кто? - спросил Дарник.
- Зандрамас. Она была с Гэраном в этой комнате.
Фельдегаст приоткрыл переднюю стенку фонаря, чтобы поярче осветить комнату. В большой со сводчатым потолком библиотеке стояли высокие, до потолка, шкафы с пыльными и изъеденными плесенью книгами и рукописями.
- Так вот что она здесь искала, - сказал Бельгарат.
- Что? - спросил Шелк.
- Какую-то книгу или рукопись. Скорее всего какое-то пророчество. - Лицо его омрачилось. - Она идет по тому же следу, что и я, а это, пожалуй, единственное место, где она могла найти неповрежденную копию Ашабских пророчеств.
- Ой! - испуганно воскликнула Сенедра, дрожащей рукой указывая на покрытый пылью пол. На нем виднелись следы. Одни явно оставлены женскими туфельками, а рядом другие - крошечные. - Мой малыш топал по этому полу. - Голос Сенедры дрогнул; она разразилась рыданиями. - Он уже ходит, - сквозь слезы проговорила она, - я никогда не увижу его первых шагов...
Польгара подошла к ней и, желая утешить, заключила в объятия.
Глаза Гариона тоже наполнились слезами, и он с такой силой сжал рукоять меча, что пальцы его побелели. Он почувствовал страстное желание крушить и ломать все вокруг.
Бельгарат шепотом произносил проклятия.
- В чем дело? - спросил его Шелк.
- Это было то, за чем я сюда пришел, - сквозь зубы проскрипел старик. - Мне нужна чистая копия Ашабских пророчеств, и тут Зандрамас меня опередила.
- Может быть, есть еще экземпляр.
- Исключено. Она неслась впереди меня, сжигая все книги, которые попадались ей на пути. Если бы здесь была еще одна копия, она бы сделала так, чтобы я не мог ее заполучить. Вот почему она так долго оставалась здесь - она перевернула вверх дном весь дом, чтобы удостовериться: ее копия единственная. - Он снова разразился бранью.
- А это может тебе пригодиться? - спросил Эрионд, подходя к столу, с которого, в отличие от других в этой комнате, была тщательно вытерта пыль.
Посередине стола лежала книга в черном кожаном переплете. Когда Эрионд взял ее в руки, оттуда выпал сложенный листок пергамента, спрятанный между страницами. Юноша наклонился, поднял листок и взглянул на него.
- Что это? - спросил Бельгарат.
- Записка, - ответил Эрионд. - Для тебя. - Он протянул старику пергамент и книгу.
Бельгарат прочел записку. Лицо его внезапно побледнело, а затем покрылось пятнами. Он сжал зубы так, что на лице и на шее у него проступили вены. Гарион почувствовал, как в старом волшебнике поднимается волна энергии.
- Отец! - резко выкрикнула Польгара. - Не надо! Вспомни, мы здесь не одни!
Огромным усилием воли он сдержал себя, а затем скомкал пергамент и швырнул его на пол с такой силой, что тот, подскочив, полетел через всю комнату.
Бельгарат замахнулся рукой, держащей книгу, собираясь послать ее вслед за пергаментом, но, видимо, передумал. Наугад раскрыв книгу, он пролистал сколько страниц и разразился яростными проклятиями. Затем он протянул ее Гариону.
- Вот, глянь-ка, - произнес он и с мрачным, как туча, лицом стал ходить взад и вперед по комнате, жестикулируя руками и бормоча себе под нос проклятия.
Гарион открыл книгу и повернул ее к свету. И сразу понял причину гнева Бельгарата. Целые куски текста были тщательно уничтожены - не просто вымараны, а полностью вырезаны из страницы бритвой или очень острым ножом. Гарион не удержался от крепкого словца.
Шелк взглянул на него. Он поперхнулся и, покачав головой, поглядел на разъяренного Бельгарата.
- О боги! - вырвалось у него.
- Что там? - спросил Гарион.
- По-моему, нам всем следует на некоторое время оставить твоего деда в покое, - ответил остролицый человечек. - Ему нужно время, чтобы прийти в себя.
- Прочти записку, Шелк, - сказала Польгара. - И не надо ее комментировать.
- "Бельгарат, - прочел Шелк. - Я победила тебя, старик. Теперь я отправляюсь в Место, которого больше нет, на последнюю встречу. Следуй за мной, если сможешь. Возможно, эта книга тебе пригодится".
- А подпись? - спросила его Бархотка.
- Зандрамас, - ответил он. - Кто же еще?
- Да, письмо оскорбительное, - пробормотал Сади. Он посмотрел на Бельгарата, продолжавшего в бессильной ярости стучать кулаком по стене. - Он на редкость хладнокровен, учитывая все, что произошло.
- Хотя теперь мы знаем ответы на многие вопросы, - задумчиво произнесла Бархотка.
- Какие, например? - спросил Шелк.
- Мы не знали, тут находится Зандрамас или нет. Теперь совершенно очевидно, что ее нет. Надо быть идиотом, чтобы оставить Бельгарату такую за писку и затем не исчезнуть, рискуя попасться ему в руки.
- Да, это верно, - согласился он. - И сейчас нам нет смысла оставаться тут, в доме. Шар напал на след, поэтому давайте осторожно выберемся из дома и последуем за Зандрамас.
- Не выяснив, кто здесь находится? - возразил Фельдегаст. - Мое любопытство возбуждено до крайности, и я не уйду отсюда, не удовлетворив его. - Он поглядел через комнату на метавшего громы и молнии Бельгарата. - К тому же нашему почтенному другу понадобится некоторое время, чтобы обрести спокойствие.
Я думаю отправиться в тот конец коридора и найти где-нибудь дырочку, чтобы подсмотреть, что творится на первом этаже. Хочу получить ответ на жгучие вопросы, которые не дают мне покоя. - Он подошел к столу и зажег свечку от своего фонаря. - Хотите пойти со мной, принц Хелдар? - пригласил он Шелка.
- Почему бы и нет? - пожал плечами тот.
- Я тоже пойду, - сказал Гарион. Он протянул книгу Польгаре и еще раз взглянул на бушевавшего Бельгарата. - Скоро это у него пройдет?
- Я поговорю с ним, дорогой. Не задерживайтесь там.
Гарион кивнул, и троица тихо покинула библиотеку.
Комната, находившаяся в конце коридора, была небольших размеров, у стен ее стояли стеллажи. Гарион догадался, что когда-то здесь хранили белье и одежду.
Фельдегаст, сощурившись, оглядел засыпанный листьями пол, а потом прикрыл свой фонарь.
Листья ворохами лежали в углах и вдоль стен, но вo внезапно наступившей темноте сквозь них пробился слабый свет, и снизу донеслись неясные голоса.
- Мой темпераментный старый друг был прав, - прошептал Фельдегаст. - Кажется, штукатурка совсем прохудилась. Не составит никакого труда убрать листья и устроить уютные шпионские щелочки. Давайте же выясним, кто обосновался в доме Торака.
Гарион вдруг почувствовал, что он вновь переживает то, что когда-то давно уже происходило с ним. Это было во дворце короля Анхега в Вал-Алорне, он следовал за человеком в зеленом плаще по заброшенному коридору, пока они не дошли до места, где сквозь растрескавшуюся штукатурку снизу доносились голоса.
Он припомнил еще кое-что. Когда они были в Тол-Хонете, разве не сказал Бельгарат, что многое из того, что произошло во время поисков Шара, должно повториться, так как неизбежна еще одна встреча, они встретятся - Дитя Света и Дитя Тьмы. Он попытался отогнать от себя это ощущение, но безуспешно. Убрав листья от трещины, проходящей через заднюю стену помещения, и стараясь, чтобы ни один не попал в комнату под ними, они устроились поудобнее на полу и приготовились смотреть и слушать.
Под ними находилась очень большая комната. На окнах - истлевшие полосы занавесок, в углах - все та же паутина и плесень. Вдоль стен в железных кольцах прикреплены дымящиеся факелы, а пол покрыт пылью и мусором, скопившимся за долгие столетия. Комната полна гролимов в черных одеяниях, среди которых кое-где можно было видеть людей в грубой одежде карандийцев и в блестящих доспехах церковных гвардейцев. Посередине комнаты, выстроившись, как отряд солдат, сидели на задних лапах в ожидании приказа огромные черные псы Торака.
Перед собаками возвышался черный алтарь, который, видимо, недавно использовали по назначению. По бокам от него стояли мерцающие огнем светильники. У стены, на возвышении, находился золотой трон, а за ним - полуистлевшая черная драпировка и огромное изображение лица Торака.
- Знаете, это был Тронный зал Обожженного Лица, - прошептал Фельдегаст.
- Это чандимы, да? - приглушенно спросил Гарион.
- Они самые - и люди, и звери. Меня немного удивляет, что Урвон привел сюда своих собак, хотя, пожалуй, служить конурой - это самое подходящее применение для Ашабы.
Бросалось в глаза, что люди в комнате нетерпеливо поглядывали на трон - очевидно, чего-то ждали.
Внизу, колыхнув наполненный дымом воздух, прозвенел удар огромного колокола.
- На колени! - приказал столпившимся в комнате людям громкий голос. - Засвидетельствуйте почтение новому богу Ангарака!
- Что?! - воскликнул Шелк сдавленным голосом.
- Заткнись и смотри! - шикнул Фельдегаст.
Снизу послышалась громкая барабанная дробь, сопровождаемая звуком медных фанфар. Полуистлевшие занавеси за золотым троном раздвинулись, и оттуда двумя рядами вышли гролимы в своих ритуальных одеждах, монотонно распевая. Чандимы и гвардейцы опустились на колени, а псы и карандийцы, распластавшись на полу, заскулили.
Барабанная дробь нарастала, и затем из-за занавесей величественной походкой вышел человек в золотой одежде и с короной на голове. Его фигуру окружал сияющий нимб, но Гарион ясно почувствовал, что это сияние создается усилием воли самого человека в золотом. Надменным движением человек поднял голову. Лицо его было в пятнах - участки кожи обычного цвета перемежались с мертвенно-бледными. Но самое страшное впечатление производило то, что глаза этого человека были совершенно безумны.
- Урвон! - вырвалось у Фельдегаста. - Ах ты, паршивый сукин сын! - От его певучего говора не осталось и следа.
Прямо позади пестролицего сумасшедшего стояла скрытая тенью фигура в капюшоне, накинутом на лицо. Казалось, черный гролимский плащ слился с фигурой и чернота эта исходит от нее самой, наполняя все окружающее пространство ощущением абсолютного зла.
Урвон поднялся на возвышение и сел на трон. Его безумные глаза выкатились из орбит, а лицо застыло маской надменной гордости. Темная фигура встала за его левым плечом и склонилась к уху, что-то нашептывая.
Чандимы, гвардейцы и карандийцы продолжали лежать на полу, льстиво скуля, как псы, а последний ученик Торака купался в лучах славы. Десяток одетых в черное чандимов подползли на коленях к трону, держа в руках позолоченные шкатулки, и благоговейно поместили их на алтарь перед возвышением. Когда шкатулки открыли, Гарион увидел, что они до краев наполнены красным ангараканским золотом и драгоценностями.
- Эти дары услаждают мой взор, - неприятным, Резким голосом произнес ученик Торака. - Пускай другие тоже подойдут и сделают приношения новому богу Ангарака.
По толпе чандимов пробежала волна испуга, послышалось торопливое перешептывание.
Пошептавшись, они положили к алтарю дары в простых деревянных коробках.
Когда их открыли, оказалось, что там нет ничего, кроме щебня и веточек. Каждый чандим, поставив свою ношу на черный камень алтаря, исподтишка брал одну из стоявших там золоченых шкатулок.
Урвон пожирал глазами коробки и шкатулки, но явно не мог отличить золото от гравия, а священники по очереди подходили к алтарю, оставляя на нем одно приношение и забирая другое.
- Я очень доволен вами, мои жрецы, - произнес Урвон резким голосом после того, как был разыгран этот фарс. - Вы принесли к моим ногам несметные богатства.
Чандимы, карандийцы и гвардейцы поднялись на ноги, а темная фигура продолжала тем временем что-то нашептывать на ухо Урвону.
- А теперь перед вами предстанет господин Менх, - провозгласил безумец, - который из всех, кто мне служит, пользуется наибольшей моей благосклонностью, потому что это он открыл мне глаза на мою божественную суть. - Он показал на стоявшую за ним тень. - Пускай господин Менх выразит богу Урвону свое почтение, и он будет милостиво принят новым богом Ангарака, - раздался голос, исходящий, казалось, из могилы.
Из противоположного угла комнаты снова вырвался звук фанфар, и этот же глухой голос произнес:
- Слава Урвону, новому богу Ангарака! Подойди, Менх, и засвидетельствуй свое почтение ныне живущему богу.
Снова раздалась барабанная дробь, и человек в черном плаще гролима прошествовал по широкому проходу к алтарю. Дойдя до возвышения, он преклонил колена перед безумцем, восседавшим на троне Торака.
- А теперь взгляните на благородное лицо господина Менха, любимого слуги бога Урвона, который вскоре станет его Первым Учеником, - продолжал глухой голос.
Человек, стоящий перед алтарем, повернулся и, скинув с головы капюшон, открыл свое лицо.
Гарион вздрогнул, с трудом подавив готовый вырваться у него возглас удивления. Перед алтарем стоял Харакан.

Глава 18

Белар! - вырвалось у Шелка. - Пускай все склонятся перед первым апостолом вашего бога! - провозгласил Урвон своим резким голосом. - Я приказываю вам почтить его.
По толпе чандимов пробежал шепот удивления, и Гариону, смотревшему на них сверху, показалось, что на некоторых лицах отразилось явное неповиновение. - На колени! - пронзительным голосом вскричал Урвон, вскакивая на ноги. - Он - мой апостол! Чандимы поглядели сначала на разгневанного безумца, а затем - на жесткое лицо Харакана. В страхе они пали на колени.
- Я рад видеть, с какой готовностью вы повинуетесь повелениям вашего бога, - насмешливо произнес Харакан. - Я этого не забуду. - В его голосе прозвучала почти неприкрытая угроза.
- Знайте все, что мой апостол говорит моим голосом, - провозгласил Урвон, снова садясь на трон. - Его слова - это мои слова, и вы обязаны повиноваться ему точно так же, как и мне.
- Запомните слова вашего бога, - с той же издевкой сказал Харакан, - ибо велик бог Ангарака, и горе тому, кто его прогневит. Запомните также, что я, Менх, не только голос Урвона, но и меч его, и участь непослушных в моих руках.

Предыдущая страница 19 Следующая страница


Повелитель демонов из Каранды 20

- Харакан уже открыто угрожал. Медленно обвел взглядом лица собравшихся в комнате жрецов, как бы бросая вызов каждому, кто посмеет ему возражать.
- Слава Менху, апостолу живого бога! - крикнул один из одетых в кольчугу гвардейцев.
- Слава Менху! - отозвались другие гвардейцы, приветствуя его ударами кулаков по щитам.
- Слава Менху! - закричали карандийцы.
- Слава Менху! - произнесли коленопреклоненные чандимы, смирившись наконец, а потом огромные псы подползли на брюхе к ногам Харакана и стали лизать его башмаки.
- Хорошо, - резким голосом произнес сидящий на троне безумец. - Знайте, что бог Ангарака доволен вами.
И тут в Тронном зале появилась еще одна фигура, вошедшая через те же рваные занавеси, через которые раньше прошел Урвон. Она была одета в атласное платье, плотно облегавшее тонкий стан. Голова ее была прикрыта черной накидкой, а под одеждой спрятан какой-то предмет. Дойдя до алтаря, она, закинув голову, залилась безудержным хохотом, открыв при этом лицо, белое как мрамор, одновременно поражающее своей неземной красотой и такой же жестокостью.
- Несчастные безумцы, - раздался хриплый голос. - Вы думаете, что можно провозгласить нового ангараканского бога без моего разрешения?
- Я не вызывал тебя, Зандрамас! - закричал на нее Урвон.
- Я не подчиняюсь тебе, Урвон, - ответила она полным презрения голосом, - и я являюсь без твоего вызова. Я не принадлежу тебе, как все эти собаки; Я повинуюсь истинному богу Ангарака, который, явившись, свергнет тебя.
- Бог Ангарака - это я! - взвизгнул он. Харакан, обойдя алтарь, пошел на нее.
- А ты, ничтожный Харакан, хочешь сразить Дитя Тьмы? - холодно спросила она. - Ты сменил имя, но сила твоя не стала больше. - Голос ее был холоден как лед.
Харакан остановился, и взгляд его потух.
Она повернулась к Урвону.
- Я в отчаянии от того, что ты не сообщил мне о своем обожествлении, Урвон, - продолжала она, - ибо, если бы я об этом знала, явилась бы, чтобы выразить тебе почтение и испросить твоего благословения. - Ее губы скривились в издевательской усмешке. - Ты? - сказала она. - Ты - бог? Ты можешь сидеть на троне Торака до тех пор, пока этот Дом не превратится в руины, но бога из тебя все равно не получится. Ты можешь перебирать камушки, называя их золотом, но все равно не станешь богом. Ты можешь упиваться обожанием пресмыкающихся перед тобой собак, оскверняющих воздух в этом зале своим нечистым дыханием, но все равно ты никогда не станешь богом. Ты можешь жадно прислушиваться к словам прирученного тобой демона Нахаза, который теперь нашептывает в твое ухо безумные советы, но ты никогда не сделаешься богом.
- Я - бог! - крикнул Урвон, снова вскочив с трона.
- Ну и что? Может быть, так оно и есть, Урвон, - произнесла она почти елейным голосом. - Но если ты действительно бог, то радуйся, пока есть время, ибо, как и искалеченный Торак, ты обречен.
- У кого хватит силы убить бога? - разъяренно спросил он.
Зандрамас разразилась жутким смехом.
- У кого? Да у того же, кто лишил жизни Торака. Приготовься принять смертельный удар горящего меча с железной рукоятью, пролившего кровь твоего повелителя, ибо я вызываю Богоубийцу!
С этими словами она протянула вперед руки и положила на черный алтарь полотняный сверток, который прятала под одеждой. Подняв голову, Зандрамас посмотрела прямо в трещину, через которую, не веря своим глазам, наблюдал за нею Гарион.
- Посмотри на своего сына, Бельгарион, - крикнула она, обращаясь к нему, - и послушай, как он плачет!
Она повернулась к свертку и распеленала Гэрана. Ребенок сжался от страха и заплакал, отчаянно и беспомощно.
В мозгу Гариона наступило затмение. Этот плач он слышал снова и снова с тех пор, как покинул Мал-Зэт. Значит, не плач обреченного на смерть от чумы ребенка на улице преследовал его во сне. Это был голос его собственного сына!
Не в силах совладать с собой, он вскочил на ноги, перед его глазами внезапно вспыхнул огонь, огонь, который выжег все из его сознания, кроме отчаянного желания прийти на помощь плачущему на алтаре ребенку. Смутно понимая, что он делает, Гарион помчался по темным, заваленным коридорам, на ходу вынимая из ножен меч с железной рукоятью.
Он несся во всю прыть по заброшенному коридору - только мелькали по сторонам полуразрушенные двери пустых комнат. Где-то позади слышался испуганный крик Шелка: "Гарион! Постой! Не надо!" Не думая ни о чем и ничего не опасаясь, он мчался, держа перед собой горящий Ривский меч.
Он не мог потом вспомнить, как спускался по лестнице. И очень приблизительно помнил, как, пылая от гнева, ворвался в нижний зал.
Гвардейцы и карандийцы пытались встать у него на пути, остановить его, но он схватил рукоять меча обеими руками и ринулся вперед - как жнец по полю пшеницы, прокладывая себе дорогу и проливая реки крови.
Большая дверь в Тронный зал Торака была закрыта на задвижку, но Гарион даже не стал прибегать к волшебству. Он просто разрубил в щепы дверь и поверг в прах тех, кто пытался ее удержать, своим пылающим мечом.
Глаза его горели огнем безумия, когда он, ворвавшись в Тронный зал, заревел и бросился, освещенный голубым сиянием, на оцепеневших от страха людей, в ужасе взирающих на Богоубийцу. Зубы его обнажились в оскале, а охваченный пламенем меч мелькал перед глазами.
Прямо перед ним выскочил гролим, подняв вверх одну руку, и Гарион, собрав всю свою волю, бросился на него. Другой гролим в ужасе отпрянул, увидев, как острие меча вышло между лопатками его неосторожного товарища. Смертельно раненный гролим уставился на вонзенное ему в грудь раскаленное острие. Он попытался схватиться за него трясущимися pyками, но Гарион стряхнул его с меча и продолжил свой кровавый путь.
Перед ним стоял карандиец с насаженным на шест черепом и отчаянно бормотал заклинание. Он замолк на полуслове, когда меч Гариона вонзился ему в горло.
- Вот он, Богоубийца, Урвон! - воскликнула Зандрамас. - Жизнь твоя кончена, бог Ангарака, ибо Бельгарион пришел, чтобы пролить твою кровь, как он пролил кровь Торака! - Затем повернулась спиной к сумасшедшему, который съежился от страха, сидя на троне. - Да здравствует Дитя Света! - прозвенел ее голос. Она улыбнулась ему жестокой улыбкой. - Приветствую тебя, Бельгарион, - насмешливо произнесла она. - Убей еще раз ангараканского бога, ибо это - твоя цель. А я буду ждать тебя в Месте, которого больше нет. - Она взяла на руки плачущее дитя, снова спрятала его под одеждой и исчезла.
Гнев Гариона внезапно сменился разочарованием, когда он понял, как жестоко его обманули. На самом деле ни Зандрамас, ни его сына здесь не было, гнев его был вызван лишь бесплотным видением. Но хуже того - он понял теперь, что и преследовавший его по ночам плач ребенка внушала ему Зандрамас, чтобы управлять его мыслями и заставить повиноваться своим насмешливым приказаниям. Он в растерянности остановился, опустив потухший меч.
- Убейте его! - крикнул Харакан. - Смерть убийце Торака!
- Убить его! - отозвался Урвон безумным воплем. - Убейте его и принесите мне в жертву его сердце!
Полдюжины гвардейцев осторожно, с явной опаской приближались к Гариону.
Тот снова поднял меч; вновь вспыхнувшее пламя заставило гвардейцев отступить.
Харакан, взглянув на вооруженных воинов, презрительно хмыкнул.
- Вот вам награда за трусость. - Произнеся эти слова, он вытянул руку, что-то прошептал, и один из гвардейцев завопил и, скорчившись, упал на пол, а его шлем и кольчуга мгновенно раскалились добела, поджаривая его живьем. - А теперь повинуйтесь мне! - прогремел Харакан. - Убейте его!
До смерти напуганные гвардейцы двинулись на Гариона более решительно, тесня его шаг за шагом. И тут до него донесся из коридора звук бегущих ног.
Обернувшись, он увидел ворвавшихся в комнату друзей.
- Ты с ума сошел?! - гневно крикнул Бельгарат.
- Потом объясню, - бросил Гарион, еще не опомнившись от гнева и разочарования. Он снова повернулся к вооруженным гвардейцам и, широко размахивая мечом, оттеснил их назад.
Бельгарат, оказавшись лицом к лицу с чандимом, стоявшим рядом центральным проходом, на мгновение сосредоточился и сделал едва заметное движение рукой.
Внезапно вдоль всего прохода из щелей в каменном полу изверглось пламя.
Старик сделал какой-то знак Польгаре. Она кивнула, и с другой стороны прохода тоже возникла огненная стена.
Два гвардейца пали под мечом Гариона, но остальные, вместе с озверевшими карандийцами, бросились им на помощь, для этого им нужно было преодолеть две гряды огня, выросшие по обе стороны прохода.
- Соберите свою волю! - кричал Харакан чандимам. - Погасите пламя.
Отбив атаку гвардейцев и карандийцев ударом Ривского меча по их оружию, Гарион почувствовал волну их общей энергии. Несмотря на усилия Бельгарата и Польгары, пламя по обе стороны прохода дрогнуло и опустилось.
Один из псов мощным прыжком достиг Гариона, раскрыв зубастую пасть и сверкая глазами. Он бросился ему прямо в лицо, щелкая зубами и громко рыча, но тут же упал на землю, корчась в судорогах с разрубленной головой.
Тогда, пробравшись сквозь ряды гвардейцев и карандийцев, вперед выступил Харакан.
- Вот мы и снова встретились, Бельгарион. - Голос его звучал как собачий лай. - Убери свой меч или я убью твоих друзей и твою жену. У меня здесь сотня чандимов, столько даже тебе не по зубам. - И он начал концентрировать свою волю.
Тогда, к удивлению Гариона, Бархотка бросилась к страшному гролиму с вытянутыми вперед руками.
- Пожалуйста! - с мольбой в голосе вскричала она. - Прошу, не убивай меня!
- И, упав на колени к ногам Харакана, она крепко вцепилась в его черный плащ.
Потеряв равновесие от этого внезапного и неожиданного проявления покорности, Харакан выпустил свою волю из-под контроля и отступил, пытаясь оторвать девичью руку от своей одежды и оттолкнуть ее ногой, чтобы освободиться. Но она, не отпуская его, продолжала рыдать и умолять о пощаде.
- Уберите ее от меня! - рявкнул он своим людям, слегка повернув голову.
Он отвлекся только на какую-то долю мгновения, но этот миг оказался для него роковым. Рука Бархотки мелькнула в воздухе с быстротой молнии и, исчезнув за корсажем, снова появилась, держа маленькую ярко-зеленую змею.
- Вот тебе подарок, Харакан! - с торжеством выкрикнула она. - Подарок Медвежьему вождю от Охотника! - И она швырнула Зит ему в лицо.
Он громко вскрикнул от укуса Зит и поднял руки, чтобы оторвать ее от лица, но крик его тут же перешел в ужасающий хрип, а руки беспомощно застыли в воздухе. Он пошатнулся и сделал несколько шагов назад, а разозленная змея укусила его еще несколько раз. Напрягшись всем телом, он выгнулся и навзничь упал на алтарь, шаркая по полу ногами и шлепая руками по камню. Голова его ударилась о черный алтарь, глаза закатились, изо рта вывалился распухший язык.
Затем на его губах выступила темная пена, он еще раз дернулся, и его безжизненное тело сползло с алтаря.
- Вот ты и получил по заслугам, - сказала Бархотка, обращаясь к бесформенной груде, лежащей на полу перед алтарем.
Чандимы и их приспешники в страхе отступили, глядя на тело своего поверженного вождя.
- Их совсем мало! - крикнул им Урвон. - А нас много! Уничтожьте их! Ваш бог вам приказывает!
Чандимы уставились сперва на искаженное судорогами тело Харакана, потом на коронованного безумца на троне, а затем - на ужасную маленькую змейку, которая лежала, свернувшись, на алтаре и, подняв головку, злобно шипела.
- Теперь почти все кончено, - отрывисто произнес Бельгарат.
Он потушил еще горевшие языки пламени и снова собрал всю свою волю. Гарион тоже выпрямился и собрался, чувствуя, что испуганные чандимы готовятся к последней, решающей схватке.
- Ну, зачем теперь все это? - рассмеялся Фельдегаст, внезапно пройдя вперед и встав между Гарионом и его противниками. - Господа хорошие, давайте забудем вражду и ненависть. Я помогу вам это сделать. Разрешите мне показать свое искусство. Мы все вместе посмеемся и раз и навсегда помиримся. Ни один человек не может хранить в своем сердце ненависть, если он умирает от смеха.
И он начал жонглировать, извлекая, казалось, из воздуха ярко расцвеченные шары. Гролимы как завороженные глядели на него, а Гарион недоверчиво изучал лицедея, добровольно вышедшего навстречу опасности. Продолжая жонглировать, Фельдегаст перевернулся в воздухе и встал вниз головой на скамейку, опираясь на одну руку, жонглируя цветными шарами свободной рукой и ногой. Шары крутились все быстрей и быстрей, становясь все ярче, и наконец воспламенившись, превратились в огонь.
Тогда он, оттолкнувшись рукой от скамьи, снова перевернулся в воздухе. Но как только ноги его коснулись пола, жонглер исчез. На месте проказника комедианта стояла приземистая, сгорбленная фигура волшебника Бельдина. Зло рассмеявшись, он начал бросать огненные шары в изумленных гролимов и их войско.
Шары, посланные его не знающей промаха рукой, с одинаковой легкостью прожигали плащи гролимов, кольчуги гвардейцев и меховые одежды карандийцев. На груди у них появлялись дымящиеся дыры, и несчастные пачками падали как подкошенные, устилая телами пол. Тронный зал наполнился дымом и вонью горящей плоти, а маленький горбун волшебник, скривив губы в ухмылке, продолжал метать смертоносный огонь.
- Это ты, ты! - в ужасе вскричал Урвон, у которого при внезапном появлении человека, внушавшего ему страх на протяжении столетий, даже несколько прояснился рассудок.
Повергнутые в ужас чандимы и их войско врассыпную бросились прочь из зала, громко завывая на все голоса.
- Рад тебя снова видеть, Урвон, - приветливо обратился к нему горбун. - Когда мы с тобой в последний раз говорили, нас прервали, но я, насколько помню, обещал воткнуть тебе в живот раскаленный крюк и вытащить из тебя все кишки. - Он протянул вперед скрюченную правую руку, щелкнул пальцами, и в его руке, вспыхнув, появился раскаленный дымящийся крюк.
- Ну что, продолжим наш разговор? - предложил он, приближаясь к вжавшемуся в трон Урвону.
Но тут из-за трона выступила тень, до тех пор прятавшаяся за плечом безумца.
- Остановись, - вымолвила тень едва слышным хрипловатым шепотом. Этот звук не мог исходить от человека. - Он мне нужен, - сказала тень, указывая бесплотной рукой в направлении нечленораздельно мычавшего апостола Торака. - Он служит моим целям, и я не позволю тебе его убить.
- Так, значит, это ты - Нахаз, - угрожающе зашипел Бельдин.
- Да, это я, - прошелестела тень. - Нахаз, Повелитель демонов. Владыка Тьмы.
- Поищи себе другую игрушку, Повелитель демонов, - проскрипел зубами горбун, - этот - мой.
- Ты готов сразиться со мной, волшебник?
- Если потребуется.
- Тогда посмотри мне в лицо и приготовься к смерти. - Демон откинул с головы капюшон, и у Гариона от взгляда на него перехватило дыхание. Лицо Нахаза было отвратительно, но самым ужасным были не его искаженные черты, а бесконечное зло, исходившее из горящих глаз, такое огромное, что кровь стыла в жилах. Зеленый огонь злобы разгорался в этих глазах все ярче и ярче, выстрелив наконец в Бельдина своими лучами. Стиснув зубы, горбатый волшебник поднял руку.
Рука вдруг засияла ярко-синим цветом, который прошел от нее вниз по всему его телу, заслоняя его, как щитом, от власти демона.
- Воля твоя сильна, - прошипел Нахаз, - но моя еще сильнее.
Польгара двинулась к центру комнаты; белая прядь в ее волосах засветилась.
С одной стороны с ней шел Бельгарат, а с другой - Дарник. Когда они дошли до Гариона, он тоже присоединился к ним. Медленно подойдя к Бельдину, они окружили его, и Гарион заметил, что Эрионд тоже стоит рядом с ними.
- Ну, демон, - мертвенным голосом произнесла Польгара, - готов ли ты сразиться со всеми нами? Гарион поднял меч - он тут же воспламенился.
- И с этой штукой тоже? - добавил он, освобождая Шар.
Демон на мгновение отступил, но тут же снова выпрямился, и его страшная маска осветилась зловещим зеленым огнем. Из-под своего сотканного из тени плаща он вынул нечто, горящее ярко-зеленым светом, похожее на жезл или скипетр. Но, поднимая этот жезл, он заметил нечто, ранее ускользнувшее от его внимания. На его отвратительной морде появилось выражение внезапного ужаса, пламя, которым горел жезл, угасло, а зеленый свет, окутавший его, задрожал и ослабел. Подняв глаза к сводчатому потолку, он завыл - пронзительно и страшно. Нахаз резко обернулся и подошел к испуганному Урвону. Протянув к сумасшедшему в золотом плаще свои руки-тени, демон схватил его и с легкостью оторвал от трона. И ринулся прочь, пробивая стены дома Торака, словно огромным тараном, зеленым огнем.
Корона, венчавшая чело Урвона, упала с его головы и, ударившись о пол, покатилась с глухим звоном.

Глава 19

Бельдин процедил сквозь зубы проклятие и швырнул раскаленный крюк в трон.
Затем бросился к дымящемуся отверстию, которое демон, улетая, проделал в стене Тронного зала.
Однако на полпути у разъяренного горбуна встал Бельгарат.
- Не надо, Бельдин, - твердо произнес он.
- Уйди с дороги, Бельгарат.
- Я не допущу, чтобы ты охотился за демоном, который в любую минуту может напасть на тебя.
- Я сам о себе позабочусь. Отойди в сторону.
- Подумай хорошенько, Бельдин. Ты сможешь разделаться с Урвоном потом, а сейчас нам нужно принять кое-какие решения.
- Что тут решать? Все очень просто: ты отправляешься за Зандрамас, а я - за Урвоном.
- Не совсем. Во всяком случае, я не позволю тебе охотиться за Нахазом в темноте. Ты не хуже меня знаешь, что темнота удесятеряет его силу, а у меня осталось не так много братьев, чтобы я разбрасывался ими только потому, что они в дурном настроении.
Их взгляды встретились, и горбун, не выдержав отвернулся. Не переставая браниться, он побрел назад к трону и по пути пнул ногой лежащий стул так что тот разлетелся на части.
- Все целы? - спросил Шелк, пряча в ножны кинжал.
- Кажется, да, - ответила Польгара и накинула на голову капюшон своего синего плаща.
- Да, было довольно жарко! - Глаза маленького человечка светились.
- Не было никакой необходимости устраивать эту заваруху, - сказала она, укоризненно глядя на Гариона. - Да теперь уж ладно. Лучше бы ты прошелся по дому, Хелдар, чтобы убедиться, что здесь никого не осталось. Дарник, вы с Тофом пойдете вместе с ним.
Шелк кивнул и по залитому кровью полу направился к двери, осторожно переступая через трупы. Вслед за ним двинулись Дарник и Тоф.
- Не могу понять, - произнесла Сенедра, недоуменно глядя на скрюченного Бельдина, снова одетого в лохмотья, облепленные соломинками, - как это ты умудрился поменяться местами с Фельдегастом и куда он делся?
На лице Бельдина появилась лукавая улыбка.
- Моя малышка, - обратился к ней жонглер на своем певучем диалекте. - Я здесь, разве не видишь? И если пожелаешь, попробую очаровать тебя умом и моим непревзойденным мастерством.
- Но я так привязалась к Фельдегасту, - почти заплакала Польгара.
- Тебе всего лишь нужно перенести эту привязанность на меня, моя дорогая, - с той же улыбкой сказал Бельдин.
- Ты не он, - возразила она. Бельгарат пристально посмотрел на калеку волшебника.
- Меня раздражает твоя манера говорить, - недовольно сказал он.
- Я это знаю, брат, - усмехнулся Бельдин. - Очень хорошо знаю. Поэтому, собственно, я и выбрал эту манеру изъясняться.
- Я не совсем понимаю, зачем нужна была вся эта изощренная маскировка, - произнес Сади, убирая свой маленький кинжал с отравленным лезвием.
- В этой части Маллореи слишком много людей знают, как я выгляжу, - отвечал ему Бельдин. - Урвон уже две тысячи лет расклеивает описание моей внешности на каждом столбе и дереве на расстоянии сотен лиг от Мал-Яска. И, честно говоря, меня совсем нетрудно узнать даже по самым общим приметам.
- Ты удивительный человек, дядя, - приветливо улыбнулась Польгара.
- Как мило с твоей стороны сделать мне такой комплимент, девочка моя, - ответил он с изысканным поклоном.
- Прекрати паясничать! - бросил ему Бельгарат и повернулся к Гариону. - Помнится, ты обещал кое-что объяснить потом. Ну вот, "потом" и наступило.
- Меня провели, - мрачно признался Гарион.
- Кто провел?
- Зандрамас.
- Она все еще здесь? - воскликнула Сенедра.
Гарион покачал головой.
- Нет. Она послала сюда свой образ - свой и Гэрана.
- Ты что, не смог отличить образ от действительности? - возмутился Бельгарат.
- Я был не в состоянии этого сделать, - оправдывался Гарион.
- Надеюсь, объяснишь почему. Гарион глубоко вздохнул и присел на одну из скамей. Его перепачканные в крови руки тряслись.
- Она очень умна, - сказал он. - С тех пор как мы выехали из Мал-Зэта, меня все время преследовал один и тот же сон.
- Сон? - резко спросила Польгара. - Какой сон?
- Может быть, "сон" - слово не вполне подходящее. Но я снова и снова слышал плач младенца. Сначала я подумал, что это плачет больной ребенок, которого мы видели на улицах Мал-Зэта. Но оказалось, что это не так. Когда мы с Шелком и Бельдином были наверху, в комнате, что находится над нами, то увидели, как сюда вошел Урвон и сразу за ним - Нахаз. Урвон совершенно безумен. Он возомнил себя богом. Итак, он вызвал Менха - оказалось, что Менх - это Харакан, а затем...
- Подожди минутку, - прервал его Бельгарат. - Харакан - это и есть Менх?
Гарион бросил взгляд на бесформенное тело, распростертое перед алтарем.
Зит, продолжая ворчать, все еще лежала, свернувшись на черном камне.
- Вернее, был им, - ответил он.
- Урвон представил его, перед тем как все это началось, - добавил Бельдин.
- У нас не было времени рассказать тебе об этом.
- Это многое объясняет, - задумчиво произнес Бельгарат. Он поглядел на Бархотку. - Ты знала об этом? - спросил он.
- Нет, почтеннейший, - ответила она, - не знала. Я просто воспользовалась возможностью, которая мне представилась.
В заваленную трупами комнату вернулись Шелк, Дарник и Тоф.
- Дом пуст, - доложил маленький человечек. - Он весь в нашем распоряжении.
- Прекрасно, - ответил Бельгарат. - Гарион как раз рассказывал нам, почему счел нужным начать боевые действия.
- Ему это приказала Зандрамас, - пожал плечами Шелк. - Не знаю, с каких пор он начал слушать ее приказания, но все было именно так.
- Я как раз хотел все объяснить, - продолжал Гарион. - Урвон в этой самой комнате говорил всем чандимам, что Харакан - то есть Менх - будет его первым апостолом. В этот момент и появилась Зандрамас, по крайней мере мне так показалось. Под плащом у нее находился какой-то сверток. Они с Урвоном затеяли ссору, Урвон утверждал, что он бог. И тут она сказала: "Хорошо. Тогда я вызову Богоубийцу, и он покончит с тобой". И с этими словами, положив сверток на алтарь, она открыла его. Там был Гэран. Он начал плакать, и я тут же понял, что меня все время преследовал его плач. Тогда я полностью перестал соображать.
- Это видно, - вставил Бельгарат.
- Ну а все остальное вам известно. - Гарион с содроганием оглядел полную трупов комнату. - Я не представлял себе, как далеко все может зайти. По-моему, у меня помутился рассудок.
- Не помутился, а отключился, Гарион, - заметил Бельгарат. - Весьма распространенное явление среди алорийцев. Мне казалось, что ты ему не подвержен, но, видимо, я ошибался.
- У него есть некоторое оправдание, отец, - сказала Польгара.
- Потере разума не может быть оправдания, Польгара, - прорычал он в ответ.
- Его спровоцировали. - Она в задумчивости поджала губы, затем подошла к Гариону и нежно обхватила руками его голову. - Все прошло, - сказала она.
- Что именно? - озабоченно спросила Сенедра.
- Наговор.
- Наговор? Польгара кивнула:
- Да. Зандрамас перехитрила его. Она заставила его думать только о рыданиях ребенка. Потом, когда она положила на алтарь сверток, который он принял за Гэрана, и Гарион опять услышал этот плач, ему не оставалось ничего, кроме как действовать по ее приказу. - Польгара перевела взгляд на Бельгарата.
- Это очень серьезно, отец. Ей уже удалось околдовать Сенедру, а теперь вот - Гарион. Она может попытаться сделать то же самое со всеми нами.
- Ну и чего она добьется? - спросил Бельгарат. - Ведь ты всегда разгадываешь ее намерения, правда?
- Да, обычно мне это удается. Но Зандрамас действует очень умело и исподволь. Она во многом даже искуснее, чем был Ашарак. - Польгара окинула их взглядом. - А теперь слушайте все меня внимательно. Если с кем-нибудь из вас начнет происходить что-то необычное - зловещие сны, видения, страшные мысли, необычные ощущения, все равно что, - я хочу, чтобы вы сразу мне об этом сообщили. Зандрамас знает, что мы ее преследуем, и, вероятно, попытается задержать нас таким способом. Она проверила его на Сенедре, когда мы ехали в Рэк-Хаггу, а теперь...
- На мне? - с недоумением воскликнула Сенедра. - Я этого не знала.
- Помнишь, как ты заболела по дороге из Рэк-Верката? - спросила Польгара.
- Это была не обычная болезнь. Зандрамас воздействовала на твой разум.
- Но я ничего не знала, и мне никто не сказал.
- После того как мы с Андель изгнали Зандрамас, не было нужды тебя беспокоить. В общем, Зандрамас начала с Сенедры, а теперь испытала свои чары на Гарионе. Она может попытаться заняться и остальными. Поэтому, если вы начнете ощущать нечто хоть сколько-нибудь подозрительное, тут же сообщите мне.
- Это медь, - произнес Дарник.
- Что ты сказал, дорогой? - переспросила Польгара.
Он поднял с пола корону Урвона.
- Эта штуковина сделана из меди, - повторил он. - Как и трон. Не думаю, чтобы здесь осталось что-нибудь золотое. Слишком долго дом был заброшен и открыт для всяких проходимцев. - С дарами демонов всегда так, - заметил Бельдин. - Они умеют создавать иллюзии. - Он огляделся. - Урвону все это, наверное, казалось неземной роскошью. Он не видел ни рваных занавесок, ни паутины, ни мусора на полу. А только богатство, видеть которое заставлял его Нахаз. - Горбун хихикнул. - Мне даже нравится, что Урвон доживает свои последние дни, погруженный в безумие, - добавил он.
Шелк, прищурившись, глядел на Бархотку.
- Ты можешь мне кое-что объяснить? - спросил он.
- Попытаюсь, - ответила она.
- Бросая Зит в лицо Харакану, ты произнесла нечто очень страшное.
- Что я сказала?
- Ты сказала: "Подарок Медвежьему вождю от Охотника".
- Ах вот ты о чем. - Бархотка улыбнулась, и на ее щеках снова появились ямочки. - Я просто хотела, чтобы он знал, кто его убивает. Вот и все.
Шелк смотрел на нее в недоумении.
- Ты не очень сообразителен, мой дорогой, - с упреком произнесла она. - Я была уверена, что уж теперь-то ты догадаешься. Я же тебе все подсказала.
- Так это ты - Охотник? - недоверчиво спросил он.
- Да, и уже довольно давно. Поэтому я и догнала вас в Тол-Хонете. - Она поправила складки своего серого дорожного плаща.
- В Тол-Хонете ты сказала нам, что Охотник - Берта.
- Она была им раньше, Хелдар, но выполнила свою задачу. Ей нужно было найти достойного преемника Рэн Боуруну. Сначала она убрала нескольких членов семьи Хонетов, прежде чем они успели укрепить свои позиции, а затем кое-что предложила Рэн Боуруну, имея в виду Вэрена, пока они двое, - девушка в замешательстве кашлянула, глядя на Сенедру, - ну, скажем, развлекались друг с другом, - договорила она.
Сенедра вспыхнула до корней волос.
- Ах, моя милая, - произнесла Бархотка, погладив ее по щеке. - Все равно из этого ничего не вышло. Но, как бы то ни было, - поспешно продолжала она, - Дротик решил, что Берта выполнила свою задачу, и для того чтобы взяться за новую работу, нужен новый Охотник. Королева Поренн была сильно разгневана на Харакана за то, что он натворил на Западе - покушение на Сенедру, убийство Бренда и то, что произошло в Реоне. Поэтому она велела Дротику его наказать.
Для этого он и выбрал меня. Я была абсолютно уверена, что Харакан вернется в Маллорею. Я знала, что все вы тоже рано или поздно окажетесь здесь, поэтому и присоединилась к вам. - Она поглядела на распростертое тело Харакана. - Я была просто поражена, увидев, что он стоит перед алтарем, - призналась она, - но не могла позволить себе упустить такую возможность. - Бархотка улыбнулась. - По правде говоря, все сложилось как нельзя лучше. Я уже хотела покинуть вас и отправиться разыскивать его в Мал-Яске. И то, что Менх оказался Хараканом, получилось очень кстати.
- Я думал, что ты увязалась за нами, чтобы не упускать из виду меня.
- Мне очень жаль, принц Хелдар. Это был лишь предлог. Мне нужна была причина, чтобы вы взяли меня с собой, а Бельгарат иногда бывает очень упрям. - Она лукаво улыбнулась старому волшебнику и снова повернулась к крайне смущенному на вид Шелку. - Собственно говоря, - продолжала она, - у моего дядюшки нет оснований беспокоиться за тебя.
- Но ты сказала... - Он гневно взглянул на нее. - Ты солгала!
- "Солгала" - такое неприятное слово, Хелдар, - ответила она, любовно потрепав его по щеке. - Скажи лучше, что я немного преувеличила. Конечно, я не хотела упускать тебя из виду, но у меня были на то личные соображения, ничего общего не имеющие с драснийской государственной политикой.
По его щекам медленно разливалась краска.
- Ах, Хелдар! - не без удовольствия воскликнула она. - Ты краснеешь прямо как деревенская девушка, которую только что соблазнили.
Гариону тем временем не давала покоя какая-то мысль.
- Зачем ей это было нужно, тетушка Пол? - спросил он. - Зачем Зандрамас меня околдовала?
- Чтобы задержать нас, - ответила та. - Но что еще важнее, это была возможность расправиться с нами еще до решающей встречи.
- Не совсем понимаю.
- Мы знаем, что один из нас должен умереть, - сказала она, вздохнув. - Цирадис сообщила нам это в Реоне. Но всегда есть вероятность того, что в одной из таких стычек может быть убит еще кто-нибудь - по чистой случайности.
Зандрамас хотела победить с помощью обмана. Смысл жестокой игры, которую она затеяла, был в том, чтобы вовлечь тебя в схватку с чандимами и Нахазом. Она знала, что все мы наверняка придем тебе на помощь. В такой борьбе возможна любая случайность.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Случайность? Какие могут быть случайности, когда нашими судьбами управляет пророчество?
- Ты кое-что упустил из виду, Бельгарион, - вмешался в разговор Бельдин. - Со случайности все и началось. Ты можешь читать пророчества до седых волос, но в жизнь всегда может вмешаться случай и спутать все карты.
- Как видите, мой брат - философ, - сказал Бельгарат, - всегда готов видеть во всем оборотную сторону.
- А вы и в самом деле братья? - с любопытством спросила Сенедра.
- Да, - ответил ей Бельдин, - но очень трудно понять, в чем наше родство.
Это то, что вложил в нас наш повелитель.
- И Зедар тоже был одним из ваших братьев? - в ужасе спросила она Бельгарата. Старик поджал губы.
- Да, - признался он.
- Но ведь...
- Говори, не бойся, Сенедра, - произнес он. - Ты не можешь сказать мне ничего нового.
- Но надо же когда-нибудь, - очень тихо проговорила она. - Когда все это кончится, вы выпустите его?
Взгляд Бельгарата застыл.
- Нет, не думаю.
- А если он его и выпустит, то я найду его и запихну обратно, - добавил Бельдин.
- Не стоит ворошить давнее прошлое, - сказал Бельгарат. И, поразмыслив минуту, добавил:
- По-моему, пора еще раз поговорить с юной девой из Келля. - Он обернулся к Тофу. - Будь добр, вызови свою госпожу, - попросил он.
Тофа эта просьба явно не обрадовала. Он нехотя кивнул.
- Извини, друг, - обратился к нему Бельгарат, - но это и в самом деле необходимо.
Тоф вздохнул и, опустившись на колено, закрыл глаза и погрузился в молитву. И вновь, как это было уже на острове Веркат и в Рэк-Хагге, Гарион услышал многоголосый шепот. Затем вблизи фальшивого трона Урвона появилось необычное радужное сияние. Когда оно рассеялось, на возвышении стояла фигура келльской прорицательницы. Гарион впервые видел ее так близко. Тоненькая и хрупкая, она выглядела беззащитной, особенно в этой белой накидке и с завязанными глазами. Однако на лице ее отражалась спокойная уверенность.
Уверенность смотрящего прямо в лицо Судьбе и принимающего ее без вопросов и колебаний. Почему-то в ее присутствии Гарион испытывал какой-то благоговейный страх.
- Спасибо, что ты появилась, Цирадис, - просто сказал Бельгарат. - Извини, что мы тебя потревожили. Я знаю, как это трудно для тебя, но, прежде чем мы сможем двигаться дальше, я должен кое-что узнать.
- Я скажу тебе то, что имею право сказать, почтеннейший, - ответила Цирадис. В ее голосе, казалось таком тихом и певучем, тем не менее чувствовалась твердость, говорящая о необычайной решимости. - Но я должна сказать тебе, что вам нужно спешить. Время последней встречи приближается.
- Я тоже хотел бы об этом поговорить. Ты не можешь уточнить, когда она произойдет?
Казалось, обдумывая ответ, она советовалась с какой-то силой - такой могучей, что при одной мысли о ней Гарион невольно содрогнулся.
- Я измеряю время не так, как вы, Бельгарат, - сказала она. - До момента, когда Дитя Света должно встретить Дитя Тьмы в Месте, которого больше нет, остается лишь столько времени, сколько мать носит под сердцем ребенка. И тогда моя миссия должна завершиться.
- Хорошо, - сказал Бельгарат. - С этим, по-моему, все ясно. Теперь вот что: когда ты явилась к нам в Мал-Зэте, то сказала, что здесь, в Ашабе, мы должны выполнить одно задание, прежде чем сможем двигаться дальше. Здесь произошло очень многое. И я никак не могу разобраться, что это было за задание.
Ты не могла бы пролить свет на это?
- Задание выполнено, бессмертный, ибо в Книге Небес сказано, что Охотник должен найти свою добычу и настичь ее в Доме Тьмы через шестнадцать лун. И вот свершилось в точности так, как предсказывали звезды.
Лицо старика приняло слегка озадаченное выражение.
- Спрашивай дальше, апостол Алдура, - поторопила она. - Мое время истекает.
- Мне надлежит разгадывать тайны, - сказал он, - но Зандрамас вырезала некоторые ключевые фразы из книги Ашабских пророчеств, которую я здесь нашел.
- О нет, почтеннейший. Твою книгу изуродовала не рука Зандрамас, а рука ее автора.
- Торака? - удивленно воскликнул старик.
- Именно. Ибо знай, что слова пророчества невозможно удержать, но часто их смысл неблагоприятен для предсказателя. Так было и с хозяином этого дома.
- Но Зандрамас удалось завладеть неиспорченной копией? - спросил он.
Прорицательница кивнула.
- Существуют еще такие копии? - спросил настойчиво Бельдин.
- Только две, - ответила она. - Одна из них в доме апостола Урвона, но она находится в руках проклятого Нахаза. Не пытайтесь ее у него отнять, иначе вас ждет смерть.
- А другая? - допытывался горбун.
- Найдите Косолапого, ибо он поможет вам в ваших поисках.
- Не очень-то ты ясно выражаешься.
- Я говорю с вами словами, которые стоят в Книге Небес и были написаны еще до начала мира. Слова эти обращены прямо к душе.
- Да, конечно, - сказал он. - Хорошо. Ты упомянула Нахаза. Он что, наводнит всю Каранду демонами, и они будут подстерегать нас на каждом шагу?
- Нет, почтенный Бельдин. У Нахаза больше нет интересов в Каранде, и его легион Тьмы больше не задержится здесь и не откликнется ни на чей зов. Теперь они двинулись на равнины Даршивы, чтобы вступить в борьбу с приверженцами Зандрамас.
- Где теперь Зандрамас? - спросил ее Бельгарион.
- Она на пути туда, где многие века лежал спрятанный Сардион. И хотя его там больше нет, она надеется найти его следы, глубоко врезавшиеся в скалы, и по этим следам обнаружить Место, которого больше нет.
- А это возможно?
Лицо прорицательницы застыло. - Я не могу тебе этого сказать, - отвечала она. - Сейчас я ничего больше не могу тебе сообщить, Бельгарион. Ты сам должен раскрыть тайну, которая укажет тебе дорогу. Однако поторопись, ибо время не остановится и не замедлит свой ход. - С этими словами она повернулась к алтарю, где, свернувшись, лежала Зит, все еще раздраженно шипя. - Успокойся, сестричка, - сказала она, - ибо задача твоя исполнена. И то, что так долго откладывалось, теперь может произойти. - Затем она, несмотря на повязку на глазах, обвела, казалось, всех взглядом, задержав его на Польгаре, чтобы поклониться ей с видом глубочайшего почтения. Затем обратила лицо к Тофу. Цирадис выглядела очень грустной, но ничего.не сказала. Затем, вздохнув, она исчезла.
Бельдин нахмурился.
- Ничего нового она не сказала, - фыркнул он. - Ненавижу загадки. Все прорицательницы обычно развлекаются тем, что все запутывают.
- Хватит ворчать, давай лучше попробуем разобраться, - оборвал его Бельгарат. - Мы узнали, что через девять месяцев все должно решиться тем или иным образом.
Сади недоуменно наморщил лоб.
- Откуда эта цифра? - спросил он. - Откровенно говоря, я почти ничего не понял из того, что она сказала.
- Она сказала, что у нас осталось столько времени, сколько дитя находится во чреве матери, - объяснила Польгара. - А это девять месяцев.
- А, - сказал он и, печально улыбнувшись, добавил:
- Я обычно не обращаю внимания на такие вещи.
- А что она говорила про шестнадцать лун? - спросил Шелк. - Я ничего не понял.
- Все началось с рождения сына Бельгариона, - ответил ему Бельдин. - Мы нашли упоминание об этом в Мринских рукописях. Твоя подружка со змеей должна была появиться в Ашабе шестнадцать лун спустя.
Шелк сосредоточенно что-то высчитывал на пальцах.
- Но еще не прошло шестнадцати месяцев, - возразил он.
- Лун, Хелдар, - сказал горбун. - Лун, а не месяцев. Вот в чем разница.
- А, тогда все понятно.
- Кто этот Косолапый, у которого третья неиспорченная копия Ашабских пророчеств? - спросил Бельгарат.
- Если мы найдем его, то считай, победили, - ответил Бельдин. - Дай мне подумать.
- Что, Нахаз в Даршиве? - спросил Гарион.
- По всей видимости, сражается с гролимами, - ответил Бельгарат. - Нам известно, что Зандрамас пришла из Даршивы и что тамошняя церковь принадлежит ей. Если Нахаз тщится вложить Сардион в руки Урвона, он захочет остановить ее.
Иначе она первая доберется до него.
Сенедра вдруг что-то припомнила. Она пристально смотрела на Гариона.
- Ты сказал, что видел Гэрана, когда Зандрамас тебя обманула?
- Да, его образ.
- Как он выглядел?
- Точно так же. Он ничуть не переменился с тех пор, как я видел его в последний раз.
- Гарион, дорогой, - мягко произнесла Польгара, - это же бессмыслица.
Прошел уже почти год. Гэран сильно изменился. Дети в этом возрасте растут очень быстро.
Тот угрюмо кивнул.
- Теперь я это понимаю, - ответил он. - Но в тот момент я был не в состоянии думать. - Он замолчал. - А почему она не показала его мне таким, какой он теперь?
- Потому что хотела убедиться, что ты его узнаешь.
- Ну, хватит тебе! - раздался голос Сади. Он стоял рядом с алтарем, а маленькая Зит, от которой он только что отдернул руку, угрожающе шипела на него. Евнух повернулся к Бархотке. - Видишь, что ты наделала, - с упреком сказал он. - Ты ее ужасно разозлила.
- Я? - спросила девушка невинным голосом.
- А тебе самой понравилось бы, если бы тебя вытащили из теплой постели и швырнули кому-нибудь в лицо?
- Я об этом никогда не задумывалась. И извинюсь перед ней, Сади, как только она немного успокоится. Она сама заберется в свой кувшинчик?
- Как правило, она так и делает.
- Так будет безопаснее всего. Положи кувшинчик на алтарь, и пускай Зит заползет внутрь и там ворчит.
- Ты, наверное, права, - согласился он.
- В этом доме есть еще жилые комнаты? - спросила Польгара у Шелка, Тот кивнул.
- По-видимому. В них жили чандимы и гвардейцы.
Она оглядела заваленный трупами зал.
- Давайте уйдем отсюда, - предложила она, обращаясь к Бельгарату. - Здесь мы как на поле боя. Да и кровь не слишком приятно пахнет.
- Какая разница? - отозвалась Сенедра. - Мы же все равно скоро отправляемся на поиски Зандрамас.
- Не раньше завтрашнего утра, дорогая, - возразила Польгара. - Там сейчас темно и холодно, а мы все устали и проголодались.
- Но...
- Чандимы и гвардейцы убежали, Сенедра, но мы не знаем, как далеко. И конечно, остаются еще псы. Мы совершим большую ошибку, если отправимся на ночь глядя в лес, не думая о тех, кто может подстерегать нас за первым же деревом.
- Да, Сенедра, так будет разумнее, - согласилась Бархотка. - Давай постараемся вздремнуть, а завтра утром отправимся в дорогу.
Маленькая королева вздохнула.
- Вы, наверное, правы, - признала она. - Я просто...
- Зандрамас не уйти от меня, Сенедра, - заверил ее Гарион. - Шар знает, где ее искать.
Вслед за Шелком они вышли из Тронного зала в залитый кровью коридор.
Гарион старался заслонить от Сенедры трупы гвардейцев и карандийцев, которых он убил, когда не помня себя бежал в Тронный зал Торака. Дойдя до середины коридора, Шелк открыл дверь и поднял над головой потрескивающий факел, который заблаговременно вынул из торчавшего в стене железного кольца.
- Это лучшее из того, что я смог найти, - сказал он Польгаре. - По крайней мере, кто-то взял на себя труд здесь прибраться.
Она осмотрелась. Комната с виду напоминала казарму. Вдоль стен протянулись койки, а посередине стоял длинный стол с грубо обструганными скамьями. В камине у противоположной стены дотлевали угольки.
- Подходит, - решила Польгара.
- Пойду погляжу, как там лошади, - сказал Дарник. - Здесь где-нибудь есть конюшни?
- Там, на другом конце двора, - ответил Бельдин. - И гвардейцы, которые были здесь, наверное, запасли сена и воды для своих лошадей.
- Отлично, - сказал Дарник.
- Принеси, пожалуйста, тюки с утварью и едой, - попросила Польгара.
- Конечно, - откликнулся Дарник и вышел. Тоф с Эриондом последовали за ним.
- Я так устал, что едва держусь на ногах, - произнес Гарион, опускаясь на скамью.
- Неудивительно, - пробурчал Бельдин. - У тебя сегодня был жаркий денечек.
- Ты идешь с нами? - спросил его Бельгарат.
- Пожалуй, нет, - ответил Бельдин, растягиваясь на скамейке. - Попытаюсь выяснить, куда Нахаз забрал Урвона.
- Ты надеешься его выследить?
- Да, конечно, - ответил Бельдин, почесав нос. - Я чую запах демона через шесть дней после того, как он где-то побывал. И как ищейка пойду по следу Нахаза. Это не займет много времени. Отправляйтесь за Зандрамас, а я нагоню вас по дороге. - Горбун задумчиво почесал подбородок. - Думаю, мы можем быть вполне уверены, что Нахаз не упустит Урвона из виду. Урвон в конце концов - апостол Торака. По крайней мере, был им. И как бы я его ни презирал, должен признать, что его разум очень крепок. Нахазу приходится постоянно с ним разговаривать, чтобы поддерживать его безумие. Так что если наш Повелитель демонов отправился в Даршиву к своим соплеменникам, он наверняка прихватил Урвона с собой.
- Будь осторожен!
- Не надо сентиментальничать, Бельгарат. Лучше оставь мне след, по которому я смогу вас найти. Мне не хотелось бы разыскивать вас по всей Маллорее.
Сади вышел из Тронного зала с кожаным коробом в одной руке и кувшинчиком с Зит - в другой.
- Она все еще очень раздражена, - сказал он Бархотке. - Ей не нравится, когда ее используют в качестве метательного оружия.
- Я же сказала, что извинюсь перед ней, Сади, - ответила она. - И все ей объясню. Уверена, Зит меня поймет.
Шелк как-то странно посмотрел на светловолосую девушку.
- Скажи мне, - обратился он к ней, - как ты себя чувствовала, когда первый раз положила ее себе за корсаж?
Та рассмеялась.
- Уж если быть откровенной, принц Хелдар, в первый раз я только о том и думала, как бы мне не завизжать.

Глава 20

На следующее утро едва забрезжил рассвет и небо, затянутое облаками, принесенными с гор промозглым ветром, просветлело, Шелк вернулся в комнату, где они провели ночь.
- За домом наблюдают, - сообщил он.
- Сколько их? - спросил Бельгарат.
- Я видел одного. Но уверен, что есть и другие.
- А где тот, кого ты видел?
Губы Шелка тронула недобрая усмешка.
- Он смотрит на небо, по крайней мере, так это выглядит со стороны: лежит на спине, широко раскрыв глаза. - Шелк вытащил из-за голенища кинжал и с сожалением поглядел на притупившееся лезвие. - Знаете, как трудно проткнуть кольчугу?
- Я думаю, поэтому ее и надевают, Хелдар, - ответила ему Бархотка. - Вот чем тебе нужно пользоваться. - Откуда-то из мягких складок своей одежды она достала клинок с длинным и тонким, как игла, лезвием.
- Я думал, ты предпочитаешь змей.
- Для каждого случая нужно выбирать подходящее оружие, Хелдар. Я бы не хотела, чтобы Зит сломала зубы о стальную кольчугу.
- Вы не могли бы как-нибудь попозже поговорить о своих делах? - прервал их Бельгарат. - Кто этот парень, который так заинтересован тем, что происходит на небе?
- У нас не было времени друг другу представиться, - ответил Шелк, засовывая зазубренный кинжал обратно за голенище.
- Я имею в виду не имя, а род занятий, - уточнил свой вопрос Бельгарат.
- А... Судя по одежде, это был церковный гвардеец.
- Но не чандим?
- Я мог судить только по одежде. Старик хмыкнул.
- Если будем осматривать каждый куст и каждое дерево, мы далеко не уйдем, - сказал Сади.
- Понимаю, - ответил Бельгарат, дергая себя за мочку уха. - Мне надо подумать.
- Пока ты думаешь, я приготовлю завтрак, - сказала Польгара, откладывая в сторону расческу. - Что бы вы хотели?
- А сваришь нам размазню? - с надеждой попросил Эрионд. Шелк вздохнул.
- Твое любимое блюдо называется каша, Эрионд. Каша. - Он обернулся к Польгаре, которая вдруг очень строго глянула на него. - Прошу прощения, Польгара, - извинился он, - но ведь мы должны учить молодежь, ведь правда?
- Я думаю, что мне нужны дрова, - вместо ответа сказала она.
- Я сейчас принесу.
- Очень мило с твоей стороны. Шелк тут же вышел из комнаты.
- Что-нибудь придумал? - спросил у Бельгарата горбатый Бельдин.
- Да, кое-что. Но во всех моих планах есть слабые места.
- Может, разрешишь тебе помочь? - спросил скрюченный волшебник, растягиваясь на скамье рядом с очагом и задумчиво почесывая свой живот. - У тебя была тяжелая ночь, а десятитысячелетний человек должен беречь силы.
- Ты считаешь, что удачно пошутил? Почему бы не сказать, двадцати-или пятидесятитысячелетний?
- Ах, какие мы сегодня сердитые, - произнес в ответ Бельдин. - Пол, у тебя найдется пиво?
- Перед завтраком, дядюшка? - отозвалась Польгара, сидя у очага и помешивая что-то в большом горшке.
- Чтобы было что заедать кашей, - сказал он. Польгара строго глянула на него. Он улыбнулся в ответ и снова обратился к Бельгарату:
- Ладно, давай поговорим серьезно. Почему ты не хочешь, чтобы я разделался со всеми, кто спрятался за кустами рядом с домом? Хелдар может затупить все свои кинжалы, а Лизелль сточить зубы этой бедной змейке. И все же ты не будешь уверен, что путь свободен. Я все равно направляюсь в другую сторону, - продолжал Бельдин, - так почему бы не поручить мне устроить что-нибудь веселенькое, чтобы припугнуть гвардейцев и карандийцев. За мной кинутся чандимы и псы. Они будут охотиться на меня, а вы сможете спокойно проехать по лесу.
Бельгарат подозрительно взглянул на него.
- Что у тебя на уме? - спросил он.
- Я еще точно не знаю. - Горбун задумчиво откинулся на спинку скамьи. - Давай подумаем, Бельгарат. Чандимы и Зандрамас все равно уже знают, что мы здесь. Так что нет необходимости ходить на цыпочках. Немного шума никакого вреда не принесет.
- Да, я согласен, - кивнул Бельгарат. Он взглянул на Гариона. - Шар указывает, в каком направлении двинулась Зандрамас?
- Он постоянно тянет на восток. Бельдин усмехнулся.
- Похоже на то. Люди Урвона рыщут по всему Катакору, Зандрамас, вероятно, хочет как можно быстрее добраться до ближайшей неохраняемой границы. А это Дженно.
- А граница между Дженно и Катакором не охраняется? - спросила Бархотка.
- Они даже не знают наверняка, где эта граница находится, - презрительно хмыкнул Бельдин. - Там все равно нет ничего, кроме деревьев. - Он снова обратился к Бельгарату. - Не забивай себе голову, - посоветовал он. - В Мал-Зэте мы строили много предположений, которые имели мало общего с тем, что было на самом деле. Здесь, в Маллорее, происходит много всякой всячины, поэтому естественно ожидать, что все получится не так, как загадывали.
- Гарион, - раздался голос Польгары, - позови, пожалуйста, остальных.
Завтрак почти готов.
- Да, тетушка Пол, - машинально откликнулся он.
Позавтракав, они упаковали вещи и вынесли багаж в конюшни.
- Выйдете через потайной ход, - посоветовал Бельдин, когда они шли через двор. - Но дайте мне час времени, прежде чем отправляться в дорогу.
- Ты уходишь? - спросил Бельгарат.
- Да, пора. Если мы будем продолжать болтать, ничего не получится. Не забудьте оставить для меня след.
- Об этом я позабочусь. Но хотелось бы знать, что ты собираешься здесь делать.
- Можешь на меня положиться, - подмигнул горбатый волшебник. - Укройтесь где-нибудь и не выходите, пока не утихнет шум. - Он злобно усмехнулся и, превратившись в ястреба, улетел прочь.
- Пожалуй, нам лучше вернуться в дом, - предложил Бельгарат. - Что бы он там ни делал, в воздухе будут летать обломки.
Они так и сделали. Прошли в комнату, где провели ночь.
- Дарник, будь добр, закрой ставни, - попросил Бельгарат. - В комнату могут посыпаться осколки стекла.
- Но тогда мы ничего не увидим, - возразил Шелк.
- Я уверен, что от этого ты не умрешь. Но вряд ли тебе самому захочется на все это смотреть.
Дарник подошел к окну, слегка приоткрыл его и захлопнул ставни.
Затем с высоты, где кружил чернокрылый ястреб, раздался страшный рев, похожий на раскат грома. Дом Торака содрогнулся, и слабый свет, пробивавшийся в щель между ставнями, исчез, сменившись непроглядной тьмой. Затем над домом послышался леденящий душу вой.
- Демон? - прошептала Сенедра. - Это демон.
- Подобие демона, - поправила Польгара.
- Как в такой тьме можно что-то увидеть? - недоумевал Сади.
- Вокруг дома темно, потому что он находится внутри образа. Те, кто прячется в лесу, хорошо его видят, даже слишком хорошо.
С высоты опять донесся шум, сопровождаемый слабыми криками и предсмертными стонами.
- Что он делает? - спросила Сенедра.
- Думаю, представляет какое-то изображение, - пожал плечами Бельгарат. - Возможно, чисто графическое. По-моему, вся округа развлекается редкостным зрелищем: воображаемый демон ест живьем воображаемых людей.
- Это их отпугнет? - спросил Шелк.
- А тебя бы это разве не отпугнуло? Над их головами раздался ужасающий рык.
- Я голоден! - ревел голос. - Голоден! Хочу еды! Еще еды!
Затем раздался страшный треск деревьев, ломавшихся под ногами огромного существа. Затем такой же шум, только потише - это были удаляющиеся шаги созданного Бельдином огромного призрака. Снова посветлело, и Шелк бросился к окну.
- На твоем месте я бы не стал этого делать, - остановил его Бельгарат. - Тебе на это лучше не смотреть, Шелк. Поверь мне, на это лучше не смотреть.
Лес все еще трещал, уничтожаемый гигантскими ногами. Слышались вопли ужаса.
- Сколько это будет продолжаться? - дрожащим голосом спросил Шелк.
- Бельдин сказал, около часа, - ответил Бельгарат. - Он, вероятно, использует все это время: хочет потрясти всех, кто находится поблизости.
Наконец послышался могучий рев, удаляющийся к юго-западу. Вслед за этим постепенно начала спадать волна энергии Бельдина.
- Он уводит от нас чандимов, - объяснил Бельгарат. - Это значит, что он уже отпугнул гвардейцев и карандийцев. Нам пора собираться в дорогу.
Потратив немало времени на то, чтобы успокоить обезумевших лошадей, они наконец взобрались в седла и выехали во двор. Гарион снова напялил шлем и кольчугу, а его тяжелый щит свисал с луки седла Кретьена.
- Копье держать наготове? - спросил он.
- Пожалуй, нет, - ответил Бельгарат. - Вряд ли нам кто-нибудь попадется на пути.

Предыдущая страница 21 Следующая страница


Повелитель демонов из Каранды 22

Они воспользовались потайным ходом. Обогнули дом, и, оказавшись у восточной его стены, Гарион вытащил из ножен свой меч. Слегка придерживая рукоять, он водил им из стороны в сторону, пока не почувствовал, как тот тянет его за руку.
- След находится там, - произнес Гарион, указывая на едва заметную тропинку, ведущую в глубь леса.
- Прекрасно, - сказал Бельгарат. - По крайней мере, нам не придется продираться сквозь кусты.
Миновав заросший сорняком пустырь, окружавший дом Торака, они вступили в лес. Судя по всему, тропинкой давно не пользовались, и местами она была едва различима.
Взобравшись на вершину холма, они увидели протянувшуюся на юго-запад широкую полосу разрушений.
- Смерч? - предположил Сади.
- Нет, - ответил Бельгарат. - Это Бельдин. Чандимам не придется долго разыскивать его след.
Меч в руке Гариона по-прежнему безошибочно указывал на тропинку, по которой они следовали. Он уверенно вел их вперед, и вскоре уже лошади мчались галопом. Приблизительно спустя милю тропинка устремилась вниз. Она вела из предгорья на густо поросшие лесом равнины, лежавшие к востоку от Карандийского хребта.
- Здесь есть какие-нибудь города? - спросил Сади, глядя вдаль поверх лесов.
- Единственным городом на пути к границе можно считать Аккад, - ответил ему Шелк.
- Ничего не слышал о нем. Что это за город? - поинтересовался Сади.
- Форменный свинарник, - бросил Шелк. - Как и большинство карандийских городов. Они, видимо, обожают грязь.
- А тот мельсенский чиновник был не из Аккада? - спросила, в свою очередь, Бархотка.
- Да, он так сказал, - подтвердил Шелк.
- А разве он не предупредил, что там демоны?
- Вернее, они там были, - поправил Бельгарат. - Цирадис сказала нам, что Нахаз увел своих демонов из Каранды и послал их в Даршиву. Он хочет победить находящихся там гролимов. - Бельгарат почесал бороду. - Я думаю, нам все равно нужно объехать Аккад стороной. Демоны оттуда ушли, но еще остались фанатики-карандийцы, а известие о смерти Менха не успело еще достигнуть их ушей. Как бы то ни было, в Каранде будет царить полнейший хаос, пока из Хтол-Мургоса не вернется армия Закета и не наведет порядок.
Они продолжали двигаться, сделав лишь небольшой привал, чтобы пообедать.
После полудня облака, затянувшие небо над Ашабой, рассеялись, и снова выглянуло солнце. Тропинка, по которой ехали путники, стала шире и наконец перешла в наезженную дорогу. Тогда путники пришпорили коней.
С наступлением вечера, удалившись от дороги на некоторое расстояние, они остановились на ночлег в небольшой пещере, где можно было развести огонь так, чтобы его никто не заметил. После ужина Гарион сразу повалился на постель. Он почему-то чувствовал себя совершенно разбитым.
Через полчаса под полог проникла Сенедра, залезла под одеяло и, положив голову Гариону на плечо, горестно вздохнула.
- Мы только зря потратили время, - сказала она, - когда поехали в Ашабу - Нет, Сенедра, - с трудом борясь со сном, пробурчал он. - Мы должны были туда поехать, чтобы Бархотка смогла убить Харакана. Это одна из задач, которую нам было необходимо выполнить, прежде чем отправиться в Место, которого больше нет.
- Какое все это имеет значение, Гарион? - не поняла Сенедра. - То ты делаешь вид, будто веришь в пророчества, то совсем наоборот. Ведь если бы ты застал Зандрамас с нашим сыном в Ашабе, ты бы ни за что не позволил ей уйти.
Даже если бы не сбылись все предсказания.
- Ей бы не удалось и шагу ступить, - мрачно подтвердил Гарион.
- Значит, ты во все это не веришь? - продолжала Сенедра.
- Я не полный фаталист, если ты это имеешь в виду. Но я слишком часто видел, что все происходит именно так, как говорилось в пророчествах, поэтому нельзя их полностью игнорировать.
- Иногда мне кажется, что я больше не увижу моего малыша, - тихо произнесла она усталым голосом.
- Не смей даже думать об этом, - откликнулся Гарион. - Мы обязательно догоним Зандрамас и вернемся домой вместе с Гэраном.
- Домой, - вздохнула Сенедра. - Я так давно там не была, что уже забыла, как выглядит наш дом.
Он обнял ее и, крепко прижав к себе, спрятал лицо в ее волосах. Вскоре она заснула. Несмотря на смертельную усталость, Гарион не сразу погрузился в сон.
Утро следующего дня было ясным и теплым. Вернувшись к дороге, они продолжали свой путь на восток - туда, куда указывал меч Гариона.
Незадолго до полудня Польгара подозвала к себе Бельгарата.
- Отец, смотри, там, впереди, у дороги кто-то прячется...
Он придержал коня.
- Чандим? - кратко спросил он дочь.
- Нет. Это ангараканец из Маллореи. Он очень напуган и немного не в своем уме.
- Что-то замышляет? - встревожился Бельгарат.
- Он не в состоянии что-либо замышлять, отец. Все его мысли перепутались.
- Шелк, пойди разберись с ним, - попросил старик. - Не люблю, когда за мной следуют по пятам, даже если это сумасшедший.
- Где приблизительно он находится? - спросил маленький человечек у Польгары.
- Около вон того высохшего дерева, - указала она.
- Пойду поговорю с ним, - кивнул Шелк. Пришпорив коня, он приблизился к засохшему дереву и остановился.
- Мы знаем, что ты здесь прячешься, дружок, - доброжелательно произнес он.
- И не желаем тебе зла. Но перестань прятаться, выйди из-за дерева, чтобы мы могли тебя видеть.
В ответ - молчание.
- Ну, выходи! - крикнул Шелк. - Не робей.
- При вас есть демоны? - В голосе слышался смертельный испуг.
- Разве я похож на человека, который способен иметь дело с демонами? - заулыбался Шелк.
- Вы ведь меня не убьете?
- Конечно нет. Мы только хотим поговорить с тобой, вот и все.
Опять долгое, напряженное молчание.
- А какая-нибудь еда у вас есть? - спросил голос, полный отчаяния и надежды.
- Думаю, мы сможем с тобой поделиться, - заверил его Шелк.
Укрывшийся за огромным деревом человек раздумывал.
- Хорошо, - произнес он наконец. - Я выхожу. Но вы обещали не убивать меня.
Затем хрустнули ветки и на дорогу, спотыкаясь, вышел солдат-маллореец.
Одежда висела на нем лохмотьями, шлема не было, а остатки сапог держались на его ногах, привязанные кожаными ремнями. Было видно, что человек не брился и не мылся по крайней мере месяц. Глаза его были безумны. Он испуганно уставился на Шелка: его голова бесконтрольно подергивалась, широко распахнутые глаза смотрели не мигая.
- Ты немного не в форме, дружок, - доброжелательно обратился к нему Шелк.
- Где твоя часть?
- Они умерли, все умерли, - залепетал солдат-маллореец. - Или же их съели демоны. - В его глазах застыл смертельный ужас. - Вы были в Аккаде? - дрожащим голосом спросил он. - Вы были там, когда пришли демоны?
- Нет, дружок. Мы только что из Венны.
- Вы сказали, что можете меня накормить.
- Дарник, - крикнул Шелк, - принеси этому бедняге что-нибудь поесть!
Дарник подъехал к вьючной лошади, которая везла их припасы, и достал хлеб и ветчину. Затем направился к Шелку и обезумевшему от страха солдату и протянул бедолаге ломоть хлеба и мясо.
Несчастный, как голодный волк, накинулся на еду и глотал куски, не прожевывая.
- Что же произошло в Аккаде? - спросил Шелк, наблюдая, как молниеносно исчезает еда.
- Туда пришли демоны, - отвечал солдат, набивая рот, и вдруг остановил на Дарнике полный ужаса взгляд. - Ты хочешь убить меня? - пролепетал он.
- Нет, друг мой, - ответил тот безразличным тоном.
- Благодарю. - Солдат, успокоившись, присел у обочины, чтобы продолжить трапезу.
Гарион и остальные медленно подъехали ближе, стараясь не спугнуть оробевшего беднягу.
- Так что же все-таки случилось в Аккаде? - допытывался Шелк. - Мы едем в том направлении и хотели бы знать, что нас ждет.
- Не надо вам туда, - содрогаясь, произнес солдат. - Это ужасно, чудовищно. Демоны ворвались в город через ворота. Их сопровождали улюлюкающие карандийцы. Карандийцы принялись рубить людей на куски и скармливать демонам.
Моему капитану они отрезали обе руки, а потом и ноги. Затем демон схватил то, что от него осталось, и съел голову. И все это время мой капитан кричал. - Оторвавшись от ломтя хлеба, солдат в страхе уставился на этот раз на Сенедру. - Госпожа, вы не убьете меня? - помертвевшими губами прошептал он.
- Конечно нет! - испуганно воскликнула Сенедра.
- Если вы будете меня убивать, - словно не услышав ее ответа, лепетал солдат, - пожалуйста, сделайте так, чтобы я этого не видел. И похороните меня там, где демоны не смогут меня найти, вырыть и съесть.
- Никто не собирается тебя убивать, - подтвердила Польгара.
В глазах безумца появилась искра надежды.
- Тогда вы сами это сделаете, госпожа? - с мольбой в голосе обратился он к ней. - Я больше не в состоянии выносить этот ужас. Прошу вас, убейте меня.
Только сразу и безболезненно, как это могла бы сделать только моя мать. И спрячьте так, чтобы до меня не добрались демоны, - Солдат закрыл лицо трясущимися руками и заплакал.
- Дай ему еще еды, Дарник, - приказал Бельгарат, и глаза его наполнились состраданием. - Бедняга совершенно безумен, больше мы ничем не можем ему помочь.
- Я думаю, что мог бы ему помочь, почтеннейший, - предложил Сади. Он открыл свой короб и достал пузырек с янтарного цвета жидкостью. - Капни ему немного на хлеб, Дарник, - произнес он. - Это успокоит его и даст несколько часов забвения.
- По-моему, сострадание тебе несвойственно, Сади, - удивился Шелк.
- Возможно, - тихо ответил евнух, - но в таком случае ты не очень хорошо меня понимаешь, принц Хелдар.
Дарник достал из сумки еще мяса и хлеба для маллорейца и побрызгал на них жидкостью, которую дал Сади. Затем протянул все это бедняге. И отряд продолжил путь. Проехав немного, Гарион вдруг услышал за спиной тот же голос:
- Вернитесь! Кто-нибудь, пожалуйста, вернитесь, и убейте меня. Мамочка, прошу, убей меня!
У Гариона все внутри перевернулось от нахлынувшего острого чувства жалости. Сжав зубы, он поскакал вперед, стараясь не слышать отчаянные мольбы солдата.
Во второй половине дня кавалькада обогнула Аккад с севера и снова выехала на дорогу в двух лигах от города. Притороченный к седлу меч Гариона продолжал указывать на северо-восток. И это говорило о том, что Зандрамас действительно двигалась по этой дороге к относительно безопасной границе между Катакором и Дженно.
В ту ночь путники разбили лагерь в нескольких милях к северу от дороги. На следующий день снова двинулись в путь. Дорога пролегала через открытые поля.
Она еще не просохла после весенней распутицы, и на ней были явственно видны две глубокие борозды.
- Карандийцы не очень-то заботятся о своих дорогах, - заметил Шелк, щурясь от весеннего солнышка.
- Я это заметил, - подтвердил Дарник.
Еще через несколько лиг кавалькада снова скрылась в лесу, и теперь они скакали в прохладной, сырой тени вечнозеленых деревьев.
И вдруг откуда-то спереди послышался глухой рокот.
- Нам нужно ехать очень осторожно, пока их не минуем, - тихо произнес Шелк.
- Что это может быть? - спросил Сади.
- Барабаны. Там, впереди, церковь.
- Здесь, в лесу? - удивленно спросил евнух. - Я думал, что гролимы тяготеют к городам.
- Это не гролимская церковь, Сади, она не имеет ничего общего с культом Торака. Это остатки сохранившейся здесь старой религии.
- Ты имеешь в виду поклонение демонам? - уточнил Сади. Шелк кивнул.
- Большинство этих храмов уже давно заброшено. Но время от времени попадаются те, что действуют до сих пор. Бьют в барабан - значит, один из таких храмов у нас на пути.
- Их можно обойти? - спросил Дарник.
- Нет ничего легче, - ответил маленький человечек. - Карандийцы во время исполнения своих обрядов жгут какую-то дрянь на кострах. Этот дым определенным образом воздействует на органы чувств.
- Кому они молятся? - спросила Бархотка. - Я думала, что все демоны ушли из Каранды. Шелк прислушался.
- Барабанный бой какой-то странный, - нахмурившись, произнес он.
- Ты что, заделался музыкальным критиком, Хелдар? - улыбнулась Бархотка.
Шелк только покачал головой.
- Мне уже встречались раньше подобные места. Обычно, когда демонопоклонники совершают обряды, барабаны бьют как-то яростно, исступленно. А звук, что доносится до нас сейчас, очень размеренный. Как будто они чего-то ждут.
Сади пожал плечами.
- Пускай ждут, - сказал он. - Нас ведь это не касается.
- Я в этом не уверена, Сади, - отозвалась Польгара. Она взглянула на Бельгарата. - Подожди здесь, отец, - предложила она. - Я поеду вперед и посмотрю.
- Это слишком опасно, Пол, - возразил Дарник.
- Они меня не заметят, Дарник. Польгара спрыгнула с коня и двинулась по тропинке. Едва она сделала несколько шагов, как вдруг вокруг нее появился сияющий нимб. Когда же сияние рассеялось, над деревьями взлетела белоснежная сова и, бесшумно махнув крыльями, исчезла.
- Прямо-таки в жилах стынет кровь, - пробормотал Сади.
Они ждали, прислушиваясь к размеренным ударам барабана. Гарион слез с коня, чтобы проверить подпругу. Затем немного прошелся, разминая затекшие ноги.
Польгара вернулась минут через десять. На белых крыльях она пролетела под ветвями деревьев. Приземлившись, приняла свой обычный облик. Только лицо ее осталось очень бледным, а глаза горели ненавистью.
- Это мерзко! - крикнула она. - Отвратительно!
- В чем дело, Пол? - озабоченно спросил Дарник.
- В этой церкви рожает женщина.
- Конечно, церковь для этого не слишком подходящее место. Но если она нуждалась в убежище... - Кузнец пожал плечами.
- Они специально выбрали для этого церковь, - отвечала Польгара. - Ребенок, который должен родиться, не человек. Это демон.
Сенедра вскрикнула от ужаса.
Польгара решительно посмотрела на Бельгарата.
- Мы должны вмешаться, отец, - сказала она ему. - Мы просто обязаны остановить все это.
- Но как? - в замешательстве воскликнула Сенедра. - Я имею в виду - если эта женщина уже рожает... - Она развела руками.
- Возможно, придется ее убить, - тихо произнесла Польгара. - Но если и это не сможет предотвратить появление на свет чудовища, то нам придется принять новорожденного демона и задушить его.
- Нет! - ужаснулась Сенедра. - Это же младенец! Нельзя его убивать!
- Это не просто ребенок, Сенедра. Это получеловек-полудемон. Отродье другого мира. И если мы оставим ему жизнь, то оно так и останется здесь, среди нас. И это будет вечный ужас.
- Гарион! - воскликнула Сенедра. - Ты не позволишь этого сделать.
- Польгара права, - невозмутимо сказал ей Бельгарат. - Нельзя позволить этому существу остаться в живых.
- Сколько же карандийцев там собралось? - вмешался Шелк.
- Снаружи - полдюжины, - ответила Польгара. - Внутри, наверное, есть еще люди.
- Сколько бы их ни было, необходимо от них избавиться, - решительно сказал он. - Они ждут рождения того, кого считают богом. И без сомнения, будут защищать новорожденного демона до последней капли крови.
- Ну, хорошо, - проговорил Гарион устало, - пойдемте разберемся с ними.
Все это мне не нравится, - признался он, - но боюсь, у нас нет выбора. - Гарион обернулся к Польгаре. - А его нельзя отправить туда, где живут демоны? - спросил он ее.
- Никоим образом, - отвечала Польгара. - Его домом станет этот мир. Его никто не вызывал и у него нет хозяина. Однако через два года все это обернется невиданным доселе ужасом. Младенца необходимо уничтожить.
- Ты сможешь это сделать, Пол? - спросил ее Бельгарат.
- У меня нет выбора, отец, - ответила она.
- Ну, хорошо. Нам нужно, чтобы Пол пробралась внутрь, - обратился старик к остальным, - а это значит, мы будем иметь дело с карандийцами.
Шелк извлек из-за голенища свой кинжал.
- Не мешало бы его заточить, - пробормотал он, с сожалением глядя на зазубренное лезвие.
- Хочешь, возьми один из моих? - предложила Бархотка.
- Нет, спасибо, Лизелль, - поблагодарил он. - У меня есть пара запасных. - И с этими словами он достал другой, спрятанный на спине у пояса, и еще один - из ножен, висевших на шее.
Дарник вынул топор из петли. Лицо его выражало сожаление и грусть.
- Нам действительно надо это сделать, Пол? - спросил он.
- Да, Дарник. Боюсь, что да. Дарник вздохнул.
- Ну, хорошо, - сказал он. - Тогда пошли, покончим с этим.
Они чуть тронули поводья и пустили лошадей медленным шагом, чтобы не привлекать внимания находящихся впереди фанатиков.
Карандийцы сидели вокруг большого выдолбленного бревна и ритмично стучали по нему палками. Вот эти удары и производили непонятный гулкий звук. Люди были одеты в грубо выделанные меховые жилеты и грязные штаны из мешковины.
Свалявшиеся бороды торчали клочьями, а волосы блестели от жира. На уродливо раскрашенных лицах лихорадочно блестели глаза.
- Я пойду первым, - прошептал Гарион. - Возможно, у кого-нибудь из них хватит разума, чтобы убежать. И тогда нам не придется убивать их всех.
- Поступай как знаешь, - проговорил Шелк, - но ожидать от карандийцев разумного поведения уже само по себе неразумно.
Гарион быстро оценил обстановку. Церковь из полусгнивших бревен сильно покосилась. На гребне крыши выстроились в ряд поросшие мхом черепа, глядящие на мир пустыми глазницами. На площадке перед зданием плотно утрамбованной грязи рядом с барабанщиками дымился костер.
- Постарайся не попадать в этот дым, - шепотом предупредил Шелк. - Если ты его надышишься, тебе начнут мерещиться странные картины.
Гарион кивнул и огляделся.
- Все готовы? - тихо спросил он. Ему в ответ кивнули.
- Хорошо. - Он пришпорил Кретьена и выехал на поляну. - Бросайте оружие! - крикнул он остолбеневшим от неожиданности карандийцам.
Однако они очень быстро оправились от шока. Вместо того чтобы внять доброму совету Гариона, они схватились за топоры, мечи и копья и приготовились защищаться.
- Видишь? - произнес Шелк.
Гарион стиснул зубы и, подняв горящий меч, ринулся в атаку. И тут же заметил, как из церкви выбежали еще четверо одетых в меховые одежды мужчин.
Но даже получив подкрепление, карандийцы не могли противостоять Гариону и его друзьям. Два из них с воплями пали от удара меча при первой же атаке. Еще один, попытавшийся метнуть в спину Гариона копье с широким лезвием, упал на землю с разрубленным топором Дарника черепом. Сади ловко увернулся от удара, а потом изящным движением вонзил свой отравленный кинжал в горло нападавшему.
Орудуя тяжелым железным шестом, Тоф повалил двух карандийцев на землю. Его удары сопровождались хрустом сломанных человеческих костей. Шелк соскочил с коня и с ловкостью акробата вспорол кинжалом живот еще одному фанатику.
Одновременно другой нож он вонзил в горло толстяку, неуклюже пытавшемуся схватиться за топор. Кретьен крутился, как вихрь, и Гарион чуть не вылетел из седла, когда огромный жеребец втоптал копытами в землю еще одного карандийца.
Единственный оставшийся в живых фанатик стоял в дверях проклятой церкви.
Он выглядел значительно старше своих товарищей, и лицо его было покрыто татуировкой, словно причудливой маской. Оружием ему служила палка с надетым на нее черепом. Размахивая ею, фанатик кинулся на них, пронзительно выкрикивая заклинания. Внезапно он осекся на полуслове. Бархотка едва заметным движением руки метнула в него кинжал, и он упал навзничь.
В наступившей тишине слышны были только стоны искалеченных Тофом людей. И вдруг из церкви донесся пронзительный женский крик.
Гарион спрыгнул с лошади, перешагнул через лежавшее на пороге тело и заглянул в большое, заполненное дымом помещение.
У дальней стены помещения на грубо сколоченном алтаре лежала полураздетая женщина; распростертая, она была привязана к нему и прикрыта грязным одеялом.
Черты ее лица исказила боль. Задыхаясь, она пробормотала:
- Нахаз! Маграш клэт гричак! Нахаз!
- Я обо всем позабочусь, Гарион, - раздался у него за спиной твердый голос Польгары. - Подожди снаружи вместе с остальными.
- Там есть еще кто-нибудь? - спросил Шелк, когда Гарион вышел наружу.
- Только женщина. С ней тетушка Пол. - Гарион вдруг осознал, что его бьет крупная дрожь.
- На каком языке она говорила? - поинтересовался Сади, тщательно очищая свой отравленный кинжал.
- На языке демонов, - ответил Бельгарат. - Она взывала к отцу ребенка.
- Нахазу? - удивился Гарион.
- Она думает, что это Нахаз, - ответил старик. - Возможно, она ошибается.
А может быть, и нет.
Из церкви снова донеслись истошные крики женщины.
- Есть раненые? - деловито поинтересовался Дарник.
- Вот они, - ответил Шелк, указывая на побежденных карандийцев. Затем, присев на корточки, он несколько раз подряд погрузил ножи в грязь, чтобы счистить с них кровь.
- Хелдар, - произнесла Бархотка непривычно слабым голосом, - принеси мне мой нож.
Гарион поглядел на нее и понял, что эта волевая молодая женщина, возможно, не так безжалостна и хладнокровна, как ему казалось.
- Конечно, Лизелль, - произнес Шелк ровным голосом.
Маленький человечек прекрасно понимал, почему она так подавлена. Он подошел к порогу, вытащил нож из груди заклинателя и, тщательно вытерев, протянул ей.
- Тебе, наверное, лучше пойти к Сенедре? - предложил он. - Мы здесь сами все приберем.
- Спасибо, Хелдар, - тут же согласилась она и, повернув коня, ускакала с поляны.
- Лизелль ведь еще совсем девочка, - как бы извиняясь, сказал он Гариону.
- Но вообще-то она умница. - Эти слова прозвучали уже не без гордости.
- Да, - согласился Гарион, - большая умница. - И окинул взглядом лежавшие на поляне бесформенные тела. - Давайте-ка отнесем их за церковь, - предложил он. - Здесь и без них не слишком красиво.
Из церкви снова послышались крики.
Вынужденные слушать стоны роженицы, они не заметили, как наступил полдень.
Когда день начал клониться к закату, крики стали заметно слабеть. Через несколько минут к ним вышла Польгара. Лицо ее было бледно, а руки и одежда залиты кровью.
- Ну что, Пол? - спросил ее Бельгарат.
- Она умерла.
- А демон?
- Родился мертвым. Они оба не вынесли родов. - Польгара поглядела на свою одежду. - Дарник, принеси мне, пожалуйста, одеяло и воду для мытья.
- Конечно, Пол.
Муж заслонил ее, держа перед ней одеяло, а Польгара, стоя за ним, сняла с себя одежду и швырнула ее через дверь в церковь. Потом завернулась в одеяло.
- Теперь сожгите все, - сказала она. - Сожгите до основания.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

Глава 21

На следующий день, двигаясь по следу Зандрамас, пересекли границу с Дженно. Пережитое накануне не прошло бесследно: все были в подавленном настроении и двигались молча. Проехав около мили после того, как граница осталась позади, всадники свернули с дороги, чтобы перекусить. Весеннее солнце светило ярко, день выдался теплый и ласковый. Гарион отошел от лагеря на лужайку и там наблюдал за роем полосатых пчел, трудолюбиво собиравших с цветов нектар.
- Гарион, - тихо проговорила Сенедра, приблизившись к нему сзади.
- Да, Сенедра? - откликнулся он и обнял жену.
- Что там произошло на самом деле? - спросила она.
- Я видел столько же, сколько и ты.
- Я имею в виду там, внутри? Эта несчастная и ее ребенок действительно умерли или Польгара убила их?
- Сенедра!
- Я должна знать, Гарион. Она ведь собиралась убить ребенка и входила в церковь очень мрачной. А потом, когда вышла, сказала нам, что мать и ребенок умерли во время родов. Все очень хорошо сходится, так ведь?
- Сенедра, подумай и вспомни. Ты давно знаешь Польгару. Она тебе хоть раз когда-нибудь солгала? - попробовал успокоить жену Гарион.
- Ну, иногда она не говорила всей правды, а только часть. Остальное держала в секрете.
- Это не то же самое, что ложь, Сенедра. Ты рассердилась, когда Польгара сказала, что ей, возможно, придется убить это существо?
- Ребенка, - упрямо возразила она. Гарион обнял ее за плечи и посмотрел ей прямо в глаза.
- Нет, Сенедра. Это было существо - наполовину демон, наполовину человек, а все вместе - чудовище. Я успел разглядеть эту женщину, когда был внутри, - продолжал Гарион. - Помнишь, какой большой живот был у тебя перед рождением Гэрана? Ну так вот, у этой женщины он был по меньшей мере в пять раз больше твоего. А ростом она ненамного выше тебя.
- Не может быть! - все еще сомневалась Сенедра.
- Нет, может. Этот демон не мог родиться, не убив свою мать. Насколько я знаю, он просто разодрал ее когтями, когда покидал ее чрево.
- Свою собственную мать? - в ужасе прошептала она.
- Ты думаешь, он мог любить свою мать? Демоны не знают любви, Сенедра.
Поэтому они и демоны. К счастью, этот демон умер. К несчастью, женщина тоже должна была умереть. Мы появились слишком поздно и уже не могли ей ничем помочь.
- Как ты жесток и холоден, Гарион.
- Ах, Сенедра, ты знаешь, что это не так, - сказал он мягко. - То, что произошло, печально. Но у нас не было выбора.
Она повернулась к нему спиной и зашагала прочь.
- Сенедра, - окликнул он, бросаясь вслед за женой. - У нас не было выбора, - повторил он. - Ты что, хочешь, чтобы Гэран вырос в мире, полном демонов?
Остановившись, Сенедра пристально посмотрела на него.
- Нет, - призналась она наконец, - просто я... - И осеклась, не закончив фразу.
- Я знаю, - ласково сказал Гарион, обнимая жену.
Она прижалась к нему, и все снова встало на свои места.
Перекусив, путники двинулись дальше. Достигли леса с разбросанными то там, то тут деревушками, спрятавшимися среди деревьев. Эти селения выглядели очень неприглядно. Обычно это был десяток бревенчатых домов, окруженных грубо сколоченным забором. Около каждой деревни в грязи, у пней, копалось множество свиней.
- Судя по всему, собак они не держат, - заметил Дарник.
- Предпочитают свиней, - продолжил Шелк. - У карандийцев просто непреодолимая тяга к грязи. И свиньи отвечают их глубоким внутренним потребностям.
- Знаешь что, Шелк? - отозвался кузнец. - Ты был бы более приятным собеседником, если бы хоть иногда не стремился осмеять все на свете.
- У меня есть этот недостаток, - согласился Шелк. - Я достаточно много повидал в этой жизни и понял, что если не буду смеяться, то, наверное, заплачу.
Во второй половине дня дорога, по которой они ехали, сделала поворот и вскоре разделилась на две уходившие в разные стороны.
- Ну, куда теперь? - спросил Бельгарат.
Гарион вытащил меч из луки седла и медленно поводил им из стороны в сторону. Наконец почувствовал знакомую тяжесть.
- Направо, - твердо определил он.
- Я рад, что ты это сказал, - откликнулся Шелк. - Левое ответвление ведет в Калиду. Думаю, что туда уже дошли вести о смерти Харакана. Даже если там нет демонов, город, охваченный истерией, - не лучшее место для визита.
Последователи Менха, должно быть, огорчены, что он навсегда их покинул.
- А куда ведет правое ответвление? - спросил его Бельгарат.
- Вниз, к озеру, - ответил Шелк. - Карандийскому озеру. Величайшему озеру в мире. Когда стоишь на его берегу, кажется, будто глядишь на океан.
Гарион нахмурился.
- Дедушка, - с беспокойством произнес он, - как думаешь, Зандрамас знает, что Шар указывает нам, куда она идет?
- Возможно, - последовал ответ.
- А она знает, что Шар не может определить след на воде?
- Не могу этого сказать наверняка.
- Но если Зандрамас это знает, тогда она могла отправиться к озеру и скрыть от нас свой след, - размышлял Гарион. - Она могла отплыть от берега, а потом вернуться и выйти в любом месте, изменив направление. И тогда мы ее никогда не найдем.
Бельгарат задумчиво почесал бороду, щурясь на яркий солнечный свет.
- Пол, - обратился он к дочери, - поблизости нет гролимов?
- В непосредственной близости нет, отец, - на минуту сосредоточившись, ответила она.
- Хорошо. Когда в Рэк-Хагге Зандрамас пыталась овладеть сознанием Сенедры, тебе ведь удалось проникнуть в ее мысли? - продолжал Бельгарат.
- Да, ненадолго, - согласилась Польгара.
- Она тогда была в Ашабе? Ты не уловила, в каком направлении она собиралась двинуться?
- Нет, отец, разве что очень неясный намек на то, что ей хотелось домой.
- Значит, в Даршиву, - щелкнул пальцами Шелк. - Нам известно, что Зандрамас - это даршивское имя, и Закет сообщил Гариону, что она заварила всю кашу именно в Даршиве.
Бельгарат хмыкнул.
- Все это только догадки, - сказал он. - Я бы чувствовал себя гораздо увереннее, если бы имел этому какое-нибудь подтверждение. - Он взглянул на Польгару. - Ты смогла бы опять установить с ней контакт, буквально на минуту?
Мне нужно знать, куда она отправилась.
- Не знаю, отец. Попробую, но... - Польгара пожала плечами, затем лицо ее сделалось спокойным, и Гарион почувствовал, что сознание ее где-то блуждает.
Немного погодя она ослабила волю. - Зандрамас прячется, отец, - сказала она старику. - Я ничего не могу уловить.
Тихое проклятие сорвалось с его губ.
- Нам остается только приблизиться к озеру и поспрашивать людей. Может, кто ее видел.
- Уверен, что так и было, - сказал Шелк. - Но помните, Зандрамас имеет привычку топить матросов. И те, кто видел, где она сошла на берег, сейчас наверняка покоятся на глубине тридцати футов.
- Ты можешь еще что-нибудь предложить?
- Ничего подходящего.
- Тогда поехали к озеру.
Когда солнце начало садиться, на пути им попался внушительных размеров город, расположенный в четверти мили в сторону от дороги. Его жители собрались в окружавшей его роще, где разожгли большущий костер. У костра соорудили бревенчатый алтарь, украшенный черепами. Перед алтарем какой-то тощий мужчина, все тело и лицо которого покрывали зловещие рисунки, а в волосах торчало несколько перьев, трагическим голосом произносил какие-то заклинания.
- Что он делает? - не поняла Сенедра.
- Пытается вызвать демона, чтобы горожанам было кому молиться, - спокойно пояснил Эрионд.
- Гарион! - воскликнула она с тревогой в голосе. - Нужно бежать отсюда подальше.
- У него ничего не получится, - успокоил ее Эрионд. - Демоны больше не откликнутся на его призыв, Нахаз приказал им не делать этого.
Колдун прервал свои заклинания, и Гарион заметил выражение паники на его лице.
По толпе горожан пробежал сердитый шепоток.
- Людям это не нравится, - заметил Шелк. - Колдуну необходимо еще раз попытаться вызвать демона, иначе ему придется плохо.
Ярко раскрашенный человек в перьях, воздев руки, снова начал произносить заклинания. Он отчаянно кричал и взывал к демону. Завершив действо, он умолк и с надеждой стал ждать.
И опять ничего не произошло.
Тогда разгневанная толпа заревела и хлынула вперед. Люди схватили скорчившегося от страха колдуна и разнесли алтарь в щепы. А потом пригвоздили длинными спицами руки и ноги колдуна к одному из бревен и с дикими криками отправили бревно на костер.
- Уйдем отсюда, - сказал Бельгарат. - Почувствовав вкус крови, толпа обезумела. - И он галопом повел их прочь.

***

В ту ночь лагерь разбили в зарослях ивы на берегу небольшого ручейка, чтобы как можно лучше замаскировать костер.
Следующее утро выдалось туманным, и они ехали медленно, держа оружие наготове.
- Далеко осталось до озера? - спросил Бельгарат, когда туман начал рассеиваться. Шелк поглядел по сторонам.
- Трудно сказать, по меньшей мере еще около двух лиг.
- Тогда пришпорим коней, - приказал Бельгарат. - Когда мы до него доберемся, нам нужно будет еще время, чтобы раздобыть лодку.
Они пустили лошадей рысью. Дорога заметно пошла под гору.
- Я помню этот пейзаж, - сообщил Шелк. - Мы будем у озера примерно через час.
По пути изредка им встречались карандийцы, одетые чаще всего в коричневый мех и вооруженные до зубов. Они встречали всадников, подозрительными, даже враждебными взглядами. Но кольчуга Гариона, его шлем и меч служили всему отряду хорошим пропуском. Ничего неожиданного не произошло.
К полудню сероватая дымка рассеялась полностью. Взобравшись на холм, Гарион натянул поводья. Перед ним, сверкая в лучах полуденного солнца, раскинулось голубое водное пространство. Оно выглядело почти как безбрежное море.
- Большое, правда? - восхищенно произнес Шелк, останавливая коня рядом с Кретьеном. Затем он указал на деревню с бревенчатыми домами под соломенными крышами, расположенную на берегу озера. У небольшой пристани покачивалось на воде несколько суденышек. - Там я обычно нанимал лодку, когда хотел пересечь озеро, - сказал он.
- Значит, ты и здесь занимался какими-то делами? - воскликнул Гарион.
- О да, - ответил Шелк. - В Замадских горах есть золотые прииски, а в лесу - залежи драгоценных камней.
- Какого размера эти лодки? - поинтересовался Гарион.
- Нам хватит. Конечно, придется немного потесниться, но погода тихая, и нам ничего не грозит, даже если лодка будет немного перегружена. - Шелк нахмурился. - А они что здесь делают?
Взглянув на пологий спуск, ведущий к деревне, Гарион заметил толпу людей, медленно спускавшихся к берегу. Их одежда была богато отделана мехом красных и коричневых оттенков. На плечах у некоторых - накидки, выкрашенные в грязно-ржавый и бледно-голубой цвета. А из деревни им навстречу тоже шли люди.
- Бельгарат, - позвал маленький драсниец, - по-моему, нас ждут проблемы.
Пустив коня, Бельгарат взобрался на вершину холма и окинул взглядом огромную толпу, собиравшуюся перед деревней.
- Нам нужно пробраться в деревню, чтобы нанять лодку, - сообщил ему Шелк.
- Мы достаточно вооружены, чтобы устрашить дюжину крестьян. Однако сейчас там их две или три сотни. И нужно их как следует напугать.
- Может быть, это просто сельская ярмарка? - предположил старик. Шелк покачал головой.
- Не думаю. Для ярмарки сейчас неподходящее время. К тому же у этих людей нет ни телег, ни товара.
Он слез с лошади и направился к вьючным животным. Через минуту Шелк вернулся с окрашенным в красный цвет меховым жилетом и меховой шапкой в руках.
Надев их на себя, он обернул ноги кусками мешковины, завязав их длинными веревками.
- Ну, как я выгляжу? - поинтересовался он у своих спутников.
- Как оборванец, - ответил Гарион.
- Именно этого я и добивался. Здесь, в Каранде, очень модно быть оборванцем. - И Шелк снова взобрался в седло.
- Откуда у тебя такая одежда? - с любопытством спросил Бельгарат.
- Снял с одного из мертвецов у церкви. - Маленький человечек пожал плечами. - Мне нравится иметь под рукой различную маскировку. Поеду посмотрю, что там происходит. - Он пришпорил коня и поскакал галопом к деревне.
- Давайте отойдем куда-нибудь, - предложил Бельгарат. - Лучше не привлекать к себе внимания.
Они медленно спустились вниз по противоположному склону холма, а затем, скрывшись в овраге, спешились. Гарион поднялся на край оврага и, лежа в высокой траве, наблюдал за дорогой.
Прошло около получаса, и на вершине холма появился Шелк. Гарион поднялся из травы и подал ему знак.
Когда маленький человечек подъехал к оврагу и спешился, на лице его было написано отвращение.
- Вот что значит религия, - произнес он с презрением. - Интересно, как бы выглядел мир без нее. Народ собрался, чтобы посмотреть на могущественного колдуна, который обещает вызвать демона, несмотря на то, что в последнее время это никому не удавалось. Он даже намекает, что сможет убедить самого Повелителя демонов Нахаза явиться людям. Судя по всему, толпа будет стоять там весь день.
- И что же делать? - спросил Сади.
Бельгарат прошелся взад и вперед по оврагу, задумчиво поглядывая на небо.
Когда он снова приблизился к ним, вид у него был очень решительный.
- Нам понадобится еще пара таких нарядов, - сказал он, указывая на маскировку Шелка.
- Нет ничего проще, - ответил тот. - Я устрою засаду у холма и подкараулю задержавшихся. Какой у нас план действий?
- Мы с тобой и Гарионом пойдем туда, - ответил Бельгарат.
- И что дальше?
- Этот колдун, кем бы он ни был, обещает вызвать Нахаза. Но сейчас Нахаз с Урвоном вряд ли здесь появятся. После того, что мы видели вчера, совершенно очевидно, что, если колдун не сможет вызвать демона, ему будет плохо. Но если этот друг так уверен в себе, то, значит, он собирается создать такую иллюзию.
Потому что самого демона в последнее время вызвать никому не удавалось. Я и сам прекрасно умею создавать иллюзии. Поэтому я спущусь туда и посмотрим, у кого из нас это лучше получится.
- Не случится так, что они падут ниц и будут молиться твоей иллюзии? - спросила Бархотка. На губах Бельгарата появилась леденящая улыбка.
- Не думаю, Лизелль, - ответил он. - Видишь ли, демоны бывают разные. Если я все сделаю как надо, к вечеру на расстоянии пяти лиг отсюда не останется ни одного карандийца. Смотря, конечно, как быстро они будут бежать. - Старик поглядел на Шелка. - Ты еще не ушел? - резко бросил он.
Когда Шелк отправился на поиски одежды для конспирации, старый волшебник занялся необходимыми приготовлениями. Он нашел длинную, слегка изогнутую палку, сделал себе из нее посох. Подобрал несколько перьев, чтобы воткнуть в волосы.
Затем сел, склонив голову над одним из дорожных мешков.
- Ну, давай, Пол, - обратился он к дочери, - сделай меня безобразным.
Просто возьми немного чернил и разрисуй мне лицо. Можешь не очень стараться.
Карандийцы до того исказили свою религию, что не смогут распознать подделку.
Польгара рассмеялась и достала из мешка перо и чернильницу.
- Зачем вы возите с собой чернила, госпожа Польгара? - спросила Сенедра.
- Чтобы быть готовой к любым неожиданностям, - последовал ответ. - Однажды в одном длительном путешествии мне понадобилось написать записку. Чернил у меня с собой не было, так что в конце концов мне пришлось порезать себе руку и писать кровью. Я редко совершаю одну и ту же ошибку. Закрой глаза, отец.
Сначала я разрисую тебе веки, потом все остальное.
Бельгарат закрыл глаза.
- Дарник, - произнес он, когда Польгара принялась наносить пером узоры на его лице, - ты останешься здесь вместе со всеми. Исследуй окрестности. Быть может, найдешь более укромное местечко, чем этот овраг.
- Хорошо, Бельгарат, - согласился кузнец. - А как мы узнаем, что пора нам спускаться к озеру?
- Дождитесь, пока утихнут вопли.
- Не шевели губами, отец, - строго приказала Польгара, сосредоточенно наморщив лоб. - Бороду тебе тоже выкрасить?
- Оставь как есть. На суеверных людей всегда производит впечатление почтенный возраст. А я выгляжу старше, чем кто-либо.
Она кивнула.
- Ты выглядишь старше грязи, отец.
- Совсем не смешно, Пол, - едко произнес старик. - Ты уже закончила?
- Нарисовать тебе на лбу символ смерти? - спросила она.
- Пожалуй, - усмехнулся старик. - Эти кретины все равно его не распознают.
Но выглядит он внушительно.
Когда Польгара закончила свои художества, вернулся Шелк и принес одежду.
- Были проблемы? - спросил его Дарник.
- Да нет, все оказалось проще простого, - пожал плечами Шелк. - К человеку, чьи глаза устремлены к небу, очень просто подкрасться сзади. Быстрый же удар по затылку его обычно усыпляет.
- Оставь здесь шлем и кольчугу, Гарион, - сказал Бельгарат. - Карандийцы их не носят. Но меч возьми.
- Я так и хотел. - Гарион с трудом начал стаскивать с себя кольчугу.
Сенедра пришла ему на помощь.
- Ты ржавеешь, - пошутила жена, после того как они сняли тяжелую металлическую одежду. Она указала на желто-коричневые пятна, расплывшиеся по полотну рубашки, одетой под кольчугу.
- Когда носишь кольчугу, такое бывает, - ответил он.
- А кроме того, от нее плохо пахнет, - добавила она, сморщив носик. - Тебе определенно нужно вымыться, Гарион.
- На днях вымоюсь, если будет настроение, - ответил он и натянул на себя один из меховых жилетов, принесенных Шелком. Затем надел грубо сшитые штаны и неприятно пахнущую меховую шапку. - Ну, как я выгляжу? - спросил он у жены.
- Как варвар, - ответила она.
- Так и было задумано, - удовлетворенно хмыкнул Гарион.
- Я не принес шапки, - говорил в это время Шелк Бельгарату. - Подумал, что вы наверняка предпочтете перья.
Бельгарат согласно кивнул.
- Да, все могущественные волшебники носят перья, - согласился он. - Уверен, что, рано или поздно, этот идиотский обычай сойдет на нет. Но я люблю всегда одеваться по моде. - Старик поглядел на лошадей. - Мы должны отправиться пешком, - решил он. - Когда начнется вся заваруха, лошади могут перепугаться. - Окинув взглядом Польгару и всех, кто с ней оставался, Бельгарат уверенно заявил:
- Нам не потребуется много времени, - и зашагал вниз по оврагу в сопровождении Гариона и Шелка.
Они вышли из оврага с южной стороны холма и стали спускаться по его склону туда, где на берегу озера волновалась толпа.
- Пока я не вижу их колдуна, - сказал Гарион, вглядываясь в толпу.
- Колдуны и шарлатаны всегда заставляют ждать тех, кто приходит на них посмотреть, - пояснил Бельгарат. - Хотят накалить страсти.
Пока Бельгарат в сопровождении Гариона и Шелка спускались, день становился все жарче. И хотя они мало походили на карандийцев, люди в толпе, с которой они смешались, не обратили на них никакого внимания. Во все глаза крестьяне глядели на бревенчатый алтарь, за которым выстроились в ряд насаженные на колья черепа.
- Где они раздобыли столько черепов? - шепотом спросил Гарион у Шелка.
- Когда-то эти люди были охотниками за черепами, - ответил тот. - Но позже этот обычай запретили, и теперь они выходят по ночам и разоряют могилы. Уверен, что ни на одном карандийском кладбище не осталось ни одного целого скелета.
- Давайте подойдем поближе к алтарю, - прошептал Бельгарат. - Я не хочу протискиваться сквозь толпу, когда все начнется.
Они стали пробираться вперед. Какие-то фанатики с лоснящимися от жира волосами попытались было возражать, отпихивая их в сторону. Но один взгляд на ужасный рисунок на лице Бельгарата убедил их, что это заклинатель, обладающий гигантской властью, и с ним, наверное, лучше не связываться.
Как только они пробрались к алтарю, из ворот деревни вышел человек в черном плаще гролима и направился прямо к алтарю.
- А вот и наш колдун, - спокойно произнес Бельгарат.
- Гролим? - с легким удивлением спросил Шелк.
- Поглядим, чего ему нужно.
Человек в черном плаще поднялся на возвышение перед алтарем. Он поднял руки и отрывисто заговорил на неизвестном Гариону языке. Его слова могли быть и благословением, и проклятием. Толпа сразу же умолкла. Гролим медленно откинул капюшон, и плащ, соскользнув с его плеч, упал на землю. На нем не осталось ничего, кроме набедренной повязки. Голова колдуна была начисто выбрита, а все тело с головы до пят покрыто замысловатой татуировкой. Шелк вздрогнул.
- Ему, наверное, было очень больно, - пробормотал он.
- Приготовьтесь взглянуть в лицо вашему богу, - провозгласил гролим зычным голосом и, наклонившись, стал вычерчивать на земле символы.
- Так я и думал, - прошептал Бельгарат. - Он начертил полуокружность. Если бы он в самом деле собирался вызвать демона, то этой ошибки не сделал.
Гролим выпрямился и начал нараспев декламировать слова заклинания.
- Он очень осторожен, - объяснил им Бельгарат. - Самые главные фразы пропускает. Не хочет случайно и в самом деле вызвать демона. Подождите-ка, - улыбнулся старик. - Вот и началось.
Гарион тоже почувствовал, как сконцентрировалась воля гролима, и услышал знакомый шум.
- Вот он, Повелитель демонов Нахаз! - вскричал татуированный гролим, и перед алтарем появилась окутанная тенью фигура. Последовала вспышка огня, пророкотали раскаты грома, и в воздух поднялось облако пахнущего серой дыма.
Хотя появившаяся фигура была не больше человека, она почему-то выглядела очень внушительно.
- Неплохо, неплохо, - ухмыльнувшись, признал Бельгарат.
- По мне, так даже слишком убедительно, - беспокойно произнес Шелк.
- Это только иллюзия, Шелк, - успокоил его старик. - Хорошая, но все же иллюзия.
Тень перед алтарем выпрямилась в полный рост. Тьма рассеялась. И перед Гарионом предстало отвратительное лицо, которое он видел в Тронном зале Торака в Ашабе.
Все присутствующие с громким стоном рухнули на колени. И Бельгарат, набрав в легкие воздуха, заговорил:
- Когда толпа начнет расходиться, мы должны не упустить этого гролима, - наставлял он. - Этот колдун видел настоящего Нахаза, а это значит, что он из армии Харакана. Я хочу, чтобы он ответил мне на кое-какие вопросы. - Затем старик выпрямился. - Пожалуй, пора мне в это вмешаться. - Сказав это, он стал подниматься на возвышение. - Обман! - громко крикнул он. - Обман и подделка!
Гролим воззрился на Бельгарата. Прищурив глаза, он рассматривал разрисованное лицо.
- На колени перед Повелителем демонов! - вдруг прогремел он.
- Это обман! - снова еще громче произнес Бельгарат. Он поднялся на возвышение и повернулся лицом к онемевшей толпе. - Это не колдун, а просто фокусник, - объявил он.
- Повелитель демонов оторвет плоть от твоих костей! - вопил гролим.
- Хорошо, - спокойно согласился Бельгарат. - Посмотрим, как он это сделает. Я ему даже помогу.
Бельгарат закатал рукав и, подойдя к тени, угрожающе нависшей над алтарем, демонстративно погрузил в нее руку. Через мгновение из затылка Повелителя демонов показались его пальцы. Бельгарат просунул руку дальше, пока не появилось его запястье, а затем и предплечье. Тогда он медленно и демонстративно пошевелил пальцами на глазах у людей, собравшихся перед алтарем.
Толпу охватило беспокойство.
- По-моему, ты позабыл оторвать пару клочков плоти от моей руки, Нахаз, - обратился старик к тени. - На моих пальцах и на руке осталось еще много мяса. - Он вытащил руку обратно, а затем несколько раз просунул уже обе руки сквозь бесплотную иллюзию, созданную гролимом. - Кажется, ему не хватает плоти, дружок, - обратился Бельгарат к покрытому татуировкой человеку. - Давай отошлем его обратно туда, где ты его нашел. А потом я покажу тебе и твоим прихожанам настоящего демона.
Старик поднес сложенные домиком ладони к губам, слегка наклонился вперед и дунул на тень. Иллюзия исчезла. Татуированный гролим в страхе отступил.
- Он готовится к бегству, - прошептал Гариону Шелк. - Зайди с той стороны, а я останусь здесь. Если он побежит в твою сторону, стукни его хорошенько по голове.
Гарион кивнул и в обход толпы направился к противоположной стороне алтаря.

Предыдущая страница 23 Следующая страница


Повелитель демонов из Каранды 24

Бельгарат обратился к собравшимся.
- Вы падаете на колени перед изображением Повелителя демонов, - грозно произнес он. - Что же вы будете делать, когда перед вами явится сам Владыка Тьмы? - Он наклонился и быстро очертил вокруг своих ног круг с пентаграммой внутри.
Татуированный жрец отступил еще на шаг.
- Останься, гролим, - произнес Бельгарат со смехом. - Владыка Тьмы всегда голоден, и возможно, ему захочется полакомиться тобой. - Старик сделал рукой кругообразное движение, и гролим задергался, пытаясь вырваться из державших его невидимых объятий.
А тем временем старик начал произносить заклинание, совсем непохожее на то, что читал гролим. И слова его многократным эхом неслись к горизонту, а на небе вспыхнули многокрасочные языки пламени.
- Взгляните! Вот перед вами Врата Царства Тьмы! - проревел Бельгарат, указывая рукой в сторону озера, где довольно далеко от них появились две огромные колонны, между которыми колыхались облака дыма и пламени. Из-за горящих ворот раздалось ужасное многоголосье. Там неистово пели какой-то гимн-заклинание. - А теперь я призываю Владыку Тьмы явиться сюда! - крикнул старик, поднимая посох. Волна его энергии была велика, и огромные языки пламени, полыхавшего на небе, казалось, затмили солнце.
И тут за воротами послышался пронзительный свист, превратившийся в рев.
Языки пламени раздвинулись, и между колоннами появился могучий иссиня-черный смерч. Кружась все быстрее и быстрее, он постепенно сделался мертвенно-бледным.
Бледное облако, нависшее над озером, сгущаясь, приближалось к толпе. Вначале казалось, что это огромный снежный дух с пустыми глазницами и зияющей пастью.
Как снежный вихрь более ста футов высотой он пронесся над остолбеневшей от ужаса толпой, обдав людей своим леденящим дыханием.
- Вы отведали снега, - заявил Бельгарат, - теперь отведайте огня! Своей молитвой фальшивому Повелителю демонов вы разгневали Владыку Тьмы. И теперь будете гореть в геенне огненной.
Старик еще раз взмахнул посохом, и внутри снежного вихря, уже приблизившегося к берегу озера, замерцал красный огонек. Разрастаясь все быстрее, пламя заполнило изнутри всю белую фигуру. Тогда чудовище из смеси льда и огня подняло стофутовые руки и оглушительно заревело. Лед мгновенно растаял, и теперь уже существо полностью состояло из огня. Пламя вырывалось из его ноздрей и пасти. А с поверхности озера, по которому оно делало последние несколько шагов к берегу, поднимался пар.
Существо протянуло огромную руку и положило ее ладонью вверх на алтарь.
Бельгарат невозмутимо встал на горящую ладонь и поднялся, стоя на ней, высоко в небо.
- Неверные! - раздался громовой голос. - Да обрушится на вас гнев Владыки Тьмы в наказание за ваше отступничество!
По толпе карандийцев пронесся громкий стон. Когда же другая рука чудовища простерлась над людьми, они истошно завопили, обезумев от страха. Затем все как один повернулись и кинулись врассыпную.
По какой-то причине, может быть, оттого, что Бельгарат был слишком занят созданным им образом, гролим освободился и спрыгнул с возвышения вниз.
Однако там его поджидал Гарион. Он выступил вперед и одной рукой остановил беглеца, а второй, размахнувшись, ударил колдуна в висок.
Гролим обмяк и повалился на землю. Гарион облегченно перевел дух.

Глава 22

- Какую лодку ты хочешь украсть? - спросил Шелк у Гариона, втащившего обмякшее тело гролима на уходящий в глубину озера плавучий причал.
- А почему ты меня об этом спрашиваешь? - Гариону явно не по душе был его вопрос.
- Потому что вы с Дарником будете ею управлять. Если же за это возьмусь я, то лодка моментально опрокинется.
- Перевернется, - машинально уточнил Гарион, разглядывая лодки, стоящие у причала.
- Что?
- А то, что надо говорить - "перевернется". Опрокинуть ты можешь тарелку.
А лодку - перевернуть.
- Не придирайся.
- Ладно.
- Вот эта, например, тебе нравится? - Маленький человечек указал на шлюпку с широким носом и нарисованными на борту глазами.
- Борт слишком низок, - ответил Гарион. - А у нас лошади - судно даст осадку. Шелк пожал плечами.
- Тебе виднее. Ты в этих делах лучше разбираешься. - Он вдруг усмехнулся.
- Знаешь, Гарион, мне никогда не приходилось воровать ничего такого вот большого.
- Ты опять говоришь "воровать"! Давай порешим, что мы берем лодку взаймы.
- А ты что, собираешься привести ее обратно и вернуть хозяину, когда все будет закончено?
- Нет. Честно говоря, нет.
- Тогда "воровать" - самое подходящее слово. Ты разбираешься в лодках, а я разбираюсь в воровстве.
И они отправились дальше по причалу.
- Так давай взойдем на борт и все рассмотрим, - предложил Гарион, указывая на неказистую шаланду, выкрашенную в грязно-зеленый цвет.
- Больше на лоханку похожа, - фыркнул Шелк.
- Я и не собираюсь участвовать в гонках. - Гарион перескочил на палубу. - А для лошадей места хватит, и борта достаточно высоки. - Он осмотрел мачты и оснастку. - Сделано довольно грубо, но с управлением можно справиться.
- Проверь дно, - подсказал Шелк. - Наверняка есть течь, иначе ее не стали бы красить в такой цвет.
Гарион спустился вниз и проверил трюм и днище. С решением не промедлил.
- Ну что ж, позаимствуем эту посудину, - сказал он, перепрыгивая на причал. - И давай-ка перетащим сюда этого гролима, только сперва свяжем. Думаю, он еще не скоро очнется, но рисковать все равно не стоит.
- Ты его сильно ударил?
- Вообще-то да. Он меня почему-то здорово раздражал.
- Ты с каждым днем становишься все более похож на Бельгарата, - сказал Шелк. - А в раздражении ты сможешь наломать больше дров, чем обычный человек в приступе ярости.
Гарион пожал плечами и, подойдя к татуированному гролиму, перевернул его носком сапога. Ухватив за ноги, они вдвоем поволокли за собой обмякшее тело гролима. Бритая голова его прыгала по бревнам. Дойдя до лодки, они подхватили бесчувственное тело за руки и за ноги и, раскачав несколько раз из стороны в сторону, перебросили через борт, как мешок с зерном. Гарион прыгнул вслед за ним.
- Гляди-ка, вон едет Бельгарат и все остальные, - сообщил ему оставшийся на причале Шелк.
- Ладно. Лови трап. - Гарион раскрутил веревочную лестницу и бросил маленькому драснийцу.
Шелк поймал трап, подтянул его и закрепил у причала.
- Что-нибудь нашли? - спросил он, когда группа приблизилась к шаланде.
- Нам повезло, - ответил Дарник. - В одном из зданий находился продовольственный склад. Он был забит провиантом.
- Прекрасно. Мне, откровенно, не улыбалась перспектива ограничивать себя в еде всю дорогу.
Бельгарат тем временем внимательно осматривал шаланду.
- Ну и лодчонку ты выбрал, Гарион, - заметил он. - Уж если ты собрался украсть лодку, почему не выбрать что-нибудь поприличнее?
- Видишь? - сказал Шелк Гариону. - Я же говорил тебе, что это самое подходящее слово.
- Лодка нужна мне не для красоты, дедушка, - возразил Гарион. - Я не собираюсь брать ее навсегда. А эта подходит, чтобы выдержать лошадей, с парусами же мы с Дарником справимся. Если она тебя не устраивает, укажи, какая тебе по душе.
- Какие мы сегодня сердитые, - примирительно произнес старик. - А что ты сделал с моим гролимом?
- Да вон, лежит в лодке.
- Уже очнулся?
- Пока что нет. Я довольно сильно его стукнул. Ну что, садишься в лодку или хочешь украсть другую?
- Ну будь же повежливее, дорогой, - с упреком произнесла Польгара.
- Хорошо, Гарион, - Бельгарат вроде бы не слышал дочь, - если тебе так мила эта посудина, отправимся на ней.
Завели лошадей и занялись парусами. Когда наконец квадратные паруса были подняты и закреплены, Гарион взялся за румпель.
- Ну а теперь, - скомандовал он, - отдать концы!
- Ну прямо заправский моряк! - с восхищением произнесла Сенедра.
- Я рад, что ты довольна. Тоф, будь добр, - голос его зазвенел, - возьми шест и оттолкнись от пристани. Я не хочу протискиваться между другими лодками, чтобы добраться к открытой воде.
Великан кивнул, взял в руки гарпун и провел шаланду вдоль причала. Лодка вышла в озеро, и паруса заколыхались под порывистым ветерком.
- Разве не правильнее говорить "корабль", Гарион? - спросила Сенедра.
- Что?
- Ты называешь их лодками. А разве это не корабли?
Гарион посмотрел на нее осуждающе.
- Я только спросила, - произнесла она, оправдываясь.
- Пожалуйста, больше не спрашивай такие глупости.
- Чем это ты его так пришиб, Гарион? - с любопытством спросил Бельгарат, став на колени перед гролимом.
- Кулаком.
- В следующий раз возьми топор или палку. А то ведь так и убить можно.
- Есть еще желающие поучить меня чему-нибудь? - громко спросил Гарион. - Давайте, не стесняйтесь.
Все уставились на него, слегка шокированные.
- Ладно, забудьте о том, что я только что сказал. - Прищурившись, он посмотрел на паруса. - Теперь их надо повернуть под таким углом, чтобы они поймали ветер, дующий с берега.
Гарион добился своего - внезапно паруса распрямились, затем надулись, и шаланда, резко набрав скорость, отошла от причала и понеслась вперед.
- Пол, - позвал Бельгарат, - подойди сюда, посмотри, что можно с ним сделать. Я хочу его кое о чем расспросить, а он лежит не шелохнется.
- Конечно, отец. - Она подошла к гролиму, опустилась на колени и положила ему руки на виски.
Польгара сосредоточилась, и Гарион почувствовал идущий от нее поток энергии.
Гролим застонал.
- Сади, - в раздумье произнесла она, - у тебя в коробе найдется немного нефары? Евнух кивнул.
- Я как раз сам хотел предложить, госпожа Польгара. - Он склонился над красным коробом. Бельгарат вопросительно поглядел на дочь.
- Это наркотик, отец, - объяснила та. - Заставляет говорить правду.
- Но почему не сделать этого обычным способом? - спросил он.
- Этот человек - гролим. У него очень развитое сознание. Мне скорее всего удастся подчинить; его волю, но это очень долго и утомительно. Нефара даст тот же эффект, но без всяких усилий.
- Делай как знаешь, Пол.
Сади достал из короба пузырек с густой зеленой жидкостью. Вынув пробку, он поднес его к носу гролима и держал до тех пор, пока неподвижный, как труп, человек не открыл рот, чтобы вздохнуть. Тогда евнух аккуратно капнул ему на язык три капли зеленого сиропа.
- Я бы на вашем месте подождал немного, прежде чем будить его, госпожа Польгара, - произнес он, всматриваясь в лицо гролима. - Пусть сначала наркотик подействует. - Он закупорил пузырек и убрал его в короб.
- Это снадобье ему не повредит? - поинтересовался Дарник.
Сади покачал головой.
- Оно просто ослабит волю. Человек будет ясно соображать, но утратит способность сопротивляться.
- Нам не придется беспокоиться, что он улизнет от нас, как только очнется, - добавила Польгара. Она внимательно осмотрела лицо гролима, время от времени приподнимая веко, чтобы проверить действие наркотика. - Думаю, снадобье подействовало, - произнесла она наконец. Затем Польгара развязала руки и ноги пленника. Положив ладони ему на виски, она привела его в сознание.
- Как ты себя чувствуешь? - спросила она его.
- Голова болит, - пожаловался гролим.
- Это пройдет. - Встав с колен, Польгара взглянула на Бельгарата. - Говори с ним спокойно, отец, - сказала она. - И начни с простых вопросов. С нефарой лучше всего постепенно подвести его к самому важному.
Бельгарат кивнул. Он взял деревянное ведро, перевернув, поставил на палубу рядом с гролимом и сел.
- Доброе утро, дружок, - доброжелательно произнес он. - Или уже день? - И, прищурившись, взглянул на солнце.
- Ты же на самом деле не карандиец, ведь так? - спросил гролим полусонным голосом. - Я принял тебя за одного из их колдунов, но теперь, взглянув поближе, вижу, что ошибся.
- Ты очень проницателен, дружок, - похвалил Бельгарат. - А как тебя зовут?
- Аршаг, - ответил гролим.
- Откуда ты?
- Из храма в Калиде.
- Я так и думал. Ты случайно не знаком с чандимом по имени Харакан?
- Он предпочитает, чтобы его знали под именем Менха.
- Ах да, я что-то об этом слышал. Ты очень точно создал сегодня утром образ Нахаза. Ты, должно быть, не раз с ним встречался?
- Да, я общался с Нахазом, и довольно тесно, - подтвердил гролим. - Это я представил его Менху.
- Что ж, расскажи мне. Это на редкость увлекательная история, и я с удовольствием ее выслушаю. Не жалей времени, Аршаг. Рассказывай, не упуская ни малейшей подробности.
Лицо гролима озарила лучезарная улыбка.
- Я так давно хотел кому-нибудь рассказать об этом, - сказал он. - Вам действительно хочется меня выслушать?
- Я просто сгораю от нетерпения. Гролим снова улыбнулся.
- Итак, - начал он, - все началось уже давно, вскоре после смерти Торака.
Я служил в храме в Калиде. Все мы пребывали в глубоком отчаянии, но старались сохранить веру. Однажды в наш храм явился Харакан, чтобы поговорить лично со мной. Мне случалось бывать в Мал-Яске по делам церкви, и я знал, что Харакан принадлежит к чандимской верхушке и очень близок апостолу Урвону. Когда мы остались с ним наедине, он сообщил мне, что Урвон посоветовался с пророками о том, что должна делать церковь в этот мрачный для нее час. Апостол считал, что новый бог должен подняться из Ангарака - в правой руке его будет Ктраг-Сардиус, а в левой - Ктраг-Яска, всемогущее Дитя Тьмы, которому и будет поклоняться Повелитель демонов.
- Как я полагаю, это точная цитата? Аршаг кивнул.
- Из восьмой антистрофы Ашабских пророчеств, - подтвердил он.
- Немного туманно, но, впрочем, таковы все предсказания. Продолжай.
Аршаг устроился поудобнее и продолжал:
- Апостол Урвон истолковал это так: наш новый бог прибегнет к помощи демонов, чтобы уничтожить своих врагов.
- А Харакан сказал тебе, кто эти враги? Аршаг снова кивнул.
- Он упоминал Зандрамас - о ней я ранее слышал - и о некоем Агахаке, чье имя мне незнакомо. Еще он предупредил меня, что Дитя Света, возможно, попробует вмешаться.
- Разумное предположение, - прошептал Шелк.
- Харакан, ближайший советник апостола, выбрал меня для исполнения великой миссии, - с гордостью продолжал Аршаг. - Он поручил мне разыскать колдунов из Каранды и изучить их искусство, чтобы я смог вызвать Повелителя демонов Нахаза и попросить его помощи для апостола Урвона в борьбе с его врагами.
- Он сказал тебе, как опасна эта миссия? - спросил его Бельгарат.
- Я понимал, что риск огромен, - ответил Аршаг, - но с радостью пошел на него, ибо меня ждала великая награда.
- Не сомневаюсь, - пробормотал Бельгарат. - А почему Харакан не действовал сам?
- Апостол Урвон дал Харакану другое задание, насколько я понимаю, где-то на Западе. Что-то связанное с ребенком.
Бельгарат ободряюще кивнул.
- Кажется, я слышал об этом.
- Как бы то ни было, - продолжал свой рассказ Аршаг, - я отправился в Северный лес на поиск колдунов, все еще отправлявших свои обряды в местах, скрытых от глаз церкви. И через некоторое время нашел, что искал. - Его губы сложились в насмешливую улыбку. - То был невежественный дикарь, в лучшем случае способный вызвать пару бесенят, но он согласился взять меня в ученики и в рабы.
Это ему пришла в голову мысль так меня разукрасить. - Гролим с отвращением поглядел на свою татуировку. - Он держал меня в конуре и заставлял прислуживать себе и выслушивать всякую бредятину. Я выучился тому немногому, что мог у него взять, а потом задушил его и отправился искать более могущественного учителя.
- Обрати внимание, как глубока бывает благодарность гролимов, - тихо заметил Шелк Гариону, который, внимательно прислушиваясь к рассказу пленника, не забывал о главном - об управлении шаландой.
- Затем последовали трудные годы, - продолжал Аршаг. - Я переходил от одного учителя к другому, терпя рабство и обиды. - По лицу его скользнула едва заметная улыбка. - Иногда они продавали меня другим колдунам, как продают свинью или корову. По мере того как я овладевал искусством, я воздавал каждому за его дерзость и шел дальше. Наконец недалеко от Северной пустоши мне удалось поступить в ученики к человеку, слывшему самым могущественным колдуном в Каранде. Он был очень стар и уже плохо видел, поэтому принял меня за молодого карандийца, бродящего в поисках мудрости. Он взял меня в ученики, и началась настоящая учеба. Вызвать мелкого демона - невелика премудрость, но иметь дело с Повелителем демонов - гораздо труднее и опаснее. Этот колдун утверждал, что ему это удалось дважды в жизни, но возможно, он лгал. Однако он показал мне, как можно создать образ Повелителя демонов Нахаза и как с ним общаться. Ни одно заклинание не в состоянии заставить Повелителя демонов явиться, когда его вызывают. Он является только тогда, когда согласен прийти, и, как правило, у него на это есть свои причины. Когда я выучился всему, чему меня мог научить старый колдун, я убил его и снова двинулся на юг, в Калиду. - Он с сожалением вздохнул. - Старик был добрым хозяином, и мне было жаль его убивать. - Тут он пожал плечами. - Но он был стар, - добавил гролим, - и я отправил его на тот свет одним ударом ножа в сердце.
- Спокойно, Дарник, - произнес Шелк, кладя руку на плечо разгневанного кузнеца.
- Вернувшись в Калиду, я нашел храм в полном упадке, - продолжал Аршаг. - Мои братья к тому времени впали в полное отчаяние, а храм стал настоящим вертепом порока и разрушения. Однако я сдержался и подавил гнев. Я отправил в Мал-Яск послание, в котором сообщал Харакану, что моя миссия увенчалась успехом и что я жду его приказаний в храме в Калиде. Вскоре я получил ответ от одного из чандимов, сообщавшего мне, что Харакан еще не вернулся с Запада. - Он замолчал. - У вас не найдется глотка воды? - спросил он. - У меня во рту почему-то очень противный вкус.
Сади пошел на корму, где стояла бочка с водой, и наполнил ею жестяную кружку.
- Не бывает идеальных наркотиков, - прошептал он оправдывающимся тоном, проходя мимо Гариона.
Аршаг с благодарностью взял кружку из рук Сади и выпил ее.
- Рассказывай дальше, - приказал ему Бельгарат. Аршаг кивнул.
- Харакан вернулся с Запада чуть меньше года назад, - сказал он. - Он подошел к Калиде, и мы с ним тайно встретились. Я рассказал ему, чего достиг и чем чревата любая попытка вызвать Повелителя демонов. Затем мы отправились в уединенное место, где я показал ему все, что знал о чарах и заклинаниях, способных вызвать образ Нахаза и помочь нам говорить через ворота, стоящие на границе двух миров, и общаться с Нахазом напрямую. Когда я установил контакт с Повелителем демонов, Харакан начал говорить с ним. Он рассказал о Ктраг-Сардиусе, но Нахаз уже о нем знал. И тогда Харакан сообщил Нахазу, что за те долгие годы, что Торак спал, власть и богатство подточили разум апостола Урвона и он наконец убедил сам себя, что является полубогом и что лишь один шаг отделяет его от божественного состояния. Харакан предложил Нахазу заключить с ним союз. Пусть Повелитель демонов повергнет Урвона в полное сумасшествие, а затем поможет ему победить всех остальных, кто ищет место, где спрятан Ктраг-Сардиус. Не встречая сопротивления, Урвон с легкостью достанет камень.
- Насколько я понимаю, ты решил действовать заодно с ними, вместо того чтобы предупредить Урвона о том, что против него готовится. Что ты выигрывал от этой сделки?
- Они оставили меня в живых, - пожал плечами Аршаг. - Думаю, что Харакан хотел убить меня на всякий случай, но Нахаз сказал ему, что я еще могу пригодиться. Он обещал сделать меня правителем королевства и дать мне в услужение юных демонов. Харакан повиновался Повелителю демонов и относился ко мне с почтением.
- Не вижу, чего добился бы Нахаз, передав Сардион в руки Урвона, - признался Бельгарат.
- Нахаз хочет сам завладеть Ктраг-Сардиусом, - объяснил Аршаг. - Если Урвон сойдет с ума, Нахаз просто заберет у него Ктраг-Сардиус и заменит его куском булыжника. Тогда Повелитель демонов и Харакан поместят Урвона в какой-нибудь дом - может, в Ашабу или в другой уединенный замок, и мелкие демоны и бесенята опутают его иллюзиями. Тогда он в блаженном безумии будет изображать бога, а Нахаз и Харакан тем временем - править миром.
- Пока не явится истинный новый бог Ангарака, - добавила Польгара.
- Нового бога Ангарака не будет, - возразил Аршаг. - Как только Нахаз овладеет Ктраг-Сардиусом - Сардионом, - оба пророчества перестанут существовать. Дитя Света и Дитя Тьмы исчезнут навсегда. Боги-старейшины будут изгнаны, а Нахаз станет Повелителем Вселенной и хозяином судеб всего человечества.
- А что получит Харакан? - спросил Бельгарат.
- Власть над церковью и трон правителя всего мира.
- Надеюсь, что он взял письменное подтверждение, - сухо произнес Бельгарат. - Всем известно, как демоны держат свои обещания. Что же произошло потом?
- В Калиду прибыл посланник с приказами Харакану от Урвона. Апостол сообщал ему, что в Каранде такие серьезные волнения, что Каль Закету ничего больше не остается делать, как вернуться из Хтол-Мургоса. Когда император вернется в Маллорею, не составит большого труда убить его, а когда он будет мертв, Урвон сможет посадить на трон послушного человека - такого, которого можно было бы взять с собой и отправиться туда, где спрятан Сардион. Это, очевидно, одно из условий, которые нужно выполнить перед появлением нового бога. Бельгарат кивнул.
- Да, теперь многое встает на свои места, - сказал он. - А что произошло дальше?
- Мы с Хараканом снова отправились тайком в уединенное место, и я снова открыл ворота и вызвал образ Нахаза. Харакан и Повелитель демонов некоторое время разговаривали друг с другом, и вдруг образ облекся в плоть и перед нами стоял сам Нахаз.
Харакан повелел мне впредь называть его Менхом, так как имя Харакан слишком хорошо известно в Маллорее, а затем все мы вместе с Нахазом снова отправились в Калиду. Повелитель демонов потребовал вознаграждения за свою помощь, и Менх приказал мне предоставить ему это вознаграждение. И тогда я понял, почему Нахаз оставил меня в живых. Речь шла только о карандийцах, так что не знаю, как сказать, - замялся он. - В общем, для карандийцев Нахаз был богом, и мне нетрудно было убедить молодых карандийских женщин в том, что удостоиться внимания Повелителя демонов будет для них высшей честью. Они с радостью шли к нему, и каждая из них втайне надеялась выносить его отпрыска, не зная, конечно, что такие роды разорвут их на части, как свежевыпотрошенного поросенка. - Он презрительно усмехнулся. - Остальное, я думаю, вам известно.
- О да, остальное нам и в самом деле известно. - Голос Бельгарата звучал как скрежет гвоздя, царапающего по камню. - Когда они ушли? Харакан и Нахаз? Мы знаем, что в этой части Каранды их уже нет.
- Это произошло около месяца назад. Мы готовились к осаде Торпакана на границе с Дельчином, и однажды утром я проснулся и обнаружил, что Менх и демон Нахаз исчезли, а их демонов уже больше нет в нашей армии. Все ждали, что я вызову демонов, но мои чары и заклинания были бессильны. Гнев людей нарастал, и мне чудом удалось избежать смерти. Я снова кинулся на север, в Калиду, но там царил полнейший хаос. Без демонов, державших карандийцев в повиновении, они вскоре стали неуправляемыми. Однако я обнаружил, что все еще могу вызвать образ Нахаза. И я решил, что теперь, когда Менх и Нахаз исчезли, я смогу привлечь на свою сторону карандийцев, если буду с умом использовать образ, и в результате сам обрету власть над всей Карандой. Сегодня утром я попытался начать осуществлять этот план, но вы мне помешали.
- Понятно, - сказал Бельгарат.
- Сколько времени ты находишься здесь? - внезапно спросила пленника Польгара.
- Несколько недель, - ответил гролим.
- Так, - сказала она. - Несколько недель назад с запада сюда пришла женщина, несущая ребенка.
- Я не обращаю внимания на женщин.
- С этой женщиной могло быть иначе. Мы знаем, что она пришла в эту деревню по берегу озера и взяла лодку. Ты что-нибудь об этом слышал?
- Сейчас мало кто путешествует по Каранде, - ответил он. - Слишком опасно, повсюду волнения и беспорядки. В прошлом месяце только одна лодка вышла из деревни. Но могу вам сказать: если она действительно была в этой лодке, приготовьтесь ее оплакивать.
- Как так?
- Лодка потонула, захваченная внезапной бурей неподалеку от города Каранды в восточной части озера в Ганезии.
- Что хорошо в Зандрамас - так это ее предсказуемость, - прошептал Шелк Гариону. - Теперь нам нетрудно будет снова напасть на след Зандрамас, как ты думаешь?
Веки Аршага начали слипаться, и казалось, ему. с трудом удавалось удержать голову прямо.
- Если у вас есть к нему еще вопросы, почтеннейший, то задавайте их побыстрее, - посоветовал Сади. - Действие наркотика кончается, и он скоро опять заснет.
- По-моему, я получил все необходимые ответы, - сказал старик.
- И я тоже, - мрачно добавила Польгара.
Озеро было слишком большим, чтобы добраться до его восточного берега до наступления ночи, поэтому они спустили паруса и поставили шаланду на якорь.
Едва забрезжил рассвет, они снова подняли паруса и вскоре после полудня увидели на востоке темное пятно.
- Это, должно быть, и есть восточное побережье, - сказал Гариону Шелк. - Пойду на нос и попытаюсь высмотреть какие-нибудь ориентиры. Мне бы не хотелось причалить прямо к карандийской пристани.
- Конечно нет.
- Погляжу, нельзя ли найти где-нибудь укромную бухту, чтобы там осмотреться, не привлекая внимания.
Ближе к вечеру они поставили шаланду в тихий залив, окруженный высокими песчаными дюнами и колючим кустарником.
- И что ты думаешь, дедушка? - спросил Гарион, когда они вывели на берег лошадей.
- О чем?
- О лодке. Что нам с ней делать?
- Пусти ее по течению. Чтобы никто не знал, что мы сошли на берег в этом месте.
- Думаю, ты прав. - Гарион с сожалением вздохнул. - Неплохая была лодка, правда?
- Она не опрокинулась.
- Не перевернулась, - поправил Гарион. К ним подошла Польгара.
- Аршаг тебе больше не нужен? - спросила она старика.
- Нет, и я как раз думал, что нам с ним делать.
- Я об этом позабочусь, отец, - сказала она, повернулась и пошла туда, где на берегу лежал в полусне вновь связанный Аршаг.
Встав рядом с ним, она подняла одну руку. Гролим весь передернулся и вздрогнул, а Гарион ощутил мощный поток энергии.
- Слушай внимательно, Аршаг, - начала она. - Ты направлял женщин к Повелителю демонов, чтобы он мог наводнить весь мир отвратительными существами.
За это тебе причитается вознаграждение. Вот она, твоя награда. Отныне ты неуязвим. Никто не сможет убить тебя - ни человек, ни демон, ни даже ты сам. Но никто больше никогда не поверит ни одному твоему слову. Ты станешь всеобщим посмешищем, куда бы ты ни явился, на всю оставшуюся жизнь, тебя будут прогонять отовсюду, и ты будешь вынужден шататься по свету, как бездомный бродяга. Это тебе плата за помощь Менху, за то, что ты вызывал Нахаза, за то, что приносил глупых женщин в жертву скотской похоти Повелителя демонов. - Она обратилась к Дарнику:
- Развяжи его.
Когда Аршага развязали, он, спотыкаясь, поднялся на ноги, лицо его было пепельно-серым.
- Кто ты, женщина? - спросил он дрожащим голосом. - И кто дал тебе власть налагать такое ужасное проклятие?
- Я - Польгара, - отвечала она. - Может, ты слышал обо мне? А теперь ступай! - И она повелительно простерла руку вдоль берега.
С искаженным от ужаса лицом Аршаг повернулся и, взобравшись на одну из дюн, исчез за ней.
- Ты не считаешь, что неосторожно было говорить, кто ты такая, моя госпожа? - с сомнением проговорил Сади.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Ничего страшного, Сади, - улыбнулась она. - Он может кричать обо мне на каждом углу, но ему никто не поверит.
- Сколько он еще проживет? - едва слышно спросила Сенедра.
- Точно не знаю. Но безусловно, у него будет время понять, что он натворил.
Сенедра пристально поглядела на нее.
- Госпожа Польгара! - воскликнула она. - Как вы могли это сделать? Это же чудовищно!
- Да, - ответила Польгара. - Но то, что произошло в церкви, которую мы сожгли, тоже было чудовищно.

Глава 23

Улица, если ее можно назвать таким словом, была узкой и кривой. Когда-то давно ее пытались вымостить бревнами, но те давно уже сгнили и были втоптаны в грязь. У стен грубо сколоченных бревенчатых домов валялись кучи мусора, в которых рылись в поисках пищи тощие свиньи.
Когда Шелк и Гарион, вновь надевшие на себя карандийские жилеты, шапки и полотняные штаны, приблизились к уходящему в озеро причалу, они чуть не задохнулись от резкого запаха гниющей рыбы.
- Ну и аромат здесь, - заметил Шелк, поднося к лицу носовой платок.
- Как они это выносят? - спросил Гарион, с отвращением вдыхая спертый воздух.
- Вероятно, их обоняние успело притупиться, - отвечал Шелк. - Город Каранда - родина предков всех карандийцев из всех семи королевств. Они живут здесь уже долгие века, за которые успели накопиться эти кучи мусора и устояться этот запах.
На самую середину улицы вразвалку вышла огромная свинья в сопровождении выводка визжащих поросят и с громким хрюканьем повалилась на бок. Поросята тут же бросились к ее вспухшим сосцам, расталкивая друг друга.
- Есть какие-нибудь указания? - спросил Шелк.
Гарион покачал головой. С тех пор как они рано утром вошли в город через северные ворота, меч, привязанный к его поясу, ни разу не шевельнулся.
- Зандрамас, может быть, вообще не было в городе, - сказал он. - Ты же знаешь, она всегда избегала населенных мест.
- Думаю, ты прав, - согласился Шелк, - но мне кажется, нам не следует двигаться дальше, пока мы не обнаружим место, где она сошла на берег.
Добравшись до этой стороны озера, она могла пойти в любом направлении - в Даршиву, Замад, Воресебо, даже в Дельчин, а потом через Маган в Ренгель или Пельдан.
- Знаю, - сказал Гарион, - но любая задержка приводит меня в ярость. Мы подбираемся все ближе к ней, я это чувствую. А каждая потерянная минута дает ей возможность снова улизнуть от нас вместе с Гэраном.
- Ничего не поделаешь, - пожал плечами Шелк. - Мы можем пойти вдоль внутренней стороны стены - вдруг нападем на ее след.
Они свернули за угол и по другой грязной улице прошли к берегу, где на длинных шестах висели рыбацкие сети. С трудом преодолев вонючие лужи и отвратительное месиво под ногами, они нашли идущую вдоль берега улицу и пошли по ней.
На берегу можно было заметить кое-какие признаки жизни. Моряки, одетые в выцветшую голубую форму, тащили посуху лодку. Все это сопровождалось громкими криками и противоречивыми приказами. Тут и там группы рыбаков в ржаво-коричневых лохмотьях чинили сети, а поодаль, у входа в зловонные таверны, сидели на бревенчатых скамьях несколько бездельников в меховых жилетах с жестяными кружками в руках. Растрепанная молодая женщина с курчавыми рыжими волосами и отметинами оспы на лице, свесившись на улицу из окна второго этажа, зазывала прохожих голосом, который красотка пыталась сделать соблазнительным, но Гариону он казался хриплым карканьем.
- Оживленное местечко, - пробормотал Шелк.
Гарион усмехнулся, и они пошли дальше по заваленной мусором улице.
Им навстречу двигался отряд вооруженных людей. На головах у всех были шлемы. Однако остальное облачение было настолько разношерстно, что даже при богатом воображении вряд ли можно назвать это формой. Тем не менее вид у них был очень самоуверенный, значит, это либо солдаты, либо полицейские.
- Эй, вы, стойте! - крикнул один из них, подойдя совсем близко к Гариону и Шелку.
- Что случилось, мой господин? - вкрадчиво произнес Шелк.
- Раньше я вас здесь не видел, - с подозрением сказал высокий парень, держа руку на рукояти меча. Его жидкие рыжеватые волосы клочками вылезали из-под шлема. - Кто вы такие?
- Меня зовут Салдас, - солгал Шелк. - А это Кваста. - Он указал на Гариона. - Мы нездешние.
- Что вам здесь нужно и откуда явились? - допытывался парень.
- Мы идем из Дорикана в Дженно, - ответил Шелк. - Ищем моего старшего брата. Он недавно отплыл из деревни Дашун на противоположном берегу озера и не вернулся.
С лица рыжеволосого не сходило подозрительное выражение.
- Мы расспросили стражника у северных ворот, - продолжал Шелк, - и он рассказал, что во время шторма здесь, у причала, затонула лодка. - Лицо его приняло меланхолическое выражение. - Время сходится. Да и лодка по описанию очень похожа на ту, на которой отплыл мой брат. Вы случайно ничего не слыхали об этом, господин? - Голос маленького человечка звучал очень искренне.
Подозрительность частично исчезла с лица рыжеволосого.
- Да, кажется, кое-что слышал, - подтвердил он.
- Человек, с которым мы разговаривали, предположил, что кто-то мог спастись, - добавил Шелк. - По крайней мере, один человек. Стражник также припомнил, что какой-то женщине в черном плаще с ребенком на руках удалось отплыть на маленькой лодке. Вы случайно об этом ничего не знаете?
Лицо карандийца посуровело.
- О да, - сказал он. - Нам о ней очень хорошо известно.
- Быть может, вы подскажете, куда она пошла? - спросил Шелк. - Я хотел бы поговорить с ней о моем брате. - Шелк доверительно склонился к собеседнику. - Откровенно говоря, мой добрый господин, я терпеть не могу своего брата. Мы ненавидели друг друга с детства. Но я обещал своему престарелому отцу узнать, что с ним произошло. - Шелк заговорщически подмигнул рыжеволосому. - Понимаете, речь идет о наследстве. Если я принесу отцу доказательства, что мой брат мертв, то получу немалое состояние.
Рыжеволосый усмехнулся.
- Понимаю, в каком ты положении, Салдас, - сказал он. - У меня был спор о наследстве с моими собственными братьями. - Он прищурился. - Ты говоришь, что ты из Дорикана? - переспросил он.
- Да. Это на берегу северной реки Маган. Вы знаете наш город?
- В Дорикане следуют учению Менха? - решился уточнить рыжеволосый.
- Освободителя? - подхватил Шелк. - Конечно. А разве не вся Каранда идет за ним?
- Ты видел в последнее время кого-нибудь из войска Владыки Тьмы? - продолжал допытываться карандиец.
- Из войска Повелителя демонов Нахаза? - переспросил Шелк. - Нет, не видел. Но ведь мы с Квастой давно уже не присутствовали на молитвах. Я уверен, колдуны их, как всегда, регулярно вызывают.
- А я не так в этом уверен, Салдас, - покачал головой высокий парень. - Уже больше пяти недель ни одного из них в Каранде не видели. Наши колдуны пытались их вызвать, но они отказываются являться. Даже у гролимов, которые теперь поклоняются господину Нахазу, ничего не получается. А они, как тебе известно, волшебники могущественные.
- Это правда, - согласился Шелк.
- Ты что-нибудь слышал о местонахождении Менха?
Шелк покачал головой.
- Последней новостью было, что он находится где-то в Катакоре. Мы в Дорикане ждем его возвращения, чтобы вышвырнуть всех ангараканцев вон из Каранды.
Ответ, судя по всему, понравился длинному парню.
- Хорошо, Салдас, - миролюбиво сказал он. - У тебя есть серьезная причина, чтобы находиться в Каранде. Хотя вряд ли тебе удастся найти эту женщину. Судя по тому, что я слышал, она действительно была на судне вместе с твоим братом.
Но покинула его прежде, чем начался шторм. Затем на небольшой лодке она причалила к берегу южнее города. Вошла в него через южные ворота и с ребенком на руках направилась прямо к храму. Войдя внутрь, женщина около часа разговаривала с гролимами. Когда она ушла, они последовали за ней.
- Куда она направилась? - спросил его Шелк.
- К восточным воротам.
- Как давно это было? - продолжал расспросы Шелк.
- В конце прошлой недели, - терпеливо отвечал рыжеволосый карандиец. - Я тебе вот что скажу, Салдас. Менху следует бросить то, чем он сейчас занимается в Катакоре, и вернуться в центральную Каранду. Туда, где его место. Все движение начинает затухать. Владыка Тьмы покинул нас, а гролимы кинулись вслед за этой женщиной с ребенком. С нами остались лишь колдуны, а они почти все безумны.
- Они всегда были слегка сумасшедшими, - усмехнулся Шелк. - Я заметил, что общение со сверхъестественным приводит в расстройство человеческий мозг.
- Я вижу, ты человек здравомыслящий, Салдас, - произнес рыжеволосый, похлопав его по плечу. - Я бы с радостью остался и поговорил с тобой подольше, но нужно заканчивать обход. Надеюсь, ты найдешь своего брата... - Он хитро подмигнул. - Или, вернее, не найдешь.
- Спасибо за пожелание, - усмехнулся в ответ Шелк.
Солдаты двинулись дальше по улице.
- Ты умеешь заговаривать зубы лучше, чем Бельгарат, - похвалил Гарион своего маленького друга.
- Это талант, - не без удовольствия проговорил Шелк. - Полезная была встреча, не так ли? Теперь понятно, почему Шар еще не напал на след Зандрамас.
Мы вошли в город через северные ворота, а она - через южные. Если мы направимся прямо к храму, то Шар, наверное, собьет тебя с ног.
Гарион кивнул.
- Самое важное - что она опережает нас всего лишь на несколько дней. - Нахмурившись, он замолчал. - А зачем она собирает гролимов?
- Кто знает? - начал рассуждать Шелк. - Может быть, для поддержки. Она знает, что мы следуем за ней по. пятам. Или, может, полагает, что ей понадобятся гролимы, искушенные в карандийском волшебстве, когда она доберется до Даршивы. Если Нахаз пошлет туда своих демонов, ей придется призвать на помощь всех, кого она сможет найти. Пускай Бельгарат в этом разберется.
Пойдем-ка в храм и попытаемся найти ее след.
Когда они приблизились к храму в центре города, Шар начал шевелиться, и Гарион почувствовал, как сильно его тянет в сторону.
- Есть! - сообщил он Шелку.
- Хорошо. - Маленький человечек взглянул на храм. - Они здесь, как я вижу, кое-что изменили, - заметил он.
Гарион увидел, что полированная стальная маска Торака, обычно находившаяся прямо над обитой гвоздями дверью, исчезла. На ее месте красовался череп с прибитыми к нему рогами.
- Не знаю, лучше ли смотрится череп, - сказал Шелк. - Но мне всегда было как-то неловко оттого, как на меня глазела эта маска.
- Пойдем по следу, - предложил Гарион, - и убедимся, что Зандрамас ушла из города, потом вернемся к остальным.
Шелк согласился.
След вел от дверей храма через замусоренные улицы к восточным воротам города. Гарион и Шелк вышли из Каранды и прошли около полумили по широкой дороге, ведущей через равнины Ганезии на восток.
- Она запутывает следы? - предположил Шелк.
- Пока что нет. Просто идет по дороге. Давай сходим за остальными и лошадьми. Пешком мы далеко не уйдем, - предложил Гарион.
Они сошли с дороги и направились по равнине, продираясь сквозь высокую, по колено, траву.
- Судя по всему, здесь плодородная почва, - заметил Гарион. - Вы с Ярблеком никогда не думали купить ферму? Неплохое вложение капитала.
- Нет, Гарион, - рассмеялся Шелк. - Во владении землей есть один недостаток: когда приходится поспешно уходить, ее невозможно упаковать и взять с собой.
- Да, ты прав.
Спутники ждали их в старой ивовой роще в полумиле к северу от города. На их лицах Шелк и Гарион прочли напряженное ожидание.
- Нашли ее? - спросил Бельгарат. Гарион кивнул.
- Она отправилась на восток, - ответил он.
- И очевидно, увела за собой всех гролимов из храма, - добавил Шелк.
- Зачем это ей? - озадаченно спросил Бельгарат.
- Непонятно, - пожал плечами Шелк. - Мы спросим ее, когда догоним.
- Как думаешь, на сколько она опередила нас? - спросила Сенедра.
- Всего на несколько дней, - ответил Гарион. - Если повезет, мы нагоним ее, прежде чем она перевалит Замадские горы.
- Тогда в путь, - призвал Бельгарат.
Они поскакали по открытому полю в направлении дороги, ведущей к возвышающимся на востоке горам. Шар снова поймал след, и они пустили лошадей галопом.
- Как вам понравился город? - спросил Бельгарат у Шелка.
- Посмотреть любопытно, - ответил тот, - но жить ты бы там не захотел.
Свиньи там довольно симпатичные, - добавил он, - но люди - грязные донельзя.
- Метко сказано, Хелдар.
- Мне всегда удается находить меткие слова, - скромно признался Шелк.
- Отец, - крикнула Польгара, - по этой дороге прошло много гролимов!
Старик огляделся и кивнул.
- Значит, Шелк был прав, - сказал он. - Зандрамас привлекает на свою сторону людей Менха. Надо быть настороже - возможны засады.
В ту ночь путники разбили лагерь на некотором расстоянии от дороги. На следующее утро, едва забрезжил рассвет, снова пустились в путь. В середине дня впереди показалась деревня. Оттуда им навстречу на шаткой повозке, запряженной костлявой белой клячей, ехал какой-то мужчина.
- У вас нет при себе бутыли пива, госпожа Польгара? - вдруг спросил Сади, когда они перешли на шаг.
- Ты хочешь пить? - поинтересовалась она.
- Нет, это не для меня. Я сам терпеть не могу пива. Это вон для него, - указал Сади на мужчину. - Я подумал, что нам понадобится информация. - Он оглянулся на Шелка. - У тебя сегодня есть настроение пообщаться, Хелдар?
- Не больше, чем обычно, - хмуро ответил тот.
- Сделай пару глотков, - сказал евнух, протягивая маленькому человечку бутыль, которую Польгара только что вынула из дорожной сумки. - Но только отхлебни немного. Чтобы от тебя только пахло, как от пьяного.
- Пожалуйста! - пожал плечами Шелк, делая большой глоток.
- Все, хватит, - остановил его Сади. - Верни мне бутыль. Я хочу в пиво кое-чего добавить. Для аромата. - Он открыл свой красный короб. - Не пей больше из этой бутыли, - предупредил он Шелка, наливая в горлышко светящуюся красную жидкость. - Если ты теперь отхлебнешь из нее, нам придется несколько дней подряд слушать твою болтовню. - Он протянул Шелку бутыль. - Предложи этому мужичку глоток пива. Судя по всему, он не откажется.
- Ты его не отравил? - поинтересовался Шелк.
- Конечно нет. От человека, который корчится на земле, схватившись за живот, трудно получить информацию. После пары глотков из этой бутыли этого типа охватит неудержимое желание поболтать - все равно о чем и все равно с кем.
Пойди поговори с беднягой, - заключил Сади. - Он выглядит ужасно одиноким.
Шелк ухмыльнулся и, повернув коня, потрусил навстречу телеге. Он сильно раскачивался в седле и фальшиво горланил какую-то песню.
- Как он хорош, - шепнула Бархотка Сенедре. - Но, как всегда, немного переигрывает. Когда мы вернемся в Боктор, нужно будет отправить его к хорошему учителю театрального искусства.
Сенедра рассмеялась.
Когда кавалькада приблизилась к телеге, нездорового вида мужчина в ржавого цвета одежде уже съехал с дороги, и они с Шелком затянули довольно непристойную песню.
- А, вот и ты, - обрадовался Шелк и подмигнул Сади. - Сколько можно тебя ждать? Вот, - он протянул евнуху бутыль. - Выпей.
Сади притворился, что пьет, затем причмокнул, вытер рот рукавом и вернул Шелку бутыль.
Тот передал ее погонщику.
Тот сделал пару глотков и глупо усмехнулся.
- Давно я себя так хорошо не чувствовал, - пробормотал он.
- Мы едем на восток, - сообщил ему Сади.
- Я это сразу заметил, - сказал погонщик. - Если, конечно, ваши лошади не умеют ходить задом наперед. - Он разразился громким смехом, радостно хлопнув себя по колену.
- Очень забавно, - пробормотал евнух. - А ты из той деревни?
- Всю жизнь в ней прожил, - ответил погонщик, - как и мои отец, дед, прадед, прапрадед и...
- Может быть, ты видел женщину в темном с ребенком на руках, - перебил его Сади. - Она проходила здесь на прошлой неделе. Возможно, в сопровождении большой компании гролимов.
При слове "гролим" погонщик взмахнул рукой, как бы отгоняя злого духа.
- О да. Она проходила, - сказал он. - Была в здешнем храме - если это можно назвать храмом: он не больше моего собственного дома и в нем всего три гролима - два молодых и один старый. Ну так вот, - продолжал погонщик, - эта женщина с ребенком на руках вошла в храм. Мы слыхали, как она разговаривала, и очень скоро вышла вместе с тремя нашими гролимами. Старый пытался уговорить двух молодых не ходить с ней. И тогда она им что-то сказала, и они достали ножи и накинулись на старого. Тот завопил и рухнул на траву, как заколотый баран.
Женщина вывела двух молодых гролимов на дорогу, и они ушли вместе с другими, оставив старого лежать лицом в грязи, и...
- Сколько с ней было гролимов? - спросил Сади.
- Вместе с нашими двумя где-то тридцать - сорок, а может, пятьдесят. Я не могу так быстро соображать. Могу отличить троих от четверых, но потом начинаю путаться и...
- А не помнишь ли, как давно они здесь были?
- Дайте подумать. - Погонщик наморщил лоб и уставился на небо, загибая пальцы. - Это не могло быть вчера: вчера я разгружал бочки на ферме Крысолицего. Вы знаете Крысолицего? Другого такого урода я не видел, но дочка его - настоящая красавица. Я бы многое мог вам о ней рассказать. Давайте расскажу...
- Значит, не вчера, - перебил его Сади.
- Нет. Точно не вчера. Вчера я почти весь день провел в стогу сена с дочерью Крысолицего. И это было не позавчера. Потому что в тот день я напился и ничего не помню. - Он еще раз приложился к бутыли.
- А за день до этого? - подсказал Сади.
- Возможно, - сказал погонщик. - Или еще днем раньше.
Погонщик покрутил головой.
- Нет, в тот день наша свинья опоросилась. А я точно знаю, что женщина была здесь уже после этого! Значит, это было позапозавчера или позапозапозавчера.
- То есть три или четыре дня назад? - подытожил Сади.
- Получается, что так, - пожал плечами погонщик, отхлебнув еще пива.
- Спасибо за полезные сведения, дружок. - Сади похлопал погонщика по плечу. Затем многозначительно поглядел на Шелка. - Думаю, нам пора двигаться, - произнес он.
- Отдать вам вашу бутыль? - с сожалением в голосе спросил погонщик.
- Оставь ее себе, дружок, - махнул рукой Шелк. - Мы уже достаточно выпили.
- Спасибо за пиво и за беседу! - крикнул им вслед погонщик.
Гарион оглянулся и увидел, что тот слез с телеги и оживленно разговаривает со своей кобылой.
- Три дня! - радостно воскликнула Сенедра.
- Или самое большее - четыре, - уточнил Сади.
- Мы ее нагоним! - воскликнула Сенедра, порывисто наклонившись и обняв евнуха за шею.
- Выходит, так, ваше величество, - согласился несколько смущенный Сади.
В ту ночь они снова разбили лагерь поодаль от дороги. На следующее утро продолжили путь. На восходе солнца в небе появился огромный ястреб с синей лентой на лапе. Покружив над ними, он спикировал и, едва коснувшись земли, принял облик Бельдина.
- Там, впереди, вас ожидает премилая компания, - сообщил он, указывая на первую гряду Замадского предгорья, лежащую приблизительно в миле от них.
- Кто это? - спросил Бельгарат, натягивая поводья.
- С полдюжины гролимов, - ответил Бельдин. - Они прячутся в кустах по обе стороны дороги. Бельгарат покачал головой и выругался.
- Зандрамас подбирает их на своем пути, - сказал он, - у нее уже их целый отряд. Возможно, она оставила этих, чтобы они остановили преследователей.
Зандрамас знает, что мы наступаем ей на пятки.
- Что будем делать, Бельгарат? - спросила Сенедра. - Мы уже совсем рядом и не можем останавливаться.
Старик взглянул на своего брата-волшебника.
- Ну? - спросил он.
Бельдин прищурился.
- Ладно, - поколебавшись, сказал он. - Я это сделаю. Но ты будешь моим должником.
- Припиши ко всему остальному, - бросил старик. - Разберемся, когда все закончится.
- И припишу.
- Ты узнал, куда Нахаз подевал Урвона?
- Ты не поверишь, но они вернулись в Мал-Яск, - непринужденно сообщил Бельдин.
- Скоро они снова появятся здесь, - заверил его Бельгарат. - Тебе помочь справиться с гролимами? Если хочешь, я могу послать Пол.
- Ты шутишь? - воскликнул Бельдин. И, издав непристойный звук, снова принял образ ястреба и улетел.
- Куда это он? - спросил Шелк.
- Хочет убрать с дороги гролимов. Дадим ему немного времени, и тогда можно без опасений ехать вперед, - пояснил Бельгарат.
- Он очень хорош... - проговорил Шелк.
- Бельдин? - переспросил Бельгарат. - Да, очень хорош. Вот он. Шелк огляделся.
- Где?
- Я не видел его - только слышал, - проговорил Бельгарат. - Он пролетает низко над землей в миле к северу от места, где прячутся гролимы. При этом производит много шума, создавая впечатление, что наш отряд, оставаясь незамеченным, обходит их. - Он поглядел на дочь. - Пол, будь добра, посмотри, что он там делает.
- Да, отец. - Польгара сконцентрировалась. И Гарион почувствовал, как ищет дорогу ее разум. - Они клюнули, - доложила она. - Все кинулись за Бельдином.
Пустив лошадей галопом, путники быстро покрыли расстояние до первых предгорий Замадских гор. Дорога круто пошла вверх, в ущелье. Затем подъем сделался еще круче, и на пути встал темно-зеленый лес.
Гарион почувствовал, что Шар подает тревожные сигналы. Сначала он ощутил лишь его желание следовать за Зандрамас и Гэраном. Но теперь уловил скрытую злобу, отзвук древней ненависти и почувствовал там, где привязан был меч, нарастающий жар.
- Почему он покраснел? - встревожилась Сенедра, ехавшая позади него.
- Кто покраснел? - не понял Гарион.
- Шар. Он светится через чехол.
- Остановимся на минуту, - сказал Бельгарат, натягивая поводья. - Достань меч и сними чехол, - приказал он. - Сейчас поглядим.
Гарион достал из ножен меч. Он почему-то показался ему тяжелее обычного. А когда снял с рукояти кожаный чехол, вместо обычного светло-голубого цвета они увидели, что Шар Алдура мерцает багрово-красным мрачным сиянием.
- Что это, отец? - в недоумении спросила Польгара.
- Он чувствует Сардион, - спокойно произнес Эрионд.
- Мы уже так близко? - спросил Гарион. - Это и есть Место, которого больше нет?
- Не думаю, Бельгарион, - ответил молодой человек. - Это что-то другое.
- Что же именно?
- Не знаю, но Шар отвечает какому-то другому камню. Они переговариваются между собой непонятным мне образом.
Путники поскакали дальше. И через некоторое время ястреб с синей ленточкой на лапе, спустившись с неба, принял облик Бельдина. Горбун выглядел очень самодовольно.
- Ты словно кот, нализавшийся сливок, - сказал ему Бельгарат.
- Естественно. Я отослал около дюжины гролимов по направлению полярных льдов. Им будет очень весело, когда начнется ледоход, и они проведут остаток лета, плавая на льдинах.
- Ты пойдешь на разведку? - спросил его Бельгарат.
- Ну а как же, - ответил Бельдин. И, раскинув руки в стороны и покрывшись перьями, поднялся в воздух.
Теперь они двигались очень осторожно. Все глубже и глубже забирались в Замадские горы. Окружающая природа становилась более разнообразной. Вершины гор окутывала красноватая дымка, а у их подножия шумели сосны и ели. Среди скал бежали горные ручьи и, разбиваясь о крутые утесы, падали вниз пенистыми водопадами. Дорога, такая прямая и плоская на равнинах Ганезии, теперь петляла, извивалась, карабкалась вверх по крутым утесам.
Около полудня Бельдин возвратился.
- Почти все гролимы свернули на юг, - сообщил он. - Их около сорока.
- Зандрамас с ними? - быстро спросил Гарион.
- Вряд ли. Я не почувствовал, что среди них есть кто-то посторонний.
- Значит, мы ее потеряли? - с тревогой в голосе спросила Сенедра.

Предыдущая страница 25 Следующая страница


Повелитель демонов из Каранды 26

- Нет, - отвечал Гарион. - Шар следует за ней. - Он взглянул через плечо.
Камень на рукояти меча светился мрачным красным светом.
- Мы должны продолжать двигаться по ее следу, - сказал Бельгарат. - Нам нужна Зандрамас, а не отряд сбившихся с пути гролимов. Ты знаешь, где мы сейчас находимся? - спросил он Бельдина.
- В Маллорее, - ответил тот.
- Очень смешно.
- Мы шли на запад. А эта дорога ведет вниз, в Воресебо. Где мой мул?
- Позади, вместе с вьючными животными.
Путники двинулись дальше, и Гарион почувствовал, что Польгара напрягает свой разум, пытаясь что-то уловить из окружающего мира.
- Как дела, Пол? - спросил Бельгарат.
- Ничего особенного, отец, - ответила та. - Я чувствую, что Зандрамас где-то рядом. Но она чем-то себя оградила, и я не могу найти ее.
Теперь они двигались осторожно. И вот, преодолев узкую пропасть, спустились вниз и тут же увидели одетую в сияющее белое платье фигуру. Она стояла впереди на дороге. Приблизившись к ней, Гарион узнал Цирадис.
- Здесь нужно двигаться очень осторожно, - предупредила Цирадис. И в ее голосе отразились нотки гнева. - Дитя Тьмы пытается добиться задуманного и подстроило вам ловушку.
- Что ж, в этом нет ничего удивительного, - проворчал Бельдин. - Так чего она пытается добиться?
- Зандрамас хочет убить одного из тех, кто сопровождает Дитя Света, и тем самым предотвратить исполнение первой задачи. И если ей это удастся, все, что произошло раньше, потеряет смысл. Следуйте за мной, я сама поведу вас.
Тоф слез с коня и поспешно подвел его к худенькой женской фигурке. Цирадис лучезарно улыбнулась ему и положила узкую ладонь на его могучее плечо. Без видимого усилия великан поднял ее, посадил в седло и взял лошадь под уздцы.
- Тетушка Пол, - прошептал Гарион, - это мне кажется или на этот раз она действительно здесь?
Польгара внимательно посмотрела на прорицательницу с завязанными глазами.
- Это не видение. Она во плоти. Не могу представить, как она сюда добралась. Но ты прав, Гарион. Это действительно она.
Всадники последовали за прорицательницей и ее молчаливым проводником вниз по крутому склону и вошли в поросшую травой ложбину, окруженную со всех сторон высокими, как башни, елями. В центре ложбины в лучах солнца сверкало маленькое горное озеро.
Польгара вдруг ахнула.
- За нами наблюдают, - прошептала она.
- Кто же, Пол? - спросил Бельгарат.
- Этот разум скрыт от меня, отец. Я только чувствую, что на нас смотрят. И ощущаю гнев. - Ее губ коснулась улыбка. - Я уверена, что это Зандрамас. Она предусмотрительно заслонилась, и я не могу проникнуть в ее мозг. Но она не может оградить меня от ощущения, что за нами наблюдают. Гнев ее так велик, что она не в силах его сдержать, и я это чувствую.
- На кого она гневается?
- Думаю, на Цирадис. Ей стоило большого труда подстроить нам эту ловушку.
А Цирадис явилась и расстроила ее планы. Но она попытается предпринять еще что-нибудь. Так что нам нужно быть настороже...
Бельгарат кивнул в знак согласия.
Тоф вывел коня с наездницей на середину ложбины и остановился на берегу озера. Когда к ним присоединились остальные, прорицательница указала на кристально чистую воду.
- Вот здесь ваша задача, - произнесла она. - Внизу есть потайная пещера.
Один из вас должен войти в нее и вернуться. Там ему многое откроется.
Бельгарат с надеждой взглянул на Бельдина.
- Нет, на этот раз нет, старик, - произнес горбун, покачав головой. - Я ястреб, а не рыба и люблю холодную воду не больше твоего.
- Пол? - произнес Бельгарат просящим голосом.
- Вряд ли, отец, - ответила та. - Думаю, что теперь пришел твой черед, а кроме того, мне нужно сосредоточиться на Зандрамас.
Бельгарат наклонился, рукой попробовал воду и поежился.
- Это жестоко, - произнес он. Шелк насмешливо взглянул на него.
- Воздержитесь от ерничества, принц Хелдар. - Нахмурившись, Бельгарат начал раздеваться. - Держите рот на замке.
Старик был по-молодому подтянутый и поджарый. Все немного были удивлены этим. Несмотря на пристрастие к обильной пище и темному пиву, его живот был плоским, как доска, а грудь и плечи буквально играли мускулами.
- Ну и ну, - восторженно прошептала Бархотка, разглядывая одетого лишь в набедренную повязку старика.
Вдруг он хитро улыбнулся ей.
- Хочешь еще разок порезвиться в пруду, Лизелль? - пригласил он ее, и в его ярко-голубых глазах блеснул озорной огонек.
Бархотка вспыхнула и виновато глянула на Шелка.
Бельгарат рассмеялся, наклонился вперед и, будто лезвием ножа, взрезал гладь озера. Через несколько ярдов, высоко подпрыгнув, он вынырнул на поверхность. Солнце засверкало в серебристой чешуе. От взмахов широко раздвоенного хвоста по блестящей поверхности озера во все стороны разлетелись фонтаны жемчужных брызг. Затем темное тяжелое тело снова погрузилось в хрустальные воды, уходя все глубже и глубже.
- Ах ты... - едва слышно прошептал Дарник.
- Да, мой милый, - рассмеялась Польгара. - Боюсь, ему не понравится, если ты поймаешь его на крючок.
Огромный, с серебристыми боками лосось ринулся вниз и исчез в отверстии на дне озера...
Прошла, казалось, вечность, прежде чем огромная рыбина показалась из входа в пещеру. Выплыв на поверхность, она промчалась по воде, опираясь лишь на хвост и плавники. Затем снова нырнула неподалеку от берега. И оттуда вышел трясущийся от холода Бельгарат.
- Такое купание очень бодрит, - заметил он, выбираясь на берег. - У тебя есть под рукой одеяло, Пол? - спросил он, стряхивая с себя воду.
- Ему просто хочется покрасоваться, - хмыкнул Бельдин.
- Что ты видел? - спросил Гарион.
- Нечто похожее на старый заброшенный храм, - ответил старик, яростно растираясь одеялом. - Кто-то устроил в пещере алтарь, облицевал стены. Алтарь - сохранившаяся ниша, пустая конечно. Вся пещера наполнена чьим-то присутствием, и все камни светятся красным сиянием.
- Сардион? - предположил Бельдин.
- Уже нет, - ответил Бельгарат, вытирая волосы. - Он был там, и очень долго. Построил нечто вроде барьера, чтобы никто не смог его найти. Сейчас его там нет. Но в следующий раз, если он окажется поблизости, я узнаю его следы.
- Гарион! - вскричала Сенедра. - Смотри! - Трясущейся рукой она указала на высившуюся рядом скалу.
На вершине стояла закутанная в блестящий атлас фигура. И не успела она высокомерным жестом откинуть с головы капюшон, как он уже знал, кто это. Не задумываясь, Гарион схватился за рукоять меча. Но тут раздался ясный и твердый голос Цирадис.
- Ты меня разгневала, Зандрамас, - произнесла она. - Не пытайся предотвратить того, что должно произойти. Иначе я сделаю свой выбор - здесь и сейчас.
- А если ты это сделаешь, - обратилась фигура к Цирадис, - ты, слепой червь, то все обратится в хаос и твоя задача станет невыполнимой. На место пророчеств придет слепой случай. Вот я стою перед тобой, я, Дитя Тьмы. И я не боюсь случая, ибо случай - мой слуга.
Тут Гарион услышал хриплый, леденящий душу рев, тем более ужасный, что слетел он с губ его жены. Быстрее, чем это можно было вообразить, Сенедра кинулась к лошади Дарника и выхватила висевший у седла топор. С яростным воплем, размахивая им, она побежала по берегу крошечного озера.
- Сенедра! - крикнул он, бросившись ей вслед. - Не надо!
Зандрамас злобно рассмеялась, не скрывая своего торжества.
- Выбирай, Цирадис! - крикнула она. - Делай же свой бесполезный выбор, ибо смерть королевы Ривской - моя победа. - И она подняла руки над головой.
Гарион бежал изо всех сил. Но он понимал, что не сможет настичь Сенедру раньше того, как она приблизится к стоящей на вершине утеса колдунье. Его жена уже начала карабкаться вверх по скале, выкрикивая проклятия и разрубая топором попадавшиеся по пути глыбы.
И вдруг между Сенедрой и ее целью возник светящийся образ голубого волка.
Сенедра остановилась как вкопанная, а Зандрамас в испуге отпрянула. Свет, окружавший волка, замигал, а когда он рассеялся, между Зандрамас и Сенедрой стояла собственной персоной Поледра - бабка Гариона, жена Бельгарата и мать Польгары. Ее рыжевато-каштановые волосы излучали голубой свет, а в золотых глазах горел неземной огонь.
- Ты! - изумленно вскричала Зандрамас, отступая еще дальше.
Поледра встала рядом с Сенедрой и положила руку на ее хрупкое плечо.
Другой рукой она осторожно вынула топор из пальцев маленькой королевы. Сенедру словно парализовало. Она стояла, глядя прямо перед собой широко раскрытыми невидящими глазами.
- Она под моей защитой, Зандрамас, - сказала Поледра, - и ты не сможешь причинить ей вред.
Колдунья на вершине утеса взвыла от бессильной ярости.
- Ну что, это свершится сейчас, Зандрамас? - ледяным тоном спросила Поледра. - Ты это время избрала для нашей встречи? Тебе, как и мне, известно: если мы встретимся в неположенном месте и в неположенный срок, мы обе погибнем.
- Я не боюсь тебя, Поледра! - взвизгнула колдунья.
- Я тебя тоже не боюсь. Давай же, Зандрамас, уничтожим друг друга здесь и теперь. Ибо если Дитя Света отправится в Место, которого больше нет, и никто ему не воспрепятствует, и там его не будет ожидать Дитя Тьмы, значит, я победила. И если ты выбираешь это время и это место - покажи свою силу. Ты мне уже очень надоела.
Лицо Зандрамас исказилось от гнева, и Гарион почувствовал, что она собирается с силами. Он потянулся за мечом, желая воспламенить его и сбросить с утеса ненавистную колдунью. Но так же, как и Сенедра, он почувствовал, что мышцы его скованы и неподвижны. Гарион понял, что и все остальные пытаются освободиться от приковавшей их к месту неведомой силы.
- Нет, - прозвучал, отдаваясь в его мозгу, твер дый голос Поледры, - это наше с Зандрамас дело.
Не вмешивайтесь! Ну, Зандрамас, - громко крик нула она, - что ты решила? Будешь цепляться за жизнь или умрешь сейчас?
Колдунья попыталась взять себя в руки. Голубое сияние вокруг Поледры тем временем распространялось еще шире. Затем Зандрамас взвыла от дикой досады и исчезла во вспышке оранжевого пламени.
- Я так и думала, что мне удастся ее убедить, - спокойно заявила Поледра.
Она повернулась к Гариону и всем остальным. В ее золотых глазах блеснул огонек.
- Что же вы так долго? Уже несколько месяцев я жду вас здесь. - Она критически оглядела полуголого Бельгарата, взиравшего на нее с нескрываемым восхищением. - От тебя остались только кожа да кости, Старый Волк, - сказала она ему. - Нужно получше питаться. - Поледра нежно улыбнулась. - Хочешь, я поймаю тебе жирного кролика? - спросила она. Затем, рассмеявшись, вновь приняла образ голубой волчицы и умчалась прочь, едва касаясь лапами земли.
На этом заканчивается третья книга сериала "Маллореон".
В четвертой книге "Даршивская колдунья" продолжится поиск Зандрамас и Сардиона, который будет найден в Месте, которого больше нет.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ РЭК-ХАГГА (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
  • ЧАСТЬ ВТОРАЯ МАЛ-ЗЭТ (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ АШАБА (Страница 14)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 20)
    • Глава 20 (Страница 21)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 24)
    • Глава 23 (Страница 25)


Дэвид Эддингс

Повелитель демонов из Каранды

Цикл: "Маллореон" - 3

 Читать книгу

Аннотация

Коварная колдунья Зандрамас похищает маленького Гэрана, сына короля Гариона. Мальчик нужен ей для совершения таинственного ритуала, который позволит силам Тьмы получить верховную власть над миром.

Гарион и его друзья бросаются в погоню. Согласно Древнему Пророчеству, Зандрамас, Дитя Тьмы, и Гарион, Дитя Света, должны сойтись в смертельной битве, и тогда будет сделан Выбор, который определит дальнейший ход истории.

Путь смельчаков оказался труден и полонопасностей. Им довелось стать свидетелями битвы между явившимися по вызову Зандрамас демонами. Избежав многих ловушек, они попадают в плен к Закету, могущественному императору Маллореи. А тем временем Зандрамас все ближе к цели…Гарион узнает, что она направляется в Ашабу, мрачный замок на границе с Карандой. У него есть всего несколько дней, чтобы настичь ее, потом будет поздно.

Но внезапно страшное бедствие - чума поражает город Мал - Зэт, и теперь никто не может ни въехать, ни выехать из него…

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin