Дэвид Эддингс - Потаенный город

1 Дэвид Эддингс

Доктору Брюсу Грэю за энтузиазм и профессиональные советы - а также за то, что сохранил жизнь нашему любимому писателю (и его супруге).
И Нэнси Грэй, медицинской сестре, которая заботится обо всех других и забывает позаботиться о себе. Займись фигурой, Нэнси!

ПРОЛОГ

Профессор Итайн с дипломатического отделения Материонского университета сидел на трибуне, просматривая свои заметки. Был ранний вечер чудесного весеннего дня, и окна аудитории, где собрались преподаватели факультета политических наук, были распахнуты настежь, впуская в зал запахи цветов и трав и отдаленное птичье пение.
Профессор Эмеритус Гинтана с отделения международной торговли, стоя за кафедрой, монотонно и томительно долго вещал что-то о тарифных установлениях двадцать седьмого столетия. Гинтану, тощего, седовласого и слегка рассеянного академика, в университетских кругах обычно именовали “наш славный старикан”. Итайн не вслушивался в его речь.
Это добром не кончится, мрачно заключил он, скомкав и отбросив очередной листок с заметками. Известие о теме его выступления разнеслось по всему университету, и в зал набились даже ученые с таких далеких от политики отделений, как прикладная математика и современная алхимия, - глаза их горели от предвкушения скандала. Первые ряды занимал целиком весь ученый состав отделения современной истории - в черных академических мантиях эти почтенные господа смахивали на стаю ворон. Они явились во всеоружии, готовые всеми силами разжечь скандал, на который так надеялось высокое собрание.
Итайн лениво размышлял, не устроить ли ему притворный обморок. Как, во имя бога - какого бы то ни было, - сумеет он продержаться следующий час, не выставив себя полным ослом? У него, конечно, есть все факты, но какой здравомыслящий человек поверит фактам? Дословное изложение того, что произошло во время недавних беспорядков, прозвучит здесь как бред сумасшедшего. Если он будет придерживаться правды, бездарностям с отделения современной истории даже не придется говорить ни слова. Он уничтожит свою репутацию собственными руками и безо всякой их помощи.
Итайн снова бросил беглый взгляд на заметки, которые готовил с таким усердием, затем угрюмо смял их и сунул в просторный рукав своей академической мантии. То, что должно было произойти сегодня вечером, скорее будет напоминать драку в таверне, нежели пристойный доклад. Господа с отделения современной истории явно намерены освистать его. Итайн расправил плечи. Что ж, если они так хотят драки, они ее получат.
Налетел ветер. Занавеси на высоких окнах заколыхались, зашуршали, заплясали, дрожа, золотистые язычки пламени в масляных светильниках. Был чудесный весенний вечер - повсюду, кроме этого зала.
Рассыпались вежливые хлопки, и почтенный профессор Гинтана, краснея и смущаясь от такого признания его существования, неловко раскланялся, сгреб обеими руками свои заметки и потрусил к своему месту. Декан факультета политических наук поднялся, чтобы объявить о главном событии сегодняшнего вечера.
- Коллеги, - начал он, - прежде чем профессор Итайн окажет нам честь выступить со своим докладом, я хотел бы воспользоваться случаем и представить вам наших почетных гостей. Уверен, что вы так же, как и я, будете рады увидеть здесь патриарха Эмбана, первого секретаря Церкви Чиреллоса, сэра Бевьера, рыцаря Сириникийского ордена из Арсиума, и сэра Улафа из Генидианского ордена Талесии.
Под вежливые аплодисменты Итайн поспешил навстречу своим эленийским друзьям.
- Благодарение Богу, что вы здесь! - с жаром проговорил он. - Тут собралось все отделение современной истории - не считая тех, кто, по всей видимости, греет смолу и таскает мешки с перьями.
- Неужели ты думал, Итайн, что твой брат бросит тебя на произвол судьбы? - усмехнулся Эмбан. - Он решил, что тебе здесь будет одиноко, и прислал нас составить тебе компанию.
Итайн вернулся на свое место в куда более приподнятом настроении. По крайней мере, Бевьер и Улаф помогут ему отразить физические нападки.
- А сейчас, коллеги и достопочтенные гости, - продолжал декан, - профессор Итайн с дипломатического отделения выступит с отзывом на недавно изданный отделением современной истории труд под заглавием: “Киргайское дело: Исследование кризиса”. Профессор Итайн, прошу!
Итайн поднялся, целеустремленно подошел к кафедре и придал лицу наиболее оскорбительно-вежливое выражение.
- Декан Алтус, достопочтенные коллеги, супруги достопочтенных коллег, уважаемые гости... - Он сделал паузу. - Я кого-нибудь пропустил? - По залу пробежал нервный смешок. Слушатели пребывали в изрядном напряжении. - Я особенно рад увидеть здесь столь многих наших коллег с отделения современной истории, - продолжал Итайн, нанося первый укол. - Поскольку тема моего выступления весьма близка их сердцу, было бы куда лучше, чтобы они своими ушами услышали то, что я намерен им высказать, чем были бы вынуждены полагаться на недостоверные сведения из чужих уст. - Он одарил доброжелательной улыбкой своих набычившихся в первом ряду противников. - Вам хорошо слышно меня, господа? Или, может быть, я говорю слишком быстро - с вашей точки зрения?
- Это возмутительно! - протестующе воскликнул упитанный, обливающийся потом профессор, который восседал в первом ряду.
- Дальше будет еще хуже, Квинсал, - заверил его Итайн. - Если правда тебе не по вкусу, лучше уходи сейчас. - Он молча обвел взглядом слушателей. - Говорят, что поход за истиной есть наиблагороднейшее из занятий человека, однако в темных чащобах невежества рыскают драконы. Имя этим драконам - Политические предубеждения, Намеренное искажение, а также Обыкновенная тупость, упорствующая в своих заблуждениях. Наши отважные друзья с отделения современной истории в своем недавно опубликованном труде “Киргайское дело” храбро выступили на битву с этими драконами. С глубочайшим прискорбием вынужден сообщить вам, что драконы победили.
Ответом на эти слова были новые смешки и неприязненные взгляды из первого ряда.
- В этом учреждении никогда и ни для кого не было секретом, что отделение современной истории занимается не столько наукой, сколько политикой, - продолжал Итайн. - С самого своего основания оно пользовалось покровительством первого министра, и единственной причиной, оправдывающей существование данного отделения, была необходимость затушевывать его промахи и как можно тщательнее прятать его полную непригодность для своей должности. Я не сомневаюсь, что ни первый министр Субат, ни его соучастник министр внутренних дел Колата никогда не были заинтересованы в истине, но, господа, это же университет! Неужели мы не можем хотя бы сделать вид, что говорим правду?
- Чушь! - проревел кряжистый академик из первого ряда.
- Разумеется, - ответил Итайн, высоко поднимая копию “Киргайского дела” в желтой обложке. - Я и сам это заметил. Но если это чушь, профессор Пессалт, почему вы ее опубликовали?
На сей раз хохот был громче, и в нем потонула бессвязная попытка Пессалта дать достойный ответ.
- Итак, перейдем к этому великому труду, - продолжал Итайн, - Все мы внаем, что на самом деле пондия Субат - тупица, невежда и заговорщик, но единственное, что меня по-настоящему ввергает в недоумение в этом вашем “Киргайском деле”, - это ваши постоянные попытки возвести стирика-отступника Заласту чуть ли не в ранг святого. Как, во имя Божье, может кто-то - даже такой ограниченный субъект, как первый министр, - почитать этого проходимца?
- Как ты смеешь так отзываться о величайшем человеке нашего столетия? - выкрикнул кто-то с первого ряда.
- Если Заласта - лучшее, что способно произвести на свет наше столетие, - беда нам и нашему столетию! Однако мы отвлеклись. Кризис, которые господа с отделения современной истории именуют “Киргайский делом”, назревал в течение нескольких лет.
- Верно! - крикнули с сарказмом из первых рядов. - Мы и сами это заметили!
- Я очень рад за вас, - промурлыкал Итайн, вызвав в зале новый приступ смеха. - К кому же обратился за помощью наш болван первый министр? К Заласте, разумеется. И что же посоветовал Заласта? Послать за пандионским рыцарем принцем Спархоком из Элении. Отчего бы это имя эленийского дворянина сорвалось с уст Заласты чуть ли не прежде, чем он услышал вопрос, - особенно если иметь в виду печально известную враждебность эленийцев по отношению к стирикам? Разумеется, деяния сэра Спархока вошли в легенду, но что же такого было в этом человеке, что Заласта вдруг так затосковал по его обществу? И почему же Заласта предпочел не сообщать нам, что Спархок - Анакха, орудие Беллиома? Неужели этот факт каким-то образом ускользнул от его внимания? Неужели он счел, что дух, созидающий целые вселенные, не достоин того, чтобы о нем упоминать? Я не нашел ни единого упоминания о Беллиоме в опубликованной отделением современной истории куче птичьего помета. Намеренно ли вы упустили из виду величайшее событие нашей эпохи? Неужели вы были так увлечены тем, чтобы восхвалить вашего обожаемого Пондию Субата за политические шаги, которых он не предпринимал, что решили вовсе ни словом не упоминать Беллиом?
- Вздор! - проревел чей-то бас.
- Весьма приятно познакомиться, профессор Вздор. Меня зовут Итайн. Так мило, что ты решил представиться. Тысячу благодарностей, старина.
Эти слова были встречены оглушительным хохотом.
- А он за словом в карман не полезет, - прошептал Улаф Бевьеру.
Итайн поднял взгляд на слушателей.
- Коллеги, - сказал он, - я утверждаю, что Заласте нужен был не принц Спархок, а Беллиом. Беллиом - источник наивысшего могущества, и Заласта вот уже три столетия стремился заполучить его - с целью столь отвратительной, что о ней лучше не упоминать. Он готов был пойти на что угодно. Он предал свою веру, свой народ, свою честь - если она у него вообще была - только бы добыть то, что тролли называют “Камень-Цветок”.
- Ну это уже слишком! - провозгласил, вскакивая с места, дородный Квинсал. - Это же сумасшедший! Теперь он заговорил о троллях! Перед тобой ученые, Итайн, а не дети. Ты выбрал неподходящее место для того, чтобы рассказывать страшные сказки.
- Позволь, Итайн, я сам разберусь, - предложил Улаф, вставая и выходя на трибуну. - Я улажу эту проблему в считанные минуты.
- Действуй, друг мой, - благодарно отозвался Итайн.
Улаф оперся громадной лапищей о край кафедры.
- Профессор Итайн попросил меня, господа, вкратце просветить вас, - сказал он. - Как я понимаю, у вас вызвало какие-то трудности упоминание о троллях.
- Вовсе нет, сэр рыцарь, - язвительно огрызнулся Квинсал. - Тролли - эленийский миф, не более того, а потому с ними не может быть никаких трудностей.
- Поразительно. Я пять лет составлял грамматику языка троллей. Ты полагаешь, что я попусту тратил время?
- Я полагаю, что ты такой же сумасшедший, как и Итайн.
- Тогда тебе бы лучше не раздражать меня, верно? Особенно если принять во внимание, что я намного больше тебя. - Улаф глубокомысленно скосил глаза на потолок. - Логика учит нас, что ничего нельзя доказать простым отрицанием. Ты уверен, что не хочешь изменить свое утверждение?
- Нет, сэр Улаф. Я стою на том, что только что сказал. Троллей не существует.
- Ты слышал, Блокв? - Улаф слегка повысил голос. - Этот человек говорит, что ты не существуешь.
В коридоре за стеной раздался чудовищный рык, створки массивных дверей в дальнем конце зала затрещали и с грохотом распахнулись настежь.
- Успокойся! - шикнул Бевьер на Итайна, подпрыгнувшего от неожиданности. - Это всего лишь иллюзия. Улаф развлекается.
- Не хочешь ли, Квинсал, обернуться и посмотреть на моего друга Блоква? - любезно осведомился Улаф. - Кем бы ты его назвал, а?
В дверном проеме, заполняя его почти целиком, высился косматый великан, и его полузвериная морда была искажена яростью.
- Кто это сказал, У-лав? - оглушительно проревел он. - Я причиню ему боль! Я разорву его на куски и съем!
- Разве тролли говорят по-тамульски? - прошептал Итайн.
- Разумеется, нет, - улыбнулся Берит. - Улаф слегка увлекся.
Косматое чудовище в дверях зала продолжало жутким рыком перечислять, каким именно неприятностям подвергнется отделение современной истории в полном своем составе.
- Есть еще вопросы о троллях? - мягко осведомился Улаф, однако достопочтенные академики не расслышали его за криками, воплями и грохотом опрокидываемых кресел.
После того как Улаф велел своей иллюзии удалиться, добрых полчаса понадобилось на то, чтобы восстановить порядок, и, когда Итайн снова вышел к кафедре, слушатели, как один, теснились поближе к первым рядам.
- Господа, я тронут вашим горячим желанием расслышать каждое мое слово, - усмехнувшись, сказал Итайн, - однако я в состоянии говорить достаточно громко, чтобы меня можно было услышать и в дальних рядах, так что вовсе незачем так тесниться. Я полагаю, визит друга сэра Улафа прояснил мелкое недоразумение по поводу троллей? - Он мельком взглянул на Квинсала, который все еще сидел на полу, скорчившись и что-то в ужасе лопоча. - Превосходно, - сказал Итайн. - Короче говоря, принц Спархок прибыл в Тамульскую империю. Эленийцы - народ изобретательный, а потому королева Элана предложила нанести в Материон официальный визит и скрыла сэра Спархока и его спутников в своей свите. Прибыв на место, они почти тотчас же обнаружили два факта, которые мы отчего-то проглядели: во-первых, что у императора Сарабиана есть мозги, и во-вторых - что правительство, возглавляемое Пондией Субатом, состоит в союзе с нашими врагами.
- Измена! - взвизгнул, вскакивая с места, тощий лысый профессор.
- В самом деле, Далаш? - спросил Итайн. - Кому?
- Но... э... - Далаш смешался.
- Вы все еще не понимаете, не так ли, господа? - обратился Итайн к отделению современной истории. - Прежнее правительство смещено - смещено самим императором Сарабианом. Тамульская империя отныне представляет собой монархию эленийского образца, и правит ею полновластно император Сарабиан. Прежнее правительство - и его первый министр - больше не стоят у власти.
- Первого министра нельзя сместить! - визгливо крикнул Далаш. - Он сохраняет свой пост пожизненно!
- Даже если это и так, у этой проблемы есть весьма простое решение, не так ли?
- Ты не посмеешь!
- Не я, старина. Это решать императору. Не сердите его, господа. Если вы выведете его из себя, он украсит вашими головами городские ворота. Итак, продолжим. Я хотел бы успеть сказать побольше перед тем, как наступит традиционный перерыв. Ход событий был ускорен неудавшимся мятежом. Пондия Субат был причастен к заговору и намеревался стоять в стороне, ломая руки, покуда пьяная толпа не перебьет всех его политических противников, включая, очевидно, и самого императора. Если профессору Далашу так хочется кричать “измена!”, пусть он поразмыслит вот над этим. Мы многое открыли после провала мятежа, не только то, что касалось измены первого министра, но и предательство министра внутренних дел. Наиважнейшим, однако, было открытие, что весь мятеж был подготовлен и вдохновлен Заластой и что Заласта состоит в тайном союзе с Экатасом, верховным жрецом Киргона, бога якобы вымерших киргаев.
Теперь у принца Спархока не было иного выхода, как только извлечь Беллиом оттуда, где он был спрятан, и послать в Чиреллос за подкреплением. Привлек он к своему делу и других союзников, не последними среди которых были дэльфы - существующие на самом деле и во всем своем грозном сиянии.
- Что за чушь! - презрительно фыркнул главный забияка отделения современной истории, грубый и мускулистый профессор Пессалт. - И мы должны поверить всей этой чепухе?
- Ты уже видел сегодня тролля, Пессалт, - напомнил ему Итайн. - Хочешь дождаться и явления сияющего? Если пожелаешь, я могу это устроить - только, пожалуйста, снаружи. Мы в жизни не избавимся от вони, если ты превратишься в груду гниющей слизи прямо перед трибуной.
Декан Алтус многозначительно кашлянул.
- Да, сэр, понимаю, - кивнул Итайн. - Мне нужно еще несколько минут. - Он снова повернулся к слушателям. - Итак, - быстро продолжал он, - поскольку снова всплыла тема троллей, разберемся с ней раз и навсегда. Как вы уже заметили, тролли существуют. В Талесии Киргон, представившийся им одним из их богов, заманил их из родных гор в Дарезию. Настоящие Тролли-Боги были тысячелетиями заключены в Беллиоме, и принц Спархок предложил им свободу взамен за их помощь. Затем он повел большое войско в Северный Атан, где рыскали введенные в заблуждение тролли: Киргон надеялся этими беспорядками вынудить атанов вернуться и защищать родные земли, что сделало бы нас совершенно беззащитными, поскольку атаны составляют ядро нашей армии. Казалось, что ход Спархока на руку врагу, однако, когда Киргон и Заласта бросили на него троллей, Спархок призвал их настоящих богов. В отчаянии Киргон извлек из прошлого огромную армию киргаев - и тогда тролли, верные своей природе, сожрали их.
- Неужели ты думаешь, Итайн, что мы все это проглотим? - презрительно осведомился профессор Сафарон, глава отделения современной истории и шурин первого министра.
- Придется, Сафарон, - ответил Итайн. - Брат твоей жены больше не диктует официальную историю. Отныне император желает, чтобы мы давали нашим студентам чистую и неприкрашенную правду. В следующем месяце я намерен опубликовать свой доклад, и ты, Сафарон, позаботься сделать с него копию, потому что в будущем тебе придется учить студентов именно по моему докладу - если, конечно, у тебя есть будущее в этом учреждении. Как я понимаю, бюджет следующего года будет урезан, так что придется пожертвовать некоторыми отделениями. - Он мгновение помолчал. - Ты умеешь обращаться с инструментами, Сафарон? Я слыхал, что в Джуре есть небольшая и очень славная ремесленная школа. Тебе понравится Дакония, вот увидишь.
Декан вновь прокашлялся, на сей раз настойчивее.
- Прошу прощения, декан Алтус, - извинился Итайн. - У меня мало времени, господа, так что я сжато изложу вам последовавшие за тем события. Несмотря на сокрушительное поражение, Киргон и Заласта оставались еще могущественны. Они нанесли дерзкий удар - побочный сын Заласты, некий Скарпа, пробрался в имперскую резиденцию и похитил королеву Элану, требуя, чтобы Спархок отдал Беллиом в обмен на возвращение его жены живой и невредимой.
После перерыва, которого так терпеливо ожидает декан Алтус, я расскажу вам о том, что предпринял принц Спархок в ответ на такой поворот событий.

Часть 1
БЕРИТ

ГЛАВА 1

Стылый туман подымался от луга, и редкие тучи, наплывшие с запада, заволакивали колкое морозное небо. Теней не было, и промерзшая почва была не просто неподатлива - тверда, как железо. Зима неумолимо стискивала мертвой хваткой Северный мыс.
Многотысячное войско Спархока, облаченное в сталь и кожу, стояло широким строем на покрытой инеем траве луга, неподалеку от развалин Тзады. Сэр Берит, сидевший в седле среди массивных, закованных в доспехи рыцарей церкви, смотрел на отвратительное пиршество, что разыгрывалось в нескольких сотнях ярдов перед войском. Берит был молодым рыцарем, идеалистом, и ему трудно было примириться с некоторыми особенностями поведения их новых союзников.
Крики звучали отдаленным эхом, не более, да и те, что кричали, не были настоящими людьми - всего лишь тени, смутное напоминание о давно умерших людях. Кроме того, это были враги - жестокое дикое племя, поклонявшееся омерзительному богу.
Но от их тел исходил пар, и от этого ужаса сэр Берит никак не мог отмахнуться. Сколько ни повторял он себе, что эти киргаи - мертвецы, призраки, оживленные магией Киргона, живой пар, исходивший от их расчлененных тел, которые исступленно пожирали тролли, опрокидывал все заслоны, которыми Берит ограждал свои чувства от этого чудовищного зрелища.
- Проблемы? - сочувственно спросил Спархок. Черные доспехи Спархока тронул иней, и его покрытое шрамами лицо было мрачно.
Берит вдруг смутился.
- Ничего особенного, сэр Спархок, - поспешно солгал он. - Просто... - Он замялся, подыскивая нужное слово.
- Знаю. Мне и самому не по себе. Понимаешь, тролли вовсе не жестоки. Для них мы всего лишь пища. Они следуют своим природным наклонностям.
- В том-то и беда, Спархок. От одной мысли, что людей можно съесть, у меня стынет кровь в жилах.
- Поможет тебе, если я скажу: “Лучше их, чем нас”?
- Не очень, - Берит вяло усмехнулся. - Должно быть, я не слишком гожусь для этого ремесла. Все прочие принимают это как должное.
- Никто не принимает это как должное, Берит. Все мы чувствуем то же, что и ты. Потерпи немного. Мы ведь уже встречались с войсками из прошлого. Как только тролли прикончат киргайских генералов, остальные исчезнут, и это положит конец пиру. - Спархок нахмурился. - Давай-ка отыщем Улафа. Мне кое-что пришло в голову, и я должен посоветоваться с ним.
- Хорошо, - быстро согласился Берит. Оба пандионца развернули коней и поскакали по замерзшей траве вдоль передних рядов огромного войска.
Они нашли Улафа и Бевьера в нескольких сотнях ярдов дальше.
- У меня к тебе вопрос, Улаф, - сказал Спархок, осаживая Фарэна.
- Ко мне? Ох, Спархок, лучше бы его не было. - Улаф снял свой конический шлем и рассеянно натирал глянцево-черные рога огра краем зеленого плаща. - В чем дело?
- Всякий раз, когда прежде мы сталкивались с солдатами из прошлого, все они превращались в высохшие мумии, когда убивали их предводителей. Как отреагируют на это тролли?
- Почем мне знать?
- Ты же у нас знаток троллей.
- Пошевели мозгами, Спархок. Прежде такого никогда не случалось. Никто не в силах предсказать, чем может обернуться совершенно новая ситуация.
- А ты попробуй угадать! - раздраженно буркнул Спархок.
Мгновение они сверлили друг друга сердитыми взглядами.
- Спархок, зачем донимать Улафа? - мягко осведомился Бевьер. - Просто предупреди Троллей-Богов, что такое случится, а дальше уж пускай они сами разбираются.
Спархок бессознательно потер небритую щеку, и щетина зашуршала под его ладонью.
- Извини, Улаф, - сказал он. - Меня раздражает шум этой пирушки.
- Я вполне понимаю твои чувства, - мрачно ответил Улаф, - однако я рад, что ты заговорил об этом. Вряд ли тролли удовлетворятся сухим пайком, когда в полумиле от них столько свежего мяса. - Он водрузил на голову увенчанный рогами шлем. - Тролли-Боги не станут нарушать соглашения с Афраэлью, но все же нам стоит предупредить их насчет того, что рано или поздно случится с киргаями. Мне решительно хотелось бы, чтобы они придержали за шиворот своих троллей, когда их ужин вдруг превратится в сухари. Недоставало только закончить свою жизнь в качестве десертного блюда.

- Элана?! - вскрикнула Сефрения.
- Тише! - шикнула на нее Афраэль и огляделась. Они находились в отдалении от арьергарда войска, однако были не одни. Она коснулась ладонью выгнутой шеи Чэль, и белая кобылка Сефрении, послушно отойдя на несколько шагов от Келтэна и Ксанетии, принялась щипать подмерзшую траву.
- Я не знаю подробностей, - сказала Богиня-Дитя. - Мелидира ранена, а Миртаи в таком бешенстве, что ее пришлось заковать.
- Кто это сделал?
- Не знаю, Сефрения! Никто не хочет говорить с Данаей. Все, что мне удалось услышать, - слово “заложница”. Кто-то пробрался в замок, похитил Элану и Алиэн и испарился бесследно. Сарабиан вне себя. Он наводнил коридоры стражей, и Даная даже не может выйти из комнаты, чтобы разузнать, что же случилось.
- Мы должны сказать Спархоку!
- Ни в коем случае! Спархок взвивается до небес, когда Элане грозит опасность. Пускай вначале благополучно доставит войско в Материон, а уж потом бушует, сколько угодно.
- Но...
- Нет, Сефрения. Он скоро сам все узнает, но прежде пусть уведет отсюда людей. У нас осталось не больше недели до того, как солнце совсем зайдет, и все и вся в этих местах превратится в лед.
- Пожалуй, ты права, - сдалась Сефрения. На миг она задумалась, рассеянно глядя на посеребренный инеем лес на границе луга. - Думается мне, что слово “заложница” объясняет все. Можешь ты как-нибудь определить, где сейчас твоя мама?
Афраэль покачала головой.
- Не смогу, не подвергнув ее опасности. Если я начну рыскать повсюду и разнюхивать, что к чему, Киргон мгновенно поймет, что я подбираюсь к его замыслам, и что-нибудь сделает маме прежде, чем начнет соображать. Сейчас наша главная цель - не дать Спархоку сойти с ума, когда он узнает, что произошло. - Она вдруг осеклась, ахнула, и ее темные глаза расширились.
- В чем дело? - встревоженно спросила Сефрения. - Что происходит?
- Не знаю! - почти крикнула Афраэль. - Что-то чудовищное!
Мгновение она дико озиралась, затем взяла себя в руки и наморщила лоб, сосредоточиваясь. Затем ее глаза гневно сузились.
- Кто-то произносит запрещенное заклятье, - наконец проговорила она. Голос ее был тверд, как промороженная почва.
- Ты уверена?
- Совершенно уверена. Самый воздух пропитан его вонью.

Джарьян-некромант и сам смахивал на оживший труп - тощий как скелет стирик с глубоко запавшими глазами. От него исходил затхлый смрад могилы. Как и других пленных стириков, его заковали в цепи и поместили под бдительную охрану рыцарей церкви, искушенных в отражении стирикских заклятий.
Стылые давящие сумерки опускались на лагерь неподалеку от развалин Тзады, когда Спархок и его друзья наконец решили допросить пленников. Тролли-Боги твердой рукой укротили своих приверженцев, когда оргия насыщения на поле боя вдруг прекратилась, и теперь тролли сгрудились на лугу у большого костра, в нескольких милях от лагеря. Судя по всему, они были заняты отправлением какого-то религиозного обряда.
- Действуй как при обычном допросе, Бевьер, - негромко сказал Спархок смуглокожему арсианцу, когда перед ними поставили Джарьяна. - Задавай не относящиеся к делу вопросы, покуда Ксанетия не подаст знак, что выпотрошила его дочиста.
Бевьер кивнул.
- Я могу тянуть время столько, сколько тебе понадобится, Спархок. Давай-ка начнем.
Ослепительно-белый плащ, на котором играли багровые отблески огня, придавал сэру Бевьеру вид настоящего церковника, и арсианец подчеркнул это впечатление, предварив допрос продолжительной молитвой. Затем он приступил к делу.
Джарьян отвечал на вопросы немногословно, гулким голосом, который, казалось, исходил из недр подземелья. Бевьер как будто не замечал угрюмости пленника. Он вел допрос излишне подробно, даже дотошно, и это впечатление подчеркивали шерстяные перчатки с обрезанными пальцами, какие носят в холода писцы и школяры. Он часто повторялся, перефразируя уже заданные прежде вопросы, а затем с торжеством указывая на несоответствия в ответах пленника.
Единственным исключением в немногословии и сдержанности Джарьяна был поток брани и проклятий, обрушенный им на голову Заласты - и Киргона, - которые бросили его одного на этом негостеприимном поле.
- Бевьер говорит точь-в-точь как законник, - едва слышно прошептал Келтэн Спархоку. - Терпеть не могу законников!
- Он делает это намеренно, - отозвался Спархок. - Законники любят задавать заковыристые вопросы, и Джарьяну это хорошо известно. Бевьер вынуждает его все время думать о том, что он пытается от нас скрыть, а это только на руку Ксанетии. Похоже, мы недооценивали Бевьера.
- Все дело в молитвах, - глубокомысленно пояснил Келтэн. - Когда человек все время молится, его трудно принимать всерьез.
- Мы рыцари церкви, Келтэн, - члены религиозных орденов.
- Ну и что?

- В разуме своем он скорее мертв, нежели жив, - говорила Ксанетия позднее, когда все они собрались возле одного из больших костров, разведенных атанами, чтобы отогнать пронизывающий холод. Лицо анары и одеяние из небеленой шерсти заливал алый отсвет огня.
- Мы были правы? - спросил Тиниен. - Киргон действительно усиливает чары Джарьяна, чтобы он мог оживлять целые армии?
- Истинно так, - ответила она.
- А этот приступ ненависти к Заласте был искренним? - спросил Вэнион.
- Весьма искренним, мой лорд. Джарьян и его приятели все более недовольны главенством Заласты. Не ждут они ни грана истинного товарищества от своего предводителя. Единства между ними более нет, и всякий стремится урвать себе поболе благ от сомнительного сего союза. Сильнее же всего алчет втайне каждый в одиночку завладеть Беллиомом.
- Разлад среди врагов нам только на руку, - заметил Вэнион, - однако нам не стоит упускать из виду возможности того, что после нынешних событий они снова придут к согласию. Удалось тебе, анара, узнать, каким может быть их следующий ход?
- Нет, лорд Вэнион. Никоим образом не были они готовы к такому повороту событий. Есть, однако, в разуме Джарьяна одна внятная мысль, коя указывает на немалую опасность. Отступники, что окружают Заласту, все, как один, страшатся Кизату из Эсоса, ибо среди них только он искушен в земохской магии и он один в силах проникнуть за дверь в преисподнюю, коя была открыта Азешем. Непостижимые ужасы таятся за сей дверью, и мыслит Джарьян, что, поскольку до сих пор все их замыслы неизменно шли прахом, в отчаянии может Киргон повелеть Кизате отвратительным своим искусством призвать в мир порождения тьмы, дабы обратить их против нас. Вэнион мрачно кивнул.
- Как подействовал на них недавний Праздник Урожая? - с интересом спросил Телэн.
- Сие событие нанесло им тягчайший удар, - ответила Ксанетия. - Весьма полагались они на тех, что ныне мертвы.
- Стрейджен будет счастлив узнать об этом. Для чего им нужны были все эти шпионы и доносчики?
- Поскольку нет у них силы, кою можно противопоставить атанам, замышляли Заласта и его подручные использовать тайных соглядатаев министерства внутренних дел, дабы убивать тамульских чиновников в различных провинциях Империи и тем внести разлад в действия правительства.
- Тебе бы стоило взять это на заметку, Спархок, - вставил Келтэн.
- Вот как?
- Император Сарабиан, одобряя план Стрейджена, мучился угрызениями совести. Ему наверняка станет легче, если он узнает, что Стрейджен на самом деле только опередил наших врагов. Если б он не убил их прихвостней, они перебили бы имперских чиновников.
- Это весьма шаткая моральная почва, Келтэн, - с неодобрением заметил Бевьер.
- Знаю, - согласился Келтэн. - Потому-то на ней и не стоит обосновываться.

Наутро небо было пасмурным, густые тучи, набежавшие с запада, заволокли его серой клубящейся пеленой. Поскольку стояла поздняя осень, да еще они оказались так далеко к северу, чудилось, что солнце восходит чуть ли не на юге, зажигая неистовым оранжевым пламенем небо над стеной Беллиома и робко выглядывая из-за нее, чтобы тронуть мазками багрового света колышущиеся чрева тяжелых туч.
Лагерные костры словно выцвели и съежились, бессильные справиться со всевластным холодом, царившим здесь, на макушке мира, и рыцари и их союзники кутались в меховые плащи и теснились поближе к огню.
Далеко на юге раскатился глухой рокот, и в небе заплясали вспышки бледного призрачного света.
- Гром? - не веря собственным ушам, спросил Келтэн у Улафа. - Но ведь сейчас неподходящее время года для грозы.
- Бывает, - пожал плечами Улаф. - Я как-то к северу от Хейда попал в грозу вперемежку с метелью. Незабываемое впечатление.
- Чья очередь готовить? - рассеянно вопросил Келтэн.
- Твоя, - тотчас ответил Улаф.
- Ты теряешь бдительность, Келтэн, - рассмеялся Тиниен. - Тебе ведь отлично известно, что этого вопроса лучше не задавать.
Келтэн что-то проворчал и принялся раздувать огонь.
- Полагаю, Спархок, мы должны сегодня же отправиться на побережье, - строго сказал Вэнион. - До сих пор погода держалась неплохая, но не думаю, что мы можем рассчитывать на это и впредь.
Спархок кивнул.
Раскаты грома становились все громче, и пелену туч, залитую багровым отсветом солнца, рассекли слепяще-белые всполохи молний.
А потом к громовым раскатам прибавился размеренный ухающий рокот.
- Что такое? - встревоженно воскликнул Кринг. - Опять землетрясение?
- Нет, - ответил Халэд. - Чересчур ритмичный звук - как будто кто-то молотит в громадный барабан. - И вдруг осекся, указывая на гребень стены Беллиома. - Что это?
Из леса, окаймлявшего острый, как лезвие ножа, край стены, проступал огромный холм - вернее, это можно было бы счесть холмом, если бы оно не двигалось.
Оно находилось как раз против солнца, а потому невозможно было рассмотреть его в подробностях, однако по мере того, как оно поднималось выше, рыцари сумели разглядеть подобие сплющенного купола, по обе стороны от которого расходились, точно огромные крылья, две заостренные выпуклости. Оно росло и росло, и стало ясно, что это вовсе не купол - скорее гигантский перевернутый конус, сужающийся книзу, и из боков его торчат те самые странные выпуклости, похожие на крылья. Заостренное основание конуса опиралось - так показалось им - на некую массивную колонну. Заслонившее собой солнце, это нечто было кромешно-черным как ночь и продолжало расти, разбухая чудовищным сгустком тьмы.
Наконец оно остановилось.
И открыло глаза.
Две узкие пылающие щели раскрывались все шире, раскосые и злобные, точно глаза дикой кошки, и пламя, пылавшее в них, было ослепительней самого солнца. Самое пылкое воображение в бессилии отступало перед жуткими размерами этой твари. То, что прежде казалось огромными крыльями, на самом деле были ее глаза.
А затем чудовище разинуло пасть и взревело, и стало ясно - то, что они слышали прежде, был отнюдь не гром.
Оно взревело вновь, обнажая клыки - гигантские подобия молний, с которых, точно кровь, капало пламя.
- Клааль! - взвизгнула Афраэль.
И тогда над острым срезом стены, словно пара округлых холмов, поднялись огромные плечи, и черными парусами развернулись над ними перепончатые, как у летучей мыши, громадные крылья.
- Что это такое? - крикнул Телэн.
- Клааль! - снова взвизгнула Афраэль.
- Что такое Клааль?
- Не что, болван! Кто! Азеш и другие старшие боги его изгнали, а какой-то идиот вернул его!
Гигантская тварь все подымалась над стеной, и уже видны были огромные руки со множеством пальцев. Тело твари было непостижимо громадным, и вспышки молний кишели под его кожей, освещая омерзительные подробности.
А затем гигант поднялся в полный рост, едва ли не на сотню футов возвышаясь над краем стены.
Сердце Спархока стремительно ухнуло в бездну. Неужели они могли решиться...
- Голубая Роза! - крикнул он. - Сделай что-нибудь!
- В сем нет нужды, Анакха. - Голос Вэниона, устами которого вновь завладел Беллиом, прозвучал на удивление спокойно. - Клааль лишь на миг ускользнул из-под власти Киргона. Не решится Киргон выставить слугу своего в открытую схватку со мною.
- Это принадлежит Киргону?
- Сейчас - да. Скоро, однако, сие переменится, и Киргон будет принадлежать Клаалю.
- Что оно делает? - закричала Бетуана.
Чудовище, нависавшее над стеной, вознесло громадную лапу и принялось молотить по земле слепящими молниями, отчего вокруг разлетались брызги пламени. Отвесный склон задрожал, пошел трещинами, с ревом и грохотом осыпаясь на лес у подножия стены. Гигантский камнепад ширился, становясь все мощнее.
- Клааль никогда не доверял мощи своих крыльев, - хладнокровно заметил Беллиом. - Явился бы он сей миг сражаться со мной, однако высота стены страшит его. Так готовит он себе ступени, дабы спуститься вниз.
С гулким грохотом, напомнившим о землетрясении, которое и породило стену Беллиома, добрая миля отвесной скалы угрожающе накренилась и рухнула на лес, прибавив высоты груде камня у подножия.
А чудовище продолжало терзать стену, обрушивая вниз все новые камнепады, которые ложились крутой насыпью, тянувшейся все выше и выше к вершине стены.
И вдруг гигантская тварь по имени Клааль исчезла бесследно, и лишь пронизывающий ветер, визгливо завывая, хлестал по изуродованному склону стены, разгоняя клубы пыли, поднятые камнепадами.

1 Следующая страница


Потаенный город 2

За воем ветра был слышен и другой звук. Спархок стремительно обернулся. Тролли, как один, пали ниц, скуля от ужаса.

- Мы всегда знали о нем, - задумчиво говорила Афраэль. - Мы пугали друг друга рассказами о Клаале. Есть какое-то извращенное удовольствие в баснях, от которых мороз по коже. Я, пожалуй, даже не верила до конца, что он действительно существует.
- Собственно, что он такое? - спросил Бевьер.
- Зло, - пожала она плечами. - Сами мы воплощение добра - во всяком случае, таковыми себя считаем. Клааль - наша противоположность. Его существованием мы объясняем существование зла. Не будь Клааля, нам пришлось бы взять ответственность за зло на себя, а мы для этого чересчур себя любим.
- Значит, Клааль - властелин ада? - спросил Бевьер.
- Можно и так сказать. Впрочем, ад - это не определенное место, а состояние ума. Рассказывают, что когда старшие боги - Азеш и остальные - явились в мир, Клааль уже был здесь. Они хотели сами владеть миром, а он стоял у них на пути. После того как некоторые из них попытались избавиться от него в одиночку и были уничтожены, они объединились и вышвырнули его из мира.
- Откуда он взялся? Изначально, я имею в виду? - не отставал Бевьер. Арсианец любил докапываться до первопричин.
- Мне-то почем знать? Меня тогда еще не было. Спроси у Беллиома.
- Меня интересует не столько то, откуда взялся Клааль, сколько то, на что он способен, - сказал Спархок, вынимая Беллиом из кошеля, висевшего на поясе. - Голубая Роза, - сказал он, - думается мне, должны мы поговорить о Клаале.
- Сие было бы неплохо, Анакха, - ответил камень, вновь завладевая Вэнионом.
- Откуда он - или оно - взялся?
- Ниоткуда, Анакха. Подобно мне, Клааль был всегда.
- Что он - или оно - такое?
- Необходимость, Анакха. Не желал бы я оскорбить тебя, однако необходимость существования Клааля непостижима твоему разуму. Богиня-Дитя дала уже достаточное тому толкование - сообразно ее способностям.
- Ну знаешь ли! - фыркнула Афраэль. Слабая усмешка тронула губы Вэниона.
- Не гневайся на слова мои, Афраэль. Воистину, при всей твоей ограниченности я все же люблю тебя. Ты еще молода, однако лета принесут тебе мудрость и понимание.
- Так не годится, Голубая Роза, - предостерегла Сефрения.
- Что ж, хорошо, - вздохнул Беллиом. - Приступим к делу. Истинно, как сказала тебе Афраэль, Клааль был изгнан старшими богами - хотя дух его и поныне таился в самых камнях сего мира, равно как и прочих миров, сотворенных мною. Более того, что старшие боги сделали, то могли они также и переделать, и заклятие, коим возвращен Клааль, вплетено было в заклятие, коим был он изгнан. Видимо, некий смертный, искушенный в заклятиях старших богов, обратил вспять заклятие изгнания - и Клааль вернулся.
- Можно ли его уничтожить?
- Сие не “он” и не “оно”, Анакха. Клааль есть Клааль. Нет, Анакха, Клааль не может быть уничтожен, не менее, чем могу быть уничтожен я. Клааль вечен.
Сердце Спархока упало.
- Похоже, нам грозят серьезные неприятности, - пробормотал он, обращаясь к своим друзьям.
- В некоторой мере сие моя вина. Так увлечен был я рождением новой моей дочери, что внимание мое отвлеклось от всегдашних моих обязанностей. Всегда имею я обыкновение, сотворяя новый мир, изгонять из него Клааля. Сие же дитя привело меня в такой восторг, что я все откладывал и откладывал изгнание. Затем столкнулся я с красной пылью, что заключила меня в темницу, и обязанность изгнать Клааля легла на старших богов. Поскольку сами они несовершенны, то и изгнание, ими осуществленное, оказалось несовершенным, и так Клааль получил возможность вернуться.
- С помощью Киргона? - мрачно уточнил Спархок.
- Заклятие изгнания - и возвращения - Клааля стирикское. Киргон не мог произнести его.
- Значит, это сделал Кизата, - заключила Сефрения. - Он наверняка мог знать заклятие. Не думаю, правда, что он сделал это по доброй воле.
- Скорее по принуждению Киргона, матушка, - сказал Келтэн. - В последнее время дела для Киргона и Заласты оборачивались не лучшим образом.
- Но призвать Клааля!.. - Афраэль содрогнулась.
- Люди в безнадежном положении совершают безрассудные поступки, - пожал плечами Келтэн. - Думаю, это относится и к богам.
- Что же нам делать с Клаалем, Голубая Роза? - спросил Спархок.
- Ты ничего не в силах сделать, Анакха. Отменно управился ты с Азешем и, вне всяких сомнений, так же отменно управишься с Киргоном, однако против Клааля ты бессилен.
- Значит, мы обречены, - упавшим голосом пробормотал Спархок.
- Обречены? Конечно же нет, Анакха. Отчего ты так легко падаешь духом и поддаешься безутешности, друг мой? Я не стану принуждать тебя сражаться с Клаалем. Сие мой долг. Клааль причинит нам некоторые хлопоты, как то в обыкновении Клааля. Затем, как было заведено, мы с Клаалем встретимся в поединке.
- И ты изгонишь его?
- Сие никогда не ведомо заранее, Анакха. Заверяю тебя, однако, что приложу я все силы, дабы изгнать Клааля, - так же, как и Клааль приложит все силы, дабы изгнать меня. Поединок между нами лежит в будущем, а будущее, как я часто говорил тебе, сокрыто для всех. Однако же выйду я на поединок уверенно, ибо всякое сомнение ослабляет решимость, а робкая неуверенность отягчает дух. В битву надлежит идти с легким сердцем и радостною душою.
- У тебя склонность к нравоучениям, Творец Миров, - с легким ехидством заметила Афраэль.
- Не вредничай, - мягко укорил ее Беллиом.

- Анакха!
Это был Гхворг, бог убийства. Великан шагал по тронутому инеем лугу, оставляя темные следы на морозно-серебристой траве.
- Я слушаю слова Гхворга, - ответил Спархок.
- Это ты призвал Клааля? Ты думаешь, Клааль поможет нам причинить боль Киргону? Это плохая мысль. Прогони Клааля.
- Это сделал не я, Гхворг, и не Камень-Цветок. Мы думаем, что это Киргон призвал Клааля, чтобы причинить нам боль.
- Камень-Цветок может причинить боль Клаалю?
- Мы не знаем. Сила Клааля равна силе Камня-Цветка.
Бог убийства присел на корточки на стылом дерне, громадной лапой почесывая косматую морду.
- Киргон - ничто, Анакха, - проворчал он бесцеремонно. - Мы можем причинить боль Киргону завтра - или потом. Мы должны причинить боль Клаалю сейчас. Мы не можем ждать потом.
Спархок опустился на одно колено.
- Твои слова мудры, Гхворг.
Губы Гхворга раздвинулись в чудовищном подобии ухмылки.
- Это слово не в ходу у нас, Анакха. Если Кхвай скажет: “Гхворг мудр”, я причиню ему боль.
- Я не хотел вызвать твой гнев, Гхворг.
- Ты не тролль, Анакха. Ты не знаешь наших обычаев. Мы должны причинить боль Клаалю, чтобы он ушел. Как мы сделаем это?
- Мы не можем причинить ему боль. Только Камень-Цветок может прогнать его.
Гхворг, оглушительно зарычав, хватил кулаком по мерзлой земле.
Спархок поднял руку.
- Киргон призвал Клааля, - сказал он. - Клааль вступил в союз с Киргоном, чтобы причинить боль нам. Мы причиним боль Киргону сейчас, не потом. Если мы причиним боль Киргону, он побоится помогать Клаалю, когда Камень-Цветок причинит боль Клаалю и прогонит его.
Гхворг задумался.
- Твои слова хороши, Анакха, - сказал он наконец. - Как мы можем причинить боль Киргону сейчас? Спархок быстро прикинул.
- Ум Киргона не такой, как твой ум, Гхворг, и не такой, как мой. Мы прямодушны, а Киргон вероломен. Он послал твоих детей против наших друзей сюда, в земли зимы, чтобы мы пришли биться с ними, но главное войско Киргона - не твои дети. Главное войско Киргона придет с юга, чтобы напасть на наших друзей в городе, который сияет.
- Я видел это место. Там говорила с нами Богиня-Дитя.
Спархок нахмурился, вспоминая подробности Вэнионовой карты.
- Здесь и дальше на юг есть горы, - сказал он. Гхворг кивнул.
- Еще дальше на юг горы становятся ниже, а потом переходят в равнины.
- Я вижу, - сказал Гхворг. - Ты описал их хорошо, Анакха.
Спархок с изумлением понял, что Гхворг явно способен охватить мысленным взором весь континент.
- Посреди этих равнин есть другие горы. Люди зовут их Тамульские горы. Гхворг согласно кивнул.
- Главное войско детей Киргона пройдет через эти горы к городу, который сияет. В горах холодно, и ваши дети там не будут страдать от солнца.
- Я вижу, куда ведет твоя мысль, Анакха, - объявил Гхворг. - Мы перенесем наших детей в эти горы и там будем ждать детей Киргона. Наши дети не будут есть детей Афраэли. Они будут есть детей Киргона.
- Это причинит боль Киргону и его слугам.
- Тогда мы сделаем это. - Гхворг повернулся и указал на гигантскую осыпь, сотворенную Клаалем. - Наши дети поднимутся по лестнице Клааля. Потом Гхномб остановит время. Наши дети будут в тех горах до того, как солнце уйдет спать в эту ночь. - Он рывком поднялся. - Хорошей охоты! - проворчал он и, развернувшись, зашагал к своим собратьям и все еще перепуганным троллям.

- Мы должны действовать так, будто ничего не изменилось, - говорил Вэнион, когда часа через два после полудня Они собрались у костра. Солнце, как мимоходом заметил Спархок, уже склонялось к закату. - Клааль может появиться в любое время и в любом месте. Мы не можем рассчитать его появление - так же, как не можем рассчитать метель или ураган. Если что-то не поддается расчетам, остается лишь принять необходимые предосторожности - и больше не обращать на это внимания.
- Хорошо сказано, - одобрила королева Бетуана. Бетуана и Вэнион неплохо ладили друг с другом.
- Что же нам делать, друг Вэнион? - спросил Тикуме.
- Мы солдаты, друг Тикуме, - ответил Вэнион, - и делаем то, что надлежит делать солдатам. Наше предназначение - сражаться с людьми, а не с богами. Скарпа скоро двинется из джунглей Арджуны, и я полагаю, что второй удар будет нанесен из Кинезги. Тролли наверняка замедлят продвижение Скарпы, но они не смогут далеко отойти от гор в Южном Тамуле, потому что не вынесут жары. Опомнившись от первого столкновения с троллями, Скарпа непременно попытается обойти их. - Вэнион взглянул на карту. - Нам нужно расставить свои силы так, чтобы отразить натиск Скарпы либо армии, которая двинется из Кинезги. Думаю, для этой цели более всего подходит Самар.
- Нет, Сарна, - возразила Бетуана.
- И то и другое, - вмешался в разговор Улаф. - Войско в Самаре сможет прикрыть земли от южной оконечности Атанских гор до Арджунского моря, а заодно и ударить к востоку от южной части Тамульских гор, если Скарпа ускользнет от троллей. Войска в Сарне преградят путь вторжению через Атанские горы.
- Он прав, - сказал Бевьер. - Нам придется разделить силы, выхода у нас нет.
- Мы можем поставить в Самаре рыцарей и пелоев, а в Сарне - атанскую пехоту, - добавил Тиниен. - Долина в нижнем течении реки Сарна - идеальное место для конницы, а горы вокруг самой Сарны самой природой предназначены для атанов.
- Обе эти позиции - оборонительные, - возразил Энгесса. - Войну нельзя выиграть в обороне.
Спархок и Вэнион обменялись долгими взглядами.
- Вторгнуться в Кинезгу?.. - с сомнением спросил Спархок.
- Нет, - сказал Вэнион, - рано. Подождем, покуда из Эозии не придут рыцари церкви. Когда они войдут в Кинезгу с запада, тогда и настанет время для нас двинуться туда с востока. Мы возьмем Киргона в клещи. Когда с двух сторон на него пойдут такие силы, он может воскресить всех киргаев, какие когда-либо жили на свете, и все равно проиграет.
- До тех пор, пока не спустит с цепи Клааля, - угрюмо вставила Афраэль.
- Нет, Божественная, - сказал Спархок. - Беллиом хочет, чтобы Киргон выслал против нас Клааля. Если мы поступим таким образом, то сами будем решать, где и когда состоится поединок. Мы выберем место, Киргон выпустит Клааля, а я выпущу Беллиом. А уж потом нам останется только сидеть и ждать.

- Мы поднимемся на стену точно так же, как это сделали тролли, Вэнион-магистр, - говорил Энгесса на следующее утро. - Мы не хуже их умеем карабкаться по осыпям.
- Только у нас это займет побольше времени, - прибавил Тикуме. - Нам придется убирать валуны, чтобы по осыпи могли пройти кони.
- Мы поможем вам, Тикуме-доми, - пообещал Энгесса.
- Стало быть, решено, - подвел итог Тиниен. - Атаны и пелои двинутся на юг, чтобы занять позиции в Самаре и Сарне. Мы выведем рыцарей на побережье, и Сорджи переправит нас в Материон. Оттуда мы двинемся сушей.
- Именно переправа меня и беспокоит, - признался Спархок. - Сорджи придется сделать, самое меньшее, с полдюжины рейсов.
Халэд вздохнул и закатил глаза.
- Ты, кажется, опять собрался прилюдно стыдить меня, - сказал Спархок. - Что я упустил на этот раз?
- Плоты, Спархок, - устало пояснил Халэд. - Сорджи собирается отогнать плоты на юг, чтобы продать на лесоторговой ярмарке. Он намерен увязать их в один большой плот. Посади рыцарей на суда, коней на плот, и все мы доберемся до Материона за один рейс.
- О плотах я и впрямь забыл, - смущенно сознался Спархок.
- Однако плот будет двигаться не слишком-то быстро, - заметил Улаф.
Ксанетия уже давно с интересом прислушивалась к их разговорам. Сейчас она взглянула на Халэда и заговорила застенчиво, почти робко:
- А что, молодой господин, будет ли тебе подмогой сильный ровный ветер, дующий вослед твоим плотам?
- Еще какой подмогой, анара! - с восторгом подтвердил Халэд. - Мы сможем сплести из веток что-то вроде парусов.
- Разве Киргон либо Клааль не почуют, что ты вызываешь ветер, дорогая сестра? - спросила Сефрения.
- Киргон не может почувствовать дэльфийскую магию, Сефрения, - ответила Ксанетия. - Анакха мог бы спросить у Беллиома, касается ли сие и Клааля.
- Как это вам удается? - с любопытством спросила Афраэль.
Ксанетия слегка смутилась.
- Сие было совершено, дабы укрыть нас от тебя и родичей твоих, Божественная Афраэль. Когда Эдемус проклял нас, наложил он свое проклятье таким образом, дабы магия наша оставалась сокрытой от врагов - ибо таковым почитали мы тогда и тебя. Сие оскорбляет тебя, Божественная?
- Только не сейчас, анара! - воскликнула Флейта и, бросившись в объятия Ксанетии, крепко ее расцеловала.

ГЛАВА 2

Гигантский плот, который смастерили матросы Сорджи, был в четверть мили длиной и в сотню футов шириной. Большую его часть занимал загон для коней. Колыхаясь и раскачиваясь, плот двигался на юг под угрюмым зимним небом, которое то и дело обрушивало на него ледяные потоки дождя со снегом. Стоял жгучий холод, и молодые рыцари, разместившиеся на плоту, кутались с головы до ног в меховые плащи и искали прибежища в сомнительном укрытии полоскавшихся на ветру навесов.
- Все дело во внимании к деталям, Берит, - говорил Халэд, закрепляя веревку, которая натягивала правый край одного из “парусов”. - Детали - это и есть сущность всякой работы. - Неодобрительно щурясь, он разглядывал край заледенелого паруса, который был так покрыт инеем, что больше походил на снегозащитную стенку. - Спархок придумывает великие замыслы, а детали оставляет другим. И это, по правде говоря, даже хорошо, потому что он оказывается безнадежным неумехой, когда дело доходит до мелочей и настоящей работы.
- Халэд! - воскликнул потрясенный Берит.
- Ты когда-нибудь видел, как он пытается работать с инструментами? Отец нам не раз повторял: “Не давайте Спархоку далее притронуться к инструментам!” У Келтэна руки растут из нужного места, а вот Спархок совершенно безнадежен. Если поручить ему честную работу, он скорее покалечит себя... - Халэд резко вскинул голову и выругался.
- В чем дело?
- А ты не чувствуешь? Буксирные канаты с левого борта ослабли. Пойдем-ка, встряхнем матросов. Мы же не хотим, чтобы эта неуклюжая громадина снова встала торчком.
И двое молодых людей, кутаясь в меховые плащи, быстро зашагали по покрытым инеем бревнам, огибая на ходу загон, где кони тесно сбились в кучу, и спасаясь от ледяного пронизывающего ветра, который дул в корму.
Идея увязать все плоты в один гигантский плот была безусловно хороша, но управлять этим плотом оказалось даже труднее, чем предполагали Сорджи или Халэд. Сплетенные из веток примитивные паруса хорошо ловили ветер, вызванный Ксанетией, направляя тяжесть громадного плота к югу. Корабли Сорджи должны были вести плот на буксире, и тут-то и начинались проблемы. Даже два корабля, подгоняемые ветром одинаковой силы, никогда не движутся с одинаковой скоростью, а потому полсотни судов впереди плота и по двадцать пять по бокам приходилось вести с небывалой точностью, чтобы громадный плот двигался в нужном направлении. Покуда все были настороже, все шло как надо, но в двух днях южнее Беллиомовой стены вдруг сразу несколько мелочей пошло наперекосяк, и плот начал опасно крениться набок. Выровнять этот крен не удавалось никакими усилиями, а потому пришлось разбирать и наново увязывать плот - нелегкий труд на морозе и под промозглым ветром. Никому не хотелось снова повторять этот подвиг.
Когда они добрались до левого борта, Берит вынул из-под мехового плаща бронзовый рожок и проиграл краткий немузыкальный сигнал, повернувшись к буксирным судам, а Халэд между тем неистово размахивал желтым флагом. Условленные заранее сигналы были просты. Желтый флаг приказывал судам прибавить парусов, чтобы натянуть буксирные канаты, синий флаг велел сбросить скорость, чтобы ослабить канаты, а красный - отвязать канаты и убираться с дороги плота.
Наконец канаты снова натянулись - это краткий сигнал Халэда был передан по цепочке матросам, стоявшим на вахте.
- Как тебе удается следить за всем? - спросил Берит у своего друга. - И откуда ты так быстро узнаешь, что что-то не так?
- Боль, - сухо ответил Халэд. - Я вовсе не горю желанием несколько дней подряд разбирать и собирать эту неповоротливую скотину под ледяным дождем, который сразу на мне и намерзает, а потому я весьма внимательно прислушиваюсь к тому, что говорит мне мое тело. Малейшие перемены можно ощутить ногами, а то и пятками. Когда хоть один из канатов ослабляется, плот движется немного по-другому.
- Есть ли что-нибудь такое, чего ты не умеешь?
- Я плохо танцую. - Халэд сморщился под новым порывом жгуче-ледяного дождя со снегом. - Пора кормить и поить лошадей. Пойдем, скажем послушникам, что довольно сидеть сложа руки и восхищаться своими титулами, - пора приниматься за дело.
- Ты и в самом деле ненавидишь аристократов? - спросил Берит, когда они вдоль края загона двинулись к навесам, под которыми укрывались молодые послушники.
- Да нет, вовсе я их не ненавижу. У меня просто не хватает на них терпения, и я никак не могу взять в толк, как это можно не замечать того, что творится вокруг. Титул, должно быть, увесистая штука, если тот, кто его носит, больше ни на что не обращает внимания.
- Ты ведь и сам когда-нибудь станешь рыцарем.
- Не я это выдумал. Спархоку иногда приходят в голову поразительные глупости. Он отчего-то решил, что сделать рыцарями меня и моих братьев - значит оказать честь памяти нашего отца. Уверен, что отец сейчас покатывается над ним со смеху. - Они уже дошли до навесов, когда Халэд повысил голос: - Подъем, господа! Пора кормить и поить коней! За работу!
Затем он критическим оком оглядел загон. Пять тысяч лошадей оставляют весьма внушительные следы своего пребывания.
- Думаю, пора преподать нашим послушникам еще один урок смирения, - тихо сказал он Бериту и громче добавил: - А когда вы с этим управитесь - беритесь за лопаты и тачки. Мы ведь не хотим накапливать лишний вес, верно, господа?

Берит не был еще полностью искушен в некоторых сложных разновидностях магии - эта часть пандионского обучения длится порой всю жизнь. Однако он продвинулся уже достаточно далеко, чтобы распознать игру со временем и расстоянием. Казалось, что гигантский плот едва ползет на юг, однако быстрая перемена погоды безоговорочно противоречила этому ощущению. Во-первых, у них должно было уйти гораздо больше времени на то, чтобы ускользнуть от нестерпимых холодов дальнего севера, а во-вторых, дни не могли так скоро удлиниться вновь.
Как бы то ни было и кто бы это ни устроил, но они - намного раньше, чем следовало, - прибыли к песчаному берегу в нескольких милях севернее Материона и начали сводить коней на берег с шатких бревен плота.
- Недолгое путешествие, - лаконически отметил Халэд, наблюдая за тем, как послушники выгружают на берег коней.
- Так ты заметил! - рассмеялся Берит.
- Они не особенно и скрывали. Когда брызги, намерзавшие на моей бороде, в один миг растаяли, я начал подозревать неладное. - Он помолчал. - Трудное это дело - учиться магии?
- Сама по себе магия не так уж и сложна. Главная трудность - изучить стирикский язык. В стирикском нет правильных глаголов. Они все неправильные, да к тому же у них девять спряжений.
- Пожалуйста, Берит, говори по-эленийски.
- Ты знаешь, что такое глагол?
- Более или менее знаю, но что такое спряжение? Бериту отчего-то стало легче - по крайней мере, Халэд знает не все на свете.
- Я помогу тебе разобраться, - заверил он друга. - Может быть, Сефрения что-нибудь придумает.
Солнце уже заходило, сверкая ослепительными красками, когда они въехали в жемчужно мерцающие ворота Огнеглавого Материона, и к тому времени, когда рыцари добрались до имперской резиденции, на город уже опустились сумерки.
- Что это с ними стряслось? - пробормотал Халэд, когда они миновали ворота резиденции.
- Ты о чем? - не понял Берит.
- Парень, для чего у тебя глаза? Стражники у ворот глядели на Спархока так, словно он вот-вот взорвется - или превратится в дракона. Говорю тебе, Берит, что-то здесь не так.
Рыцари церкви свернули по залитой сумеречным светом лужайке к своим казармам, а остальные с цокотом проскакали по подъемному мосту в ворота замка Эланы. Они спешились во внутреннем дворе при свете факелов и вошли в замок.
- Здесь даже хуже, - пробормотал Халэд. - Давай-ка держаться поближе к Спархоку, на случай, если придется утихомиривать его. Рыцари у подъемного моста, похоже, не на шутку боятся его.
Они поднялись по лестнице к королевским покоям. На привычном месте у дверей не было Миртаи, и это еще больше насторожило Берита. Халэд прав - что-то здесь определенно не так.
Император Сарабиан, в своем любимом лиловом камзоле и обтягивающих штанах, нервно вышагивал по синему ковру гостиной. Когда Спархок и Вэнион направились к нему, он, казалось, попятился и съежился.
- Ваше величество, - приветствовал его Спархок, наклонив голову. - Как приятно вновь вас увидеть. - Он огляделся. - Где Элана? - спросил он, положив шлем на стол.
- Э-э... минутку, Спархок. Как дела на Северном мысе?
- Более или менее так, как мы задумали. Киргон больше не повелевает троллями, но зато у нас теперь есть новая проблема, быть может, похуже прежней.
- Вот как?
- Мы все расскажем, когда Элана присоединится к нам. Это не настолько приятная история, чтобы повторять ее дважды.
Император беспомощно взглянул на своего министра иностранных дел.
- Поговорите с баронессой Мелидирой, принц Спархок, - предложил Оскайн. - У нас здесь кое-что случилось. Она была при этом, а потому лучше нас сможет ответить на ваши вопросы.
- Что ж, ладно, - голос Спархока прозвучал ровно, хотя и беспокойство Сарабиана, и уклончивый ответ Оскайна во все горло кричали о том, что произошло нечто недоброе.

Баронесса Мелидира сидела в своей постели, опершись спиной на гору подушек. На ней был очаровательный синий халатик, однако на левом плече белела широкая повязка. Баронесса была бледна, но ее глаза были холодны и тверды, как камень. У ее постели сидел Стрейджен в своем любимом камзоле из белого атласа. Лицо его выражало нешуточную тревогу.
- Ну наконец-то, - сказала Мелидира. Голос ее прозвучал жестко и деловито. Она метнула уничтожающий взгляд на императора и его советников. - Я вижу, принц Спархок, эти храбрые господа предоставили мне рассказать вам о том, что здесь случилось. Я постараюсь быть краткой. Пару недель назад вечером королева, Алиэн и я готовились ко сну. Вдруг в дверь постучали, и вошли четверо мужчин, которых мы вначале сочли пелоями: у них были обриты головы, они были одеты на пелойский манер - однако это были не пелои. Один из них был Крегер. Трое других - Элрон, барон Парок и Скарпа.
Спархок не шевельнулся, лицо его не изменилось.
- Что же дальше? - спросил он ровным, безжизненным голосом.
- Стало быть, вы решили сохранять благоразумие, - холодно сказала Мелидира. - Что ж, хорошо. Мы обменялись несколькими оскорблениями, а затем Скарпа велел Элрону убить меня - просто для того, чтобы доказать королеве, что он не шутит. Элрон бросился на меня со шпагой, и я отвела его клинок запястьем. Я упала и вымазала себя кровью, чтобы было похоже, что я мертва. Тогда Элана упала на меня, притворяясь, что рыдает от горя, хотя на самом деле она отлично видела, что я сделала. - Баронесса вынула из-под подушки кольцо с рубином. - Это предназначено вам, принц Спархок. Ваша жена спрятала его в моем корсаже. Она также успела прошептать: “Передай Спархоку, чтобы не тревожился за меня, и еще скажи, что я запрещаю ему отдавать Беллиом, чем бы они мне ни угрожали”. Слово в слово, именно так она и сказала, а потом прикрыла меня одеялом. Спархок взял кольцо и надел его на палец.
- Понимаю, - ровно сказал он. - Что было потом, баронесса?
- Скарпа сказал вашей жене, что он и его приятели берут ее и Алиэн в заложницы. Он сказал, что вы так дурацки привязаны к ней, что отдадите ему все, только бы вернуть ее живой и невредимой. Он явно намеревается обменять ее на Беллиом. У Крегера уже было приготовлено письмо, и он отрезал локон у Эланы и приложил его к своему посланию. Полагаю, будут еще и другие письма, и к каждому будет приложен ее локон, чтобы подтвердить их подлинность. Затем они взяли королеву и Алиэн и ушли.
- Благодарю, баронесса, - все так же безжизненно проговорил Спархок. - Вы проявили поразительное мужество в этом злосчастном происшествии. Могу я взглянуть на письмо?
Мелидира вновь сунула руку под подушку и протянула ему сложенный и запечатанный кусок пергамента.
Берит полюбил свою королеву с той минуты, когда впервые увидел ее на троне, заключенной в кристалл, хотя никогда ни словом не обмолвился ей о своем чувстве. В жизни, конечно, ему еще не раз довелось бы полюбить, но эта любовь была первой. И когда Спархок сломал печать, развернул пергамент и бережно вынул густой локон бледно-золотистых волос, разум Берита вдруг охватило пламя, и он с силой стиснул рукоять боевого топора.
Халэд взял его за руку пониже плеча, и Берит смутно подивился тому, какая крепкая хватка у его друга.
- Проку от этого не будет, Берит, - жестко проговорил Халэд. - А теперь отдай мне топор, покуда ты не натворил глупостей.
Берит глубоко, судорожно вздохнул, одолевая приступ внезапной, бессмысленной ярости.
- Извини, Халэд, - пробормотал он, - я просто потерял самообладание. Теперь все в порядке. - Берит взглянул на друга. - Спархок, кажется, разрешил тебе прикончить Крегера?
- Во всяком случае, он так сказал.
- Ты не будешь возражать, если я тебе помогу? Зубы Халэда блеснули в краткой усмешке.
- Хорошая компания никогда не помешает, когда возишься с чем-то целую неделю.
Спархок быстро прочел письмо, свободной рукой нежно сжимая локон бледных волос Эланы. Берит видел, как под стиснутыми челюстями друга перекатываются желваки. Наконец он протянул письмо Вэниону.
- Прочти это вслух, - угрюмо сказал он. Вэнион кивнул, взял письмо и прокашлялся.
- “Ну что ж, Спархок, - начал он, - полагаю, что твой гнев уже унялся. Я надеюсь, что ты убил не слишком много людей, которые должны были охранять твою жену.
Ситуация, боюсь, болезненно очевидна. Элана - наша заложница. Ты ведь будешь вести себя прилично, не так ли, старина? Скучная истина в том, что ты можешь получить ее назад в обмен на Беллиом и кольца. Мы дадим тебе несколько дней на то, чтобы перебеситься и поискать выход из создавшегося положения. Затем, когда ты придешь в себя и осознаешь, что другого выхода у тебя нет, кроме как делать то, что тебе скажут, я подброшу тебе другое послание с более подробными наставлениями. Пожалуйста, будь хорошим мальчиком и следуй этим наставлениям в точности. Мне бы не хотелось убивать твою жену, так что умерь свое воображение.
Всего хорошего, Спархок, и дождись следующего письма. Ты поймешь, что оно от меня, потому что я украшу его еще одним локоном Эланы. Будь очень внимателен, потому что, если наша переписка затянется, у твоей жены не останется волос, и мне придется взяться за пальцы”. Подписано: “Крегер”, - заключил Вэнион.
Келтэн с окаменевшим от ярости лицом со всей силы ударил кулаком о стену.
- Довольно! - рявкнул на него Вэнион.
- Что нам делать? - бешено вопросил Келтэн. - Мы должны хоть что-то сделать!
- Для начала, - сказал Вэнион, - мы не будем прыгать до потолка и бегать сломя голову.
- Где Миртаи? - вдруг с тревогой спросил Кринг.
- С ней все в порядке, доми, - заверил его Сарабиан. - Она слегка вышла из себя, когда узнала о происшедшем.
- Слегка?! - пробормотал Оскайн. - Двенадцать человек едва сумели усмирить ее. Она у себя в комнате, доми Кринг, и, по правде говоря, нам пришлось приковать ее к кровати. При ней стража - чтобы помешать ей причинить себе вред.
Кринг резко развернулся и вышел из гостиной.
- Мы утомили вас, баронесса? - спросил Сарабиан.
- Ничуть, ваше величество, - холодно ответила она и обвела взглядом собравшихся. - Здесь, пожалуй, тесновато. Почему бы нам не перейти в гостиную? Думаю, мы и так проговорим остаток ночи, так почему бы не устроиться поудобнее? - С этими словами она отбросила одеяла, собираясь встать.
Стрейджен мягко остановил ее и поднял на руки.
- Я могу идти сама, Стрейджен, - запротестовала Мелидира.
- Нет, не можешь, пока я рядом. - Стрейджен огляделся, и всегдашнее изысканно-вежливое выражение на его лице сменилось холодной, едва сдерживаемой яростью. - Вот что я хочу сказать вам, господа, - проговорил он. - Когда мы изловим всю эту шайку, Элрон - мой. И я буду крайне недоволен тем, кто нечаянно убьет его.
В глазах баронессы Мелидиры блеснуло удовлетворение, и слабая улыбка тронула ее губы, когда она положила голову на плечо Стрейджена.

Кааладор ждал их в гостиной. Его колени и локти были перепачканы грязью, в волосах запутались обрывки паутины.
- Я нашел этот ход, ваше величество, - обратился он к императору. - Он проложен в подвалы казарм, которые занимают рыцари церкви. - Кааладор одобрительно взглянул на Спархока. - Я уже слыхал о твоем возвращении. Мы тут добыли для тебя кое-какие сведения.
- Я очень рад, Кааладор, - тихо ответил Спархок. Нечеловеческое спокойствие рослого пандионца пугало остальных больше, чем если бы он впал в исступление.
- Стрейджен был слегка не в себе после того, что случилось с баронессой, - продолжал Кааладор, - так что мне пришлось действовать в одиночку. Я предпринял кое-какие прямые меры. Идея была моя, так что ты его не вини.
- Не нужно извиняться, Кааладор, - сказал Стрейджен, бережно укутывая одеялом плечи Мелидиры. - Ты не сделал ничего такого, чего я бы не одобрил.
- Похоже, не обошлось без некоторых зверств, - задумчиво заметил Улаф.
- Давайте-ка я начну с самого начала. - Кааладор запустил в шевелюру растопыренные пальцы, безуспешно пытаясь вытряхнуть из нее паутину. - Один из тех, кого мы собирались прикончить во время Праздника Урожая, каким-то образом ухитрился улизнуть и передал мне весточку, предлагая ценные сведения в обмен на свою жизнь. Я согласился, и тогда он сообщил мне нечто, о чем я и понятия не имел. Мы знали, что под лужайками в императорской резиденции проложены подземные ходы, но вот чего мы не знали - что ходами и туннелями источена земля под всем городом. Вот как Крегер и его дружки пробрались в резиденцию и как они увели из замка королеву и ее камеристку.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Погоди немного, славный мастер Кааладор, - вмешалась Ксанетия. - Зрела я многое в памяти министра внутренних дел, однако о подобных ходах ничего ему не было ведомо.
- Это нетрудно объяснить, анара, - сказал патриарх Эмбан. - Честолюбивые подчиненные частенько скрытничают со своим начальством. Теовин, глава тайной полиции, как видно, положил глаз на место Колаты.
- Весьма вероятно, ваша светлость, - согласился Кааладор. - Как бы то ни было, мой осведомитель знал, где проходят некоторые туннели, и я отправил туда своих людей, чтобы отыскали новые ходы, а сам занялся допросом тех сотрудников тайной полиции, что оказались под рукой, то есть в тюрьме. Я особо не церемонился, так что те, кто пережил допрос, с превеликой радостью выложили все, что знали. В ночь, когда похитили королеву, в подземных ходах жизнь била ключом. Дипломаты, осажденные в кинезганской посольстве, были осведомлены о заговоре и отлично понимали, что, едва станет известно о похищении, как мы тут же разнесем их посольство по камушку. Они пытались было удрать потайными ходами, но я уже успел расставить своих людей в этих крысиных норах. Возни было немало, однако мы перебили либо схватили почти всех посольских. Сам посол остался в живых, и я позволил ему любоваться тем, как я допрашиваю его помощников. Я весьма привязан к королеве Элане, а потому не стал с ними нежничать. - Кааладор покосился на Сефрению. - Не думаю, что мне следует входить в подробности.
- Благодарю, - пробормотала Сефрения.
- Посол, как выяснилось, знал не так уж и много, - виновато продолжал Кааладор, - но все-таки рассказал мне, что Скарпа и его дружки отсюда направились на юг - что может быть уловкой, а может быть и нет. Его величество приказал закрыть порты Микка и Сарант и выслал на дорогу вдоль берега моря атанские патрули из Тосы - просто так, на всякий случай. До сих пор еще ничего не обнаружили, так что Скарпа либо опередил нас, либо затаился где-то в укромном местечке.
Открылась дверь, и вошел мрачный, как туча, Кринг.
- Ты снял с нее цепи? - спросил Тиниен.
- Сейчас это было бы неразумно, друг Тиниен. Она считает себя виновной в похищении королевы. Она хочет убить себя. Я убрал из комнаты все острое, но, думаю, снимать с нее цепи все еще рановато.
- А ты отобрал у нее ложку? - поинтересовался Телэн.
Глаза Кринга округлились.
- Боже милостивый! - выдохнул он и опрометью бросился к двери.

- Если бы он только кричал на нас или колотил кулаками в стену, или еще что-нибудь в том же роде, - шепотом говорил Берит Халэду на следующее утро, когда все они вновь собрались в синей гостиной. - Так нет же - сидит, и все.
- Спархок не выставляет своих чувств напоказ, - ответил Халэд.
- Но ведь мы говорим о его жене, Халэд! А он сидит точно неживой. Он что - вообще ничего не чувствует?
- Разумеется чувствует, только не желает вытаскивать свои чувства на свет Божий и размахивать ими, точно флагом, перед нашим носом. Сейчас для него куда важнее не чувствовать, а думать. Он слушает и сопоставляет, а свои чувства сберегает до той минуты, когда сможет добраться до Скарпы.
Спархок сидел в кресле, держа на коленях дочь. Упорно разглядывая пол, он рассеянно гладил кошку принцессы Данаи.
Лорд Вэнион рассказывал императору и остальным о Клаале и о том, как будут располагаться их силы: тролли в Тамульских горах на юге Тамула, атаны - в Сарне, пелои Тикуме - в Самаре.
Флейта молча сидела на коленях у Сефрении, и Берит лишь сейчас заметил то, что прежде не приходило ему в голову. Он взглянул на принцессу Данаю, затем - на Богиню-Дитя. Девочки были внешне почти одного возраста и отчего-то были удивительно похожи и лицом, и манерой держаться.
Присутствие Богини-Дитя производило странное воздействие на императора Сарабиана. Блестящий и сумасбродный правитель Дарезии словно лишился дара речи и не сводил с нее ошеломленных, широко раскрытых глаз. Он был бледен и явно не слышал ни слова из того, что рассказывал лорд Вэнион.
Наконец Афраэль резко повернулась и уставилась на него таким же пристальным взглядом.
Император от неожиданности отпрянул.
- Сарабиан, разве твоя мама не учила тебя, что таращиться невежливо? - осведомилась она.
- Веди себя прилично, - шикнула на нее Сефрения.
- Он должен слушать, а не глазеть на меня. Если мне захочется обожания, я заведу себе щенка.
- Прости меня, Божественная Афраэль, - извинился император. - Меня нечасто посещают боги. - Он пристальнее взглянул на девочку. - Может быть, я некстати заговорил об этом, но ты очень похожа на дочь принца Спархока. Ты знакома с ее высочеством?
Спархок резко вскинул голову, и в его глазах появилось странное, почти паническое выражение.
- Нет, - ответила Афраэль, - думаю, что нет. - Она поглядела на принцессу, сидевшую со Спархоком в другом углу комнаты. Берит заметил, что во взгляде Сефрении тоже появилось нечто, похожее на панику, когда Флейта соскользнула с ее колен и через всю комнату направилась к креслу Спархока.
- Привет, Даная, - небрежно произнесла Богиня-Дитя.
- Привет, Афраэль, - почти тем же тоном отозвалась принцесса. - Ты намерена что-нибудь предпринять, чтобы вернуть мою маму?
- Я обдумываю это. Постарайся, чтобы твой отец не слишком выходил из себя. От него не будет толку, если он разлетится на мелкие кусочки, а нам придется собирать его заново.
- Я знаю. Сделаю все, что смогу. Хочешь подержать мою кошку?
Флейта взглянула на Мурр. В глазах кошки был беспредельный ужас.
- Думаю, я ей не нравлюсь, - покачала она головой.
- Я позабочусь об отце, - заверила Даная маленькую богиню, - а ты займись всеми остальными.
- Ладно. - Афраэль помолчала. - Я думаю, мы с тобой поладим. Ты не против, если я время от времени буду заглядывать в гости?
- Сколько угодно, Афраэль.
Происходило что-то в высшей степени странное. Берит не видел ничего необычного в этом разговоре двух девочек, но по лицам Спархока и Сефрении ясно было, что они очень встревожены. Берит как бы невзначай огляделся. Все собравшиеся наблюдали за беседой с легкими снисходительными улыбками - все, кроме лорда Вэниона и анары Ксанетии. В их лицах было то же напряжение, что и у Спархока и Сефрении. Сейчас в этой гостиной явно произошло что-то невероятное, но Берит и под страхом смерти не мог бы понять, что именно.
- Думаю, что нам не следует отвергать и такой возможности, - мрачно проговорил Оскайн. - Баронесса Мелидира не раз уже доказывала нам, сколь проницателен ее ум.
- Благодарю вас, ваше превосходительство, - сладким голосом отозвалась Мелидира.
- Я говорю это вовсе не комплимента ради, - хладнокровно отозвался он. - В данном случае мы можем полагаться только на ваш ум и сообразительность. Вы видели Скарпу, а мы нет. Вы уверены, что он сумасшедший?
- О да, ваше превосходительство, самый настоящий сумасшедший, и меня убедило в этом не только его поведение. Крегер и остальные обращались с ним, как с живой коброй. Они до судорог боятся его.
- Это сходится с кое-какими сообщениями, которые я получал от арджунских воров, - прибавил Кааладор. - Когда речь идет о сумасшедших, никогда не обходится без преувеличений, однако в каждом донесении из Арджуны повторялось, что Скарпа спятил.
- Кааладор, ты выбрал странный способ успокоить нас со Спархоком, - с досадой заметил Келтэн. - Ты подтверждаешь, что женщины, которых мы любим, в руках безумца. От него ведь всего можно ожидать.
- Возможно, дело не так уж плохо, сэр Келтэн, - сказал Оскайн. - Если Скарпа сумасшедший, вполне возможно, что это похищение - целиком его идея. В этом случае выход у нас совсем простой. Принц Спархок последует указаниям, которые он получит в письме, и, когда появится Скарпа с королевой Эланой и Алиэн, его высочество попросту вручит ему Беллиом. Все мы знаем, что будет со Скарпой, едва он прикоснется к Беллиому.
- Оскайн, - покачал головой Сарабиан, - ты равняешь безумие со слабоумием, а на самом деле это совсем не так. Заласта знает, что кольца могли бы защитить его, если бы ему удалось когда-нибудь заполучить в свои руки Беллиом, а что известно Заласте, то почти неизбежно должно быть известно и Скарпе. Он потребует кольца, прежде чем коснуться камня.
- Стало быть, есть три варианта объяснения происходящего, - заключил патриарх Эмбан. - Либо Киргон надоумил Заласту устроить похищение, либо Заласта додумался до этого сам, либо же Скарпа настолько спятил, что полагает, будто сможет безо всякой подготовки схватить Беллиом и отдавать ему приказы.
- Есть и еще один вариант, ваша светлость, - заметил Улаф. - Быть может, в дело уже вступил Клааль, и именно таким образом он пытается вынудить Беллиом явиться к нему для привычного поединка.
- Какой прок сейчас рассуждать обо всем этом? - спросил вдруг Спархок. - Мы все равно не узнаем, кто стоит за похищением, покуда не увидим, кто именно явится совершать обмен.
- У нас должно быть наготове несколько планов, принц Спархок, - пояснил Оскайн. - Нам следует обдумать свои действия в каждом возможном случае, чтобы знать, что делать.
- Я уже знаю, что буду делать, ваше превосходительство, - угрюмо отозвался Спархок.
- Пока что мы не можем сделать ничего, - чуть поспешнее, чем следовало, вмешался Вэнион. - Все, что нам остается, - ждать следующего послания.
- Верно, - согласился Улаф. - Крегер собирался дать Спархоку указания, а по этим указаниям нам, быть может, удастся понять, кто же на самом деле стоит за похищением.

- Ты ведь тоже это заметил, верно? - спросил Берит у Халэда вечером, когда они готовились ко сну.
- Что именно заметил?
- Не притворяйся, Халэд. Ты замечаешь все, что происходит вокруг. От тебя ничто не ускользнет. Спархок и Сефрения вели себя очень странно во время разговора Флейты и Данаи.
- Ну да, - хладнокровно согласился Халэд. - И что из того?
- Тебе совсем не хочется знать почему?
- А тебе не приходило в голову, что это “почему” нас совсем не касается?
Берит пропустил эти слова мимо ушей.
- Ты заметил, как похожи эти девочки?
- Ты у нас знаток девочек. - Берит вспыхнул до корней волос и мысленно выругал себя за это. - Это ведь ни для кого не секрет, - продолжал Халэд. - Императрица Элисун - человек откровенный. Она не таит своих чувств - точно так же, как не скрывает сам знаешь что.
- Она хорошая женщина, - поспешил вступиться за нее Берит. - Просто она, как и все валезийцы, не привыкла соблюдать наши нравственные правила. Они просто не знают, что такое верность.
- Я ее и не осуждаю. Если ее поведение не заботит ее мужа, с какой стати оно должно заботить меня? Не забудь, что я сельский парень, а у нас на подобные вещи смотрят трезво. Просто на твоем месте, Берит, я не привязывался бы к ней слишком сильно. Со временем ее внимание может обратиться на кого-то другого.
- Это уже случилось, - ответил Берит. - Однако она не хочет прекращать нашу дружбу. Она намерена дарить дружелюбием меня и его - а также полдюжины других, о которых она не упоминала прежде.
- Миру нужно побольше дружелюбия, Берит, - ухмыльнулся Халэд. - Войн было бы куда меньше, если бы люди умели дружить.

Следующее письмо Крегера прибыло через два дня, и к нему был приложен еще один локон Эланы. Отчего-то Берита приводила в ярость одна мысль о том, что старый пьянчуга измывается над золотистыми волосами его королевы. Вэнион вновь прочел письмо вслух, покуда Спархок молча сидел в отдалении от всех, бережно сжимая в пальцах прядь волос жены.
“Спархок, старина! - начиналось письмо. - Ты ведь не против, если я буду называть тебя так? Мне всегда нравилось, как Мартэл подобным образом отбрасывал формальности, когда дело шло так, как он задумал. Пожалуй, это единственное, что меня в нем восхищало.
Довольно теплых воспоминаний. Тебе предстоит совершить путешествие, Спархок. Мы хотим, чтобы ты взял своего оруженосца и обычным путем по суше отправился в Бересу, город в Юго-Восточной Арджуне. За вами будут наблюдать, так что не прибегай ни к каким уловкам, не веди за собой Келтэна и прочих своих обезьян, не прихвати в кармане Сефрению в виде мышки или блохи и ни в коем случае не используй Беллиом - даже для того, чтобы развести костер. Я знаю, старина, что мы можем положиться на твое здравомыслие, ибо в противном случае ты никогда не увидишь Элану живой.
С тобой всегда приятно поболтать, Спархок, особенно если учесть, что на сей раз руки связаны у тебя. Впрочем, довольно тратить время попусту. Возьми Халэда и Беллиом и отправляйся в Бересу. Там ты получишь дальнейшие указания. С любовью - Крегер”.

ГЛАВА 3

Они говорили, говорили и говорили, и каждое “быть может”, “возможно”, “вероятно” или “с другой стороны” заставляло Спархока сильнее стискивать зубы. Все это были бесплодные рассуждения, чистой воды догадки, которые двигались по кругу и не приводили к цели. Он сидел в стороне от остальных, сжимая в пальцах бледно-золотистый локон, и волосы, как живые, с неясностью обвивали его пальцы.
Конечно же, во всем был виноват он сам. Ему не следовало разрешать Элане отправляться в Дарезию. Впрочем, дело было не только в этом. Элане всегда грозила опасность, и все из-за него - из-за того, что он Анакха. Ксанетия говорила, что Анакха непобедим, но она ошибалась. Анакха был так же уязвим, как всякий женатый мужчина. Женившись на Элане, он тотчас подверг ее опасности, опасности, которая будет существовать, покуда она жива.
Ему вообще не следовало жениться на ней. Конечно, он любил ее, но разве можно было из любви подвергать ее опасности? Спархок мысленно проклинал свою слабость, которая помешала ему отвергнуть эту нелепую идею, едва Элана заговорила о ней впервые. Он солдат, а солдатам нельзя жениться - особенно немолодым, покрытым шрамами ветеранам, у которых за плечами слишком много лет и слишком много битв и которые успели обзавестись таким количеством врагов. Может быть, он - старый эгоистичный дурак? Отвратительный престарелый развратник, который поспешил воспользоваться ослеплением влюбленной молоденькой девушки? Элана объявила, что умрет, если он ответит ей отказом, но Спархок-то знал, что этого не случится. Люди умирают от меча или от старости - но не от любви. Ему следовало рассмеяться ей в лицо и отвергнуть ее нелепый приказ. Потом он устроил бы ей подходящий брак - подобрал бы ей в мужья какого-нибудь молодого красивого дворянина с хорошими манерами и более безопасным занятием. Если бы он сделал это, сейчас Элана была бы в Симмуре, а не в руках безумцев, колдунов-отступников и чужих богов, для которых ее жизнь не значит ровным счетом ничего.
А они все говорят, говорят, говорят. Что проку тратить слова? Выбора все равно нет. Спархок исполнит все указания, потому что от этого зависит жизнь Эланы. Остальные, конечно, станут спорить с ним, и эти споры только выведут его из себя. Самое лучшее, пожалуй, взять Беллиом и Халэда и потихоньку ускользнуть из Материона, не давая им шанса свести его с ума бессмысленной болтовней.
Точно свежий весенний ветерок коснулся его щеки, и что-то мягко ткнулось в ладонь, оторвав его от мрачных мыслей.
- Не своей волей прерываю я твои размышления, о сэр рыцарь, - проговорила, извиняясь, белая лань, - однако нее хозяйка моя желает говорить с тобою.
Спархок дернулся, изумленно озираясь. Он уже не сидел в синей гостиной, в Материоне, и голоса друзей растаяли, сменившись негромким шорохом волн, набегающих на золотистый песок. Его кресло стояло на мраморном полу храма Афраэли на зеленом островке, что драгоценным изумрудом лежал посреди моря. Мягкий ветерок веял под радужным небом, и древние дубы, окружавшие белоснежный храм, тихо шелестели.
- Ты позабыл меня, - упрекнула Спархока кроткая белая лань, и в ее влажных глазах блеснула печаль.
- Никогда я не позабуду тебя, - ответил он. - Я всегда буду помнить тебя, о нежное созданье, ибо я люблю тебя всей душой, как полюбил с первой нашей встречи. - Цветистые слова сами, непрошеные, срывались с его губ.
Белая лань счастливо вздохнула и положила ему на колени белоснежную головку. Спархок погладил ее белую выгнутую шею и огляделся.
Богиня-Дитя, облаченная в белое и окруженная сияющим нимбом, как ни в чем не бывало сидела на ветке ближайшего дуба. Она поднесла к губам свирель и извлекла из нее коротенькую, почти насмешливую трель.
- Что ты затеяла, Афраэль? - окликнул ее Спархок, умышленно отбрасывая изысканные слова, которые так и просились на язык.
- Я подумала, что тебе захочется поговорить, - ответила она, опуская свирель. - Тебе нужно время для самоуничижения? Может быть, дать тебе хлыст, чтобы ты мог всласть себя побичевать? Спешить некуда, отец. Это мгновение будет длиться столько, сколько я захочу. - Она вытянула испачканную травяным соком ножку, ступила в пустоту и хладнокровно спустилась по несуществующей лестнице на мраморный пол храма. Усевшись на пол, она скрестила ноги и вновь поднесла к губам свирель. - Надеюсь, музыка не будет помехой твоим мрачным размышлениям?
- Чем ты, по-твоему, занимаешься? - сердито спросил он.
Афраэль пожала плечами.
- Тебе отчего-то хочется наложить на себя эпитимью, а времени на это у нас нет. Я не была бы богиней, если бы не могла исполнять одновременно несколько желаний, не так ли?.. Сыграть твою любимую мелодию?
- Ты что, шутишь?
- Ничуть. - Она извлекла из свирели новую трель. Мгновение Спархок свирепо смотрел на нее, затем сдался.
- Мы можем поговорить?
- Ты уже пришел в себя? Так скоро? Поразительно.
Он обвел взглядом остров.
- Где находится это место? - с любопытством спросил он.
Богиня-Дитя пожала плечами.
- Там, где я захочу. Я повсюду ношу его с собой. Неужели ты всерьез помышлял об этом, Спархок? Ты и вправду собирался схватить Беллиом, взять за шиворот Халэда, вскочить на спину Фарэна и помчаться разом во все стороны света?
- Вэнион и остальные только говорят и говорят, Афраэль, а разговоры ни к чему не ведут.
- Ты посоветовался с Беллиомом об этой своей блестящей идее?
- Это мне решать, Афраэль. Элана - моя жена.
- Какой ты храбрый, Спархок. Ты принимаешь решение, касающееся Беллиома, даже не спросив совета у него самого. Отец, пусть тебя не обманывает его вежливость. Она - всего лишь следствие архаической речи. Беллиом не станет делать ничего, что сочтет неверным, как бы сильно ты ни жалел себя, а если ты будешь упорствовать, ему, чего доброго, вздумается сотворить новое солнце - в шести дюймах от твоего сердца.
- У меня есть кольца, Афраэль. Приказы отдаю я.
Афраэль расхохоталась ему в лицо.
- Спархок, неужели ты и впрямь веришь, что кольца что-то значат? У них нет никакой власти над Беллиомом. Это была лишь уловка, скрывавшая то, что он обладает разумом, - а также волей и собственными целями. Если он не захочет подчиняться кольцам, он не подчинится, и дело с концом.
- Тогда зачем же ему нужен я?
- Потому что ты необходимость, Спархок, - как ветер, прилив или дождь. Ты так же необходим, как Беллиом или Клааль - или я, кстати. Когда-нибудь мы с тобой вернемся сюда и будем долго беседовать о том, что такое необходимость, но сейчас у нас маловато времени для такого разговора.
- А это твое вчерашнее виртуозное представление тоже было необходимо? Мир перевернулся бы, если бы ты прилюдно не поговорила сама с собой?
- То, что я сделала вчера, отец, было не необходимо, но полезно. Я есть то, что я есть, и я не могу изменить этого. Когда я прохожу через воплощения, поблизости обычно оказываются люди, которые знают обеих девочек, и они начинают примечать сходство между нами. Я всегда стараюсь, чтобы девочки встретились прилюдно. Это избавляет от утомительных вопросов и нежеланных подозрений.
- Ты знаешь, что испугала Мурр? Она кивнула.
- Я это улажу. С животными всегда возникают трудности. Они видят меня настоящую сквозь все мои личины, потому что смотрят на нас совсем не так, как мы друг на друга.
Спархок вздохнул.
- Что мне делать, Афраэль?
- Я надеялась, что пребывание здесь приведет тебя в чувство. Именно так обычно и действует остановка в реальности.
Спархок поглядел на ее личное, окрашенное во все цвета радуги небо.
- Вот это и есть твое представление о реальности?
- Тебе не нравится моя реальность?
- Здесь чудесно, - заверил он, рассеянно поглаживая шею белой лани, - но ведь это же только сон.
- Ты в этом уверен, Спархок? Ты действительно уверен в том, что это место - не реальность, а мир, в котором ты живешь, - не сон?
- Перестань. У меня от таких речей голова раскалывается. Что же мне делать?
- Я бы сказала, что прежде всего тебе предстоит долгий разговор с Беллиомом. Твое уныние и деспотические намерения немало встревожили его.
- Хорошо, а что же потом?
- До этого я еще не дошла. - Афраэль одарила его лукавой усмешкой. - Однако я работаю над этим, дорогуша.

- Все будет хорошо, Келтэн, - сказал Спархок, ласково положив руку на плечо измученного друга.
Келтэн поднял на него безнадежно несчастный взгляд.
- Ты уверен?
- С ними не случится ничего плохого, если мы сумеем держать себя в руках. Когда я вернулся из Рендора, Элане грозила еще большая опасность, однако же мы справились и с ней, верно?
- Должно быть, ты прав. - Келтэн выпрямился в кресле и одернул синий камзол. Лицо его было мрачно. - Я собираюсь отыскать кой-кого и сделать им очень-очень больно, - объявил он.
- Не возражаешь, если я составлю тебе компанию?
- Можешь мне помочь, если пожелаешь. - Келтэн сосредоточенно потер щеку. - Я тут вот о чем подумал. Ты понимаешь, что, если ты последуешь указаниям Крегера, он сможет еще год, если не больше, гонять тебя по всей Дарезии из конца в конец?
- А разве у меня есть выбор? Они будут следить за мной.
- Пусть себе следят. Помнишь, как мы познакомились с Беритом?
- Он был послушником в орденском замке в Симмуре.
- Но не тогда, когда я его впервые увидел. Я возвращался из изгнания в Ламорканде и заехал в придорожную таверну в окрестностях Симмура. Там был Берит в твоих доспехах, и с ним Кьюрик. Я знал тебя с детских лет, и даже я не сумел сообразить, что это не ты. Если даже я принял его за тебя, то уж Крегеровы соглядатаи ошибутся наверняка. Возможно кому-то и придется изъездить всю Дарезию, так пусть это будет Берит, а у нас с тобой найдутся дела поважнее.
- Это лучшая идея из всех, что я слышал до сих пор, - проговорил потрясенный Спархок и обернулся к остальным. - Могу я вам кое-что сказать? - Все резко и встревоженно обернулись к нему. - Пора приниматься за работу, - продолжал Спархок. - Келтэн только что напомнил мне, что в прошлом мы уже использовали сэра Берита в качестве приманки. Мы с Беритом сложены почти одинаково, и мои доспехи ему более или менее подходят, а если он опустит забрало, никто и не заподозрит, что он - не я. Если он вновь согласится изображать старого служаку, потрепанного временем, мы сумеем подготовить для Крегера и его дружков парочку неприятных сюрпризов.
- Меня не надо просить, Спархок, - сказал Берит. - Я согласен.
- Ты бы хоть разузнал подробности, Берит, прежде чем вызываться добровольцем, - страдальчески проговорил Халэд.
- Помнится, твой отец говаривал то же самое, - усмехнулся Берит.
- Что ж ты его не слушал?
- Весьма любопытный план, принц Спархок, - с сомнением проговорил Оскайн, - однако же крайне опасный.
- Я не боюсь, ваше превосходительство, - возразил Берит.
- Я имел в виду не опасность, которая грозит вам, молодой сэр. Я говорю об опасности для королевы Эланы. Стоит кому-то распознать вашу личину - и... - Оскайн красноречиво развел руками.
- Стало быть, мы должны сделать так, чтобы никто не сумел ее распознать, - сказала Сефрения.
- Но, Сефрения, - возразил Сарабиан, - он же не может все время держать забрало опущенным.
- Думаю, ему и не придется. - Сефрения задумчиво взглянула на Ксанетию. - Достаточно ли мы уже доверяем друг другу, дорогая сестра? Я говорю о чем-то большем, нежели то, что мы делали до сих пор.
- С величайшим вниманием выслушаю я твои слова, сестра моя.
- Дэльфийская магия направлена главным образом вовнутрь, не так ли? - Ксанетия кивнула. - Вероятно потому никто и не может обнаружить ее. Стирикская магия - совсем другое дело. Мы изменяем то, что вокруг нас, поэтому наша магия направлена наружу. В данном случае ни то ни другое не сработало бы, но если бы мы объединили наши усилия... - Она не закончила фразу.
- Интересная мысль, - пробормотала Афраэль.
- Я что-то ничего не понял, - признался Вэнион.
- Мы с анарой намерены поставить опыт, - пояснила Сефрения, - и если то, что я задумала, удастся, мы сделаем Берита настолько похожим на Спархока, что они смогут бриться друг перед другом, как перед зеркалом.

- Покуда каждая из нас в точности знает, что делает другая, это будет не так уж и трудно, - заверила Сефрения Спархока, когда позже он и Берит присоединились к Вэниону и анаре Ксанетии, дожидавшимся их в комнате, которую Сефрения разделяла с Вэнионом.
- Ты уверена, что у вас все получится? - с сомнением спросил он.
- Они никогда прежде этого не делали, Спархок, - напомнил ему Вэнион, - откуда же взяться полной уверенности?
- Звучит не слишком многообещающе. Лицо у меня так себе, но ведь другого-то не будет.
- Ни тебе, Анакха, ниже юному сэру Бериту не грозит опасность, - сказала Ксанетия. - В давние времена случалось порой, что моим соплеменникам необходимо было покинуть потаенную нашу долину и странствовать среди обычных людей. Посредством сего заклинания и скрывали мы истинную нашу сущность.
- Я сейчас объясню тебе, как это будет, - сказала Сефрения. - Вначале Ксанетия наложит дэльфийское заклинание, которое должно запечатлеть твои черты на ее собственном лице, но в тот миг, когда она выпустит свое заклинание, я выпущу свое, стирикское, и оно отклонит заклинание Ксанетии на Берита.
- А разве все стирики в Материоне не услышат, как ты выпустишь заклинание? - спросил Спархок.
- В том-то и прелесть, - сказала Афраэль, - что изначальное заклинание творит Ксанетия, а дэльфийскую магию почуять невозможно. Сам Киргон мог бы сидеть в соседней комнате и не услышал бы ни шороха.
- Но вы точно уверены, что это сработает?
- Есть только один способ проверить.
Спархок, конечно же, ничего не почувствовал, но он, в конце концов, был только образцом. Довольно странно было, однако, видеть, как черты лица Берита постепенно изменяются.
Когда объединенное заклинание свершилось, Спархок внимательно оглядел своего друга.
- Неужели я и вправду так выгляжу? - упавшим голосом спросил он у Вэниона.
- Я бы не сумел вас различить.
- И нос вот так перебит?
- Мы думали, ты это знаешь.
- Мне никогда не доводилось посмотреть на себя со стороны. - Спархок критически оглядел глаза Берита. - Постарайся все время щуриться, - посоветовал он. - Мои глаза видят уже не так хорошо, как прежде. С возрастом это случается.
- Я это запомню. - Даже голос Берита звучал по-другому.
- Я и в самом деле так говорю? - спросил подавленный Спархок. Вэнион кивнул. Спархок потряс головой.
- Когда видишь и слышишь себя со стороны, решительно начинаешь думать о себе хуже, - признался он и вновь взглянул на Берита. - Я ничего не почувствовал, а ты?
Берит кивнул, с трудом сглотнув.
- На что это было похоже?
- Я предпочел бы не говорить об этом. - Берит, моргая, осторожно ощупывал пальцами свое новое лицо.

- Я не могу их различить! - восхитился Келтэн, разглядывая то Спархока, то Берита.
- Так и было задумано, - пояснил Спархок.
- Который из вас ты?
- Не дурачься, Келтэн.
- Теперь, когда мы знаем, как это делается, мы сможем совершить и другие изменения, - сказала Сефрения. - Мы дадим всем вам новые лица, чтобы вы могли действовать без помех, а во дворце оставим людей с вашими лицами. Думаю, что даже после Праздника Урожая за нами еще есть кому следить, а это избавит нас от соглядатаев.
- Подробностями мы займемся позже, - сказал Вэнион. - Вначале пусть отправятся в путь Берит и Халэд. Какую дорогу обычно выбирают путешественники, когда сушей отправляются отсюда в Бересу? - Он развернул на столе карту.
- Обычно в Бересу добираются морем, - ответил Оскайн, - но если нет, пересекают полуостров и в Микке садятся на корабль, который идет через залив к материку.
- Здесь, похоже, нет никаких дорог. - Вэнион, нахмурившись, рассматривал карту.
- Эти места мало населены, лорд Вэнион, - пожал плечами Оскайн, - соляные болота и все такое прочее. Там есть несколько проселочных дорог, но на карте они не отмечены.
- Сделайте все от вас зависящее, - сказал Вэнион Бериту и Халэду. - Как только вы доберетесь до Тамульских гор, вы выйдете вот к этой дороге, которая огибает джунгли с запада.
- Я бы на вашем месте держался подальше от самих гор, Берит, - предостерег Улаф. - Там сейчас тролли.
Берит кивнул.
- Спархок, - сказал Халэд, - ты бы поговорил с Фарэном. Не думаю, чтобы его обмануло то, что у Берита твое лицо, а Бериту придется ехать на Фарэне, если мы хотим, чтобы наша маскировка выглядела убедительно.
- Я об этом забыл, - признался Спархок.
- Я так и подумал, что забудешь.
- Ну что ж, - продолжал Вэнион свои наставления молодым путешественникам, - этой дорогой вы доедете до Лидроса, а оттуда двинетесь в путь дорогой, которая огибает южную оконечность Арджуны, и доедете до самой Бересы. Такой выбор пути напрашивается сам собой, и наверняка они именно этого от вас и ожидают.
- Эта дорога не из коротких, лорд Вэнион, - заметил Халэд.
- Знаю. Очевидно, Крегер и его подручные именно этого и добивались. Если бы они спешили, то велели бы Спархоку отправиться морем.
- Спархок, - повелительно сказала Флейта, - отдай Бериту кольцо жены.
- Зачем?
- Заласта чует это кольцо, а стало быть, может учуять и Киргон, и уж наверняка его учует Клааль. Если у Берита не будет при себе кольца, изменять его внешность было пустой тратой времени.
- Ты подвергаешь Берита и Халэда немалой опасности, - укоризненно заметила Сефрения.
- Такова уж наша служба, матушка, - пожал плечами Халэд.
- Я присмотрю за ними, - пообещала Афраэль сестре и критически взглянула на Берита. - Позови меня.
- Что?

Предыдущая страница 3 Следующая страница


Потаенный город 4

- Заклинание, Берит, - с преувеличенным терпением пояснила она. - Я хочу быть уверена, что ты верно запомнил его.
- А-а. - Берит произнес заклинание, призывающее Афраэль, тщательно выговаривая слова и сопровождая их запутанными жестами рук.
- Ты неверно произносишь “Каджерастикон”, - поправила его Афраэль.
Сефрения без особого успеха пыталась сдержать смех.
- Что в этом смешного? - спросил Телэн.
- Произношение сэра Берита вызвало кое-какие сомнения в значении этого слова, - пояснил Стрейджен.
- И что он такого сказал? - полюбопытствовал Телэн.
- Это не твое дело, - строго сказала Флейта. - Мы собрались здесь не для того, чтобы пережевывать устаревшие шутки о том, чем мальчики отличаются от девочек. Поупражняйся в произношении, Берит. А теперь - тайный зов.
- Что это такое? - шепотом спросил Итайн у Вэниона.
- Это заклинание для передачи сообщений, ваше превосходительство, - пояснил Вэнион. - Оно призывает не присутствие Богини-Дитя, а ее разум. Мы передаем ей сообщение, а уж она доставляет его по назначению.
- Не слишком ли это унизительно для Богини-Дитя? Неужели вы и в самом деле вынуждаете ее служить у вас на посылках?
- Меня это не оскорбляет, Итайн, - усмехнулась Афраэль. - В конце концов, мы живем для того, чтобы служить тем, кого любим.
Второе заклинание не вызвало у Флейты нареканий.
- Скорее всего, тебе придется чаще использовать именно тайный зов, - предостерег Берита Вэнион. - Крегер запретил Спархоку применять магию, так что лучше не творить заклинания слишком явно. Если вы получите в пути новые указания, сделай вид, что следуешь им, но сообщи обо всем Афраэли.
- Лорд Вэнион, - сказал Халэд, - теперь ведь, наверное, нет смысла обряжать его в доспехи Спархока?
- И верно, - согласился Вэнион. - Довольно будет и кольчуги, Берит. Теперь мы хотим, чтобы они видели твое лицо.
- Хорошо, мой лорд.
- Тогда отправляйтесь спать, - сказал Вэнион. - Завтра с рассветом вы тронетесь в путь.
- Только не слишком рано, - вставил Кааладор. - Чего доброго, шпики продрыхнут ваш отъезд. А кой толк напяливать на себя новую морду, ежели не перед кем в ней покрасоваться?
На следующее утро во внутреннем дворе было зябко и сыро, и редкий осенний туман нависал над сияющим городом. Спархок вывел Фарэна из конюшни.
- Будьте очень осторожны, - в который раз предостерег он двоих молодых людей в кольчугах и дорожных плащах.
- Ты об этом уже говорил, мой лорд, - напомнил Халэд. - Мы с Беритом, знаешь ли, не глухие.
- Тебе лучше забыть это имя, Халэд, - критически заметил Спархок. - Одна случайная оговорка может обойтись нам очень дорого.
- Я это запомню.
- Тебе нужны деньги?
- Я уж думал, ты никогда об этом не спросишь.
- Ты такой же, как твой отец. - Спархок вынул из-за пояса кошелек и передал его оруженосцу. Затем он крепко взял Фарэна за подбородок и прямо взглянул в глаза чалого.
- Я хочу, чтобы ты отправился с Беритом, Фарэн, - проговорил он. - Веди себя так, будто Берит - это я. Фарэн пряднул ушами и отвел глаза.
- Не отвлекайся, - резко сказал Спархок. - Это важно.
Фарэн шумно вздохнул.
- Он отлично понимает, о чем ты говоришь, Спархок, - заметил Халэд. - Он не тупица - просто злюка. Спархок передал поводья Бериту.
- Да, кстати, - припомнил он, - нам понадобится пароль. У нас ведь тоже будут другие лица, так что при встрече вы можете и не узнать нас. Придумайте что-нибудь, что не бросается в глаза.
Они задумались.
- Может быть, “стриженый барашек”? - предложил Берит. - Эти слова не так трудно вставить в разговор, и мы уже использовали их прежде.
Спархок вдруг вспомнил Ульсима, “любимого ученика святого Эрашама”, стоящего на груде камней с арбалетным болтом Кьюрика во лбу и застывшими на губах словами “стриженый барашек”.
- Очень хорошо, Берит... то есть сэр Спархок. Мы все помним эти слова. А теперь трогайтесь в путь. Они кивнули и вскочили в седла.
- Удачи вам, - сказал Спархок.
- Тебе тоже, мой лорд, - ответил Халэд. Затем они тронули коней и шагом направились к подъемному мосту.
- Все, что нам пока достоверно известно, - это название “Береса”, - несколько позже задумчиво говорил Сарабиан. - Послание Крегера гласит, что именно там Спархок должен получить дальнейшие указания.
- Это может быть уловка, ваше величество, - заметил Итайн. - Обмен может произойти когда угодно и где угодно. Возможно именно по этой причине в письме особо напирали на то, чтобы отправляться в Бересу сушей.
- Это верно, - поддержал его Кааладор. - С тем же успехом Скарпа и Заласта могут ждать на западном берегу Миккейского залива, чтобы совершить обмен, прямо там.
- Похоже, нам предстоят немалые хлопоты, - заметил Телэн. - Почему бы Спархоку не спасти королеву с помощью Беллиома? Беллиом мог бы переправить ее сюда прежде, чем Скарпа сообразит, что она исчезла.
- Нет, - покачала головой Афраэль, - Беллиом не в силах сделать этого, точно так же, как и я.
- Почему?
- Потому что мы не знаем, где она, - и не можем начать поиски, потому что нас сразу учуют.
- А-а. Я этого не знал.
Афраэль закатила глаза к потолку.
- Мужчины! - вздохнула она.
- Элана проявила большую находчивость, передав свое кольцо Мелидире, - заметила Сефрения, - однако, если бы кольцо осталось при ней, ее куда легче было бы отыскать.
- Сомневаюсь, любовь моя, - возразил Вэнион. - Заласта, как никто другой, знает, что кольца можно выследить. Если бы кольцо осталось у Эланы, Скарпа первым делом отдал бы его Крегеру или Элрону и отправил бы их на другой конец света.
- Ты полагаешь, что Заласта причастен к похищению, - не сдавалась она. - Однако есть вероятность, что Скарпа действовал сам по себе.
- Всегда лучше переоценить противника, - пожал он плечами. - Если в похищении замешаны Заласта и Киргон, это ухудшает наше положение. Если же это дело рук одного Скарпы, справиться с ним будет относительно легко.
- Но только после того, как Элана и Алиэн окажутся в безопасности, - вставил Спархок.
- Это само собой разумеется, - согласился Вэнион.
- Стало быть все зависит от того, когда состоится обмен, - заключил Сарабиан. - Мы можем готовиться к чему угодно, однако ничего путного не сможем сделать до той минуты, когда Скарпа предъявит Элану.
- А это значит, что мы должны держаться поближе к Халэду и Бериту, - прибавил Тиниен.
- Нет, - покачала головой Афраэль. - Вы только все испортите, если будете следовать за ними по пятам. Предоставьте это мне. Я не ношу доспехов, и ничей нос не учует меня за тысячу шагов. Итайн прав. Обмен может состояться когда угодно. Едва Скарпа явится с Эланой и Алиэн, я дам знать об этом Спархоку, и Беллиом перенесет его - с кинжалом наготове - прямо на голову Скарпе. Потом мы вернем наших дам и снова будем хозяевами положения.
- И это возвращает нас к чисто военным делам, - глубокомысленно заметил патриарх Эмбан. - Думаю, нам стоит послать весточку Комьеру и Бергстену. Рыцари церкви понадобятся нам в Кинезге и Арджуне - а не в Эдоме, Астеле или здесь, в Материоне. Пусть они повернут на юго-восток после того, как спустятся с Земохских гор. У нас будут атаны в Сарне, восточные пелои и рыцари церкви в Самаре, тролли в Тамульских горах, да еще Комьер и Бергстен - на западе пустыни Кинезга. Мы сожмем земли киргаев в кулаке, как лимон.
- И посмотрим, какие там внутри зернышки, - мрачно добавил Келтэн.

Патриарх Эмбан, первый секретарь Церкви Чиреллоса, превыше всего на свете обожал составлять списки. Какая бы ни обсуждалась тема, толстый маленький церковник тотчас привычно принимался за список. Почти в каждом обсуждении наступает минута, когда все улажено и собеседники начинают повторно обсуждать различные мелочи. Именно в такую минуту патриарх Эмбан неумолимо извлекал на свет свой список.
- Итак, - сказал он тоном, каким всегда подводил итоги, - Спархок отправляется морем в Бересу вместе с милордом Стрейдженом и молодым господином Телэном.
- Так он раньше окажется на месте, ваша светлость, в случае, если Бериту и Халэду действительно придется ехать до самой Бересы, - подтвердил Вэнион. - А у Стрейджена и Телэна есть связи с ворами Бересы, так что они наверняка сумеют выяснить, есть ли в городе кто чужой.
Эмбан сверился со своим списком.
- Далее. Сэр Келтэн, сэр Бевьер и мастер Кааладор отплывают на другом корабле на юг и отправляются в джунгли Арджуны.
Кааладор кивнул.
- У меня в Дэле есть приятель, который связан с шайками, орудующими в джунглях, - сказал он. - Мы присоединимся к такой шайке, так что сможем следить за Натайосом, и дадим вам знать, если войско Скарпы придет в движение.
- Верно. - Эмбан снова сверился со списком. - Далее. Сэр Улаф и сэр Тиниен отправляются в Тамульские горы, чтобы поддерживать связь с троллями. - Он сдвинул брови. - Почему именно Тиниен? Он ведь не говорит на языке троллей.
- Мы с Тиниеном неплохо ладим, - проворчал Улаф, - а мне будет чертовски одиноко, если не с кем будет поболтать, кроме троллей. Вы не представляете, ваша светлость, как тяжело торчать одному в обществе троллей.
- Как пожелаешь, сэр Улаф, - пожал плечами Эмбан. - Далее, Сефрения и анара Ксанетия отправятся в Дэльфиус, чтобы известить анари Кедона о последних событиях и рассказать ему, что мы намерены сделать.
- И постараться установить мир между Стирикумом и дэльфами, - добавила Сефрения. Эмбан сверился с очередным пунктом.
- Лорд Вэнион, королева Бетуана, посол Итайн и доми Кринг с пятью тысячами рыцарей отправятся в Западный Тамул и присоединятся к силам, которые уже расположены в Самаре и Сарне. - А где доми Кринг? - спросила Бетуана, озираясь в поисках низкорослого пелоя.
- Он охраняет Миртаи, - сказала принцесса Даная. - Он все еще опасается, что она вновь попытается убить себя.
- Здесь могут возникнуть трудности, - заметил Бевьер. - При таких обстоятельствах Кринг, вероятно, не захочет покинуть Материон.
- Мы сумеем, если придется, обойтись и без него, - сказал Вэнион. - Я и сам смогу договориться с Тикуме. С Крингом, конечно, легче, но я постараюсь справиться и без него, если он считает, что Миртаи может наделать глупостей.
Эмбан кивнул.
- Император Сарабиан, министр иностранных дел Оскайн и я остаемся в Материоне, так сказать, на посту, а Богиня-Дитя будет поддерживать между нами связь. Я ничего не упустил?
- А что делать мне, Эмбан? - сладким голоском осведомилась принцесса Даная.
- Вы, ваше высочество, останетесь с нами в Материоне, - ответил Эмбан, - и будете озарять тусклое уныние наших дней и ночей солнцем своей улыбки.
- Вы смеетесь надо мной, ваша светлость.
- Конечно нет, принцесса.

Сказать, что Миртаи несчастна, было бы величайшим преуменьшением. Она была закована в цепи, когда Кринг с безнадежным видом ввел ее в гостиную.
- Она не слышит ни единого моего слова, - с грустью сообщил доми. - Мне кажется, она забыла даже о том, что мы обручены.
Золотокожая великанша, ни на кого не взглянув, опустилась на пол, всем своим видом выражая крайнее горе.
- Она подвела свою хозяйку, - пожала плечами Бетуана. - Она должна отомстить или умереть.
- Не совсем так, ваше величество, - твердо сказала дочь Спархока, соскользнув с кресла в углу комнаты, откуда наблюдала на происходящим. Она уложила Ролло в одном углу кресла, Мурр - в другом и подошла к Миртаи с деловитым выражением на личике.
- Атана Миртаи, - резко сказала она, - встань с пола.
Миртаи мрачно взглянула на нее и медленно поднялась, позвякивая цепями.
- В отсутствие моей матери королева - я, - объявила Даная.
Спархок моргнул.
- Ты не Элана, - сказала Миртаи.
- Я и не претендую на это. Я говорю с точки зрения закона. Сарабиан, разве это не так? Ведь пока нет моей матери, ее власть принадлежит мне?
- Ну... юридически, я полагаю...
- Черта с два - юридически! Я - наследница королевы Эланы. Пока она не вернется, я занимаю ее место. Это значит, что все, чем владеет она, временно принадлежит мне: трон, корона, драгоценности и - рабыня.
- Я бы не хотел спорить с ней в суде, - признался Эмбан.
- Благодарю, ваша светлость, - отозвалась Даная. - Ну что ж, атана Миртаи, ты слышала все. Теперь ты принадлежишь мне.
Миртаи одарила ее мрачным взглядом.
- Нечего так на меня смотреть! - прикрикнула Даная. - Слушай меня внимательно. Я - твоя хозяйка, и я запрещаю тебе убивать себя. Я также запрещаю тебе убегать отсюда. Ты останешься здесь, со мной и Мелидирой, и будешь охранять нас. Ты подвела мою мать. Не подведи меня.
Миртаи остолбенела и вдруг яростным рывком разорвала цепи, сковывавшие ее запястья.
- Как прикажете, ваше величество, - процедила она, яростно сверкая глазами.
Даная с самодовольной улыбкой оглядела остальных.
- Вот видите, - сказала она, - это было не так уж и трудно.

ГЛАВА 4

О небольшом каботажном грузовом суденышке с протекающим днищем и заплатанными парусами никак нельзя было сказать, что оно “скользит по волнам”. Берит и Халэд, в кольчугах и дорожных плащах, стояли на носу, глядя на свинцовую гладь Миккейского залива, по которому, переваливаясь, ковыляло жалкое подобие корабля.
- Это не берег там, впереди? - с надеждой спросил Берит.
Халэд, прищурясь, вгляделся в даль неспокойного моря.
- Нет, только тучи. Мы не слишком быстро плывем, мой лорд. Боюсь, сегодня нам берега не видать. - Он огляделся и понизил голос: - Будь настороже после захода солнца. Команда этого корыта набрана из портовых отбросов, да и капитан не лучше. Думаю, сегодня ночью нам лучше спать по очереди.
Берит искоса глянул на сброд, слонявшийся по палубе.
- Был бы у меня топор... - с сожалением пробормотал он.
- Не стоит говорить такое вслух, Берит, - шепотом предостерег Халэд. - Спархок не носит боевого топора. Крегеру это известно, а один из этих матросов вполне может работать на него.
- Даже сейчас, после Праздника Урожая?
- Никто еще не придумал способа убить всех крыс, мой лорд, а иногда довольно и одной. Будем вести себя так, словно за нами наблюдают и могут подслушать каждое наше слово, - просто так, на всякий случай.
- Мне будет куда легче, когда мы доберемся до берега. Неужели нам и вправду непременно нужно было отправиться морем?
- Так принято, - пожал плечами Халэд. - Не тревожься. С этим отребьем мы справимся запросто.
- Дело не в этом, Халэд. Это корыто переваливается с боку на бок, точно кит с перебитой спиной. Меня от этого мутит.
- Съешь кусок сухаря.
- Не хочу. Мне чертовски тошно, Халэд.
- Но это же приключение, мой лорд, - с оптимизмом напомнил Халэд. - Неужели восторг при этой мысли не возмещает тебе мелких неудобств?
- Не очень.
- Ты ведь сам захотел стать рыцарем.
- Да, знаю и как раз сейчас пытаюсь вспомнить, с какой стати.
Патриарх Эмбан был крайне недоволен.
- Это самое настоящее поругание! - возмущался он, косолапо шагая вместе с остальными к часовне, находившейся в западном крыле замка. - Если Долмант когда-нибудь узнает, что я дозволил заниматься колдовством в освященном месте, он лишит меня сана!
- Это самое безопасное место, Эмбан, - отвечал Вэнион. - Под предлогом “священных обрядов” мы можем выставить из западного крыла всех тамульцев. Кроме того, часовня наверняка так или иначе не освящена. Это подражание эленийскому замку построено для того, чтобы эленийцы чувствовали себя как дома. Те, кто строил его, не могли знать обряда освящения.
- Ты не можешь знать наверняка, что часовня не освящена!
- А ты не можешь знать наверняка, что освящена. Если тебя это так волнует, Эмбан, в конце концов, ты можешь потом освятить ее заново.
Пухлое лицо Эмбана побелело.
- Да ты знаешь, Вэнион, что это значит? Молиться часами, простираясь ниц перед алтарем, поститься... Боже милосердный, поститься! - Эмбан содрогнулся.
Сефрения, Флейта и Ксанетия незаметно прошли в часовню за несколько часов до того и теперь сидели, никому не бросаясь в глаза, в углу часовни и слушали, как рыцари церкви поют гимны.
Подойдя к ним, Эмбан и Вэнион все еще спорили.
- В чем дело? - спросила Сефрения.
- Патриарх Эмбан и лорд Вэнион, матушка, спорят о том, была ли освящена эта часовня, - пояснил Келтэн.
- Не была, - сказала Флейта, слегка пожав плечами.
- Откуда ты знаешь? - сердито осведомился Эмбан.
Девочка одарила его долгим страдальческим взглядом.
- Кто я, по-вашему, ваша светлость? Эмбан моргнул.
- Ох, верно. Я почему-то все время об этом забываю. Ты действительно можешь определить, было какое-то место освящено или нет?
- О, разумеется могу. Поверь мне, Эмбан, эта часовня никогда не была посвящена вашему эленийскому Богу. Впрочем, - добавила Флейта помолчав, - неподалеку отсюда есть место, которое было посвящено дереву - тысяч этак восемнадцать лет тому назад.
- Дереву?!
- Это было очень славное дерево - дуб. Почему-то всегда обожествляют дуб. Никто не хочет поклоняться вязу. Очень многие люди обожествляли деревья прежде всего потому, что они предсказуемы.
- Как может человек в здравом уме поклоняться дереву?
- А кто сказал, что верующие непременно должны быть в своем уме? Порой вы, люди, изрядно нас озадачиваете.
Поскольку на сей раз по большей части предстояло обменивать внешность, Сефрения и Ксанетия слегка изменили заклинание, которое наложило на лицо Берита черты Спархока. Поскольку самому Спархоку ни с кем не нужно было меняться лицом, за него взялись в первую очередь. Он сидел рядом с сэром Эндриком, старым другом, который начинал послушничество вместе со Спархоком, Келтэном и Мартэлом. Ксанетия приблизилась к ним - ее черты постепенно теряли цвет, и лицо излучало все более яркое сияние. Она внимательно осмотрела лицо сэра Эндрика и заговорила напевно и громко, произнося дэльфийское заклинание на архаическом тамульском с присущим ей странным акцентом. Сефрения, стоявшая рядом с ней, одновременно выпевала стирикское заклинание.
Спархок ничего не почувствовал, когда Ксанетия выпустила свое заклинание. Затем, в решающее мгновение, Сефрения протянула руку между лицом сэра Эндрика и Ксанетией и выпустила свое заклинание. Уж его-то Спархок определенно почувствовал. Черты его смягчились, точно нагретый воск, и он явственно ощутил, как меняется его лицо - подобно сырой глине, обретающей новую форму под ловкими пальцами гончара. Выпрямление перебитого носа оказалось слегка болезненным, а когда удлинилась челюсть, зубы Спархока заныли, изменяя свое положение в кости.
- Ну как? - спросила Сефрения у Вэниона, когда перемена окончательно свершилась.
- Большего сходства добиться невозможно, - ответил Вэнион, пристально разглядывая обоих. - Каково это, Эндрик - заполучить близнеца?
- Я ничего не почувствовал, мой лорд, - ответил Эндрик, с любопытством поглядывая на Спархока.
- Зато я почувствовал, - заверил его Спархок, осторожно ощупывая свой новый нос. - Эта боль со временем пройдет, анара?
- Она станет менее заметна, Анакха, когда свыкнешься ты с переменой. Я ведь предостерегала тебя, что неприятных ощущений не избежать, не так ли?
- Верно, - Спархок пожал плечами. - Боль, в конце концов, вполне терпима.
- Неужели я и вправду так выгляжу? - озадаченно спросил Эндрик.
- Именно так, - подтвердил Вэнион.
- Мне следует заняться собой. Годы обошлись со мной неласково.
- Нельзя быть вечно молодым и красивым, Эндрик, - рассмеялся Келтэн.
- Это все, что следовало проделать с этими двумя, анара? - спросил Вэнион.
- Преображение завершено, лорд Вэнион, - ответила Ксанетия.
- Нам надо поговорить, Спархок, - сказал магистр. - Пойдем в ризницу, чтобы не мешать дамам превращать остальных.
Спархок кивнул, поднялся и пошел за другом к маленькой двери слева от алтаря.
Вэнион первым вошел в ризницу и закрыл за ними дверь.
- Ты обо всем договорился с Сорджи? - спросил он. Спархок уселся на скамью.
- Я разговаривал с ним вчера, - ответил он. - Я сказал, что нескольким моим друзьям нужно добраться до Бересы, не привлекая к себе особого внимания. У него, как всегда в порту, удрали несколько матросов, и он оставит три свободные койки. Стрейджен, Телэн и я смешаемся с командой. Мы сможем проскользнуть в Бересу незамеченными.
- Воображаю, сколько это тебе стоило. Сорджи порой заламывет совершенно несусветные цены. Спархок помял ноющую челюсть.
- Во всяком случае, я не разорился, - сказал он. - Сорджи у меня в долгу за парочку услуг, и я дал ему время, чтобы взять груз, который покроет большую часть расходов.
- Стало быть, отсюда ты отправишься прямо в гавань?
Спархок покачал головой.
- Мы выберемся из резиденции через потайной ход, который обнаружил под казармами рыцарей Кааладор. Я сказал Сорджи, что три его новых матроса явятся к нему около полуночи.
- А отплытие, стало быть, завтра?
Спархок вновь покачал головой.
- Послезавтра. Завтра мы будем загружать в трюмы груз.
- Честная работа, Спархок? - ухмыльнулся Вэнион.
- Ты говоришь точь-в-точь, как Халэд.
- У него вполне определенные взгляды, верно?
- Как и у его отца.
- Перестань тереть лицо, Спархок. Ты сотрешь кожу до крови. - Вэнион помолчал. - Как это было?
- Очень странно.
- Больно?
- Когда выпрямили нос - да. Сейчас он ноет так, словно его вновь перебили. Радуйся, что тебе не придется испытать этого.
- В этом вряд ли был бы смысл. Я ведь не должен буду украдкой пробираться по темным закоулкам, как вы. - Вэнион сочувственно взглянул на друга. - Мы вернем ее, Спархок.
- Разумеется. Это все, что ты мне хотел сказать? - Голос Спархока звучал намеренно бесцветно. Главное было - ничего не чувствовать.
- Просто будь осторожен и постарайся держать в узде свой нрав.
Спархок кивнул.
- Пойдем посмотрим, как там остальные.
Спору нет, перемены были ошеломляющие. Трудно было понять, кто же на самом деле сейчас говорит, и порой Спархока застигало врасплох то, кто именно отвечал на его вопрос. Они попрощались и без лишнего шума покинули часовню, смешавшись с другими рыцарями церкви. Выйдя в залитый светом факелов внутренний двор, они прошли по подъемному мосту и по темной ночной лужайке направились к казармам, где размещались рыцари церкви. Там Спархок, Стрейджен и Телэн переоделись в измазанные смолой матросские блузы, и остальные также облачились в неприметные одежды простолюдинов. Затем все спустились в подвалы.
Кааладор, носивший теперь грубоватое лицо пожилого рыцаря-дэйранца, вел их сырым, затянутым клочьями паутины ходом, освещая дорогу дымным факелом. Когда они прошли около мили, он остановился и поднял факел выше.
- Туточки ваш выход, Спархок, - объявил он, указывая на крутую узкую лестницу. - Выйдете прямехонько в проулок - воняет там, конечно, будь здоров, зато темнотища в самый раз. - Кааладор помолчал. - Извини, Стрейджен, - добавил он, - захотелось сказать что-нибудь тебе на память.
- Как это мило, - пробормотал Стрейджен.
- Удачи, Спархок, - сказал Кааладор.
- Спасибо. - Они пожали друг другу руки, и Кааладор, высоко держа факел, повел своих спутников дальше по пахнущему сыростью и плесенью туннелю, оставив Спархока, Телэна и Стрейджена в полной темноте.

- Им не угрожает ни малейшая опасность, Вэнион, - убеждала Флейта магистра пандионцев, покуда женщины собирали вещи. - В конце концов, с ними буду я, а уж я-то сумею о них позаботиться.
- Ну, хотя бы десять рыцарей, - снизил он свои требования.
- Они будут нам только помехой, любовь моя, - сказала Сефрения. - Кому надо помнить об осторожности, так это тебе. На вооруженных людей нападут скорее, чем на нескольких мирных путников.
- Но женщинам небезопасно путешествовать одним, - настаивал Вэнион. - В лесах полно разбойников и тому подобного отребья.
- Мы не настолько будем задерживаться в одном месте, чтобы привлечь внимание разбойников или кого-нибудь еще, - терпеливо пояснила Флейта. - Мы доберемся до Дэльфиуса за два дня. Я могла бы устроить это и в один день, но мне придется долго беседовать с Эдемусом, прежде чем войти в его долину. Его наверняка не скоро удастся уговорить.
- Когда вы покидаете Материон, лорд Вэнион? - спросила Ксанетия.
- Где-нибудь в конце недели, анара, - ответил он. - Нам нужно подготовить снаряжение и позаботиться об обозах с провизией.
- Не забудь взять теплые вещи, - напомнила Сефрения. - Вот-вот начнет холодать.
- Хорошо, любовь моя. Сколько вы пробудете в Дэльфиусе?
- Это еще неизвестно. Афраэль известит тебя обо всех новостях. Нам многое нужно обсудить с анари Кедоном. То, что Киргон призвал Клааля, осложнило наше положение.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Воистину так, - согласилась Ксанетия. - Может статься так, что принуждены мы будем умолять Эдемуса вернуться.
- А он согласится?
Флейта проказливо улыбнулась.
- Я его выманю, Вэнион, - сказала она, - ты же знаешь, как хорошо я умею это делать. Уж если я чего-то захочу, я этого всегда добьюсь. Ну почти всегда.

- Эй, ты! А ну, шевелись! - проревел боцман, кряжистый детина с бычьей шеей, щелкая плетью у самых пяток Стрейджена.
Стрейджен, чью новую физиономию украшали теперь длинные усы светловолосого рыцаря-генидианца, швырнул на палубу тюк, который волок на спине, и потянулся за кинжалом.
- Не смей! - прошипел Спархок. - Сейчас же подними тюк!
Стрейджен ожег его сердитым взглядом, но все же нагнулся и подхватил тюк.
- Мы так не договаривались, - проворчал он.
- На самом деле у него и в мыслях не было охаживать тебя плеткой, - заверил Телэн кипящего от злости талесийца. - Все матросы жалуются, что их будто бы колотят, но эта плетка так, для виду. Боцман, который и вправду лупит своих людей плетью, обыкновенно одной прекрасной ночью отправляется за борт в одиночное плавание.
- Возможно, - мрачно проворчал Стрейджен, - но вот что я тебе скажу: если этот кретин хоть дотронется до меня своей плетью, он не успеет даже поплавать. Я выпущу ему кишки на палубу прежде, чем он успеет разинуть рот.
- Эй, новички! - проорал боцман. - Нечего языком трепать! Работать надо, а не болтать о погоде! - И он снова угрожающе щелкнул плетью.

- Она могла это сделать, Халэд, - настаивал Берит.
- По-моему, ты перегрелся на солнце, - отозвался Халэд.
Они ехали на юг по безлюдному песчаному берегу, протянувшемуся под пасмурным небом. К дороге подступали негостеприимного вида соляные болота, и сухие камыши громко шуршали и потрескивали под сильным ветром с моря. Халэд приподнялся в стременах и огляделся, затем вновь опустился в седло.
- Нелепая идея, мой лорд.
- Пошевели мозгами, Халэд! Афраэль - богиня. Она может все.
- Уверен, что может, но с чего бы ей этого хотеть?
- Ну... - Берит замялся. - Наверняка у нее была на то причина, верно? Причина, которую мы с тобой не в силах понять и постичь.
- Вот, стало быть, что делает с человеком обучение стирикской магии? Ты уже готов искать богов под каждым кустом. Берит, это просто совпадение. Девочки похожи, и ничего более.
- Можешь сомневаться сколько тебе угодно, Халэд, но я все-таки считаю, что здесь что-то не так.
- А я считаю, что ты городишь чушь.
- Чушь или нет, но у них одинаковая манера держаться, одинаковое выражение лица, и обе они так и пышут самодовольным превосходством.
- Отчего бы и нет? Афраэль - богиня, а Даная - наследная принцесса. Они и в самом деле превосходят остальных - во всяком случае, на их собственный взгляд, - и мне сдается, ты забыл о том, что видел их одновременно в одной комнате. Господи, Берит, да они даже говорили друг с другом!
- Халэд, это еще ничего не значит. Афраэль - богиня. Если, ей захочется, она может быть в десяти местах одновременно.
- Это возвращает нас к прежнему вопросу: почему? С какой целью она это устроила? Даже боги ничего не делают без причины.
- Этого мы не можем знать, Халэд. Может быть, она просто забавляется.
- Берит, неужели тебе так невтерпеж повсюду находить чудеса?
- Она могла это сделать, - не сдавался Берит.
- Ну да, могла. И что из того?
- Тебе что же, совсем не любопытно?
- Не особенно, - пожал плечами Халэд.

Улаф и Тиниен были обряжены в старые мундиры одной из немногих частей тамульской армии, в которые принимали добровольцев из эленийских королевств Западной Дарезии. Им достались лица пожилых рыцарей, поседевших в боях ветеранов. Судно, на котором они плыли, принадлежало к тем потрепанным и ветхим посудинам, которые бороздят прибрежные воды. Небольшая сумма, которую они заплатили за проезд, обеспечила им именно проезд, и ничего более. Они прихватили с собой провизию и заплатанные одеяла, ели и спали на палубе. Местом их назначения была небольшая приморская деревушка лигах в сорока пяти от подножья Тамульских гор. Дни они проводили на палубе, попивая дешевое вино и играя в кости на мелкие ставки.
Было пасмурно, когда судовая шлюпка доставила их на ветхий деревенский причал. День выдался зябкий, и Тамульские горы маячили на горизонте длинным грязным пятном.
- Как там зовут этого торговца лошадьми? - спросил Тиниен.
- Саблис, - проворчал Улаф.
- От всей души надеюсь, что Оскайн не ошибся. Если этот Саблис отошел от дел, нам придется плестись пешком до самых гор.
Улаф сошел с причала и направился к кислолицему человечку, который чинил на берегу рыбачью сеть.
- Послушай, приятель, - вежливо сказал он по-тамульски, - не скажешь ли, где нам найти Саблиса,торговца лошадьми?
- А ежели мне неохота говорить? - осведомился тощий рыбак гнусавым ноющим голосом, который выдавал в нем одного из тех ничтожных людишек, что скорее удавятся, чем выжмут из себя хоть крупицу вежливости. Тиниен и прежде встречал таких типов, чрезмерно упоенных собственной значимостью и находящих удовольствие в том, чтобы доводить собеседника до бешенства.
- Позволь мне, - шепотом сказал он, положив руку на плечо своего талесийского друга. Напрягшиеся мускулы Улафа недвусмысленно говорили о том, что он готов прибегнуть к насилию.
- Славная сеть, - как бы между прочим заметил Тиниен, ухватив край сети. Затем он вынул кинжал и принялся деловито резать бечевки.
- Ты что делаешь?! - завопил кислолицый рыбак.
- Показываю, - хладнокровно пояснил Тиниен. - Ты сказал: “А ежели мне неохота говорить?”, вот я и показываю тебе, что из этого выйдет. Валяй, пошевели мозгами. Мы с другом не торопимся, так что времени у тебя в достатке. - Он сгреб в кулак изрядный кусок сети и вновь прошелся по ней лезвием кинжала.
- Прекрати! - в ужасе завизжал рыбак.
- Э-э... так где, ты сказал, нам найти Саблиса? - с невинным видом осведомился Улаф.
- Его загоны на восточной окраине города, - запинаясь, выдавил тощий рыбак и обеими руками поспешно сгреб свою драгоценную сеть, прижимая ее к груди с почти материнской нежностью.
- Приятного дня, приятель, - сказал Тиниен, убирая кинжал в ножны. - Даже выразить не могу, как мы благодарны тебе за помощь. Ты обошелся с нами в высшей степени любезно.
И рыцари зашагали вдоль причала, направляясь к убогого вида деревушке.

Их лагерь был воплощением аккуратности и порядка - всему здесь находилось свое место, и все располагалось именно там, где ему и надлежало располагаться. Берит давно заметил, что Халэд обустраивал лагерь всегда по одному и тому же образцу. Видимо, в его сознании существовало представление о том, каким должен быть лагерь, и, поскольку это представление было верхом совершенства, Халэд никогда и ничего в нем не менял. Иногда он отличался редкостным постоянством.
- Сколько мы проехали сегодня? - спросил Берит, когда они мыли посуду после ужина.
- Десять лиг, - пожал плечами Халэд, - как всегда. За день по ровной местности можно проехать именно десять лиг.
- Это путешествие никогда не закончится! - посетовал Берит.
- Закончится, - заверил его Халэд, - что бы там тебе ни казалось, мой лорд. - Халэд огляделся и понизил голос до едва различимого шепота. - На самом-то деле, Берит, нам совершенно незачем спешить. Мы могли бы даже ехать и помедленнее.
- Что?!
- Говори тише. Спархоку со спутниками предстоит долгий путь, и мы хотим быть уверены, что они поспеют на место прежде, чем к нам явится Крегер - или кто-то другой. Мы не знаем, когда или где это произойдет, так что наилучший выход для нас - тянуть время, чтобы это не случилось слишком быстро. - Халэд оглянулся на темноту, сгустившуюся за кругом света от костра. - Насколько ты силен в магии?
- Не очень, - сознался Берит, усердно оттирая грязную миску. - Мне предстоит еще долго учиться. Что тебе от меня нужно?
- Смог бы ты сделать так, чтобы один из наших коней захромал - без того, само собой, чтобы калечить его на самом деле?
Берит порылся в памяти, но покачал головой.
- Кажется, я не знаю таких заклинаний.
- Жалко. Охромевший конь - отменная причина замедлить продвижение.
Это пришло неожиданно, без малейшего предупреждения, - Берит ощутил зябкое покалывание в шее, пониже затылка.
- Ну достаточно, - сказал он громче. - Я не для того стал рыцарем, чтобы протирать дыры в тарелках. - Он ополоснул тарелку, стряхнул с нее лишнюю воду и сунул в мешок.
- Ты тоже это почувствовал? - шепот Халэда исходил из казавшихся совершенно неподвижными губ. Берит был поражен. Откуда Халэд мог это узнать?
Берит затянул ремни на дорожном мешке и коротко кивнул.
- Подбросим дров в костер и ляжем спать. - Он сказал это достаточно громко, чтобы его слова можно было расслышать в темноте за кругом света. Они направились к груде заготовленного хвороста. Берит бормотал заклинание, стараясь скрыть движения своих рук.
- Кто это? - И снова губы Халэда даже не шевельнулись.
- Сейчас разберусь, - прошептал в ответ Берит. Он выпустил заклинание так медленно, что оно, казалось, стекло по каплям с кончиков его пальцев.
Ответное ощущение нахлынуло на него. В нем было нечто знакомое, словно в звуке привычного голоса - только вот вокруг никто не говорил.
- Это стирик, - едва слышно сказал Берит.
- Заласта?
- Нет, не думаю. Его бы я, пожалуй, узнал. Этого человека я никогда не встречал.
- Бери поменьше хвороста, мой лорд, - громко сказал Халэд. - Этого запаса нам должно хватить и на завтрак.
- Хорошая мысль, - одобрил Берит и снова, очень осторожно, потянулся мыслью в темноту. - Он уходит, - прошептал он. - Откуда ты узнал, что за нами следят?
- Почувствовал, - пожал плечами Халэд. - Я всегда чувствую, когда за мной кто-то следит. Ты наделаешь много шума, если призовешь сейчас Афраэль?
- Это хорошее заклинание. Оно совершенно беззвучно.
- Ну так расскажи ей об этом. Пускай знает, что за нами следят, и делает это стирик. - Халэд опустился на колени и принялся аккуратно подкладывать в огонь сухие сучья. - Твоей личине поверили, - заметил он.
- С чего ты взял?
- Они не стали бы посылать стирика, если б знали, кто ты такой на самом деле.
- Разве что у них не осталось никого, кроме стириков. Быть может, Праздник Урожая, который устроил Стрейджен, оказался куда действеннее, чем мы думали.
- Ну, об этом можно проспорить всю ночь. Просто сообщи Афраэли о нашем госте. Она передаст это остальным, и пускай они наживают головную боль логическими рассуждениями на эту тему.
- Неужели тебе это ничуть не интересно?
- Не настолько интересно, чтобы лишиться сна. В этом одно из преимуществ простолюдина, мой лорд. От нас не требуется искать ответа на головоломные вопросы. Это удовольствие достается вам, аристократам.
- Спасибо, - кисло отозвался Берит.
- Не за что, мой лорд, - ухмыльнулся Халэд.

Спархоку никогда прежде не доводилось зарабатывать себе на жизнь, и он нашел, что это занятие ему не по душе. Он очень скоро возненавидел толстошеего боцмана капитана Сорджи. Боцман был грубияном, тупицей и омерзительно жестоким. Казалось, ему особое удовольствие доставляет измываться над новичками, поручая им самую утомительную, скучную и грязную работу. Спархок обнаружил, что целиком и полностью разделяет классовые предрассудки Халэда, и порой ночами всерьез помышлял о том, чтобы прикончить боцмана.
- Всякий работник ненавидит своего нанимателя, Фрон, - говорил ему Стрейджен, используя вымышленное имя Спархока. - Это в порядке вещей.
- Я бы мог стерпеть его, если бы он из кожи не лез, лишь бы оскорбить нас, - проворчал Спархок, оттирая палубу куском пемзы.
- Это его работа, друг мой. Злые люди усерднее трудятся. Твоя проблема в том, что ты всегда смотришь ему прямо в лицо. Если бы ты не поднимал глаз, он бы так не цеплялся к тебе. Как бы это плавание не оказалось для тебя слишком долгим.
- Или чересчур коротким - для него, - мрачно проворчал Спархок.
Он размышлял об этом и ночью, безуспешно пытаясь заснуть в гамаке. Спархок от всего сердца жалел, что не может добраться до того идиота, который решил, что матросам надлежит спать в гамаках. От движения корабля гамак все время раскачивался, и Спархоку постоянно чудилось, что он вот-вот вывалится на пол.
“Анакха”! - прошелестело в его мыслях.
- Голубая Роза? - проговорил ошеломленный Спархок.
“Молю тебя, Анакха, не говори вслух. Голос твой громом отдается в моих ушах. Говори лишь мысленно, в сознании своем. Я услышу тебя”.
“Как это возможно? - мысленно спросил Спархок. - Ты же скован”.
“Кто обладает мощью, способной сковать меня, Анакха? Когда ты один и мысли твои ничем не отвлечены, можем мы беседовать таковым образом”.
“Я этого не знал”.
“До сей поры тебе не было нужды ведать о сем”.
“Понимаю. Но сейчас в этом есть нужда?”
“Именно так”.
“Разве золото не мешает тебе”?
“Оно не преграда для меня, Анакха. Иные не могут ощутить меня в чудесном сем вместилище, однако же я могу говорить с тобою и из него. Сие особенно легко, когда мы так близко”.
Спархок накрыл ладонью кожаный мешочек, висевший у него на шее, и ощутил угловатые очертания шкатулки.
“И буде возникнет необходимость, смогу я и впредь вот так говорить с тобою? ”
“Так же, как говоришь сейчас, Анакха”.
“Это хорошо”.
“Я замечаю твой непокой, Анакха, и разделяю тревогу твою об участи твоей подруги”.
“Я рад услышать это, Голубая Роза”.
“Приложи все силы свои к тому, чтобы спасти свою королеву, Анакха. Я буду неусыпно следить за нашими врагами, покуда разум твой отвлечен этим. - Беллиом помолчал. - Внемли мне, друг мой. Ежели выйдет так, что не останется у тебя иного выхода, не страшись отдать меня, дабы получить свободу подруге своей”.
“Сего я не сделаю, ибо она запретила мне это”.
“Не тревожься, ежели сие произойдет, Анакха. Никогда не покорюсь я Киргону, даже подвергнув опасности свою дочь, коя любима мною так же сильно, как любимо тобою твое дитя. Пусть утешит тебя то, что не допущу я, дабы дитя мое - и твое, и весь человеческий род оказались под пятой Киргона либо, что еще страшнее, Клааля. Присягаю тебе, что сего никогда не случится. Ежели выйдет так, что дело наше будет проиграно, даю тебе твердое свое слово, что скорее уничтожу и дочь свою, и все, что существует на лоне ее, лишь бы избегнуть такого злосчастья”.
“И это должно меня утешить?!”

ГЛАВА 5

Она устала, и эта усталость была непрерывной, неотступной, грозившей порой перейти за грань полного истощения, да еще были грязь и сырость - такие же неотступные. Одежда ее изорвалась, превратилась в тряпье, на волосы нельзя было смотреть без содрогания. Впрочем, все это было неважно. Она с готовностью принимала любые неудобства и унижения, только бы безумец, который похитил их, не мучил перепуганную до полусмерти Алиэн.
То, что Скарпа безумен, она осознала не сразу. С первой минуты, когда она увидела его, она поняла, что он одержим и безжалостен, но безумие его проявлялось все отчетливей и отчетливей в тянувшиеся бесконечно дни ее плена.
Он был жесток, но Элане и прежде доводилось встречать жестоких людей. После того как ее и Алиэн прогнали сырыми туннелями под улицами Материона к окрестностям города, их грубо зашвырнули в седла уже дожидавшихся коней, крепко привязали к седлам и буквально сломя голову поволокли по дороге, ведущей к порту Микки на юго-западном берегу полуострова, в семидесяти пяти лигах от столицы. Ни один человек в своем уме не станет дурно обращаться с животными, от которых зависит успех его предприятия. Это было первое свидетельство безумия Скарпы. Он гнал коней, безжалостно нахлестывая их плетью, покуда бедные животные не начали шататься от измождения, и единственными словами, которые можно было от него услышать в эти ужасные четыре дня, были: “Быстрее! Быстрее!”.
Элана содрогнулась, вспомнив ужас этой бесконечной скачки. Они...
Ее конь оступился на грязной раскисшей тропке, и ее рывком бросило вперед, вернув к реальности. Веревка, которой ее запястья были туго привязаны к луке седла, врезалась в кожу, и снова потекла кровь. Элана попыталась сесть поудобнее, чтобы тугие веревки не бередили уже кровоточащие раны.
- Что ты делаешь? - крикнул Скарпа. Его хриплый голос сразу сорвался на визг. Скарпа почти всегда визжал, когда говорил с ней.
- Я только хочу, чтобы веревки не так сильно врезались в запястья, лорд Скарпа, - смиренно ответила Элана. В самом начале ее плена ей было велено обращаться к нему именно так, и она очень скоро обнаружила, что иное обращение приводит к измывательствам над Алиэн и лишению пищи и воды.
- Тебе и не должно быть удобно, женщина! - бешено рявкнул он. - Ты должна подчиняться! Я отлично вижу, чем ты там занята! Если не. прекратишь ослаблять веревки, я свяжу тебя проволокой! - Он выкатил глаза, и Элана в который раз заметила странный синеватый оттенок его белков и необычайно расширенные зрачки.
- Хорошо, лорд Скарпа, - проговорила она самым покорным тоном, на какой была способна.
Скарпа ожег ее свирепым взглядом. Лицо его выражало сильнейшее подозрение, и налитые безумием глаза жадно искали повода наказать либо унизить пленниц.
Элана опустила взгляд, уставясь на разбитую, едва заметную тропу, которая, извиваясь, уходила все глубже и глубже в сырые, щедро перевитые лианами джунгли юго-восточного побережья Дарезии.
Судно, на которое они сели в порту Микки, было черным, с узкими обводами капером, построенным явно не для честных целей. Элану и Алиэн бесцеремонно втащили на палубу и заперли в тесной каюте, где была кромешная темнота и стояла затхлая вонь трюмной воды. Часа через два после отхода дверь открылась, и в каюту вошел Крегер в сопровождении двоих смуглых матросов, один из которых нес обед, а другой - две бадейки с горячей водой, мыло и охапку тряпья, что должно было заменить полотенца. Элана с трудом подавила желание расцеловать его.
- Мне и вправду очень жаль, что так вышло, Элана, - извиняющимся тоном проговорил Крегер, близоруко щурясь на нее, - но я совершенно ничего не могу поделать. Будь осторожна, когда говоришь со Скарпой. Ты, верно, уже заметила, что он не совсем в своем уме.
Он беспокойно огляделся, затем положил на грубо сколоченный стол охапку сальных свечей и вышел, заперев за собой дверь.
Плавание продолжалось пять дней, и вскоре после полуночи пятого дня судно достигло Анана, небольшого порта на краю джунглей, покрывавших юго-восточное побережье. Там ее и Алиэн втолкнули в закрытую повозку, на козлах которой сидел барон Парок с припухшими от вечного пьянства глазами. Когда их переправляли с корабля в повозку, Элана тайком изучала своих тюремщиков, отыскивая их слабое место. Крегер, хотя и пребывал вечно под хмельком, был чересчур хитер, а барона Парока, давнего союзника Скарпы, явно ничуть не беспокоило сумасшествие его дружка. Затем Элана холодно оценила Элрона. Она уже заметила, что хлыщеватый астелийский поэт изо всех сил старается не смотреть ей в глаза. Прилюдное якобы убийство Мелидиры явно пробудило в нем раскаяние. Элрон был позером, а не человеком действия, и уж несомненно не убийцей. Элана вспомнила, как при первой их встрече он явно гордился своими длинными локонами, и могла только гадать, каким образом Скарпа вынудил его обрить голову, чтобы сойти за одного из пелоев Кринга. Элана подумала, что такое жестокое обращение с поэтическими локонами Элрона наверняка вызвало в астелийце ненависть к своему предводителю. Элрон участвовал в этом деле с явной неохотой - и это делало его слабым звеном. Быть может, когда-нибудь она сумеет использовать это обстоятельство себе во благо.
Повозка доставила их с берега в большой дом на окраине Анана. Там Скарпа говорил с тощим стириком, чьи грубые, как бы незавершенные черты были типичными для его расы. Стирика звали Кеска, и, судя по выражению его глаз, он был давно и безнадежно проклят.
- Мне плевать на неудобства! - почти закричал однажды Скарпа на тощего стирика. - Время, Кеска, время! Делай что тебе говорят! Если мы останемся в живых, то и все остальное выдержим!
На следующее утро значение этого приказа проявилось во всей своей ужасающей реальности. Кеска явно был из стирикских магов-отступников, но, как видно, не из лучших. Он мог, тратя непомерно много усилий, сжимать мили, которые отделяли их от места назначения, но только по нескольку миль за раз, и всякий раз это сжатие сопровождалось чудовищными мучениями. Казалось, неуклюжий чародей остатками своей силы рывком, наощупь швыряет их вперед, и всякий раз после такого мучительного и болезненного скачка Элана не могла понять, осталась ли она цела. Ей казалось, что все ее тело измолото и истерзано, однако она старалась, как могла, скрывать свою боль от Алиэн. Нежная большеглазая девушка плакала теперь почти непрерывно, терзаемая болью, страхом и их злосчастной участью.
Элана усилием мысли вернулась в настоящее и осторожно огляделась. Опять смеркалось. Пасмурное небо постепенно темнело, а значит, наступало время суток, которого больше всего страшилась Элана.
Скарпа с неприкрытым презрением взглянул на Кеску - стирик обмяк в седле, точно увядший цветок, явно на грани полного истощения.
- На сегодня достаточно, - объявил он. - Устройте лагерь и снимите женщин с лошадей. - Колючие глаза Скарпы заблестели, когда он в упор посмотрел на Элану. - Пора этой грязнуле, эленийской королеве, клянчить себе ужин. От души надеюсь, что на сей раз она будет убедительнее. Меня так печалит, когда приходится отказывать ей, потому что ее мольбы недостаточно искренни!

- Элана, - прошептал Крегер, тронув ее за плечо. Костер прогорел до углей, и Элана слышала похрапывание, доносившееся с другой стороны их наспех устроенного лагеря.
- Что? - отрывисто отозвалась она.
- Говори тише. - Крегер все еще был обряжен в пелойскую куртку из черной кожи, его обритая макушка уже обрастала короткими жесткими волосами, а от винного перегара, которым от него несло, можно было задохнуться. - Я ведь делаю тебе одолжение, так что не устраивай мне неприятностей. Думаю, ты уже поняла, что Скарпа совершенно безумен?
- В самом деле? - сардонически отозвалась она.
- Пожалуйста, не усложняй моей задачи. Похоже, я слегка промахнулся. Если бы я раньше сообразил, насколько спятил этот бастард-полукровка, я бы нипочем не взялся участвовать в этой нелепой истории.
- Что у тебя за странное пристрастие к сумасшедшим, Крегер?
Он пожал плечами.
- Врожденный недостаток, должно быть. Скарпа всерьез полагает, будто сумеет перехитрить своего отца - и даже Киргона. Сам он не верит, что Спархок отдаст за тебя Беллиом, но ему почти удалось убедить в этом остальных. Думаю, теперь ты понимаешь, как он относится к женщинам?
- Он показывает это даже слишком часто, - с горечью ответила она. - Может быть, он, по примеру барона Гарпарина, питает слабость к маленьким мальчикам?
- Скарпа не питает слабости ни к кому, кроме себя самого. Единственная его привязанность - он сам. Я видел, как он часами подстригает по волоску свою бороду - это дает ему возможность любоваться на себя в зеркале. У тебя еще не было случая оценить его замечательную персону во всей красе. Подробности этого путешествия отвлекают то, что у него заменяет рассудок. Погоди, вот доберемся до Натайоса, и ты увидишь, как он бесится. Мартэл и Энниас рядом с ним - воплощение здравого смысла. Я не смогу надолго задерживаться здесь, так что слушай внимательно. Скарпа верит, что Спархок возьмет с собой Беллиом, но не верит, что он станет менять камень на тебя. Напротив, Скарпа твердо убежден, что твой муж намеревается выяснить отношения с Киргоном, и втайне надеется, что в поединке они уничтожат друг друга.
- Глупец, у Спархока Беллиом, а Беллиом ест богов на завтрак.
- Я сюда не за тем пришел, чтобы спорить об этом. Может быть, Спархок победит, а может быть и нет. На самом деле это не важно. Важно то, во что верит Скарпа. Он убедил себя, что Спархок и Киргон будут биться до взаимного уничтожения, а потом Беллиом останется валяться бесхозным на земле - подбирай кто хочет.
- А как же Заласта?
- Сдается мне, что Скарпа не предполагает ко времени поединка оставить Заласту в живых. Скарпа с превеликой охотой приканчивает всех, кто стоит у него на пути.
- И он убьет собственного отца? Крегер пожал плечами.
- Узы крови ничего не значат для Скарпы. Когда он был моложе, он решил, что его мать и сводные сестры знают о нем много такого, о чем лучше не делиться с властями, а потому убил их всех. Впрочем, он и без того их ненавидел. Если Спархок и Киргон убьют друг друга, а Заласта каким-то образом не переживет празднований по этому поводу, Скарпа, скорее всего, останется единственным, кто сможет завладеть Беллиомом. В этих джунглях он собрал целое войско, и, когда у него в руках окажется Беллиом, он сможет воспользоваться этим войском. Он двинет его на Материон, захватит город и перебьет все правительство. Потом он объявит себя императором. Лично меня это не устраивает, так что умоляю тебя ради Бога - держи себя в руках. Для замыслов Скарпы ты не важна, зато необходима для замыслов Заласты - и моих. Если ты чем-то выведешь из себя Скарпу, он прикончит тебя так нее быстро, как велел Элрону прикончить твою фрейлину. Мы с Заластой уверены, что Спархок обменяет тебя на Беллиом, но только если ты будешь жива. Старайся не взбесить этого безумца. Если он убьет тебя, рухнет все, что мы задумали.
- Зачем ты мне все это говоришь, Крегер? За этим что-то кроется, верно?
- О да, еще бы. Если наши дела пойдут плохо, я бы хотел, чтобы ты замолвила за меня словечко на суде.
- Боюсь, проку от этого будет мало, - сладким голосом сообщила Элана. - Суда над тобой не будет, Крегер. Спархок уже обещал отдать тебя Халэду, а Халэд уже решил, что с тобой делать.
- Халэд? - голос Крегера слегка дрогнул.
- Старший сын Кьюрика. Он, кажется, считает, что ты отчасти повинен в смерти его отца, а потому полагает своим долгом разобраться с тобой. Возможно, тебе и удастся отговорить его, только я советую тебе говорить очень быстро. Халэд крутого нрава и наверняка подвесит тебя на мясницкий крюк прежде, чем ты успеешь вымолвить хоть слово.
Ничего на это не ответив, Крегер бесшумно растворился в ночи - только обритая голова бледным пятном мелькнула в темноте. В душе Элана понимала, что эта победа не так уж и велика, однако в ее положении трудно было добиться и самой незначительной победы.

- Они и впрямь так делают? - в хриплом голосе Скарпы прозвучала алчность.
- Таков древний обычай, лорд Скарпа, - смиренным голосом, не подымая глаз, ответила Элана, ехавшая рядом с ним по раскисшей тропе. - Впрочем, император Сарабиан намеревается отменить его.
- Он будет восстановлен немедля после моей коронации! - Глаза Скарпы ярко заблестели. - Это наилучший способ выражать почтение.
Скарпа был обряжен в старый плащ из пурпурного бархата, вытертый до блеска. Этот плащ он перебросил через плечо в гротескном подражании императорской мантии и с каждой произнесенной фразой принимал картинные позы - одну нелепее другой.
- Как тебе будет угодно, лорд Скарпа. - Элане было невероятно скучно по многу раз возвращаться к одним и тем же вещам, но это отвлекало Скарпу, а когда его внимание было целиком и полностью поглощено обычаями и церемониями императорского двора в Материоне, он не измышлял новых мучений для своих пленниц.
- Опиши-ка его еще раз, - приказал он. - Я должен точно знать, как нужно исполнять это приветствие - чтобы наказывать тех, кто ошибется.
Элана вздохнула.
- При приближении персоны императора придворные опускаются на колени...
- На оба колена?
- Да, лорд Скарпа.
- Превосходно! Превосходно! - Его лицо сияло от восторга. - Продолжай.
- Затем, когда император проходит мимо них, они наклоняются вперед, опираются ладонями о пол и прикасаются лбами к полу.
- Великолепно! - Он вдруг хихикнул, и этот визгливый, почти девчоночий смешок изумил Элану. Она искоса, украдкой взглянула на Скарпу. Его лицо искажала гримаса какого-то нечистого восторга. Затем его глаза расширились, и на лице появилось вдохновенное, почти религиозное выражение. - И тамульцы, которые правят миром, будут покорны мне! - Он произнес эти слова звучным голосом опытного декламатора. - Вся власть будет в моих руках! Я буду править всем миром, и смерть тому, кто посмеет не покориться мне!
Элана содрогнулась, глядя на беснующегося безумца.
И когда влажная тьма опустилась на лагерь, разбитый в недрах джунглей, Скарпа опять пришел к ней, влекомый жаждой, которой он не в силах был противостоять. Это было омерзительно, но Элана очень быстро поняла, что знание в подробностях придворных церемоний дает ей огромную власть над этим человеком. Его жажда была безгранична, и только она одна могла утолить ее. Она прочно держалась за эту власть, черпая из нее силу и уверенность, буквально смакуя ее, в то время как Крегер и остальные сторонились их со страхом и отвращением.
- Девять жен, говоришь? - В голосе Скарпы прозвучала почти мольба. - Почему не девяносто? Не девятьсот?
- Таков обычай, лорд Скарпа. Причина его очевидна.
- О да, конечно, конечно! - Скарпа впал в угрюмую задумчивость. - У меня их будет девять тысяч! - объявил он. - И каждая новая желаннее предыдущей! А когда я натешусь с ними, я отдам их моим верным солдатам! Пусть ни одна женщина не посмеет и помыслить, что мои милости хоть на йоту возвеличивают ее! Все женщины - шлюхи! Я буду покупать их и выбрасывать, когда они мне наскучат! - Выпучив безумные глаза, он уставился на костер. Блики пламени, отражавшиеся в этих глазах, казалось, кипели, подобно жившему в их глубине безумию.
Затем Скарпа наклонился к Элане, доверительно положив руку ей на плечо.
- Я вижу то, чего не видят другие по своей тупости, - проговорил он. - Другие смотрят, но не видят - а я вижу. О да, вижу, очень хорошо вижу! Знаешь, они ведь все в сговоре - все до единой. Они следят за мной. Они всегда следили за мной. Я никуда не могу укрыться от их глаз - они следят за мной, следят, следят... и говорят, говорят, прикрывая рты ладонями, дыша друг на друга запахом корицы. Грязные, подлые, развратные - они замышляют против меня, хотят уничтожить меня. И их глаза - такие ласковые, тихие, прикрытые ресницами, которые прячут кинжалы их ненависти, - их глаза следят за мной, следят, следят. - Голос Скарпы становился все тише и тише. - И все говорят, говорят, прикрывая ладонями рты, чтобы я не мог их услышать. Шепот. Я всегда слышу этот шепот. Я слышу безумолчный шипящий шорох их бесконечных перешептываний. Их взгляды следуют за мной повсюду, где бы я ни был, - везде их глаза, и этот смех, и шепот. Я слышу шипение их бесконечных перешептываний, и всегда они шепчут мое имя - “С-скарпа, С-с-скарпа, С-с-с-скарпа” вновь и вновь шелестит в моих ушах. Вертят своими округлыми бедрами, выкатывают подведенные тушью глаза. Замышляют против меня, плетут и плетут свой заговор, вечно ищут способа причинить мне боль. С-скарпа, С-с-скарпа, С-с-с-скарпа... Все ищут, чем бы унизить меня. - Его глаза с синеватыми белками, казалось, вот-вот выскочат из орбит, на губах и бороде белели клочки пены. - Я был ничем. Они сделали меня ничем. Они звали меня ублюдком Селги и совали мне медяки, чтобы я привел их в постели моей матери и сестер, и пинали меня, и смеялись надо мной, когда я плакал, и вожделели мою мать и сестер, и вокруг все шепот, шепот, и запах - я помню этот запах, сладкий густой запах гниющей плоти и застарелой похоти, весь пурпурный и корчащийся во влажном шипении их перешептываний, и... - Тут его глаза наполнились ужасом, и он отпрянул от Эланы и упал ничком, распростершись в грязи. - Нет, мамочка, нет! - проскулил он. - Я этого не делал! Это Сильби! Нет-нет-нет-нет, не запирай меня снова! Не надо в темноту! Нет-нет-нет-нет, не надо в темноту! Не надо!
Он неуклюже вскочил и сломя голову бросился бежать в глубину леса, но его вопль: “Нет-нет-нет-нет!” еще долго отдавался в темноте замирающим эхом.
Нестерпимая жгучая жалость охватила вдруг Элану, и она, закрыв лицо ладонями, разрыдалась.

Заласта ожидал их в Натайосе. Шестнадцатый век и начало семнадцатого были временем буйного расцвета арджунской нации - расцвета, питаемого главным образом доходами от развивающейся работорговли. Однако неудачный набег на Южный Атан вкупе с несколькими серьезными политическими промахами тамульских чиновников стали причиной карательного похода никем и ничем не сдерживаемых атанов. Когда-то Натайос с его величественными зданиями и широкими мощеными улицами был истинной жемчужиной среди городов. Теперь же он превратился в развалины, затерянные в джунглях, и остовы зданий задыхались в змеиных объятиях бесчисленных лиан, величественные дворцы стали приютом болтливых мартышек и ярких тропических птиц, а в укромных их уголках обитали змеи и пугливые крысы, которые служили им добычей.
Но сейчас люди вернулись в Натайос. Здесь разместилась армия Скарпы, и арджуны, кинезганцы и разношерстное сборище эленийцев очистили квартал у северных ворот древнего города от лиан, деревьев, мартышек и змей, сделав его более или менее пригодным для обитания.
Седобородый Заласта стоял у полуобрушенных ворот, опираясь на посох, с измятым от усталости лицом и выражением безнадежной боли в глазах. Первой его реакцией при виде сына и прибывших с ним пленниц был гнев. Он зарычал на Скарпу по-стирикски - а этот язык был как нельзя лучше приспособлен для выговоров и язвительных упреков. Элана, увы, не понимала по-стирикски, однако ей доставил немалое удовольствие угрюмый страх, исказивший лицо Скарпы. Как бы Скарпа ни похвалялся своей силой, ни упивался своим будущим величием, он все же явно трепетал перед древним стириком, который случайно стал причиной его появления на свет.
Лишь один раз, явно задетый до глубины души тем, что полным презрения тоном сказал ему Заласта, Скарпа собрался с духом и что-то буркнул в ответ. Реакция Заласты была мгновенной и яростной. Он обрушил на отпрыска увесистый удар посохом, затем уставил посох на него, пробормотал несколько слов - и с кончика гладкой трости сорвался слепящий огненный шарик. Шарик ударил в живот все еще шатавшегося Скарпу, и тот резко сложился пополам, визжа от мучительной боли. Затем он повалился в грязь, лягаясь и извиваясь в конвульсиях, а огненное заклятие Заласты все глубже вгрызалось в него. Отец, все еще держа наготове свой смертоносный посох, несколько бесконечных минут хладнокровно наблюдал за корчащимся на земле сыном.
- Теперь ты понял? - грозно осведомился он, говоря на сей раз по-тамульски.
- Да! Да, отец! Да! - пронзительно вопил Скарпа. - Прекрати это! Умоляю!
Заласта помешкал еще немного, позволяя ему извиваться и корчиться, затем поднял посох.
- Ты здесь не хозяин, - провозгласил он. - Ты - безмозглый невежда, и ничего более. Я запросто отыщу здесь дюжину таких, что смогут командовать армией, так что не испытывай больше моего терпения. Сын ты мне или не сын, а в следующий раз я позволю заклятию действовать своим чередом. Боль, Скарпа, похожа на болезнь. Через несколько дней - или недель - тело начинает разрушаться. От боли можно умереть. Не вынуждай меня доказывать тебе это. - И Заласта повернулся спиной к своему смертельно-бледному, взмокшему от пота отпрыску.
- Приношу вам свои извинения, ваше величество, - сказал он. - Это не входило в мои намерения.
- А что же входило в твои намерения, Заласта? - холодно спросила она.
- Я враждую не с тобой, а с твоим мужем, Элана. У меня и в мыслях не было причинять тебе такие лишения. Этот кретин, которого я, увы, вынужден признавать своим сыном, дурно обращался с тобой по собственному разумению. Обещаю тебе, что он не увидит захода солнца в тот день, когда попытается сделать это снова.
- Понимаю. Унижение и боль исходили не от тебя, но само похищение - твоя идея. И в чем тут разница, Заласта?
Он вздохнул и устало провел рукой по глазам.
- Это было необходимо, - сказал он.

Предыдущая страница 5 Следующая страница


Потаенный город 6

- Зачем? Ты же знаешь, Сефрения никогда не будет принадлежать тебе. Даже если ты заполучишь Беллиом и кольца, ты не вынудишь ее полюбить тебя.
- Существуют и другие соображения, Элана, - с печалью в голосе ответил Заласта. - Прошу тебя, возьми свою служанку и ступай за мной. Я проведу вас в ваше жилище.
- В тюрьму, я полагаю?
Заласта вздохнул.
- Нет, Элана, это чистые и уютные покои. Я сам позаботился об этом. Обещаю тебе, твоим мучениям пришел конец.
- Моим мучениям, как ты выражаешься, придет конец, когда я вернусь к мужу и дочери.
- Будем надеяться, что это случится очень скоро. Впрочем, все в руках принца Спархока. Все, что он должен делать, - это следовать нашим указаниям. Ваше жилище недалеко отсюда. Идите за мной.
Он провел их к стоявшему неподалеку дому и отпер дверь.
Тюрьма оказалась почти роскошной - множество покоев, где были и несколько спален, и столовая, и большая гостиная, и даже кухня. Дом явно принадлежал когда-то знатному человеку, и, хотя верхние этажи давно рухнули, комнаты нижнего этажа, потолки которых поддерживались большими прочными арками, остались целы и невредимы. Обстановка в комнатах была богатая, хотя и разнокалиберная, полы выстланы коврами, окна, забранные железными решетками, - Элана заметила, что их поставили совсем недавно, - были задернуты занавесями.
В огромных очагах жарко трещало пламя - не столько для того, чтобы защититься от арджунской зимы, и без того не слишком холодной, сколько для того, чтобы просушить комнаты, насыщенные почти тысячелетней заплесневелой сыростью. На кроватях сверкало чистотой белье под ткаными покрывалами арджунской работы, но самое главное, что было в этих покоях, - огромная мыльня с большой мраморной ванной, встроенной в пол. Взгляд Эланы был неотрывно устремлен на эту роскошь. Ее внимание было так поглощено ванной, что она едва слышала извинения Заласты. После нескольких ее ответов невпопад стирик понял, что его дальнейшее присутствие здесь нежелательно и, вежливо попрощавшись, удалился.
- Алиэн, дорогая, - мечтательным голосом проговорила Элана, - это ведь большая ванна, и мы вдвоем легко уместимся в ней, как ты полагаешь?
Алиэн тоже не сводила с ванны неприкрыто алчного взгляда.
- Запросто, ваше величество, - отозвалась она.
- Как по-твоему, долго нам придется греть воду, чтобы наполнить эту ванну?
- В кухне полно больших горшков и кастрюль, моя королева, - ответила кроткая девушка, - и во всех очагах разведен огонь. Мы справимся с этим очень быстро.
- Замечательно! - с воодушевлением воскликнула Элана. - Почему бы нам не приступить к делу?

- Собственно говоря, Заласта, кто такой Клааль? - спросила Элана несколько дней спустя, когда стирик заглянул к ним с визитом. Заласта частенько навещал их в темнице, словно его посещения в какой-то мере уменьшали его вину, и все время вел долгие, зачастую бессвязные разговоры, которые порой открывали Элане куда больше, чем хотелось бы Заласте.
- Клааль - вечное существо, - ответил он. Элана мимоходом отметила, что сильный акцент, который так раздражал ее в первые дни знакомства с Заластой в Сарсосе, сейчас словно испарился. Еще одна из его уловок, заключила она. - Клааль куда более вечен, нежели все боги этого мира. Он каким-то образом связан с Беллиомом. Они - соперничающие друг с другом первоэлементы или что-то в этом роде. Я был слегка рассеян, когда Киргон растолковывал мне сущность связи между ними, так что я не вполне понял его объяснения.
- Могу себе представить, - пробормотала она. Отношения ее с Заластой были странными. В этих обстоятельствах ссоры и перебранки были бы пустой тратой времени, а потому Элана была вежлива с Заластой. Стирик, казалось, был ей благодарен за это, и благодарность делала его более откровенным. Вежливость, которая ничего не стоила Элане, помогала ей добывать бесценные сведения из бессвязной болтовни стирика.
- Как бы то ни было, - продолжал Заласта, - Кизата был в ужасе, когда Киргон велел ему призвать Клааля, и всеми силами пытался отговорить бога от этой затеи. Киргон, однако, был неумолим - он впал в бешенство, когда Спархок выхватил троллей буквально у него из-под носа. Нам и в голову не приходило, что Спархок способен освободить из заточения Троллей-Богов.
- Это была идея сэра Улафа, - сказала Элана. - Улаф хорошо разбирается в троллях.
- Видимо так. Словом, Киргон принудил Кизату призвать Клааля, однако Клааль, едва явившись, бросился разыскивать Беллиом. Это застало Киргона врасплох. Он намеревался придержать Клааля в запасе - припрятать, так сказать, на черный день - и выпустить его неожиданно. Все эти замыслы пошли прахом, когда Клааль отправился на Северный мыс искать поединка с Беллиомом. Теперь Спархок знает, что Клааль вернулся в мир, - хотя ума не приложу, что он мог бы с этим поделать. Вот почему возвращение Клааля было такой глупостью. Клаалем невозможно управлять. Я пытался объяснить это Киргону, но он не стал меня слушать. Мы хотим завладеть Беллиомом, а Клааль и Беллиом - извечные враги. Едва Киргон заполучит Беллиом, Клааль обратится против него, а я твердо убежден, что Клааль намного могущественнее Киргона. - Заласта осторожно огляделся. - Боюсь, киргаи во многих отношениях лишь отражение своего бога. Киргон на дух не переносит здравого смысла. Порой он бывает чудовищно туп.
- Мне очень неприятно говорить об этом, Заласта, - солгала Элана, - но у тебя какая-то нездоровая склонность связываться с недоумками. Энниас, конечно, был умен, но его стремление во что бы то ни стало занять трон архипрелата затмило его разум, точно так же, как жажда мести затмила разум Мартэла. Судя по тому, что мне известно, Отт был глуп, как пробка, а Азеш настолько примитивен, что мог думать только о своих желаниях. Мыслить здраво было выше его сил.
- Тебе все известно, не так ли, Элана? - пробормотал Заласта. - И откуда только ты все это узнала?
- Я не вольна говорить об этом, - ответила она.
- Ну да это неважно, - рассеянно заметил Заласта. Тоскливое, какое-то голодное выражение вдруг скользнуло по его лицу. - Как поживает Сефрения?
- Неплохо. Она, впрочем, была вне себя, когда узнала правду о тебе... а уж это покушение на жизнь Афраэли было, знаешь ли, совсем неудачной мыслью. Именно оно окончательно убедило Сефрению в твоем предательстве.
- Я потерял голову, - признался Заласта. - Эта проклятая дэльфийка мановением руки разрушила три сотни лет моего терпеливого труда.
- Это, конечно, не мое дело, но почему бы тебе просто не принять к сведению то, что Сефрения целиком принадлежит Афраэли, и смириться с этим? Ты ведь никогда не сможешь одолеть Богиню-Дитя.
- А ты, Элана, могла бы смириться с тем, что Спархок целиком и полностью принадлежит кому-то другому? - с упреком спросил Заласта.
- Нет, - признала Элана, - думаю, что нет. Странные поступки совершаем мы ради любви, верно ведь, Заласта? Но я, по крайней мере, действовала открыто. Возможно, для тебя все обернулось бы иначе, если бы ты не пытался действовать обманом и хитростью. Афраэль ведь тоже иногда поддается уговорам.
- Возможно, - отозвался он и тяжело вздохнул. - Но этого мы никогда не узнаем, верно?
- Никогда. Сейчас уже слишком поздно.

- Стекло треснуло, моя королева, когда стекольщик вставлял его в раму, - негромко поясняла Алиэн, указывая на треугольничек стекла в нижнем углу окна. - Стекольщик, видно, был неловок.
- Откуда тебе все это известно, Алиэн? - спросила Элана.
- Мой отец в молодости был учеником стекольщика, - отвечала кареглазая девушка. - Он всегда чинил окна в нашей деревне. - Она коснулась раскаленным кончиком кочерги краешка свинцовой рамы, которая удерживала на месте треснувшее стекло. - Мне придется действовать очень осторожно, - продолжала она, сосредоточенно хмурясь, - но если удастся, я смогу так закрепить этот кусочек стекла, чтобы мы могли вынимать его и вновь ставить на место. Тогда мы сможем слышать, о чем они говорят там, на улице, а они об этом никогда не узнают. Я подумала, моя королева, что тебе захочется послушать их разговоры, а они всегда почему-то собираются именно под этим окном.
- Ты просто сокровище, Алиэн! - воскликнула Элана, заключая девушку в объятия.
- Осторожнее, госпожа моя! - в испуге вскрикнула Алиэн. - Кочерга!..
Алиэн была права. Окно с треснувшим стеклом находилось как раз на углу здания, а в соседнем доме размещались Заласта, Скарпа и Крегер. Оказалось, что всякий раз, когда им нужно было поговорить о том, что не предназначалось для ушей солдат, они обычно собирались в глухом тупике под самым окном. Дешевые стекла, вставленные в свинцовую раму, были в лучшем случае полупрозрачными, а потому, соблюдая осторожность, Элана могла и подслушивать, и даже наблюдать за своими тюремщиками, оставаясь незамеченной.
На следующий день после разговора с Заластой она увидела, как стирик, в белом одеянии и мрачный, как туча, направляется на привычное место в тупике под окном. За ним следовали Крегер и Скарпа.
- Ты должен покончить с этим, отец, - настойчиво говорил Скарпа. - Солдаты уже заметили, что с тобой неладно.
- Пусть их, - кратко ответил Заласта.
- О нет, отец, - отозвался Скарпа своим звучным театральным голосом, - этого нам никак нельзя допускать. Эти люди - животные. Они не утруждают себя лишними мыслями. Если ты и впредь будешь бродить по улицам с видом мальчика, у которого только что издох любимый щенок, они решат, что что-то идет не так, и начнут дезертировать целыми полками. Я потратил слишком много времени и сил, собирая эту армию, чтобы ты разогнал ее своими душевными страданиями.
- Тебе этого не понять, Скарпа, - огрызнулся Заласта. - Тебе не дано постичь, что такое любовь. Ты никого не любишь.
- Ошибаешься, Заласта, - резко сказал Скарпа. - Я люблю меня. Только такая любовь имеет хоть какой-то смысл.
Элана в эту минуту как раз наблюдала за Крегером. Глаза пьянчуги были хитро прищурены. Он небрежно помахивал своей неизменной кружкой, проливая большую часть вина на мостовую. Затем он поднял кружку, шумно высосал остатки вина и звучно рыгнул.
- Пр-ршу пр-рщенья, - пьяно промямлил он, пошатываясь и опираясь вытянутой рукой о стену, чтобы не свалиться.
Скарпа раздраженно, мельком взглянул на него, явно не придавая его присутствию особого значения. Элана, однако, оценивала Крегера иначе. Он отнюдь не всегда бывал таким пьяным, как казался.
- Все напрасно, Скарпа, - со стоном проговорил Заласта. - Я связался с больными, с отступниками, с безумцами - и все напрасно! Я надеялся, что Афраэль будет уничтожена и Сефрения станет моей... Но теперь этому не бывать. Теперь она скорее умрет, чем будет иметь дело со мной.
Глаза Скарпы сузились.
- Так пусть умрет, - грубо бросил он. - Неужели тебе в голову не приходит, что все женщины одинаковы? Женщины - такой же товар, как, скажем, воз сена или бочонок с вином. Возьми вот Крегера - как, по-твоему, много ему дела до опустевшего бочонка? Нет, ему подавай новенькие, полные, верно, Крегер?
Крегер подслеповато уставился на него и вновь рыгнул.
- Не понимаю, с какой стати ты так держишься за Сефрению? - Скарпа продолжал методично бить по больному месту отца. - Сефрения теперь - всего лишь подпорченный товар. Вэнион поимел ее столько раз, что и не сосчитать. Неужто ты станешь подбирать объедки за эленийцем? - Заласта вдруг со всей силы ударил кулаком по стене, издав разъяренное рычание. - Он, наверное, уже так привык баловаться с ней, что не тратит времени на телячьи нежности, - продолжал Скарпа. - Он просто получает что ему хочется, скатывается с нее и тут же начинает храпеть. Ты же знаешь, как привыкли себя вести эти эленийцы. Да и она сама немногим лучше. Он сделал из нее эленийку, отец. Она больше не стирик. Она стала эленийкой - или, еще хуже, выродком. Меня решительно удивляет, как ты можешь тратить свои чувства на выродка. - Скарпа презрительно фыркнул. - Она ничем не лучше моей матери или сестер, а уж ты-то знаешь, что они из себя представляли. Лицо Заласты исказилось.
- Лучше бы мне увидеть ее мертвой! - почти провыл он, запрокинув голову.
Бледная бородатая физиономия Скарпы стала хитрой.
- Так убей ее, отец! - прошипел он. - Ты же знаешь, уж если женщина делила постель с эленийцем, ей нельзя больше верить. Даже если ты уговоришь ее стать твоей женой, она никогда не будет тебе верна. - Скарпа с неискренним ободрением положил руку на плечо отца. - Убей ее, отец, - убежденно повторил он. - По крайней мере, твои воспоминания о ней останутся чисты; сама она никогда уже не будет чистой.
Заласта вновь завыл и вцепился в бороду своими длинными ногтями. Затем он резко развернулся и бросился бежать по улице.
Крегер выпрямился, и все его опьянение куда-то исчезло.
- Знаешь, ты ведь дьявольски рискуешь, - заметил он.
Скарпа окинул его острым взглядом.
- Неплохо, Крегер, очень неплохо, - пробормотал он. - Роль пьяного удалась тебе почти в совершенстве.
- Я много упражнялся, - пожал плечами Крегер. - Твое счастье, Скарпа, что он не обратил тебя в прах - или снова не завязал узлом твои кишки.
- У него бы ничего не вышло, - ухмыльнулся Скарпа. - Я ведь и сам неплохой маг, и я отлично знаю, что для заклинаний нужна ясная голова. Я все время удерживал его в состоянии бешенства. Он не сумел бы и паутины разорвать заклинанием. Будем надеяться, что он и впрямь прикончит Сефрению. Спархока это приведет в неслыханную ярость, не говоря уж о том, что, увидев, как его большая любовь превратилась в груду мертвечины, Заласта сам охотно перережет себе горло.
- Ты, видно, крепко его ненавидишь.
- А ты, Крегер, на моем месте не возненавидел бы? Он мог бы забрать меня с собой еще когда я был ребенком - но нет, он предпочитал изредка навещать меня и показывать, что такое быть стириком, а потом уходил один, оставляя меня на растерзание шлюхам. Если у него недостанет духу самому перерезать себе горло, я с великой охотой помогу ему. - Глаза Скарпы блестели, он широко улыбался. - Где твой бочонок, Крегер? Сейчас я бы не прочь напиться.
И он засмеялся кудахтающим сумасшедшим смехом, в котором не было ни проблеска разума.

- Все бесполезно! - воскликнула Элана, отшвырнув расческу с такой силой, что та пролетела через всю комнату. - Смотри, что они сотворили с моими волосами!
Она закрыла лицо руками и бурно разрыдалась.
- Все не так страшно, моя госпожа, - мягко проговорила Алиэн. - Вот так причесываются в Каммории. - Она подхватила волну светлых волос Эланы на правой половине головы и перебросила ее через макушку. - Видите? Все места, где срезаны волосы, оказываются прикрыты, да и выглядит весьма нарядно.
Элана с надеждой взглянула в зеркало.
- Действительно неплохо, - признала она.
- А если мы прикрепим за правым ухом цветок, вы будете просто ослепительны.
- Алиэн, ты настоящее сокровище! - воскликнула счастливая королева. - Что бы я без тебя делала?
Они провозились почти час, однако все следы безжалостного ножа, срезавшего пряди с головы Эланы, были прикрыты, и Элана почувствовала, что ее достоинство в какой-то мере восстановлено.
Однако в тот же вечер к ним заявился Крегер. Он стоял в дверном проеме, пошатываясь, с осоловелыми глазами, и по лицу его бродила пьяная ухмылка.
- Время жатвы, Элана! - провозгласил он, вытаскивая кинжал. - Мне опять понадобился твой локон.

ГЛАВА 6

Небо оставалось пасмурным, хотя до сих пор, по счастью, обходилось без дождя. Однако сильный ветер, дувший с Миккейского залива, дышал промозглой сыростью, а потому они ехали, потеснее запахнувшись в плащи. Несмотря на убежденность Халэда, что спешить им никуда не следует, Берит был снедаем нетерпением. Он хорошо понимал, что их миссия - всего лишь часть гигантского, сложного плана, однако впереди, и все они знали это, проступала неясно, но грозно решающая схватка, и Берит ни за что на свете не хотел бы на нее опоздать.
- Как ты сумел запастись таким терпением? - спросил он у Халэда как-то в середине дня, когда ветер с моря стал особенно сырым и промозглым.
- Я же крестьянин, Спархок, - отвечал Халэд, почесывая черную бородку. - Когда ждешь урожая, привыкаешь к тому, что ничто не меняется за одну ночь.
- Мне, кажется, никогда и в голову не приходило, как это можно сидеть сложа руки и ждать, покуда что-то там прорастет.
- Крестьянину не очень-то удается сидеть сложа руки, - сказал Халэд. - Дел всегда больше, чем часов в сутках, а уж если все наскучит, можно следить за небом. Одна засуха либо ливень с градом могут уничтожить год тяжкого труда.
- И это я тоже как-то упустил из виду. - Берит глубоко задумался. - Вот, значит, почему ты так хорошо умеешь предсказывать погоду!
- Да, это помогает.
- Однако дело ведь не только в этом. Ты всегда знаешь все обо всем, что творится вокруг. Когда мы были на плоту, ты тотчас же чувствовал малейшую перемену в его движении.
- Это зовется “внимание к мелочам”, мой лорд. Мир вокруг тебя просто вопит без перерыва о том, что происходит или вот-вот произойдет, но большинство людей его попросту не слышит. Меня это всегда поражало. Я не могу понять, как это тебе удается так многого не замечать.
Берит почувствовал себя слегка задетым.
- Хорошо, и что же такого мир вопит тебе сейчас, а я не слышу?
- Он твердит, что надо бы нам на ночь отыскать пристанище понадежнее. Идет буря.
- С чего ты это взял? Халэд указал на залив.
- Видишь этих чаек?
- Ну да. И что из того?
Халэд выразительно вздохнул.
- Что едят чайки, мой лорд?
- Да все что угодно - по большей части рыбу.
- Тогда почему они летят от моря? Ведь на суше они вряд ли отыщут много рыбы. Они увидели в заливе что-то, что очень им не понравилось, и теперь удирают подальше от него. Единственное, что может напугать морскую чайку, - ветер и высокие волны, которые он подымает. В открытом море шторм, и он идет сюда. Вот о чем вопит сейчас весь мир.
- Значит, это попросту здравый смысл, и ничего более?
- Многое на свете, Спархок, - попросту здравый смысл и опыт. - Халэд слегка усмехнулся. - Я чую, что Крегеров стирик все еще наблюдает за нами. Если он так же невнимателен, как и ты, мой лорд, его ждет веселенькая ночка.
Берит ухмыльнулся с некоторым злорадством.
- Знаешь, - сказал он, - отчего-то мне его совсем не жаль.

Это была уже не деревня, но и не вполне город. Во-первых, здесь было три улицы и, во-вторых, по меньшей мере шесть домов в несколько этажей. В уличной грязи привольно копошились свиньи. Дома были выстроены по большей части из бревен и крыты соломой. На улице, которую можно было счесть главной, располагался трактир - внушительного вида строение, у которого стояла пара потрепанных повозок с выпряженными унылыми мулами. Улаф осадил заморенную клячу, которую они купили в рыбацкой деревушке.
- Как ты считаешь? - обратился он к своему другу.
- Я уж думал, ты никогда об этом не спросишь, - отозвался Тиниен.
- Ну так пойдем и снимем комнату на ночь, - предложил Улаф. - Все равно день уже клонится к закату, а мне осточертело спать на голой земле. Кроме того, я бы не прочь вымыться.
Тиниен покосился на четко очерченные пики Тамульских гор, проступавшие в нескольких лигах к западу.
- Мне бы очень не хотелось заставлять троллей ждать, Улаф, - с притворной серьезностью заметил он.
- Так ведь мы не назначали им встречи. Тролли все равно ничего не заметят. У них весьма приблизительное чувство времени.
Они въехали во двор трактира, оставили коней у коновязи возле конюшни и вошли в трактир.
- Нам нужна комната, - сказал Улаф трактирщику по-тамульски, с сильным акцентом.
Трактирщик, низенький, хитрого вида человечек, окинул их быстрым оценивающим взглядом, сразу отметив остатки обмундирования, составлявшие большую часть их одежды. Лицо его отвердело. Солдат в таких городках зачастую встречают неприветливо, и тому есть множество веских причин.
- Ну, не зна-аю, - протянул он тонким монотонным голосом. - У нас сейчас самое горячее время...
- Это поздней-то осенью? - скептически осведомился Тиниен. - Именно так у вас и выглядит самое горячее время?
- Ну-у... всякий час прибывают возчики. Улаф взглянул за спину трактирщика, в дымную, с низким потолком пивную.
- Я насчитал троих, - холодно заметил он.
- Скоро приедут еще, - торопливо пояснил трактирщик.
- Ну разумеется, - с сарказмом согласился Тиниен, - но их-то еще нет, а мы уже здесь, и у нас есть деньги. Может, хочешь побиться об заклад на то, появится ли здесь к полуночи еще одна повозка?
- Капрал, - сказал Улаф, - да он попросту не хочет иметь дела с парой отставных ветеранов. Пойдем-ка поболтаем с местным комиссаром. Уверен, ему будет крайне интересно послушать, как этот парень принимает солдат его императорского величества.
- Я верный подданный его императорского величества, - поспешно заверил трактирщик, - и для меня большая честь принять в своем трактире храбрых ветеранов его армии...
- Сколько? - перебил его Тиниен.
- Э-э... полукрона?
- Он, сдается, не слишком уверен, а, сержант? - обратился Тиниен к своему другу и снова повернулся к трактирщику. - Парень, ты неверно нас понял. Мы не собираемся покупать у тебя комнату. Мы просто хотим снять ее на одну ночь.
Улаф тяжело воззрился на маленького перепуганного тамульца.
- Восемь грошей, - объявил он не терпящим возражений голосом.
- Восемь? - пронзительным голосом переспросил трактирщик.
- Либо соглашайся, либо нет - и хватит трепаться. Нам еще нужно отыскать комиссара, пока не стемнеет.
- Суровый вы человек, сержант.
- Так ведь тебе никто и не обещал, что жить будет легко и весело. - Улаф отсчитал несколько монеток и позвенел ими на ладони. - Так берешь или нет?
Трактирщик мгновение терзался мучительными раздумьями, потом все же с явной неохотой взял деньги.
- Ты лишил меня развлечения, - посетовал Тиниен, когда они возвращались к конюшне, чтобы позаботиться о лошадях.
- Меня замучила жажда, - пожал плечами Улаф. - Кроме того, пара бывших солдат наверняка заранее знала бы, сколько они склонны заплатить, верно ведь? - Улаф поскреб подбородок. - Может быть, сэр Герда не стал бы возражать, чтобы я сбрил его бороду? Она ужасно чешется.
- Улаф, это же не его лицо, а твое. Его просто изменили, чтобы ты стал похож на сэра Герду.
- Это так, но когда дамы будут возвращать нам изначальный облик, это лицо будет образцом для сэра Герды, и, когда они закончат, он окажется с обритой физиономией. Ему это может не понравиться.
Они расседлали коней, поставили их в стойла и отправились в пивную. Тамульские питейные заведения резко отличались от эленийских. Столы здесь были намного ниже, зал обогревал не камин, а изразцовая печь - впрочем, дымила она не хуже камина. Вино подавали в изящных чашечках, а пиво - в дешевых оловянных кружках. Пахли они, однако, почти одинаково.
Улаф и Тиниен приступили ко второй кружке, когда в зале появился чиновного вида тамулец в шерстяной мантии, покрытой пятнами от еды. Он направился прямиком к их столу.
- Я бы хотел взглянуть на ваши отпускные свидетельства, если не возражаете, - высокомерно объявил он.
- А если возражаем? - осведомился Улаф.
- Что? - чиновник заморгал.
- Ты сказал - “если не возражаете”. Что, если мы возражаем?
- Я имею право требовать у вас эти бумаги.
- Что ж ты тогда просишь? - Улаф запустил руку под красную форменную куртку и достал оттуда измятые бумаги. - В нашем полку те, кто имел право приказывать, никогда не просили.
Тамулец прочел отпускные свидетельства, которыми Тиниена и Улафа снабдил Оскайн в добавление к их маскировке.
- Бумаги как будто в порядке, - заметил он примирительным тоном. - Простите, что я был так резок. Нам было велено посматривать, не появятся ли дезертиры - из-за всех этих беспорядков, вы же понимаете. Едва только в воздухе запахнет войной, армия сразу становится малопривлекательным местом. - Он окинул их глубокомысленным взглядом. - Я вижу, ваш полк стоял в Материоне. Тиниен кивнул:
- Это была неплохая служба - только вот все время приходилось наводить глянец да терпеть проверки. Присаживайтесь, комиссар.
Тамулец слабо усмехнулся.
- Увы, капрал, всего лишь младший комиссар. Эта дыра не заслуживает того, чтобы здесь торчал комиссар. - Он опустился на стул. - Куда вы направляетесь, парни?
- Домой, - ответил Улаф, - в город Верел, что в Даконии.
- Простите мои слова, сержант, но вы не слишком-то похожи на дакита. Улаф пожал плечами.
- Я пошел в родню по материнской линии. Моя мать родилась в Астеле. Скажите-ка, младший комиссар, много ли времени мы сэкономим, если напрямик через Тамульские горы двинемся к Супаль? Мы думали устроиться там на какое-нибудь торговое судно, пересечь Арджунское море до Тианы и оттуда верхами доехать до Сэйраса. А там до Верела рукой подать.
- Я бы не советовал вам, друзья мои, углубляться в Тамульские горы.
- Бури? - спросил Тиниен.
- В это время года они неизбежны, капрал, однако в последнее время мы получили оттуда несколько тревожных донесений. Похоже на то, что медведи там, в горах, размножились, как кролики. Всякий путник, кто за последние пару недель приходил сюда с гор, сообщал об этих тварях. По счастью, всем удалось уйти целыми и невредимыми.
- Медведи, говорите вы? Тамулец усмехнулся.
- Это мой перевод. Невежественные крестьяне употребляют слово “чудища”, но мы-то с вами знаем, как зовется большая мохнатая тварь, которая живет в горах.
- Эти крестьяне - нервный народец! - хохотнул Улаф, осушая кружку. - Помню, как-то были мы на учениях и к нам прибежал крестьянин, вопя, что за ним гонится стая волков. Мы отправились глянуть что к чему - и обнаружили одну-единственную лису. Размеры и количество диких тварей, которых способен увидеть крестьянин, видимо, растет с каждым часом.
- Или с каждой кружкой пива, - вставил Тиниен.
Они еще поболтали с чиновником, который был уже сама любезность. Наконец он пожелал им доброго пути и удалился.
- Что ж, - сказал Улаф, - приятно знать, что тролли забрались так далеко на юг. Мне бы очень не хотелось разыскивать их.
- Но ведь троллей вели их боги, Улаф, - напомнил Тиниен.
- Оно и видно, Тиниен, что тебе никогда не доводилось разговаривать с Троллями-Богами! - рассмеялся Улаф. - У них довольно слабое чувство направления - быть может потому, что их компас показывает только две стороны света.
- И какие же?
- Север и не-север. Это, знаешь ли, слегка затрудняет ориентировку на местности.

Это был один из тех кратких и яростных шквалов поздней осени, которые налетают словно ниоткуда. Халэд сразу отказался от мысли искать убежище в соляных болотах и направился на берег. В мелкой бухточке он нашел то, что искал, - груду плавника. Пара часов усердной работы - и у них было прочное, даже уютное укрытие подветренной стороны плавника.
Буря налетела на закате. Ветер выл над грудой плавника, прибой с грохотом бился о берег, и дождь хлестал вовсю, стелясь почти над самой землей.
Однако Халэду и Бериту было тепло и сухо. Они сидели, откинувшись на большое, выбеленное морем бревно, которое составляло заднюю стену их убежища, вытянув ноги к мирно потрескивающему костру.
- Ты всегда меня удивляешь, Халэд, - заметил Берит. - Откуда ты знал, что в этом плавнике найдутся доски?
- Так всегда бывает, - пожал плечами Халэд. - Всякий раз, когда наткнешься на груду леса, прибитого морем к берегу, можешь быть уверен, что там окажутся и доски. Из досок строят корабли, а корабли часто терпят крушение. Доски плавают по морю, покуда ветер, течение и прилив не загонит их в такое вот укромное местечко, где собирается плавник. - Он поднял руку и похлопал по потолку убежища. - Но вот отыскать крышку люка, да еще целую, - это настоящее везение, уж можешь мне поверить.
Он поднялся и подошел к выходу.
- Ну и ветер, - заметил он и протянул руки к огню. - Да и холод собачий. Наверное, к полуночи пойдет дождь со снегом.
- О да, - с удовольствием поддакнул Берит. - Мне решительно жаль того, кого эта ночь застигла под открытым небом. - Он ухмыльнулся.
- Мне тоже, - ответил, злорадно ухмыляясь, Халэд. И продолжил, понизив голос, хотя особой нужды в этом не было: - Ты можешь узнать, о чем он сейчас думает?
- Ни о чем особенном, - ответил Берит. - Впрочем, ему сейчас чертовски неуютно.
- Какое горе, а?
- Есть кое-что еще. Он намеревается выйти к нам. У него для нас какое-то послание.
- Он придет сегодня? Берит покачал головой.
- Ему приказано сделать это завтра утром. Он очень боится того, кто отдавал приказ, а потому исполнит его в точности. Как там окорок?
Халэд вынул кинжал и кончиком его поднял чугунную крышку котелка, наполовину зарытого в углях на краю костра. Из котелка повалил густой, приятно пахнущий пар.
- Окорок готов. Как только сварятся бобы, можно будет поужинать.
- Если ветер дует в сторону нашего приятеля, этот запах прибавит кое-что к его страданиям, - хихикнул Берит.
- Это вряд ли, Спархок. Он ведь стирик, а стирики не едят свинины.
- Ах да, я и забыл. Впрочем, он ведь отступник. Может быть, он изменил свои вкусы.
- Выясним это утром. Когда он завтра заявится к нам, я угощу его ломтем окорока. Почему бы тебе не нарезать хлеба? Я бы поджарил его на крышке котелка.

Наутро ветер заметно стих, да и проливной дождь уже не так ретиво хлестал по крышке люка, которая служила крышей их прибежищу. Они позавтракали окороком с бобами и начали собирать вещи.
- Как ты полагаешь?.. - спросил Берит.
- Пускай сам к нам придет. Сидеть под крышей, покуда не кончится дождь - это в порядке вещей. - Халэд задумчиво поглядел на друга. - Тебя не оскорбит, мой лорд, если я дам тебе один совет?
- Разумеется нет.
- Ты выглядишь как Спархок, но говоришь и держишься совсем иначе. Когда появится стирик, прими холодный и жесткий вид. Прищурься - Спархок все время щурится. Говори тихо и ровно: Спархок, когда сердится, говорит очень тихо и всех подряд называет “приятель”. Он способен вложить в это слово сотню разных значений.
- И верно, он почти ко всем обращается “приятель”. Я об этом едва не забыл. Халэд, я дозволяю тебе поправлять меня всякий раз, когда я буду терять сходство со Спархоком.
- Дозволяешь?
- Кажется, я неверно выразился.
- Да, мне тоже так кажется.

-----

- В Материоне для нас стало чересчур жарко, - сказал Кааладор, откинувшись на спинку кресла, и поглядел прямо в глаза человеку с жестким лицом, сидевшему напротив. - Я уверен, Ордей, что ты понимаешь, о чем я говорю.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

Человек с жестким лицом рассмеялся.
- Еще бы! - сказал он. - Мне и самому доводилось покинуть парочку мест, лишь на шаг опередив блюстителей закона.
Ордей, элениец из Варденаиса, содержал притон в портовом квартале Дэлы. Этот кряжистый детина процветал, потому что воры-эленийцы чувствовали себя привольно в эленийской таверне, а также потому, что Ордей с охотой покупал у них разное добро за десятую часть цены - не спрашивая, откуда оно взялось.
- Нам бы заняться чем-нибудь новеньким, - Кааладор указал на Келтэна и Бевьера, с чужими лицами и в грубой разномастной одежде. - Среди полицейских, которым вздумалось порасспросить нас на всякие неудобные темы, оказался высокопоставленный чин из министерства внутренних дел. - Кааладор с ухмылкой взглянул на Бевьера, который одолжил лицо у одного из собратьев по сириникийскому ордену - зловещего вида рыцаря, который потерял глаз в Рендоре и прикрывал пустую глазницу черной повязкой. - Моему одноглазому другу наплевать на чины, а потому он попросту снес чиновнику голову своим забавным топориком.
Ордей покосился на оружие, которое Бевьер положил на стол рядом с пивной кружкой.
- Это, кажется, локабер? - спросил он.
Бевьер что-то проворчал. По мнению Келтэна, пристрастие Бевьера к драматическому искусству заводило его чересчур далеко. Одной черной повязки на глазу было более чем достаточно, но, поскольку Бевьер, будучи студентом, участвовал в любительских спектаклях, он явно забывал о чувстве меры, прилагая все старания, чтобы выглядеть как можно более опасным. Добивался он, однако, лишь того, что выглядел как маньяк с человекоубийственными наклонностями.
- По-моему, у локабера обычно рукоять длиннее, - заметил Ордей.
- Он не помещался у меня под рубахой, - проворчал Бевьер, - вот я и обрубил рукоять на пару футов. Так даже удобнее - если рубить им без перерыва. На вопли и кровь мне наплевать, так что я доволен.
Ордей содрогнулся и слегка позеленел.
- В жизни не видывал более гнусного оружия, - сознался он.
- Потому-то оно мне и нравится, - пояснил Бевьер.
Ордей перевел взгляд на Кааладора.
- Чем же ты и твои друзья подумываете заняться, Эзек? - спросил он.
- Мы хотели бы попробовать себя в разбое на большой дороге, - ответил Кааладор. - Свежий воздух, физические упражнения, здоровая пища и никаких полицейских в округе - что-то в этом роде. За наши головы назначили солидную цену, а сейчас, когда император разогнал министерство внутренних дел, полицейскую работу возложили на атанов. Тебе известно, что атана невозможно подкупить?
Ордей мрачно кивнул.
- Ну да, еще бы, - сказал он. - Это просто ужасно. - Прищурясь, он зорко глянул на “Эзека”, средних лет дэйранца. - Почему бы тебе, Эзек, не описать мне Кааладора? Не то чтобы я усомнился в твоих словах - просто все сейчас пошло наперекосяк, и все полицейские, которым мы платили, отправились либо в тюрьму, либо на плаху, так что нам приходится соблюдать осторожность.
- Меня это нисколько не оскорбляет, Ордей, - заверил Кааладор. - Я и сам бы не стал доверять человеку, который не соблюдает осторожность. Кааладор - каммориец, с курчавыми волосами и красным лицом. Человек он плотный - широкие плечи, толстая шея и брюшко.
Ордей хитро сощурился.
- Что именно он тебе сказал? Повтори слово в слово.
- Стал-быть, так, господин хороший, - начал Кааладор, чрезмерно подчеркивая простонародный выговор, - старина Кааладор, такое дело, сказывал нам покалякать с парнем по имени Ордей - энтот, стал-быть, Ордей прям до потрохов знает всю тутошнюю воровскую братию.
Ордей рассмеялся, явно вздохнув с облегчением.
- Да уж, это точно был Кааладор, - сказал он. - Ты еще и двух слов не сказал, а я уже понял, что ты говоришь правду.
- Говор у него своеобразный, - согласился Кааладор. - Впрочем, он не так глуп, как кажется. Келтэн прикрыл ладонью усмешку.
- Верно сказано, шоб мне сдохнуть, - согласился Ордей, подражая простонародному говору. - Боюсь только, Эзек, что разбой на большой дороге здесь окажется делом не слишком прибыльным - у нас и больших дорог-то по пальцам перечесть. В джунглях, конечно, работать безопаснее - даже атанам не сыскать человека в этих зарослях - однако прибыль ничтожная. Трое людей в джунглях одни вряд ли сумеют свести концы с концами, Думаю, вам стоит присоединиться к одной из здешних шаек. Они живут неплохо, грабя отдаленные поместья и устраивая набеги на деревни и небольшие городки. - Он откинулся в кресле и задумчиво постучал пальцем по подбородку. - Вы хотите расположиться подальше от города?
- Чем дальше, тем лучше, - ответил Кааладор.
- Нарстил работает неподалеку от руин Натайоса. Я могу поручиться, что уж там вас полиция не побеспокоит. В этих руинах стоит армия одного парня по имени Скарпа. Это чокнутый бунтовщик, который мечтает свергнуть тамульское правительство. Нарстил время от времени сотрудничает с ним. Дело, конечно, рискованное, зато в таком соседстве можно недурно поживиться.
- Ордей, это именно то, что нам нужно! - горячо заверил Кааладор.
Келтэн облегченно вздохнул, стараясь сделать это незаметно. Ордей предложил им именно то, чего они добивались, причем без малейшей подсказки с их стороны. Если они присоединятся именно к этой шайке, то окажутся в двух шагах от Натайоса, а на такое везение они и не надеялись.
- Вот что я скажу тебе, Эзек, - продолжал Ордей, - что, если мне написать Нарстилу письмецо касательно тебя и твоих друзей?
- Это было бы здорово!
- Но прежде чем я истрачу бумагу и чернила, почему бы нам не потолковать о том, сколько вы заплатите мне за то, что я напишу это письмо?

Стирик промок насквозь и посинел от холода. Он трясся так, что голос его дрожал, когда он окликнул их.
- У меня для вас послание! - крикнул он. - Сохраняйте спокойствие и не делайте глупостей!
Он говорил по-эленийски, и за это Берит был ему даже благодарен - его стирикский был далек от совершенства, и этим он мог бы выдать себя.
- Подойди ближе, приятель, - велел он трясущемуся от холода посланцу, торчавшему на дальнем конце берега. - И держи свои руки так, чтобы я их видел.
- Не приказывай мне, элениец! - огрызнулся стирик. - Здесь приказы отдаю я.
- Ну так передавай мне послание прямо оттуда, приятель, - холодно ответил Берит. - Мне спешить некуда. Здесь тепло и сухо, так что я могу сколько угодно ждать, покуда ты решишь, что тебе делать.
- Это письмо, - сказал посланец по-стирикски, - во всяком случае Берит полагал, что он сказал именно это.
- Вот что, друг, - вмешался Халэд, - мы тут все люди обидчивые. Того и гляди случится какое-нибудь недоразумение, так что не раздражай меня разговорами на языке, которого я не понимаю. Сэр Спархок, конечно, знает стирикский, а я нет, и мой нож в твоем брюхе прикончит тебя так же быстро, как если бы это сделал он. Мне, конечно, потом будет очень жаль, но для тебя-то все будет кончено.
- Могу я войти? - осведомился стирик уже по-эленийски.
- Валяй, приятель, - сказал Берит. Посланец приблизился ко входу в убежище, жадно поглядывая на костер.
- Экий у тебя несчастный вид, старина, - заметил Берит. - Неужели ты не знаешь заклятия, чтобы не вымокнуть под дождем?
Стирик оставил его реплику без ответа.
- Мне приказали передать тебе вот это, - объявил он, запуская руку под домотканую куртку, и извлек на свет сверток, обернутый в непромокаемую кожу.
- Говори мне, что собираешься делать, приятель, прежде чем вот так запускать руку под одежду, - вполголоса предостерег Берит, с угрожающим прищуром воззрившись на стирика. - Как только что сказал мой друг, здесь того и гляди может случиться какое-нибудь недоразумение. Заставать меня врасплох, когда я стою так близко, - не самый лучший способ сохранить свой живот невспоротым.
Стирик с трудом сглотнул и, едва Берит взял сверток, поспешно попятился.
- Может, съешь ломоть окорока, покуда милорд Спархок ознакомится со своей почтой? - любезно предложил Халэд. - Окорок жирный и славно смажет твои внутренности. - Стирик содрогнулся и слегка позеленел. - Ничто так легко не проскакивает в глотку, как скользкий кус свиного жира, - с восторгом продолжал Халэд. - Должно быть, это из-за помоев и гнилых овощей, которыми кормят свинок.
Стирик издал такой звук, словно собрался блевать.
- Ты уже передал свое послание, приятель, - холодно сказал ему Берит. - Уверен, у тебя найдутся важные дела где-то еще, так что мы тебя не задерживаем.
- Ты понял все, что сказано в послании?
- Я прочел его. Эленийцы хорошо умеют читать. Мы владеем грамотой, в отличие от вас, стириков. Послание не слишком меня обрадовало, так что не стоит тебе торчать так близко от нас.
Стирик со страхом попятился на несколько шагов, потом развернулся и бросился бежать.
- Что сказано в письме? - спросил Халэд. Берит с нежностью сжал в пальцах знакомый локон королевы.
- Там говорится, что их планы изменились. Мы должны пересечь Тамульские горы и повернуть на запад. Теперь они хотят, чтобы мы шли в Супаль.
- Сообщи-ка об этом Афраэли.
В воздухе вдруг прозвенела знакомая трель, и молодые люди разом обернулись.
Богиня-Дитя сидела, скрестив ноги, на одеялах Халэда и наигрывала на свирели жалобную стирикскую мелодию.
- Что это вы на меня так уставились? - осведомилась она. - Я же сказала, что буду присматривать за вами.
- Разве это разумно, Божественная? - спросил Берит. - Этот стирик не отошел еще и на несколько сотен ярдов, а он, наверное, может ощутить твое присутствие.
- Сейчас - никак не может, - усмехнулась Афраэль. - В эту минуту он слишком занят тем, чтобы не дать своему желудку вывернуться наизнанку. Знаешь, Халэд, весь этот разговор о свином жире - очень жесток.
- Знаю.
- Тебе обязательно нужно было быть таким красноречивым?
- Я же не знал, что ты поблизости. Что нам теперь делать?
- Идти в Супаль тем путем, который вам указан. - Она помолчала и с любопытством спросила: - Что ты сотворил с этим окороком, Халэд? Он пахнет вполне съедобно.
- Должно быть, все дело в чесноке, - пожал он плечами. - По правде говоря, вкус свинины никому особенно не нравится, но мать учила меня, что почти все на свете можно сделать съедобным - если не жалеть приправ и пряностей. Вспомни об этом в следующий раз, когда будешь готовить козлятину.
Афраэль показала ему язык - и исчезла.

ГЛАВА 7

В горах Земоха шел снег, сухой колкий снег, зависавший в безветренном воздухе, точно тучи перьев из распоротой перины. Стоял жгучий холод, и огромное облако пара стелилось, точно низинный туман, над конями армии рыцарей церкви, что тяжелым шагом двигались вперед, ударами копыт снова взвихривая улегшуюся было снежную пыль. Магистры воинствующих орденов скакали во главе войска, в полном боевом облачении и с ног до головы закутанные в меха. Абриэль, магистр сириникийцев, все еще бодрый, несмотря на преклонный возраст, ехал рядом с Дареллоном, магистром ордена Альсиона, и сэром Гельдэном, который возглавлял пандионцев на время отсутствия Спархока. Патриарх Бергстен ехал немного особняком. Рослый церковник был по самые уши укутан в меха, и шлем, увенчанный рогами огра, придавал ему весьма воинственный вид, являя собою убийственный контраст с маленьким, в черном переплете, молитвенником, который читал патриарх. Комьер, магистр генидианцев, отправился далеко вперед с разведчиками.
- Я, наверное, уже никогда не согреюсь, - со стоном проговорил Абриэль, плотнее кутаясь в меховой плащ. - Преклонные годы разжижают кровь. Никогда не старей, Дареллон!
- Другой выбор не слишком-то заманчив, лорд Абриэль. - Дареллон, сохранивший юношескую стройность дэйранец, казалось, тонул в своих массивных доспехах. Понизив голос, он добавил: - Тебе вовсе незачем было ехать с нами, друг мой. Сарати не осудил бы тебя.
- Ну нет, Дареллон! Это, скорее всего, последняя моя кампания. Я не пропустил бы ее ни за какие сокровища в мире. - Абриэль поглядел вперед. - Что это там делает Комьер?
- Лорд Комьер сказал, что хочет взглянуть на развалины Земоха, - рокочущим басом пояснил сэр Гельдэн. - Полагаю, талесийцы находят определенное развлечение в том, чтобы разглядывать следы разрушений на месте былых битв.
- Эти талесийцы настоящие варвары, - кисло пробормотал Абриэль и поспешно взглянул на Берг стена, который, казалось, был полностью поглощен чте нием молитвенника. - Необязательно повторять эти слова, господа, - прибавил он, обращаясь к Дареллону и Гельдэну.
- Даже и не мечтай об этом, Абриэль, - отозвался Бергстен, не отрывая глаз от молитвенника.
- У вас невероятно острый слух, ваша светлость.
- Это оттого, что я выслушиваю исповеди. Люди готовы кричать о чужих грехах во все горло, но их шепот едва можно расслышать, когда они переходят к собственным грехам. - Бергстен поднял глаза и указал вперед. - Комьер возвращается.
Магистр генидианцев, пребывавший в прекрасном расположении духа, осадил своего коня, взвихрив облачка снежной пыли.
- Уж если Спархок принимается что-то уничтожать, он подходит к делу весьма основательно! - весело сообщил он. - Я, признаться, не верил Улафу, когда он сказал мне, что наш приятель с перебитым носом сорвал крышу с храма Азеша - но теперь верю. Никогда прежде не видел таких разрушений. Сомневаюсь, чтобы во всем городе осталось хоть одно здание, пригодное для жилья.
- Тебе, Комьер, подобные вещи доставляют наслаждение, не так ли? - с упреком спросил Абриэль.
- Довольно, господа! - поспешил вмешаться Бергстен. - Мы здесь не затем, чтобы воскрешать старые, как мир, споры. Мы воюем всяк на свой манер. Арсианцы любят строить форты и крепости, талесийцы - их разрушать. Все это способы ведения войны, и именно в этом состоит наша служба.
- Наша? - мягким басом отозвался Гельдэн.
- Ты знаешь, что я хотел сказать, Гельдэн. Конечно, сам я больше не имею отношения к этим делам, но...
- Что же ты тогда прихватил с собой топор, Бергстен? - спросил Комьер.
Бергстен в упор взглянул на него.
- Чтобы вспомнить старые добрые времена - а также потому, что вы, талесийские бандиты, готовы внимательно слушать человека, только когда у него в руках топор.
- Рыцари, ваша светлость, - кротко поправил Комьер своего соотечественника. - Теперь мы зовемся рыцари. Когда-то мы были бандитами, но теперь мы порядочные люди.
- Церковь весьма одобряет твое стремление исправиться, сын мой, хотя и знает, что ты бесстыдно лжешь.
Абриэль тщательно спрятал улыбку. Бергстен и сам прежде был генидианским рыцарем, и порой клобук съезжал с него, приоткрывая старые привычки.
- У кого карта? - спросил он не столько из любопытства, сколько из желания предотвратить надвигающийся спор.
Гельдэн, звякнув доспехами, развязал ремни одной из своих седельных сумок.
- Что бы ты хотел узнать, мой лорд? - спросил он.
- Как обычно - далеко ли ехать, долго ли ехать и какие неприятности ожидают нас в пути.
- До астельской границы сотня с лишним лиг, мой лорд, - ответил Гельдэн, сверяясь с картой, - а оттуда еще десять сотен лиг до Материона.
- Самое меньшее сто дней пути, - мрачно проворчал Бергстен.
- Если мы не попадем в переделку, ваша светлость, - уточнил Дареллон.
- Оглянись, Дареллон! За нами скачут сто тысяч рыцарей церкви. Нет такой переделки, с которой мы не смогли бы управиться. Какая впереди местность, Гельдэн?
- В трех днях к востоку отсюда, ваша светлость, что-то вроде водораздела. Все реки по эту сторону от него впадают в залив Миджах, по другую сторону - стекают в Астелийские топи. Я полагаю, что после того как мы пересечем этот водораздел, местность начнет понижаться - если только Отт не устроил так, что в Земохе реки текут вверх.
К ним подъехал генидианский рыцарь.
- Только что прибыл гонец из Эмсата, лорд Комьер, - сообщил он. - Он говорит, что у него для вас важные новости.
Комьер кивнул, развернул коня и поскакал к войску. Остальные двинулись дальше, с трудом пролагая себе дорогу через усилившийся снегопад.
Комьер, по пятам за которым скакал покрытый дорожной грязью гонец, возвращаясь к своим спутникам, оглушительно хохотал.
- Что тебя так рассмешило? - спросил Бергстен.
- У нас отличные новости из дому, ваша светлость! - весело отвечал Комьер и обратился к гонцу: - Расскажи нашему возлюбленному патриарху то, что только что рассказывал мне.
- Слушаюсь, мой лорд, - отозвался светловолосый талесиец. - Это случилось несколько недель назад, ваша светлость. Как-то утром дворцовые слуги нигде не могли найти принца-регента. Стражники полных два дня переворачивали весь дворец сверху донизу, но маленький хорек как сквозь землю провалился.
- Следи за своей речью, парень! - рявкнул патриарх Бергстен. - Авин, в конце концов, принц-регент - даже если он и впрямь хорек.
- Прошу прощения, ваша светлость. Как бы то ни было, вся столица терялась в догадках. Авин Воргунссон и шагу никуда не ступил бы, не прихватив с собой духовой оркестр, чтобы возвещать фанфарами о своем приближении. Потом один из слуг наткнулся в кабинете Авина на полную бочку с вином. Это всех удивило, потому что Авин был не бог весть каким пьяницей, и слуги решили приглядеться к бочке повнимательней. Ясно было, что ее уже открывали, потому что немного вина выплеснулось на пол. Что ж, ваша светлость, ребята здорово приустали, разыскивая Авина, а потому решили утолить жажду, но когда они попытались открыть бочку, то обнаружили, что крышка прибита гвоздями. В Талесии как-то не принято заколачивать гвоздями бочки с вином, и все сразу заподозрили неладное. Принесли ломики, выдернули гвозди, сорвали крышку - и тогда увидели, что в бочке, мертвехонький, лицом вниз плавает Авин.
- Не может быть!
- Еще как может, ваша светлость. Видно, у кого-то в Эмсате оказалось весьма извращенное чувство юмора. Он потрудился вкатить бочку с вином в кабинет Авина, сунул его в бочку и заколотил гвоздями крышку. Авин, похоже, умер не сразу. Под ногтями у него были щепки, а на крышке изнутри - следы царапин. В кабинете было чертовски грязно. После того как Авина выловили из бочки, вино вытекало из него еще добрых полчаса. Дворцовые слуги изо всех сил старались отмыть его для похорон, но вы же знаете, как трудно свести винные пятна. Авин был весь пурпурный, когда его возложили на похоронные носилки, чтобы отпеть в Эмсатском соборе. - Гонец задумчиво потер щеку. - В жизни не видывал более странного отпевания. Первосвященник Эмсата все пытался сдержать смех, читая заупокойную молитву, да только ему это не слишком удавалось, и понемногу вся паства начала заливаться хохотом. Вообразите только - Авин возлежит на носилках, размером с полувзрослого козла и лиловый, как спелая слива, а вся паства в соборе так и покатывается.
- Во всяком случае, его наконец-то заметили, - вставил Комьер. - Для Авина это всегда было важно.
- О да, лорд Комьер, его заметили, и еще как! Никто в соборе не сводил с него глаз. Потом, когда его положили в родовом склепе, весь город закатил пирушку, и мы поднимали тосты в память об Авине Воргунссоне. С приходом зимы в Талесии трудно отыскать, над чем бы посмеяться, однако Авин ухитрился припасти нам веселья до самой весны.
- Что это было за вино? - с серьезным видом спросил патриарх Бергстен.
- Арсианское красное, ваша светлость.
- И какого года?
- Позапрошлого, я полагаю.
- Урожайный год, - вздохнул Бергстен. - Вино никак нельзя было спасти?
- Никак, ваша светлость, - после того, как Авин отмокал в нем добрых два дня. Бергстен вновь вздохнул.
- Какая жалость, - скорбно проговорил он. И рухнул на луку седла, сложившись пополам и подвывая от неудержимого хохота.

Когда Улаф и Тиниен въехали в предгорья Тамульских гор, там уже царил холод. Тамульские горы были одной из тех географических странностей, что тут и там разбросаны по свету, - горстка изъеденных временем и непогодой гор, никак не связанных с окружающим ландшафтом, и несколько пиков повыше, обильно поросших ельником и соснами. На более пологих склонах Тамульских гор росли дубы, сбросившие листву в преддверии зимы.
Рыцари ехали осторожно, стараясь держаться открытых мест и шуметь, издалека объявляя о своем присутствии.
- Неумно застигать троллей врасплох, - пояснил Улаф.
- Ты уверен, что они здесь? - спросил Тиниен, когда они углубились в горы. Улаф кивнул.
- Я видел следы - или, по крайней мере, те места, где они пытались замести свои следы, - а также свежую грязь там, где они закапывали свой помет. Тролли прилагают немало усилий, чтобы скрыть свое присутствие от людей. Ужин легче изловить, если он не подозревает, что ты близко.
- Тролли-Боги обещали Афраэли, что их создания больше не будут есть людей.
- Должно пройти не одно поколение, прежде чем эта мысль угнездится в сознании самого тупого тролля, - а тролли бывают очень тупы, когда им этого хочется. Лучше нам не терять бдительности. Как только мы выберемся из предгорий, я совершу обряд, который призывает Троллей-Богов. Тогда уж мы будем в безопасности. Опаснее всего здесь, в предгорьях.
- Почему бы не совершить этот обряд прямо сейчас?
Улаф покачал головой.
- Это невежливо. К Троллям-Богам следует обращаться высоко в горах - в настоящей стране троллей.
- Это не страна троллей, Улаф.
- Была. Давай-ка подыщем место для ночлега.
Они разбили лагерь на ступенчатом каменном уступе, где спины их прикрывала прочная скала, а впереди круто ниспадал каменистый уклон. Рыцари по очереди несли стражу, и, когда первый слабый отблеск зари начал понемногу вымывать темноту с пасмурного неба, Тиниен потряс Улафа за плечо.
- В кустах у подножия утеса что-то шевелится, - прошептал он.
Улаф сел, нашаривая рукой топор, и прислушался.
- Тролль, - секунду спустя сказал он.
- Откуда ты это знаешь?
- Кто бы там ни шумел, он шумит намеренно. Олень не производил бы столько шума, а медведи уже залегли в зимнюю спячку. Тролль хочет, чтобы мы знали, что он здесь.
- Что будем делать?
- Подбросим хвороста в костер - пусть знает, что мы проснулись. Положение у нас сложное, так что не будем торопиться. - Улаф отбросил одеяла и поднялся, а Тиниен тем временем подложил в огонь сухих сучьев.
- Пригласим его погреться? - спросил он.
- Ему не холодно.
- Это в такой-то мороз?
- А для чего, по-твоему, у него шерсть? Тролли разводят костры ради света, а не затем, чтобы греться. Почему бы тебе не заняться завтраком? Он вряд ли станет что-то делать, покуда совсем не рассветет.
- Сейчас не моя очередь стряпать.
- Я должен нести стражу.
- С тем же успехом это мог бы делать и я.
- Ты не знаешь, что именно нужно высматривать. - Голос Улафа был воплощенная рассудительность - как всегда, когда он находил предлог не заниматься стряпней.
Постепенно светлело - зрелище, на которое никогда не надоедает смотреть. Глядишь на темное пятно в окружающем тебя лесу - и вдруг осознаешь, что там, где секунду назад была только тьма, теперь видны деревья, кусты и камни.
Тиниен принес Улафу тарелку с дымящимися ломтями окорока и кусок зачерствевшего хлеба.
- Оставь окорок на вертеле, - посоветовал ему Улаф.
Тиниен в ответ что-то проворчал, взял свою тарелку и уселся рядом с другом на краю скальной ступени. Они ели, посматривая на березняк, который рос на пологом склоне, прямо под ними.
- Вот он, - серьезно сказал Улаф, - прямо вон за тем большим камнем.
- Верно, - отозвался Тиниен, - теперь и я его вижу. Его трудно различить в лесу, правда?
- На то он и тролль, Тиниен. Тролли - часть леса.
- Сефрения говорит, что мы с ними в дальнем родстве.
- Может быть, она и права. Между нами и троллями не так уж много различий. Они больше нас и имеют свои предпочтения в еде - вот и все.
- И долго это может продолжаться?
- Понятия не имею. Насколько мне известно, такого прежде еще не случалось.
- Что он станет делать дальше?
- Как только он убедится, что мы знаем о его присутствии, он, вероятно, попытается вступить в общение.
- А он знает, что ты говоришь на их языке?
- Вполне возможно. Тролли-Боги хорошо знают меня, и им известно, что я охочусь в одной стае со Спархоком.
- Странный способ выражаться.
- Я просто стараюсь думать как тролль. Если у меня это выйдет, я смогу предсказать, что он станет делать дальше.
И тут тролль, задрав голову, что-то крикнул им.
- Что он говорит? - обеспокоенно спросил Тиниен.
- Он хочет знать, что ему теперь делать. Он в смятении.
- Это он-то? Что уж тогда говорить обо мне?
- Ему было велено встретить нас и провести к Троллям-Богам. Он не знает наших обычаев и правил вежливости. Мы должны наставить его в этом. Убери меч в ножны. Не стоит обострять ситуацию.
Улаф поднялся, стараясь проделать это не слишком быстро, и, повысив голос, обратился к поджидавшему внизу существу:
- Иди к дитя Кхвая, которое мы сделали. Мы будем есть вместе и говорить о том, что нам следует предпринять.
- Что ты ему сказал?
- Пригласил его к завтраку.
- К завтраку? Ты хочешь, чтобы тролль принялся за еду в нескольких футах от тебя?
- Это просто предосторожность. Если он примет у нас еду, будет невежливо с его стороны потом убить нас.
- Невежливо?! Улаф, это же тролль!
- То, что он тролль, еще не значит, что он дурно воспитан. Да, кстати, чуть не забыл. Когда он придет в лагерь, он захочет обнюхать нас. Вежливость требует взамен обнюхать его. Запашок от него так себе, но придется стерпеть. Тролли делают так, чтобы распознать друг друга при новой встрече.
- По-моему, ты спятил.
- Просто делай, как я скажу, и предоставь переговоры мне.
- Что же мне еще остается, дубина? Я же не говорю на их языке, забыл?
- В самом деле? Поразительно! Я-то думал, что все образованные люди говорят на языке троллей.
Тролль приближался к ним осторожно, бесшумно пробираясь через березняк. При ходьбе он помогал себе длинными руками, хватаясь за деревья и толчками продвигая вперед огромное тело. Он был примерно восьми с половиной футов ростом и весь покрыт густой бурой шерстью. Лицо его напоминало обезьянье, хотя и без выступающей вперед челюсти, присущей большинству обезьян, и в глубоко посаженных глазах поблескивал разум. Он вышел на ступенчатый скальный уступ, где размещался лагерь, и присел на корточки, утвердив локти на коленях и протянув вперед огромные ладони.
- У меня нет дубинки, - проворчал он.
Улаф выразительным жестом отложил в сторону свой топор и показал троллю пустые ладони.
- У меня нет дубинки, - повторил он традиционное приветствие и шепотом добавил: - Расстегни пояс с мечом, Тиниен, и отложи его в сторону.
Тиниен начал было возражать, но передумал.
- Дитя Кхвая, которое вы сделали, хорошее, - сообщил тролль, указывая на костер. - Кхвай будет доволен.
- Радовать богов - хорошо, - ответил Улаф.
Тролль вдруг с размаху ударил кулаком по скалистому уступу.
- Все не так, как должно быть! - горестно проревел он.
- Не так, - согласился Улаф, садясь на корточки по примеру тролля, - но у богов на это свои причины. Они сказали, что мы не должны убивать друг друга. Они сказали также, что мы не должны есть друг друга.
- Я слышал их слова. Может быть, мы их плохо поняли?
- Я думаю, что мы их правильно поняли.
- Может быть, они сошли с ума?
- Это возможно. Но мы все равно должны делать так, как они сказали.
- О чем вы говорите? - нервно спросил Тиниен.
- Обсуждаем философскую проблему, - пожал плечами Улаф. Тиниен изумленно воззрился на него. - Проблема действительно сложная: должны ли мы подчиняться богам, если они спятили. Я считаю, что должны. Конечно, в данной ситуации мое мнение слегка эгоистично.
- Он не может говорить? - спросил тролль, указывая на Тиниена. - Он только издает птичьи звуки?
- Наше племя разговаривает птичьими звуками. Ты разделишь с нами еду?

Предыдущая страница 7 Следующая страница


Потаенный город 8

Тролль оценивающе поглядел на коней.
- Эту? - спросил он.
- Нет, - покачал головой Улаф. - Эти животные возят нас на спине.
- У вас больные ноги? Поэтому вы такие маленькие?
- Нет. Эти животные бегают быстрее нас. Они возят нас, когда мы хотим бегать быстро.
- Какая у вас еда?
- Свинья.
- Свинья - хорошо. Олень лучше.
- Это правда.
- Где свинья? Она мертвая? Если она живая, я убью ее.
- Она мертвая.
Тролль повертел головой по сторонам.
- Я не вижу свиньи.
- Мы принесли с собой только кусок свиньи, - Улаф указал на окорок, что жарился на вертеле над огнем.
- Вы разделяете еду с дитя Кхвая?
Улаф решил, что растолковывать троллю понятие приготовления еды было бы сейчас несвоевременно.
- Да, - сказал он, - это наш обычай.
- Кхвай доволен, что вы разделяете еду с его дитя?
- Мы думаем, что да. - Улаф вытащил кинжал, снял с огня вертел и отрезал изрядный ломоть окорока - фунтов на пять весом.
- У тебя болят зубы? - с искренним сочувствием спросил тролль. - У меня однажды болел зуб. Мне было очень больно.
- У нашего племени нет острых зубов, - пояснил Улаф. - Ты примешь нашу еду?
- Приму. - Тролль поднялся и шагнул к костру, нависая над ними.
- Еда была возле дитя Кхвая, - предостерег Улаф. - Она горячая. Она может обжечь твой рот.
- Мое имя Блокв, - представился тролль.
- Мое имя Улаф.
- У-лав? Это странное имя. - Блокв указал на Тиниена. - Как его имя?
- Тиниен, - ответил Улаф.
- Тин-ин. Это еще страннее, чем У-лав.
- Мы говорим птичьими звуками, и поэтому наши имена странные.
Тролль нагнулся и обнюхал макушку Улафа. Улаф подавил сильнейшее желание завопить и броситься наутек к ближайшему дереву. Он вежливо обнюхал в ответ шерсть Блоква. От тролля пахло не так уж и мерзко. Затем чудовище и Тиниен обнюхали друг друга.
- Теперь я знаю вас, - объявил Блокв.
- Это хорошо. - Улаф протянул ему ломоть дымящегося окорока.
Блокв схватил его и целиком запихнул в рот, но тут же выплюнул на ладонь.
- Горячая, - с некоторым смущением пояснил он.
- Мы дуем на еду, чтобы сделать ее холодной и чтобы она не обожгла нам рот, - пояснил Улаф.
Блокв шумно подул на окорок и снова запихнул его в рот. С минуту он задумчиво жевал, затем проглотил.
- Еда другая, - дипломатично сообщил он и вздохнул. - Мне это не нравится, У-лав, - доверительно пожаловался он. - Все не так, как должно быть.
- Не так, - согласился Улаф.
- Мы должны убивать друг друга. Я убивал и ел вас, людей, с тех пор, как вы пришли в страну троллей. Так должно быть. Я думаю, что боги сошли с ума. - Блокв испустил бурный вздох. - Но ты думаешь правильно. Мы должны делать, как говорят боги. Когда-нибудь они выздоровеют. Тогда они снова разрешат нам убивать и есть друг друга. - Блокв вдруг резко встал. - Они хотят видеть вас. Я отведу вас к ним.
- Мы пойдем с тобой.
Весь день и добрую половину следующего дня они поднимались вслед за Блоквом высоко в горы, и наконец он вывел их на заснеженную прогалину, посреди которой в яме пылал костер. Там ожидали их Тролли-Боги.
- Афраэль приходила к нам, - сообщил громадный Гхворг.
- Она сказала, что сделает это, - ответил Улаф. - Она сказала, когда случится то, что мы должны знать, она придет к нам и расскажет.
- Она прижимала рот к нашим лицам, - озадаченно добавил Гхворг.
- Она делает так. Ее это радует.
- Это было не больно, - с некоторым сомнением признался Гхворг, потрогав щеку, на которую пришелся поцелуй Афраэли.
- Что он сказал? - шепотом спросил Тиниен.
- Афраэль приходила сюда и разговаривала с ними, - ответил Улаф. - Она даже расцеловала их - ну да ты знаешь Афраэль.
- Она целовала Троллей-Богов! - Тиниен побледнел.
- Что он говорит? - повелительно спросил Гхворг.
- Он хотел знать, что ты мне сказал.
- Это нехорошо, Улаф-из-Талесии. Он не должен говорить словами, которых мы не понимаем. Как его зовут?
- Его имя Тиниен-из-Дэйры.
- Я сделаю так, чтобы Тиниен-из-Дэйры понимал наши слова.
- Держись, - шепотом предостерег друга Улаф.
- Что такое? Что происходит, Улаф?
- Гхворг намерен научить тебя языку троллей.
- Нет, погоди... - Тиниен осекся, закричал, хватаясь за голову, и повалился на снег, корчась в судорогах. Судороги прошли быстро, но, когда Тиниен сел, он все еще был бледен и трясся, а в глазах у него было дикое выражение.
- Ты - Тиниен-из-Дэйры? - спросил Гхворг.
- Д-да, - ответил Тиниен дрожащим голосом.
- Ты понимаешь мои слова?
- Понимаю.
- Это хорошо. Не говори другими словами, когда мы рядом. Если ты будешь говорить другими словами, мы решим, что ты хочешь нас обмануть.
- Я запомню это.
- Хорошо, что запомнишь. Афраэль приходила к нам. Она сказала, что человеку по имени Берит велели не идти в место под названием Береса. Вместо этого ему велели идти в место под названием Супаль. Она сказала, вы поймете, что это значит. - Гхворг помолчал хмурясь. - Вы понимаете, что это значит?
- Мы понимаем? - по-тролличьи спросил Тиниен у Улафа.
- Не уверен. - Улаф поднялся, отошел к коню и вынул из седельной сумки карту. Затем он вернулся к костру.
- Это картинка земли, - пояснил он гигантским божествам. - Мы делаем такие картинки, чтобы знать, куда мы идем.
Шлии бросил короткий взгляд на карту.
- Земля не такая, - сообщил он и, присев на корточки, запустил свои громадные пальцы сквозь снежный слой прямо в грязь. - Земля вот такая.
Улаф подпрыгнул - почва под его ногами едва заметно содрогнулась. Затем он с изумленным видом уставился себе под ноги. Это была уже не столько карта, сколько миниатюрная модель всего континента.
- Это очень хорошая картинка земли! - восхищенно проговорил он. Шлии пожал плечами.
- Я сунул руки в землю и почувствовал, как она выглядит. Земля вот такая.
- Где Береса? - спросил Тиниен у Улафа, с восторгом и удивлением поглядывая на тонкие волоски деревьев, которыми были покрыты, словно двухдневной щетиной, склоны миниатюрных гор.
Улаф сверился со своей картой и прошел несколько ярдов к югу, к мерцающей водной глади, по которой бежали крохотные волны. Его ноги даже слегка погрузились в сотворенную Шлии копию Тамульского моря.
- Здесь, - сказал он, наклоняясь и указывая пальцем на крошечное пятнышко на побережье.
- Туда сказали идти Анакхе те, кто украл его подругу, - пояснил Тиниен Троллям-Богам.
- Мы не понимаем, - резко сказал Кхвай.
- Анакха любит свою подругу.
- Так и должно быть.
- Он сердится, когда его подруга в опасности. Те, кто украл его подругу, знают это. Они сказали, что не отдадут ее, пока он не отдаст взамен Камень-Цветок.
Тролли-Боги дружно нахмурились, обдумывая его слова. Затем Кхвай взревел, изрыгнув громадный клуб огня, который растопил снег на полсотни ярдов в окружности.
- Это злое дело! - прогремел он. - Так нельзя делать! Их ссора - с Анакхой, а не с его подругой! Я найду этих злых! Я превращу их в огонь, который никогда не гаснет! Они будут кричать от боли вечно!
Тиниен содрогнулся при мысли о подобном наказании. Затем, не без помощи Улафа, он объяснил, как была изменена их внешность и какие преимущества им это дает.
- Ты на самом деле выглядишь не так, как выглядел раньше, Улаф-из-Талесии? - поинтересовался Гхворг, с любопытством поглядывая на Улафа.
- Совсем не так, Гхворг.
- Странно. Мне кажется, что ты такой, как был. - Бог задумался. - Может быть, это не так странно, - признался он. - Ваше племя для меня все на одно лицо. - Бог убийства стиснул громадные кулаки. - Кхвай прав, - проворчал он. - Мы должны причинить боль злым. Покажи, куда приказали идти человеку по имени Берит.
Улаф снова сверился с картой и прошел по миниатюрной копии мира к краю большого озера, известного как Арджунское море.
- Это здесь, Гхворг, - сказал он, вновь наклоняясь и указывая пальцем на землю. Затем он наклонился ниже и потрясенно воззрился на побережье. - И в самом деле здесь! Я даже могу разглядеть крохотные домики! Это и впрямь Супаль!
- Конечно, - как ни в чем не бывало пожал плечами Шлии. - Картинка не была бы хорошей, если бы я что-то упустил.
- Нас обманули, - продолжал Тиниен. - Мы думали, что наши враги в месте, которое зовется Береса. Их там нет. Они в месте, которое зовется Супаль. У человека по имени Берит нет Камня-Цветка. Камень-Цветок у Анакхи. Анакха несет его в Бересу. Если злые встретятся с Беритом в Супале, у него не будет Камня-Цветка, чтобы отдать его злым. Они рассердятся и могут причинить боль подруге Анакхи.
- Может быть, я слишком хорошо научил его, - пробормотал Гхворг. - Теперь он много говорит. Шлии, однако, внимательно слушал речь Тиниена.
- Он говорит хорошо. Подруга Анакхи будет в опасности. Те, кто украл ее, могут даже убить ее. - Огромные плечи Шлии рассеянно передернулись, отряхивая снежинки, которые беспрестанно падали на него, и лицо бога исказилось от напряженных размышлений. - Я думаю, что это рассердит Анакху. Он так рассердится, что может взять Камень-Цветок и уничтожить весь мир. Мы должны помешать злым причинить боль подруге Анакхи.
- Я и Тиниен-из-Дэйры пойдем в место, что зовется Супаль, - сказал Улаф. - Злые не узнают нас, потому что наши лица изменились. Мы будем рядом, когда злые скажут человеку по имени Берит, что отдадут ему подругу Анакхи, если он отдаст им Камень-Цветок. Тогда мы убьем злых и заберем подругу Анакхи.
- Он говорит хорошо, - сказал Зока своим собратьям-богам. - Это хорошая мысль. Давайте поможем ему и другому, но не разрешим им убивать злых. Просто убить их недостаточно. Кхвай хочет лучше. Пусть Кхвай превратит их в огонь, который никогда не гаснет. Пусть горят вечно. Так будет хорошо.
- Я помещу этих людей во время, которое не движется, - предложил Гхномб. - Мы будем следить по картинке Шлии, как они идут к месту по имени Супаль, а остальной мир не будет двигаться.
- Неужели вы и вправду можете разглядеть на картинке Шлии человека? - с некоторым изумлением спросил Улаф у бога еды.
- А ты не можешь? - Гхномб, судя по всему, удивился еще сильнее. - Мы пошлем с вами Блоква, чтобы он помогал вам, и будем следить за вами по картинке Шлии. Когда злые покажут человеку по имени Берит подругу Анакхи, ты и Тиниен-из-Дэйры выйдете из времени, которое не движется, и заберете у злых подругу Анакхи.
- Тогда я протяну руку в картинку Шлии и схвачу злых, - мрачно добавил Кхвай. - Я принесу их сюда и превращу в огонь, который никогда не гаснет.
- И ты в самом деле можешь сунуть руку в картинку Шлии и достать злых из настоящего мира? - потрясение спросил Улаф.
- Это легко, - пожал плечами Кхвай. Тиниен резко замотал головой.
- Что такое? - повелительно спросил Шлии.
- Человек по имени Заласта тоже может приходить во время, которое не движется. Мы видели, как он делал это.
- Это неважно, - сказал Кхвай. - Человек по имени Заласта - один из злых. Я превращу его в огонь, который никогда не гаснет. Он будет гореть вечно во времени, которое не движется. Огонь там такой же горячий, как и здесь.

Снегопад усилился - снег теперь шел сырой и вязкий - после того, как рыцари церкви перевалили через скалистый хребет, который отделял реки, текущие на север, от рек, текущих на юг. Гигантское облако влажного воздуха, всегда висевшее над Астелийскими топями, нависло у восточных склонов Земохских гор, вызывая обильные снежные лавины, которые накрывали леса и заваливали снегом перевалы. Рыцари церкви с угрюмой решимостью прокладывали себе дорогу по вязким сырым сугробам, продвигаясь по долине южного рукава реки Эсос к земохскому городу Басна.
Лорд Абриэль, магистр ордена сириникийцев, вступил в эту кампанию более или менее здоровым и крепким. Он всегда отличался отменной выносливостью, а долгие годы воинского обучения поддерживали его тело на вершине физических сил. Тем не менее ему шел семидесятый год, и он обнаружил, что с каждым утром ему все труднее становится просыпаться и приниматься за дела - хотя он ни за что на свете не признался бы в этом.
Около полудня под непрекращающимся снегопадом один из отрядов, выезжавших на разведку, вернулся с тремя земохцами в одежде из козьих шкур. На лицах истощенных и грязных земохцев застыл извечный ужас. Патриарх Бергстен выехал вперед, чтобы поговорить с ними. Когда остальные нагнали рослого церковника, он вел довольно жаркий спор с одним из арсианских рыцарей.
- Но ведь это земохцы, ваша светлость, - возражал рыцарь.
- Мы воевали с Оттом, сэр рыцарь, - холодно отвечал Бергстен, - а не с этими суеверными бедолагами. Дайте им теплую одежду и немного еды, и пусть уходят.
- Но...
- У нас ведь не возникнет с этим трудностей, не так ли, сэр рыцарь? - зловещим тоном осведомился Бергстен, становясь, казалось, еще больше.
Рыцарь подумал - и поспешно отступил на пару штагов.
- Э-э... нет, конечно, ваша светлость, - ответил он, - не думаю.
- Наша Святая Матерь весьма похвально смотрит на твое послушание, сын мой, - ухмыльнулся Бергстен.
- Много было проку от этих троих? - спросил Комьер.
- Не очень, - ответил Бергстен, рывком забросив свое тело в седло. - Примерно к востоку от Аргоха разворачивается какое-то войско. В том, что они говорили, было немало суеверной чуши, так что мне не удалось добиться от них внятных подробностей.
- Стало быть, драка, - проворчал Комьер, потирая руки от предвкушения.
- Сомневаюсь, - возразил Бергстен. - Насколько я сумел понять из лепета земохцев, войско, которое поджидает нас, состоит по большей части из людей невоенных - какие-то фанатики. Наша Святая Матерь обрела в этих землях немало врагов, когда в девятом столетии пыталась воссоединиться с местными приверженцами эленийской веры.
- Но, Бергстен, это же было почти две тысячи лет назад! - возразил Комьер. - Вражда не может длиться так долго.
Бергстен пожал плечами.
- Чем старее вражда, тем лучше она сохраняется. Вышли своих разведчиков подальше, Комьер. Посмотрим, удастся ли нам выяснить что-нибудь вразумительное о подготовленной нам торжественной встрече. Не помешали бы и несколько пленников.
- Бергстен, я и сам знаю, как это делается.
- Ну так делай! Нечего сидеть тут и болтать без толку.
Они миновали Аргох, и разведчики Комьера доставили нескольких пленников. Патриарх Бергстен наскоро допросил бедно одетых и невежественных эленийцев, а затем велел отпустить их.
- Ваша светлость, - протестовал Дареллон, - это просто неумно. Эти люди вернутся к своим вожакам и расскажут обо всем, что видели.
- Знаю, - ответил Бергстен. - Я и хочу, чтобы они поступили именно так. Я хочу, чтобы они рассказали своим друзьям, что видели, как с гор спускаются сто тысяч рыцарей церкви. Я поощряю дезертирство в их рядах, Дареллон. Мы не хотим убивать этих бедных заблудших еретиков, мы хотим только, чтобы они убрались с нашей дороги.
- И все-таки, ваша светлость, я считаю, что это стратегически неверно.
- Ты можешь думать все что угодно, сын мой, - добродушно заметил Бергстен. - Это не постулат веры, так что наша Святая Матерь не против споров и разногласий в этом вопросе.
- Какой смысл спорить, ваша светлость, если вы уже отпустили их?
- Ты знаешь, мне и самому пришла в голову та же мысль.
Они повстречались с противником в широкой долине реки Эсос, к югу от земохского города Басна и лигах в тридцати западнее астелийской границы. Сообщения разведчиков и сведения, полученные от пленников, оказались точными. Рыцарям церкви противостояло не столько обученное войско, сколько плохо вооруженная и беспорядочная толпа.
Магистры четырех орденов собрались вокруг патриарха Бергстена, чтобы обсудить ситуацию.
- Эти люди одной с нами веры, - сказал Бергстен. - Наши несогласия лежат в области церковного управления, а не в сути нашего вероучения. Такие вопросы улаживаются отнюдь не на поле боя, а посему я не хочу, чтобы эти люди гибли во множестве.
- Они не представляют для нас особой опасности, ваша светлость, - заметил лорд Абриэль.
- Лорд Абриэль, но ведь они вдвое превосходят нас числом, - указал сэр Гельдэн.
- Одна атака уничтожит это превосходство, Гельдэн, - отвечал Абриэль. - Эти люди неопытны, хотя и фанатичны, и добрая половина их вооружена одними вилами. Если все мы опустим забрала, нацелим копья и строем двинемся на них, почти все они будут бежать без перерыва целую неделю.
И это была последняя ошибка, которую совершил в своей жизни благородный лорд Абриэль. Конные рыцари растеклись по долине, образуя с привычной четкостью широкий строй, который заполнял поперек всю долину. Ряд за рядом сириникийцы, пандионцы, генидианцы и альсионцы, облаченные в сталь, верхом на боевых конях, смыкались в самом грозном и воинственном строю из всех, какие были придуманы в истории человечества.
Магистры, стоявшие в середине первого ряда, ожидали, покуда младшие офицеры выстроят задние ряды и прискачут гонцы с донесением, что все готово.
- Ну хватит, - нетерпеливо проговорил Комьер. - Я не думаю, что и обозам нужно принимать участие в атаке. - Он оглядел своих друзей. - Начнем, господа? Покажем этому отребью, что такое настоящая атака.
Он подал короткий знак генидианскому рыцарю, и рослый светловолосый воин, вскинув к губам рог огра, проиграл оглушительный сигнал.
Первый ряд рыцарей со звоном опустил забрала и пришпорил коней. Великолепно обученные рыцари и кони галопом двинулись вперед, не ломая строя, словно движущаяся стена стали.
На середине их пути лес поднятых копий разом опустился, словно набежавшая на берег волна, и вражеское войско начало стремительно редеть. Необученные крестьяне и крепостные разбегались кто куда, бросая оружие и вопя от ужаса. Тут и там более умелые отряды пытались устоять на месте, но бегство их союзников опасно оголило их фланги.
Рыцари с оглушительным грохотом обрушились на немногих, оставшихся на месте противников. Вновь в который раз Абриэль ощутил привычное упоение боем. Его копье сломалось о поспешно подставленный щит, и он, отшвырнув обломки, выхватил меч. Затем он огляделся по сторонам - и лишь тогда увидел, что за крестьянским войском, прежде скрытая им из виду, стояла другая армия. Подобной армии Абриэлю никогда прежде не доводилось видеть. Огромные солдаты ростом превосходили даже талесийцев. Доспехи их составляли нагрудники и кольчуги, прилегавшие к телу куда плотнее обычного - сверкающая сталь четко обрисовывала каждый мускул. Шлемы этих солдат представляли собой стальные изображения каких-то странных зверей, и вместо забрал у них были стальные маски, в точности повторявшие черты их лиц - так подумалось Абриэлю. Магистра сириникийцев вдруг пробрал озноб. Черты, запечатленные на масках, были нечеловеческими.
Посредине этой необыкновенной армии высился странный полукруглый кожаный шатер - лоснящийся чернотой и небывало огромный.
А затем “шатер” пошевелился, расправляя... крылья, огромные, изогнутые, как у летучей мыши. И миг спустя небывало громадная тварь, прежде скрытая этими крыльями, поднялась над нечеловеческим войском - чудовищное творение тьмы с головой в виде перевернутого конуса и раскосыми глазами, в которых бился огонь. Щели глаз пылали на безликом подобии лица, и две гигантские лапы алчно протянулись вперед. Под бездонно-черной кожей сверкали молнии, и земля под ногами чудовища дымилась и горела.
Абриэль вдруг сделался странно спокоен. Он поднял забрало, чтобы прямо взглянуть в лицо самого ада.
- Наконец-то достойный противник, - пробормотал он. А затем с лязгом опустил забрало, выставил перед собой огромный боевой щит и вскинул меч, который с честью носил свыше половины столетия. Недрогнувшей рукой он направил меч на вздымавшееся перед ним гигантское воплощение зла.
- За Бога и Арсиум! - проревел он свой девиз и без малейших колебаний бросил своего коня навстречу смерти.

ГЛАВА 8

Сказать, что Эдемус оскорблен, значило не сказать ничего. Пятно белого света, которым был бог дэльфов, по краям очертили красновато-оранжевые искры, и сыпучий снег, покрывавший землю в болотистой низине неподалеку от долины дэльфов, так и дымился, истаивая от жара его неудовольствия.
- Нет! - категорически отрезал он. - Ни за что!
- Ну же, кузен, будь благоразумен, - уговаривала Афраэль. - Все изменилось. Ты цепляешься за то, что уже потеряло всякое значение. Когда-то и в самом деле у тебя были основания для “вечной вражды”. Признаю, что мое семейство повело себя не лучшим образом во время войны с киргаями, но ведь это было давным-давно. Что за ребячество - твердить посейчас о своих оскорбленных чувствах!
- Как могла ты так поступить, Ксанетия? - вопросил с гневным упреком бог дэльфов. - Как могла ты сотворить такое?
- То случилось лишь в продолжение нашего союза, о Возлюбленный, - ответила дэльфийка. Сефрения была немало озадачена тем, насколько интимные отношения связывали Ксанетию с ее богом. - Ты же и повелел мне оказывать всяческую помощь Анакхе, а поскольку он любит Сефрению, принуждена была и я достичь с ней согласия. Когда же мы с нею переступили через старинную вражду и научились доверять друг другу, взаимное уважение и общая цель смягчили привычную нашу неприязнь, и в душах наших, подобравшись тайно и непрошенно, сменила ее любовь. Сердцем своим отныне признаю я ее любимой моей сестрой.
- Это отвратительно! Не смей более звать так в моем присутствии это стирикское отродье!
- Как пожелаешь, Возлюбленный, - смиренно ответила Ксанетия, опуская голову. Но тут же вздернула подбородок, и ее внутренний свет засиял ярче. - Однако будет сие угодно тебе или нет, но в глубине души своей буду я по-прежнему звать ее сестрой!
- Ты готов выслушать нас, Эдемус? - осведомилась Афраэль. - Или тебе нужно еще пару столетий, чтобы всласть побиться в истерике?
- Ты наглая девчонка, Афраэль! - обвиняюще бросил он.
- Знаю. Это и делает меня такой обаятельной. Ты хотя бы знаешь, что Киргон стремится заполучить Беллиом? Или ты так долго играл в салочки со звездами, что уже понятия не имеешь, что творится в мире?
- Веди себя прилично, - строго сказала ей Сефрения.
- Он мне надоел. Вот уже десять тысяч лет он лелеет свою ненависть у груди, как больного кутенка. - Богиня-Дитя критически оглядела нестерпимо сияющего бога дэльфов. - Кстати, Эдемус, весь этот фейерверк не производит на меня ни малейшего впечатления. Я и сама бы могла такое устроить, да только мне лень.
Эдемус вспыхнул еще ярче, и его оранжево-красный искристый ореол почернел.
- Как занудно, - вздохнула Афраэль. - Извини, Ксанетия, но мы попросту зря тратим здесь время. Беллиому и мне придется управляться с Клаалем собственными силами. Твой занудный бог и так ничем не сумел бы нам помочь.
- Клааль?! - воскликнул Эдемус.
- Что, мне удалось завладеть твоим вниманием? - Афраэль хихикнула. - Теперь ты меня выслушаешь?
- Кто сотворил сие? Кто вновь призвал в мир Клааля?
- Ну уж во всяком случае не я. Дела Киргона как будто шли на лад, и тут Анакха нанес ему поражение. Ты же знаешь, как Киргон любит проигрывать, вот он и начал нарушать правила. Ну как, согласишься нам помочь или еще сотню эпох будешь сидеть в сторонке и дуться? Давай, Эдемус, думай побыстрее! - прибавила она, нетерпеливо пощелкивая пальцами. - Решайся, не медли. У меня, знаешь ли, времени в обрез.

- С чего это вы решили, будто я нуждаюсь в людях? - осведомился Нарстил, тощий, почти скелетообразный арджунец с жилистыми руками и впалыми щеками. Он восседал за столом под раскидистым деревом посреди разбойничьего лагеря в глубине арджунских джунглей.
- Ты занимаешься рискованным делом, - пожал плечами Кааладор, оглядывая лагерь. - Ты воруешь мебель, ковры и гобелены. Это значит, что ты устраиваешь налеты на деревни и уединенные поместья. Тебе оказывают сопротивления, а стало быть, всякий раз не обходится без ранений и смертей. Половина твоих людей ходит сейчас с повязками, и наверняка после каждого дела ты оставляешь за собой пару-тройку мертвецов. Вожак разбойников всегда нуждается в людях.
- Только не сейчас.
- Это я могу устроить, - зловеще заверил его Бевьер, мелодраматически проводя большим пальцем по лезвию локабера.
- Послушай, Нарстил, - продолжал Кааладор примирительным тоном, - мы ведь видели твоих ребят. Будь откровенен - ты набрал в шайку местных лоботрясов, которые попались на воровстве кур либо угнали у кого-то коз. Тебе чертовски недостает опытных людей, а мы как раз из таких. Твои лоботрясы выхваляются друг перед другом, изо всех сил стараясь выглядеть опасными бандитами, но на самом деле убийство у них не в крови, и потому-то они попадают в беду, едва начинается драка. Для нас убийства - дело привычное. Это наш хлеб. Твоим юнцам еще нужно друг другу что-то доказывать, а нам - нет. Ордей знает, чего мы стоим, - иначе бы он не написал тебе этого письма. - Глаза Кааладора слегка сузились. - Поверь мне, Нарстил, всем нам будет жить намного проще, если мы будем работать на тебя, а не откроем свою лавочку по соседству.
Нарстил явно потерял часть своей самоуверенности.
- Я подумаю, - сказал он.
- Валяй. И не помышляй о том, чтобы устранить конкуренцию в зародыше. Твои молокососы с этим не справятся, а вот мне придется всерьез на тебя обидеться.

- Прекрати немедленно! - шикнула Сефрения на сестру, когда они вчетвером шли по крытым улицам Дэльфиуса к дому Кедона.
- А Эдемус это делает, - огрызнулась Афраэль.
- Это его город и его народ. В гостях так поступать невежливо.
Ксанетия бросила на них озадаченный взгляд.
- Моя сестричка пускает пыль в глаза, - пояснила Сефрения.
- Вовсе нет! - фыркнула Афраэль.
- Вовсе да, Афраэль, и мы обе хорошо это знаем. Мы и раньше не раз спорили об этом. Прекрати, говорю!
- Я что-то ничего не понимаю, - созналась Ксанетия.
- Это потому, что ты привыкла ощущать ее присутствие, сестра, - устало пояснила Сефрения. - Она не должна так открыто щеголять своей божественной сутью, когда находится среди приверженцев другого бога. Это в высшей степени невоспитанно, и она это знает, а делает так лишь затем, чтобы позлить Эдемуса. Удивляюсь, как это еще она не сравняла с землей весь город или не подожгла солому на крышах излучением своей божественной сути.
- Ты говоришь отвратительные вещи, Сефрения! - упрекнула ее Афраэль.
- Так веди себя прилично.
- Не буду. Эдемусу можно, а мне нет?
Сефрения вздохнула, закатив глаза.
Они вошли в южное крыло огромного города-дома, который представлял собой Дэльфиус, и по тускло освещенному коридору подошли к дверям жилища Кедона. Анари ожидал их, и на его древнем лице было написано изумление. Когда слепящий свет, бывший Эдемусом, приблизился к нему, он упал на колени, однако его бог потускнел, принял человеческий облик и с сердечностью помог старику подняться.
- В сем нет необходимости, старый мой друг, - проговорил он.
- Послушай, Эдемус, - воскликнула Афраэль, - да ты же красавец! И к чему было скрывать от нас этакую красоту в пятне света?
Слабая усмешка промелькнула на вечно юном лице бога дэльфов.
- Не пытайся обольстить меня сладкими речами, Афраэль. Хорошо ведом мне твой нрав и ведомы твои уловки. Не так легко будет тебе уловить меня в свои тенета.
- В самом деле? Однако же ты уже уловлен, Эдемус. Ныне я лишь играю с тобой, не более. Сердце твое давно уже в моей руке. Настанет время, когда я сожму его, и ты станешь всецело моим. - И Богиня-Дитя рассмеялась звонким серебристым смехом. - Впрочем, кузен, это наше с тобой личное дело. Сейчас у нас достаточно иных хлопот.
Ксанетия нежно обняла почтенного Кедона.
- Как ты, верно, понял уже, дорогой мой старинный друг, грядут важные перемены. Грозная опасность, пред ликом коей мы все оказались, грозит изменить весь наш мир. Поговорим прежде о сей опасности, а потом уже будем в свое удовольствие дивиться тому, как все вокруг переменилось.
Кедон провел их по трем истертым от времени ступенькам в знакомую комнату с низким потолком, вогнутыми белыми стенами, удобной мебелью и очагом, в котором жарко плясал огонь.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Расскажи им обо всем, Ксанетия, - предложила Афраэль, взбираясь на колени Сефрении. - Это, по крайней мере, объяснит, почему мне пришлось нарушить все правила и явиться сюда. - Она лукаво взглянула на Эдемуса. - Что бы ты там ни думал, кузен, я знаю правила приличия, просто у нас сейчас неотложные дела.
Сефрения откинулась в кресле, слушая, как Ксанетия повествует о событиях последних месяцев. В Дэльфиусе царило ощущение мира, ничем не потревоженного покоя, которое Сефрения не сумела уловить в минувшее пребывание здесь. Тогда ее разум был настолько поглощен исступленной ненавистью, что она почти не обращала внимания на окружающее. Дэльфы хотели, чтобы Спархок отделил их долину от всего мира, - но вряд ли в этом была необходимость. Они уже существовали отдельно от мира - настолько отдельно, что, казалось, перестали быть людьми. Странным образом Сефрения завидовала им.
- Раздражает, правда? - прошептала ей на ухо Богиня-Дитя. - А слово, которое ты ищешь, - “безмятежность”.
- И ты делаешь все, что в твоей власти, чтобы нарушить ее, верно?
- Дэльфы все еще принадлежат этому миру, Сефрения, - хотя и ненадолго. Я просто напоминаю им о нашем существовании.
- Ты дурно ведешь себя с Эдемусом.
- Я стараюсь вернуть его к действительности, только и всего. Десять тысяч лет он был сам по себе и уже забыл, что такое наша компания. Я ему об этом напомнила. В сущности, ему это даже на пользу. Он уже начал погрязать в самодовольстве. - Афраэль соскользнула с колен сестры. - Извини, - продолжала она, - но пришло время дать ему еще один урок.
Она пересекла комнату и остановилась перед Эдемусом, умильно заглядывая ему в лицо своими большими темными глазами.
Бог дэльфов был так поглощен рассказом Ксанетии, что едва заметил Афраэль, и, когда она протянула к нему руки, он рассеянно поднял ее и усадил к себе на колени.
Сефрения улыбнулась.
- И совсем недавно, - завершала Ксанетия свое повествование, - юному сэру Бериту присланы были новые указания. Велено ему повернуть и направиться в город Супаль, что на берегу Арджунского моря. О сих переменах сообщил он Богине-Дитя, она же, в свою очередь, осведомила всех нас. Тролли-Боги имеют намерение перенести сэра Улафа и сэра Тиниена в Супаль и сокрыть их там в том, что сами они называют “He-Время”. Полагают они, что буде наши враги представят там королеву Элану, дабы обменять ее на Беллиом, выйдут они из своего укрытия и спасут королеву.
- “He-Время”? - озадаченно переспросил Кедон.
- Остановленное мгновение, - пояснила Афраэль. - Тролли ведь охотники, и их боги отыскали для них укрытие, чтобы они могли невидимыми выслеживать добычу. Хитроумная выдумка, но у нее есть свои недостатки.
Эдемус что-то спросил у нее на языке, который Сефрения не раз пыталась выучить, но так и не сумела понять в нем ни слова. Афраэль отвечала быстро, сухим деловитым тоном, дополняя свой ответ замысловатыми жестами.
- Ах вот как, - наконец проговорил Эдемус, снова переходя на тамульский, и на лице его выразилось понимание. - Какая, однако, странная идея.
- Ты же знаешь Троллей-Богов, - отозвалась Афраэль, скорчив гримаску.
- Неужто ты и впрямь вынудила их согласиться на чудовищные твои условия?
- У меня было то, что им хотелось получить, - пожала она плечами. - Они вот уже три сотни веков пытались измыслить способ вырваться из Беллиома. Конечно, мои условия им очень не понравились, но у них не было выбора.
- Ты весьма жестокосердна, Афраэль.
- Ничуть. Мной двигала необходимость, а необходимость не бывает ни жестока, ни милосердна. Она просто есть. Пару дней назад при встрече я расцеловала их, и это поправило им настроение - то есть после того, как они сообразили, что я не собираюсь их перекусать.
- Не может быть! - откровенно ужаснулся Эдемус.
- Они не так уж и плохи, - защищалась Афраэль. - Я, конечно, могла бы почесать их за ушами, но на это они могли бы и обидеться, так что я их попросту расцеловала. - Она усмехнулась. - Еще пара поцелуев - и они стали бы лизать мне руки, точно щенята.
Эдемус выпрямился в кресле и вдруг ошеломленно моргнул, словно лишь сейчас сообразив, где именно сидит Богиня-Дитя.
Она одарила его одной из своих загадочных улыбочек и погладила по щеке.
- Ничего страшного, кузен, - сказала она. - Ты скоро привыкнешь. Рано или поздно все привыкают.
И с этими словами Афраэль соскользнула с его колен и направилась через всю комнату к сестре.

- Это мое место! - угрожающе объявил кряжистый детина неопределенной национальности, когда Келтэн бросил свои седельные сумки и скатанную постель на полянке под большим деревом.
- Было твое, - проворчал Келтэн.
- Нельзя вот так заявиться невесть откуда и захватить чужое место!
- Вот как? Это противозаконно, что ли? - Келтэн выпрямился. Он был по меньшей мере на голову выше своего незадачливого собеседника, а широкие плечи, облитые кольчугой, казались еще шире. - Я и мои друзья останемся вот здесь, - бесцеремонно объявил он, - так что собирай свою постель и прочее барахло и проваливай куда пожелаешь.
- Я не привык получать приказы от эленийцев!
- Тем хуже для тебя. А сейчас проваливай. У меня дел по горло. - Келтэн был не в лучшем расположении духа. Опасность, грозящая Алиэн, непрерывно терзала его мысли, и оттого любая мелочь легко выводила его из себя. Видимо сейчас эти чувства отчасти отразились на его лице, потому что незадачливый разбойник поспешно попятился.
- Еще дальше, - процедил Келтэн.
- Я еще вернусь! - пригрозил тот, продолжая пятиться. - Я вернусь со всеми моими друзьями!
- Жду не дождусь. - Келтэн демонстративно повернулся спиной к человеку, которого только что согнал с насиженного места.
К нему подошли Бевьер и Кааладор.
- Неприятности? - спросил Кааладор.
- Я бы это так не назвал, - пожал плечами Келтэн. - Я устанавливал наше положение в этой шайке, только и всего. На новом месте всякий раз приходится кого-нибудь одернуть, чтобы дать понять остальным, что ты шутить не намерен. Давайте-ка устраиваться.
Они поставили шатер и собирали листья и мох для постелей, когда к ним подошел Нарстил.
- Я вижу, Эзек, вы уже устроились, - обратился он к Кааладору. Тон у него был мирный, хотя и не слишком сердечный.
- Несколько завершающих штришков, и все готово, - ответил Кааладор.
- Вы устроили неплохую стоянку, - заметил Нарстил, - чистота, порядок.
- Захламленное жилище есть признак захламленного ума, - пожал плечами Кааладор. - Хорошо, что ты заглянул к нам, Нарстил. Мы слыхали, что тут неподалеку стоит войско. Оно причиняет тебе какие-нибудь хлопоты?
- У нас с ними соглашение, - ответил Нарстил. - Мы не крадем у них, а они оставляют нас в покое. Собственно, армия, что стоит в Натайосе, - вовсе и не армия, а шайка мятежников. Они хотят свернуть правительство.
- А кто не хочет-то? Нарстил рассмеялся.
- Собственно говоря, эта мятежная свора в Натайосе очень даже благотворна для моих дел. Полиция знает о них и предпочитает сюда не соваться, а одна из причин, по которой они нас терпят, та, что мы грабим проезжих и тем отваживаем людей, шныряющих в окрестностях Натайоса. Кроме того, мы ведем с ними весьма оживленную торговлю. Они скупают почти все, что мы крадем.
- И далеко отсюда этот самый Натайос?
- Милях в десяти. Это древние развалины. Скарпа - так зовут человека, который там всем заправляет, - устроился там со своими мятежниками несколько лет назад. Он укрепил город, и с каждым днем туда прибывает все больше его сторонников. Лично на него мне плевать, но дело есть дело.
- Что он за человек, этот Скарпа?
- Чокнутый. Временами он свихивается настолько, что воет на луну. Он свято убежден, что в один прекрасный день станет императором, и, думается мне, очень скоро он выведет свое отребье из джунглей - в победоносный поход. Здесь-то он покуда в полной безопасности, но на открытой местности атаны живо превратят его в собачий корм.
- А что, нам должно быть до этого дело? - осведомился Бевьер.
- Да мне лично - ни малейшего, - заверил Нарстил “одноглазого” забияку. - Вот только мое дело от этого пострадает.
- Стало быть, кто угодно может свободно войти в Натайос? - как бы между прочим поинтересовался Келтэн.
- Если ведешь мула, нагруженного едой и выпивкой, тебя примут с распростертыми объятиями. Я каждую неделю посылаю туда повозку с бочонками пива. Вы же знаете, как солдаты любят пиво.
- Это уж точно, - согласился Келтэн. - Я сам знавал в свое время нескольких солдат, и для них весь мир останавливался, когда открывали новый бочонок.

- Сие происходит от нашего умения управлять светом, что мы излучаем, - пояснял Кедон. - Зрение же весьма сильно зависит от света. Уловка сия, само собой, не вполне совершенна. Мы не в силах избегнуть слабого мерцания и принуждены зорко следить за тем, чтобы наши тени не выдали нашего присутствия, однако при должной предосторожности мы можем оставаться незамеченными.
- Какие любопытные различия, - заметила Афраэль. - Тролли-Боги играют со временем, вы - со светом, я - со вниманием людей, от которых хочу укрыться, и все это служит одной цели - достичь невидимости.
- Ведом ли тебе, Божественная, кто-нибудь, кто может быть воистину невидим? - спросила Ксанетия.
- Мне - нет, а тебе, кузен? Эдемус покачал головой.
- Впрочем, мы способны становиться вполне невидимы, - продолжала Афраэль. - У настоящей невидимости были бы свои недостатки. Идея хороша, анари Кедон, но я не хочу, чтобы Ксанетия подвергала себя опасности. Я слишком люблю ее.
Ксанетия слегка покраснела и бросила на Эдемуса почти виноватый взгляд. Сефрения рассмеялась.
- Должна я предостеречь тебя, Эдемус, - проговорила она, - дабы не спускал ты глаз со своих приверженцев. Моя богиня - известная воровка. - Она сдвинула брови размышляя. - Если Ксанетия может незамеченной пробраться в Супаль, это было бы весьма полезно. Ее способность проникать в чужие мысли позволила бы ей быстро узнать, там ли находится Элана. Если там, мы могли бы действовать. Если Эланы там нет, стало быть, Супаль - лишь новая увертка наших врагов.
Кедон взглянул на Эдемуса.
- Думается мне, Возлюбленный, что принуждены мы будем вмешаться в дела остального мира далее, нежели предполагали прежде. Тревога Анакхи за участь жены воистину поглощает все его мысли, и его обещание, данное нам, находится в опасности, покуда не вернется к нему супруга живой и невредимой.
Эдемус вздохнул.
- Боюсь, что истинны твои слова, дражайший мой анари. Хотя и тревожит сие мою душу, однако сдается мне, что должны мы на время забыть о наших несогласиях и объединиться в поисках супруги Анакхи, помогая ему всем, чем мы в силах помочь.
- Ты и впрямь уверен, Эдемус, что хочешь ввязаться в это дело? - осведомилась Афраэль. - Твердо уверен?
- Я ведь уже сказал об этом, Афраэль.
- И тебя ничуть не интересует, отчего это меня так беспокоит судьба двоих эленийцев? У них ведь есть собственный Бог. Почему, как ты думаешь, я в них так заинтересована?
- Отчего это ты так любишь говорить обиняками, Афраэль?
- Потому что мне нравится преподносить сюрпризы, - сладким голосом пояснила она. - Кузен, я от всей души хочу поблагодарить тебя за то, что ты так озабочен судьбой моих отца и матери. Ты тронул меня до слез.
Эдемус потрясенно воззрился на нее.
- Как ты могла?! - выдохнул он.
- Кто-то же должен был это сделать, - пожала плечами Афраэль. - Кому-то нужно было присматривать за Беллиомом. Анакха - дитя Беллиома, но, покуда его сердце в моей руке, я могу более или менее управлять его поступками.
- Но они же эленийцы!
- Брось, Эдемус, что за ребячество! Эленийцы, стирики, дэльфы - какая разница? Всех их можно любить, если сердце твое открыто любви.
- Но они едят свинину!
- Знаю. - Афраэль содрогнулась. - Поверь мне, знаю. Над этим я тоже работаю.

Сенга был добродушный бандит, в чьих жилах перемешалось так много кровей, что трудно было понять, к какой нации он относится. Он много ухмылялся, был громогласен и шумлив и заразительно хохотал. Келтэну он понравился с первого взгляда, да и Сенга, похоже, нашел родственную душу в эленийском разбойнике по имени Коль. Он хохотал, шагая по захламленному лагерю, где прямо на голой земле неуклюжими грудами были свалены мебель и другие предметы домашнего обихода.
- Эгей, Коль! - крикнул он, подходя к дереву, под которым поставили свой шатер Келтэн, Бевьер и Кааладор. - Ты бы поехал со мной, что ли! Повозка, груженная пивом, открывает все двери в Натайосе.
- Не люблю я армии, Сенга, - ответил Келтэн. - Офицеры вечно пытаются тебя завербовать - обычно с мечом к горлу - а генералы, на мой вкус, чересчур привержены нравственности. От слов “по законам военного времени” у меня отчего-то стынет кровь в жилах.
- Скарпа вырос в таверне, друг мой, - ухмыляясь, заверил его Сенга, - и мамаша его была шлюхой, так что он привык к темным сторонам человеческой натуры.
- Как твоя торговля? - спросил Келтэн. Сенга осклабился, закатил глаза и позвенел туго набитым кошельком.
- Здесь достаточно, чтобы я начал подумывать о честной жизни и собственной пивоварне. Плохо только то, что наши приятели из Натайоса пробудут здесь недолго. Если я устрою здесь пивоварню, а мои покупатели отправятся на войну и атаны настрогают из них жаркое, мне придется выпить все самому, а уж это чересчур для самой сильной жажды.
- А с чего ты взял, что мятежники готовятся выступить?
- Да так, ничего особенного, - отозвался Сенга, растянувшиеь на земле и передав Келтэну свой бурдюк с вином. - Последние пару недель Скарпа где-то пропадал. Он и двое-трое эленийцев в прошлом месяце уехали из Натайоса, и никто не мог мне сказать куда и зачем.
Келтэн старательно сохранял на лице равнодушное выражение.
- Я слыхал, он чокнутый, а чокнутым ни к чему искать причину, куда и зачем их носит.
- Скарпа, конечно, чокнутый, но своих мятежников он способен довести до неистовства. Когда он берется произнести речь, лучше сразу найти местечко, где бы присесть, - потому что слушать его придется самое малое шесть часов. Как бы то ни было, он уехал, а его войско принялось готовиться к зиме. Все изменилось, когда он вернулся.
Келтэн тотчас насторожился.
- Вернулся?
- Вот именно, друг мой. Эй, дай-ка и мне глотнуть! - Сенга схватил бурдюк и, запрокинув его, направил тугую струю вина прямо себе в глотку. - Он и его дружки-эленийцы прискакали в Натайос дня четыре тому назад. И с ними, говорят, были две женщины. Келтэн тяжело сел на землю и принялся сосредоточенно поправлять пояс с мечом, чтобы скрыть свое волнение.
- Я думал, Скарпа ненавидит женщин, - проговорил он нарочито небрежным тоном.
- Это верно, друг мой, но, судя по тому, что я слышал, эти женщины не какие-нибудь шлюшки, которых он подобрал по пути развлечения ради. Во-первых, у них были связаны руки, и парень, с которым я толковал, говорил, что, хотя вид у них был жалкий, они вовсе не походили на продажных девок. Он, правда, не сумел хорошо их разглядеть, потому Скарпа сразу загнал их в дом, который явно приготовили для особого случая - шикарная мебель, кругом ковры и все такое прочее.
- В этих женщинах было еще что-то особенное? - спросил Келтэн, едва удержавшись от того, чтобы затаить дыхание.
Сенга пожал плечами и снова глотнул вина.
- Просто с ними обращались совсем не так, как с теми девками, которые обычно таскаются за войском. - Сенга поскреб в затылке. - Что там еще говорил мне этот парень... Что же он такое говорил? - На сей раз Келтэн и впрямь затаил дыхание. - Ах да, вспомнил! Он сказал, что эти две женщины, которых Скарпа так заботливо приволок погостить в Натайос, - эленийки. Ну не удивительно ли?

ГЛАВА 9

Бepeca, город на юго-восточном побережье Арджуны, оказался неприглядным местечком. Подобно огромной жабе, раскорячился он на берегу между южными водами Тамульского моря и болотистой зеленью джунглей. Главным занятием в этих местах было производство древесного угля, и едкий дым колыхался во влажном воздухе над Бересой, словно воплотившееся проклятие.
Капитан Сорджи бросил якорь на некотором расстоянии от причалов и сошел на берег, чтобы побеседовать с начальником порта.
Спархок, Стрейджен и Телэн, в холщовых матросских робах, опираясь на поручни левого борта, смотрели через затхлую вонючую воду на место их назначения.
- Фрон, - сказал Стрейджен, обращаясь к Спархоку, - мне пришла в голову совершенно замечательная идея.
- Вот как? - отозвался Спархок.
- Почему бы нам просто не прыгнуть в воду и не поплыть к берегу?
- Неплохо придумано, Вимер! - рассмеялся Телэн. Они все уже более или менее привыкли к своим выдуманным именам.
Спархок осторожно огляделся, желая убедиться, что никого из матросов нет поблизости.
- Обычный матрос никогда не покинет судно, не получив прежде свое жалованье. Не стоит делать ничего такого, что бросалось бы в глаза. Все, что нам осталось вытерпеть, - это разгрузка.
- Под угрозой боцманской плети, - мрачно добавил Стрейджен. - Этот человек решительно задался целью испытать мое терпение. Один вид его вызывает у меня желание прикончить его на месте.
- Потерпим его в последний раз, - сказал Спархок. - В городе наверняка полно вражеских глаз. Крегер в письме велел мне прибыть сюда, а потому позаботился, чтобы было кому убедиться, что я за его спиной не подбрасываю сюда подкрепления.
- В этом-то и есть слабина нашего плана, Фрон, - заметил Стрейджен. - Сорджи-то знает, что мы не простые матросы. Ты думаешь, он не проболтается?
Спархок покачал головой.
- Сорджи умеет держать рот на замке. Ему заплатили за то, чтобы незаметно доставить нас в Бересу, а Сорджи всегда делает то, за что ему заплатили.
Капитан вернулся поздно вечером, и судно, подняв якорь, пристало к одному из длинных причалов, врезавшихся в воду гавани. Наутро началась разгрузка. Боцман пощелкивал плетью лишь изредка, и работа спорилась.
Потом, когда грузовые трюмы опустели, матросы выстроились на квартердеке, где за столиком, на котором лежали расчетная книга и столбики монет, восседал сам Сорджи. Капитан вручал каждому матросу его жалованье, присовокупляя к нему небольшую назидательную речь. Содержание речи слегка менялось от случая к случаю, но в основном оставалось неизменным: “Не лезь в неприятности и вовремя возвращайся на борт. Я не стану тебя ждать, когда настанет пора отплывать”. Речь не изменялась, а когда Сорджи вручил жалованье Спархоку и его друзьям - на лице капитана не отразилось ни малейшего намека на то, что эти трое чем-то отличаются от других членов его экипажа.
Спархок и его друзья сошли по трапу с дорожными мешками за плечом, трепеща от предвкушения.
- Теперь я понимаю, почему матросы так буянят в каждом порту, - заметил Спархок. - Рейс был, в общем, недолгий, а я все-таки испытываю сильное искушение пуститься во все тяжкие.
- Куда теперь? - спросил Телэн, когда они дошли до улицы.
- В Бересе есть трактир, который зовется “Отдых Моряка”, - ответил Стрейджен. - Говорят, что это чистенькое тихое местечке, в стороне от портового буйства. Там мы сможем устроить себе штаб-квартиру.
Солнце садилось, когда они шли по шумным и смрадным улицам Бересы. Дома здесь были построены по большей части из отесанных бревен, поскольку камень редко встречался в сырой болотистой дельте реки Арджун, и казалось, что бревна эти начали гнить еще до того, как их использовали для постройки. Везде обильно росли мох и лишайники, и в воздухе стояла стылая сырость, мешавшаяся с едкой вонью из окружавших город мастерских, где жгли древесный уголь. Арджунцы, кишевшие на улицах, были гораздо смуглее своих тамульских сородичей; взгляд у них был бегающий, и даже в походке зевак, разгуливавших по грязным улицам этого уродливого городка, было что-то уклончиво-хитрое.
Шагая очередной неприглядной улицей, Спархок неслышно пробормотал заклинание и выпустил его, стараясь действовать осторожно, чтобы не спугнуть соглядатаев, которых, он был уверен, здесь немало.
- Ну как? - спросил Телэн. Мальчик достаточно долго пробыл в обществе Спархока, чтобы распознавать жесты, которыми рослый пандионец обычно сопровождал заклинания.
- Они здесь, - ответил Спархок. - Я нащупал по крайней мере троих.
- Они следят за нами? - настороженно спросил Стрейджен.
Спархок покачал головой.
- Скорее можно сказать, что они следят за всеми. Это не стирики, так что они не почувствовали, как я искал их. Пойдемте дальше. Если они начнут следить за нами, я дам вам знать.

“Отдых Моряка” оказался чистеньким приземистым трактиром, украшенным рыбачьими сетями и прочими предметами морского обихода. Заправляли там отставной капитан, человек весьма внушительного сложения, и его не менее внушительная супруга. Они не допускали под своей крышей никаких безобразий и всякому будущему жильцу, перед тем как взять с него деньги, зачитывали длинный список местных правил поведения. Спархок даже никогда не слыхал о некоторых пороках, которым запрещалось предаваться в “Отдыхе Моряка”.
- Куда теперь? - спросил Телэн после того, как они бросили в комнате дорожные мешки и снова вышли на грязную улицу.
- Назад в порт, - ответил Стрейджен. - Вожака местных воров зовут Эстокин. Он имеет дело главным образом с контрабандистами и матросами, которые таскают по мелочи всякое добро из грузовых трюмов. У меня есть письмо от Кааладора. Мы якобы должны проверить, заработал ли он то, что ему заплатили за Праздник Урожая. Арджунцам всегда не доверяют, так что наше появление не особенно удивит Эстокина.
Эстокин, чистокровный арджунец, явно родился для того, чтобы стать преступником. Спархок еще никогда прежде не видел лица, которое было бы так явно отмечено печатью зла. Левый его глаз всегда смотрел на северо-восток, отчего Эстокин был косоглаз. У него была редкая всклокоченная бороденка, а кожа покрыта чешуйками какой-то кожной хвори. Эстокин почти непрерывно чесал лицо, рассыпая вокруг себя белесые хлопья, точно небо во время снегопада. Его пронзительный гнусавый голос разительно напоминал гудение голодного москита, и несло от него чесноком, дешевым вином и маринованной селедкой.
- Что, Вимер, Кааладор думает, будто я его обманул? - осведомился он с оскорбленным видом.
- Разумеется нет. - Стрейджен откинулся на спинку ветхого кресла в задней комнате вонючей портовой таверны. - Если б он так думал, ты был бы уже мертв. Он только хочет знать, не упустили ли мы кого-нибудь, вот и все. Кто-нибудь из местных забеспокоился, когда начали появляться трупы?
Эстокин скосил на него здоровый глаз.
- Сколько стоят эти сведения? - алчно осведомился он.
- Нам было сказано оставить тебя в живых, если будешь с нами сотрудничать, - холодно ответил Стрейджен.
- Не смей грозить мне, Вимер! - вскипел Эстокин.
- Я и не грозил тебе, старина. Я просто объяснял, как обстоят дела. Давай-ка перейдем к сути дела. Так кто в Бересе забеспокоился после Праздника Урожая?
- По правде говоря, немногие. - Холодное обращение Стрейджена явно внушило Эстокину, что лучше присмиреть. - Был здесь один стирик, который до Праздника вовсю швырялся деньгами.
- Что он покупал?
- По большей части информацию. Он был в списке, который передал мне Кааладор, но ухитрился смыться - удрал в джунгли. Я послал по его следу парочку местных головорезов.
- Я бы хотел побеседовать с этим стириком, прежде чем они упокоят его.
- Это вряд ли, Вимер. Они сейчас уже далеко в джунглях. - Эстокин почесал лоб, рассыпав новую порцию белесой чешуи. - Не знаю, зачем Кааладору понадобилось убивать всех этих людей, да и знать не хочу, по правде говоря, но я кое-что смыслю в политике, а в Арджуне политика - это Скарпа. Вы бы предупредили Кааладора, чтобы был поосторожнее. Я толковал с несколькими дезертирами из этой армии в джунглях. Мы все слышали рассказы о том, какой Скарпа чокнутый, но, скажу я вам, друзья мои, эти рассказы не могут передать того, что есть на самом деле. Если хоть половина того, что я слышал, - правда, то Скарпа - самый чокнутый из всех людей, что когда-либо жили в мире.
Желудок Спархока сотрясла ледяная судорога, стянув его в тугой узел страха.

- Отец!
Спархок стремительно сел на постели.
- Ты проснулся? - голос Богини-Дитя грохотал в его сознании.
- Разумеется. Пожалуйста, умерь немного свой голос. У меня даже зубы заныли.
- Я хотела убедиться, что ты меня услышишь. У меня новости. Берит и Халэд получили новые указания. Им приказано направляться не в Бересу, а в Супаль.
Спархок выругался.
- Будь добр, отец, не употребляй при мне таких слов. Я же все-таки еще ребенок.
Он пропустил эту реплику мимо ушей.
- Значит, обмен состоится в Супале?
- Трудно сказать. Со мной говорил и Бевьер. Келтэн разговаривал с разбойником, который продает пиво солдатам в Натайосе, и этот разбойник сообщил, что Скарпа вернулся в Натайос. Кроме того, он сказал Келтэну, что Скарпа привез с собой двух женщин, элениек.
Сердце Спархока совершило сумасшедший прыжок.
- Это точно?
- Келтэн говорит, что да. Разбойнику не было никаких причин лгать. Конечно, этот торговец сам их не видел, так что не надейся на слишком многое. Все это может оказаться тщательно посеянной ложью. Заласта тоже в Натайосе, и вполне возможно, что таким образом он пытается выманить тебя туда, либо заставить тебя выдать, какие уловки ты припас для него на черный день. Он знает тебя достаточно хорошо и понимает, что ты непременно попытаешься устроить ему какую-нибудь неожиданность.
- А ты можешь как-то выяснить наверняка, действительно ли твоя мама в Натайосе?
- Боюсь, что нет. Скарпу я бы легко обвела вокруг пальца, но Заласта меня тотчас обнаружит. Это слишком рискованно.
- Какие еще новости?
- Улаф и Тиниен добрались до Троллей-Богов. Гхномб собирается доставить их в Супаль в своем излюбленном остановленном времени, и они окажутся там прежде, чем прибудут Берит и Халэд. Гхномбу известен и другой способ плутовать со временем, так что он намерен перебрасывать Улафа и Тиниена из одной секунды в другую. Это довольно сложно, зато они смогут наблюдать за всеми, оставаясь невидимыми. Если Скарпа и Заласта решат произвести обмен в Супале, Тиниен и Улаф свалятся им на головы и спасут маму и Алиэн.
- Но Заласта может последовать за ними в это остановленное время.
- Ему это дорого обойдется, отец. Кхвай пришел в ярость, когда узнал о похищении мамы, а потому он будет рыскать в остановленном времени. Если Заласта сунется вдогонку за Улафом и Тиниеном, Кхвай превратит его в огонь, который никогда не гаснет.
- Кажется, я начинаю испытывать симпатию к Кхваю.
- Сефрения и Ксанетия в Дэльфиусе, - продолжала Афраэль. - Эдемус, конечно, зануда, но известие о Клаале потрясло его до основания, так что, думаю, мне удастся выманить его из укрытия. Он понимает, что похищение мамы ставит под удар договор, который ты заключил с Кедоном, а потому согласился помочь нам спасти ее. Я пока не намерена оставлять его в покое. Если мне удастся подтолкнуть его еще дальше, он, быть может, разрешит дэльфам выйти из долины. Они будут нам весьма полезны.
- Почему ты не сообщила мне обо всем этом раньше?
- И что бы ты тогда сделал, Спархок? Прыгнул бы в воду и поплыл к берегу?
- Афраэль, я должен узнавать о событиях тогда, когда они происходят.
- Зачем? Предоставь мне все заботы и хлопоты, Спархок. От них у тебя портится характер.
Спархок сделал вид, что не расслышал этой реплики.
- Хорошо, - сказал он, - я сообщу обо всем этом Беллиому.
- Ни в коем случае! Нам никак нельзя открывать эту шкатулку! Киргон либо Клааль тотчас почуют Беллиом.
- Разве ты не знаешь? - мягко осведомился Спархок. - Мне совсем не нужно открывать шкатулку, чтобы поговорить с Беллиомом. Мы можем беседовать друг с другом и сквозь золото.
- Почему ты мне этого не сказал?!
- И что бы ты сделала? Прыгнула в воду и поплыла за кораблем Сорджи?
Афраэль надолго замолчала.
- Тебе, видно, доставляет удовольствие, Спархок, обращать против меня мои же собственные слова?
- Естественно. Чем еще ты хотела бы поделиться со мной, Божественная?
Однако ощущение ее присутствия уже исчезло, оставив вместо себя лишь оскорбленное молчание.

- А где... э-э... Вимер? - спросил Спархок, когда через несколько минут в комнату вошел Телэн.
- Кое-чем занят, - уклончиво ответил мальчик.
- Чем именно?
- Он велел тебе этого не говорить.
- Отлично, ну а я велю тебе его не слушаться - и я вполне в силах догнать тебя и выпороть.
- Это жестоко, Фрон.
- Никто не совершенен. Так в чем дело? Телэн вздохнул.
- После того как ты отправился спать, сюда заглянул один из людей Эстокина. Он сказал, что в городе появились три эленийца, которые распустили слух, будто заплатят хорошие деньги за сведения о любом чужаке, который надолго застрянет в городе. Вимер решил отыскать этих троих. - Телэн многозначительно поглядел на стены их комнатки. - Я так полагаю, что он решил вынюхать, что именно они считают “хорошими деньгами”. Ты же знаешь, каким бывает Вимер, едва дело запахнет прибылью.
- Ему следовало сказать мне об этом, - осторожно подбирая слова, заметил Спархок. - Я тоже неравнодушен к прибыльным делам.
- Вимер не очень-то умеет делиться удачей. - Телэн коснулся уха, затем приложил палец к губам. - Может быть, пройдемся, поищем его?
- Хорошая мысль. - Спархок поспешно оделся, и они со стуком сбежали вниз по лестнице и оказались на улице.
- Со мной случилось кое-что, касающееся религии, - пробормотал Спархок, когда они очутились в шумных кварталах неподалеку от доков.
- Вот как?
- Меня посетило Божество.
- А-а. И что же сказал тебе твой божественный гость?
- Наш приятель с перебитым носом получил очередное послание. Ему велели направляться не сюда, а в Супаль.
Телэн пробормотал особенно грязное ругательство.

Предыдущая страница 9 Следующая страница


Потаенный город 10

- Вполне с тобой согласен. Кстати, это не Вимер идет вон там по улице? - Спархок указал на светловолосого человека в измазанной смолой матросской робе, который, слегка раскачиваясь, шагал им навстречу.
Телэн внимательно взглянул на встречного.
- Похоже, ты прав. - Он скорчил гримасу. - Леди, которые все меняют, слегка перестарались. Он даже ходит не так, как раньше.
- Что это вы двое делаете здесь так поздно? - спросил Стрейджен, подойдя к ним.
- Мы соскучились, - холодно ответил Спархок.
- Неужели по мне? Я тронут. Пойдем-ка на берег, друзья мои. Я что-то затосковал по запаху соленой воды и чудесному грохоту прибоя.
Они миновали последний причал и вышли на песчаный берег. Ветер разогнал тучи, и в небе ярко сияла луна. Трое друзей подошли к самому краю воды и остановились, глядя на длинные высокие волны, которые череда за чередой набегали с Тамульского моря, шумно разбиваясь о влажный песок.
- И чем же ты занимался, Стрейджен? - напрямик спросил Спархок.
- Делами, старина, делами. Я только что устроил нас шпионить для наших противников.
- Ты - что?!
- Трое, которых ты почуял в день нашего прибытия сюда, нуждались в надежных помощниках. Я предложил наши услуги.
- Ты спятил?
- Конечно нет. Сам подумай, Спархок, разве есть лучший способ добыть нужные сведения? Наш Праздник Урожая изрядно проредил их ряды, так что они не слишком-то переборчивы. Я заплатил Эстокину, чтобы тот поручился за нас, а потом накормил их ложью. Они ожидают, что некий сэр Спархок наводнит город соглядатаями. Мы должны сообщать о всяком, кто ведет себя хоть чуточку подозрительно. Я уже снабдил их первым подозреваемым.
- Вот как? И кто же это?
- Боцман капитана Сорджи - тот самый любитель пощелкать плеткой. Спархок расхохотался.
- Ну и пакость же ты учинил, Стрейджен!
- А мне нравится.
- К нам заглядывала Афраэль, - сказал Телэн. - Она сказала Спархоку, что Бериту и моему брату приказали переменить направление. Теперь они движутся в Супаль, что на берегу Арджунского моря.
Стрейджен выругался.
- Я это уже говорил, - сообщил Телэн.
- Собственно, чего-то подобного следовало ожидать, - сказал Спархок. - Нашим врагам служит Крегер, а он знает меня достаточно хорошо, чтобы предвидеть некоторые мои поступки. - Он вдруг с силой ударил кулаком по ладони. - Если б только я мог поговорить с Сефренией!..
- Насколько я помню, ты и можешь, - отозвался Стрейджен. - Афраэль ведь устроила однажды, что ты говорил с Сефренией, хотя она была в Сарсосе, а ты - в Симмуре?
Спархок вдруг почувствовал себя круглым дураком.
- Я об этом как-то забыл, - сознался он.
- Ничего страшного, старина, - великодушно простил его Стрейджен. - У тебя и так хлопот полон рот. Ну так почему бы тебе не переброситься словом с ее божественной лукавостью и не узнать, не сможет ли она где-нибудь устроить для нас что-то вроде военного совета? Думается мне, давно уже нам пора собраться вместе, как в старые добрые времена.

-----

Еще не открыв глаза, Спархок понял, где находится. Аромат полевых цветов и цветущих деревьев тотчас же напомнил ему о вечной весне, что царила в личной реальности Афраэли.
- Проснулся ли ты, Анакха? - спросила белая лань, касаясь влажным носом его ладони.
- О да, милое созданье, - ответил Спархок, открыв глаза и погладив ее по мордочке. Он вновь оказался в шатре, и за откинутым пологом виднелись усеянный цветами луг, сверкающая синева моря, а над ними - радужное небо.
- Прочие давно ожидают твоего прибытия на острове, - сообщила ему лань.
- Так поторопимся, - отозвался Спархок, поднимаясь с кровати. Вслед за ланью он вышел из шатра на луг, где белая тигрица снисходительно следила, как неуклюже резвятся большелапые тигрята. Спархок лениво подумал, те ли это тигрята, с которыми она забавлялась, когда он шесть лет назад впервые посетил этот заколдованный край.
- Ну разумеется, Спархок, они те же самые, - прошептал на ухо ему голос Афраэли. - Здесь ничто не меняется.
Спархок улыбнулся.
Белая лань провела его к знакомой ладье, изящному и непрактичному суденышку, похожему на лебедя, с парусами-крыльями, богато изукрашенному и с такой высокой осадкой, что в реальном мире ладью перевернуло бы легчайшим порывом ветерка.
- Критик, - упрекнул голос Афраэли.
- Это твой сон, Божественная, и ты вольна помещать в него любые невозможности, какие только пожелаешь.
- О, спасибо тебе, Спархок! - отозвалась она с неумеренной иронией.
Изумрудно-зеленый остров, увенчанный древними дубами и мраморным храмом Афраэли, покоился в сапфирной колыбели моря, и через считанные минуты ладья, похожая на лебедя, ткнулась в берег. Спархок огляделся, ступив на золотистый песок. Чужие личины, которые многие из них носили в реальном мире, сейчас исчезли, и они снова были собой в этом вечном сне. Некоторые из них уже были здесь раньше, а те, кто не был, с безмерным изумлением озирались по сторонам, удобно растянувшись на мягчайшей траве, что густо покрывала склоны зачарованного острова.
Богиня-Дитя и Сефрения сидели бок о бок на мраморной скамье в храме. Лицо Афраэли было задумчиво, и она наигрывала на свирели минорную стирикскую мелодию.
- Что тебя задержало, Спархок? - спросила она, опуская незамысловатый инструмент.
- Та, что была ответственна за мое путешествие, повела меня кружным путем, - ответил он. - Мы все здесь?
- Все, кому надлежит здесь быть. Ну-ка, все идите сюда, пора поговорить о делах.
Они поднялись по склону вверх, к храму.
- Где находится это место? - с трепетом в голосе спросил Сарабиан.
- Афраэль носит его с собой в своем сознании, ваше величество, - ответил Вэнион. - Время от времени она приглашает нас сюда погостить. Она очень любит хвастаться этим местом.
- Не обижай меня, Вэнион, - сказала Богиня-Дитя.
- А что, разве это не так?
- Разумеется так, но говорить об этом вслух некрасиво.
- Я почему-то чувствую здесь себя совсем по-другому, - заметил Кааладор. - Лучше, что ли. Вэнион улыбнулся.
- Это целебное место, друг мой, - сказал он. - В конце Земохской войны я был серьезно болен - точнее говоря, попросту умирал. Афраэль взяла меня сюда на месяц или около того, и, когда пришла пора возвращаться в мир, я был здоров до отвращения.
Они дошли до храма и расселись на мраморных скамейках, стоявших рядами по периметру храма. Спархок, сдвинув брови, огляделся.
- А где же Эмбан? - спросил он у маленькой хозяйки.
- Ему здесь быть не пристало, Спархок. Ваш эленийский Бог готов делать исключение для рыцарей церкви, но он, пожалуй, пришел бы в ярость, если бы я пригласила сюда одного из патриархов. Я также не стала приглашать атанов и пелоев. - Афраэль улыбнулась. - Тем и другим одинаково трудно постигнуть идею существования разных религий, и это место, вероятно, привело бы их в немалое смятение. - Она вздохнула, закатив глаза. - Если бы ты знал, сколько мне пришлось уговаривать Эдемуса, чтобы он отпустил сюда Ксанетию! Он не одобряет моего поведения. Он считает, что я легкомысленная.
- Ты?! - деланно изумился Спархок. - И как только ему такое могло прийти в голову?
- Ну довольно, - сказала Сефрения. - Почему бы тебе не начать, Берит? Мы уже знаем в общих чертах, что случилось, но нам неизвестны подробности.
- Слушаюсь, леди Сефрения, - отозвался молодой рыцарь. - Мы с Халэдом ехали вдоль берега, и за нами следили с той самой минуты, когда мы сошли на берег. Я выпустил заклинание и определил, что за нами следит стирик. Через несколько дней он явился к нам и передал послание от Крегера. В послании говорилось, что мы должны по-прежнему двигаться вдоль берега, но, когда минуем Тамульские горы, повернуть к Супалю. Там, дескать, нас будут ожидать новые указания. Письмо, без сомнений, было от Крегера. К нему прилагался локон королевы Эланы.
- Я намерен побеседовать об этом с Крегером, когда он наконец попадет в мои руки, - угрюмо прибавил Халэд. - Я хочу, чтобы он уяснил, насколько нам противна сама мысль о том, что он даже прикасался к волосам королевы. Положись на меня, Спархок. Прежде чем я покончу с Крегером, он успеет горько пожалеть о своей наглости.
- Я никогда и не сомневался в тебе, Халэд, - отозвался Спархок.
- Да, кстати, - продолжал Халэд, - чуть не забыл. Не знает ли кто-нибудь способа сделать так, чтобы конь захромал, не калеча его? Думается мне, нам с Беритом время от времени может понадобиться замедлять наше продвижение, не вызывая подозрений. Захромавший конь будет хорошим обоснованием для тех, кто следит за нами.
- Я поговорю с Фарэном, - пообещала Афраэль.
- Вашим коням вовсе незачем хромать по пути в Супаль, - сказал Улаф. - Гхномб позаботится о том, чтобы мы с Тиниеном были там раньше вас. Возможно, вы сумеете нас там увидеть, а возможно, и нет. Троллям-Богам иногда трудновато что-либо растолковать. Во всяком случае, мы вас увидим. Если мне не удастся разъяснить Гхномбу, что нам нужно, я суну в твой карман записку.
- А уж если мы появимся открыто, вам чертовски понравится наш спутник, - посмеиваясь, добавил Тиниен.
Берит озадаченно взглянул на него:
- И кто же это, сэр Тиниен?
- Тролль. Его зовут Блокв.
- Это идея Гхномба, - пояснил Улаф. - Дело в том, что мне для того, чтобы поговорить с Троллями-Богами, нужно всякий раз совершать некий обряд. Блокв обходится без всяких обрядов, а это значительно упрощает дело. Как бы то ни было, мы будем в Супале и останемся невидимы. Если Скарпа и Заласта решат произвести обмен именно в Супале, мы попросту выскочим из остановленного времени, сгребем вас всех в охапку и вновь исчезнем.
- Это если полагать, что они повезут королеву Элану в Супаль, чтобы там совершить обмен, - вставил Итайн. - У нас, однако, есть некоторые сведения, которые не согласуются с этим предположением. До сэра Келтэна дошел слух, что Скарпа держит королеву и ее камеристку в Натайосе.
- Я бы не решился поставить на это все свое состояние, ваше превосходительство, - отозвался Келтэн. - Эти сведения в лучшем случае из третьих рук. Парень, с которым я разговаривал, скорее всего не настолько хитер, чтобы сочинить правдоподобную историю, и у него не было оснований мне лгать - однако он узнал об этом от кого-то еще, и это изрядно подтачивает достоверность сведений.
- Ты указал прямо на суть дела, сэр Келтэн, - заметил император Сарабиан. - Солдаты еще худшие сплетники, чем старухи. - Он подергал себя за мочку уха и задумчиво посмотрел на радужное небо. - Нашим противникам наверняка известно, что в сборе сведений я не полагался целиком на министерство внутренних дел, а потому они обязательно предположат, что в Натайосе есть мои соглядатаи. Рассказ, который услышал сэр Келтэн, может быть сочинен и распущен исключительно из-за нас. Принц Спархок, можешь ли ты каким-то образом узнать с помощью Беллиома, насколько правдив этот слух?
- Это исключено, - резко сказала Сефрения. - Заласта тотчас обнаружит это.
- Я в этом не уверен, матушка, - возразил Спархок. - Мы лишь недавно выяснили, что золотая шкатулка не полностью отделяет Беллиом от внешнего мира. Сдается мне, что многие наши представления о Беллиоме - чистейшей воды заблуждение. Кольца явно не имеют на него никакого влияния - в лучшем случае они лишь средство общения с ним - а теперь оказывается, что и золото не так действенно, как мы думали прежде. Возможно, сам Беллиом и вложил эту идею в наши головы, чтобы мы не поместили его в железо. Это лишь догадки, но я бы сказал, что прикосновение железа и впрямь мучительно для Беллиома, но вот достаточно ли оно мучительно, чтобы запереть его, - не знаю.
- А знаешь, он ведь прав, - сказала Афраэль сестре. - То, что нам известно о Беллиоме, исходило по большей части от Гверига, а Гвериг был целиком и полностью во власти Беллиома. Наша ошибка в том, что мы считали, будто Гвериг знает, о чем говорит.
- Однако это все же не отвечает на вопрос, можно ли использовать Беллиом для разведки в Натайосе, - заключил Спархок, - а это именно тот случай, когда я ни за что не соглашусь устраивать проверку.
- Я отправлюсь в Натайос, - тихо сказала Ксанетия. - Прежде намеревалась я незримой явиться в Супаль, однако же сэр Улаф и сэр Тиниен прибудут туда раньше меня и сами сумеют узнать, там ли находится королева. Я же отправлюсь в Натайос и буду искать ее там.
- Ни в коем случае! - воскликнул Сарабиан. - Я запрещаю!
- Я не принадлежу к подданным твоим, Сарабиан Тамульский, - напомнила Ксанетия. - Однако же не страшись за меня. Мне не грозит ни малейшая опасность. Никто не узнает, что я там, я же смогу безбоязненно разделить мысли тех, кто окажется рядом, и очень скоро узнаю, в Натайосе или же где-то еще скрывают королеву и ее служанку. Именно такого рода помощь предрекали мы, заключая союз с Анакхой.
- Но это слишком опасно! - упорствовал Сарабиан.
- Сдается мне, Сарабиан Тамульский, что ты позабыл о другом моем даре, - твердо сказала Ксанетия. - Проклятие Эдемуса все так же лежит на мне, и мое касание все так же означает смерть, ежели будет на то мое желание. Не за меня страшись, Сарабиан, ибо, коли меня принудят к тому, я распространю гибель и ужас по всему Натайосу. Как бы ни было мне мучительно сознаваться в сем, однако же в моих силах снова превратить Натайос в безжизненные руины, населенные одними лишь мертвецами.

ГЛАВА 10

Город Сарна в Западном Тамуле был расположен к югу от атанской границы, в глубокой теснине реки, от которой он взял свое название. Крутые склоны гор, окружавших его, поросли темным ельником и соснами, и деревья беспрерывно вздыхали и стонали под напором ветра, дувшего из северных пустошей. Было холодно, и свинцовое небо сыпало горстями жгучего твердого снега, когда рыцари церкви, ведомые Вэнионом, медленно спускались по длинной обрывистой дороге на дно теснины. Вэнион и Итайн, кутаясь в теплые плащи, ехали во главе колонны.
- Я бы предпочел остаться на острове Афраэли, - пробормотал Итайн, дрожа от холода и плотнее запахиваясь в плащ. - Мне никогда особенно не нравилось это время года.
- Мы уже почти на месте, ваше превосходительство, - отозвался Вэнион.
- У вас так принято, лорд Вэнион, - вести войну в зимнее время? Я имею в виду - в Эозии?
- Мы изо всех сил стараемся этого избежать, ваше превосходительство, - отвечал Вэнион. - Ламорки воюют друг с другом и зимой, но остальные, как правило, придерживаются здравого смысла.
- Да уж, зима - самое неподходящее время для войны.
Вэнион слабо усмехнулся.
- Что верно, то верно, друг мой, но мы стараемся не воевать зимой отнюдь не поэтому. На самом деле причина чисто экономическая. Зимняя кампания обходится намного дороже, потому что приходится закупать для лошадей фураж. Именно боязнь лишних расходов навевает эленийским королям мирные мысли, когда земля покрыта снегом. - Вэнион, приподнявшись в стременах, вгляделся вперед. - Бетуана ждет нас, - сказал он. - Поскачем ей навстречу.
Итайн кивнул, и они послали коней в тряскую рысь.
Королева Атана покинула их в Дасане, на восточной оконечности гор, и отправилась вперед. У нее были на то несколько веских причин, однако Вэнион предполагал, что ее решение было вызвано скорее нетерпением, нежели необходимостью. Бетуана была чересчур хорошо воспитана, чтобы говорить об этом вслух, но ей явно было мало проку от лошадей, и она редко упускала возможность обогнать их. Бетуана и Энгесса, в куртках и штанах из шкур выдры, поджидали их на обочине дороги, примерно в миле от города.
- Были трудности? - спросила королева атанов.
- Нет, ваше величество, - ответил Вэнион, и его черные доспехи лязгнули, когда он одним прыжком спешился. - За нами следили, но в этом нет ничего необычного. Что происходит в Кинезге?
- Они стягивают силы к границе, Вэнион-магистр, - негромко ответил Энгесса. - И не слишком-то таятся при этом. Мы нападаем на их обозы и перехватываем отряды разведчиков, просто для того, чтобы не давать им покоя, однако не подлежит сомнению, что они намерены двинуть войско через границу.
Вэнион кивнул.
- Примерно этого мы и ожидали. Если вы не против, ваше величество, я бы хотел разместить своих людей на отдых, прежде чем мы чересчур углубимся в разговоры. Мне всегда лучше думается после того, как я разделаюсь со всеми мелкими делами.
- Разумеется, - кивнула Бетуана. - Я и Энгесса-атан приготовили для них казармы. Когда вы отбываете в Самар?
- Завтра или послезавтра, Бетуана-королева. Одних пелоев Тикуме там наверняка слишком мало. Ему приходится прикрывать чрезмерно большую территорию.
- Он послал в Пелу за подкреплениями, Вэнион-лорд, - сообщил Энгесса. - Примерно через неделю у вас в Самаре будут значительные силы.
- Это хорошо. С вашего разрешения я вернусь и потороплю рыцарей. Нам многое надо обсудить.
Ночь спустилась рано на дно теснины, и уже совсем стемнело, когда Вэнион присоединился к остальным в штаб-квартире атанского гарнизона Сарны. Как и все атанские постройки, здание было возведено со строгой практичностью и лишено всяких украшений. Единственным исключением в комнате совета, где они собрались, была большая карта, целиком закрывавшая одну из стен комнаты. Карта была ярко раскрашена и усеяна причудливыми картинками. Вэнион успел наспех вымыться и переодеться в штатское платье. Годы научили его, что доспехи впечатляющи и даже порой полезны, однако никто еще не придумал способа сделать их поудобнее или уничтожить исходящий от них весьма специфический запах.
- Вас хорошо разместили в казармах? - вежливо спросила Бетуана.
- Более чем хорошо, ваше величество, - ответил он, опускаясь в кресло. - Вам уже сообщили в подробностях о нашей встрече с Богиней-Дитя?
Она кивнула.
- Итайн-посол обо всем мне рассказал. - Бетуана помолчала. - Хотелось бы знать, почему туда пригласили не всех, - добавила она.
- По теологическим соображениям, ваше величество, - пояснил Вэнион. - Насколько я понял, у богов на сей счет существуют довольно сложные правила поведения. Афраэль не хотела оскорбить вашего бога, приглашая его детей на свой остров. Кстати, отсутствием блистал и еще кое-кто. Там были император Сарабиан и посол Итайн, а вот министр иностранных дел Оскайн отсутствовал.
Итайн слегка нахмурился.
- Император и я скептики, агностики, как бы вы нас назвали, а вот Оскайн - откровенный атеист. Может быть, в этом дело?
- Возможно. Я спрошу у Афраэли при следующей нашей встрече.
Энгесса огляделся.
- Я не видел с вами Кринга-доми, Вэнион-магистр, - заметил он.
- Кринг со своими людьми повернул к Самару вскоре после того, как ты и ее величество отправились вперед. Он решил, что там его всадники принесут больше пользы, чем в Сарне, - да к тому же, ты ведь знаешь, как западные пелои относятся к горам и лесам. Кинезганцы уже совершали вылазки через границу?
- Нет, Вэнион-магистр, - ответил Энгесса. - Они собирают силы и подвозят припасы. - Он поднялся и подошел к карте. - Недавно из Кинестры прибыла к границе большая армия, - продолжал он, указывая на столицу Кинезги. - Она стала у границы вот здесь, примерно напротив нас. Вторая армия заняла такие же позиции на границе напротив Самара.
Вэнион кивнул.
- Киргон во многих отношениях не столько бог, сколько полководец. Он не оставит у себя в тылу укрепленные позиции врага. Ему придется расправиться с Сарной и Самаром, прежде чем он ударит по Тамулу. Я бы сказал, что армии, о которой ты говорил, приказано взять Сарну, закрыть южную границу Атана и затем двинуться на северо-восток, к Туале. Бьюсь об заклад, им вовсе не хочется, чтобы с этих гор обрушился на них весь народ атанов.
- Всех солдат Кинезги не хватит, чтобы преградить путь моему народу, - сказала Бетуана.
- Я и не сомневаюсь в этом, ваше величество, но их наверняка достанет, чтобы замедлить ваше продвижение, а кроме того, Киргон вполне способен выставить против вас новые армии из прошлого. - Вэнион поджал губы, задумчиво изучая карту. - Кажется, я понимаю, что он задумал, - наконец сказал он. - Материон расположен на полуострове, и ключ к нему - вот этот узкий перешеек в Тосе. Я готов поставить что угодно на то, что главная битва произойдет именно там. Скарпа двинет свои силы из Натайоса на север. Южные кинезганцы, вероятно, замышляют взять Самар и затем свернуть на северное побережье Арджунского моря, чтобы соединиться со Скарпой в окрестностях Тамульских гор. Оттуда объединенная армия двинется по западному берегу Миккейского залива на Тосу. - Вэнион чуть заметно усмехнулся. - Конечно, в Тамульских горах их поджидает весьма неприятный сюрприз. Думается мне, что Киргон очень скоро пожалеет о том, что вообще когда-то услышал о троллях.
- Я вышлю армию из Северного Атана к Тосе, Вэнион-магистр, - сказала Бетуана, - однако оставлю на южной и восточной границе достаточно людей, чтобы связать боями половину кинезганских сил.
- А между тем, я думаю, мы сможем помешать их приготовлениям, - добавил Энгесса. - Наши вылазки через границу оттянут время их главного удара.
- И это все, что нам нужно, - усмехнулся Вэнион. - Если нам удастся надолго задержать их наступление, с западной границы на Киргона обрушится сто тысяч рыцарей церкви. Полагаю, после этого он и думать забудет о Тосе.

- Не тревожься ты о нем, Фрон, - говорил Стрейджен Спархоку. - Он и сам может о себе позаботиться.
- Я думаю, Вимер, порой мы забываем о том, что он еще ребенок. Он еще даже бреется лишь от случая к случаю.
- Гельдэн перестал быть ребенком задолго до того, как у него начал ломаться голос. - Стрейджен с задумчивым видом растянулся на постели. - У людей, что занимаются нашим ремеслом, не бывает детства, - продолжал он. - Славно было бы, конечно, катать обручи и ловить головастиков, но... - Он пожал плечами.
- Что ты собираешься делать, когда все это закончится? - спросил Спархок. - Если, конечно, мы останемся в живых.
- Одна наша общая знакомая недавно предложила мне заключить с ней брак - как часть весьма притягательного делового предложения. Супружеская жизнь никогда меня не привлекала, однако деловое предложение таково, что отказаться невозможно.
- Но ведь дело не только в этом, а?
- Не только, - признался Стрейджен. - После того, что она совершила той ночью в Материоне, я ни за что на свете не намерен ее упустить. Я редко встречал людей с таким хладнокровием и отвагой.
- И красотой.
- Так ты заметил? - Стрейджен вздохнул. - Боюсь, друг мой, что придется мне, в конце концов, остепениться - хотя бы наполовину.
- Какой ужас!
- Правда? Впрочем, сначала я разберусь с одним небольшим дельцем. Я хочу подарить моей любимой голову одного нашего знакомого поэта-астелийца. Если мне повезет найти хорошего чучельника, я, может быть, даже закажу из этой головы чучело.
- Да, о таком свадебном подарке мечтает любая женщина.
- Может, и не любая, - ухмыльнулся Стрейджен, - но дама моего сердца - совершенно особенная женщина.

- Но их же так много, У-лав, - просительно говорил Блокв. - Они не заметят, если пропадет один.
- Обязательно заметят, Блокв, - терпеливо объяснял Улаф огромному, покрытому бурой шерстью троллю. - Люди не такие, как олени. Они внимательно следят за всем стадом. Если ты съешь одного из них, остальные поймут, что мы здесь. Лучше поймай и съешь собаку.
- Собака - хорошая еда?
- Не знаю. Съешь и скажи мне, хорошая или нет.
Блокв что-то проворчал и грузно присел на корточки.
Состояние, которое Гхномб называл “расколоть пополам мгновение”, вызывало диковинные явления. Яркий полуденный свет потускнел, превратившись в сумеречный, и жители Супаля передвигались по улицам странными быстрыми рывками. Бог еды заверял их, что, поскольку сами они будут находиться только в небольшой частице каждого мгновения, они станут практически невидимыми. Улаф заметил в этом объяснении гигантскую логическую прореху, однако вера в то, что колдовство сработает, успешно одолевала всякую логику.
Вернулся Тиниен, на ходу качая головой.
- Их невозможно понять, - сообщил он. - Я сумел расслышать слово-другое, но все прочее - сущая неразбериха.
- Он опять говорит птичьими звуками, - пожаловался Блокв.
- Говори на языке троллей, Тиниен, - сказал Улаф. - Ты заставляешь Блоква нервничать.
- Я забыл, - признался Тиниен, переходя на чудовищное наречие троллей. - Я... - он замялся. - Как сказать, что я хотел бы не делать то, что сделал? - обратился он к их косматому спутнику.
- Такого слова нет, Тин-ин, - отвечал Блокв.
- Можешь ты попросить Гхномба сделать так, чтобы мы понимали, о чем говорят люди? - спросил Улаф.
- Зачем? Для чего это нужно? - безмерно удивился Блокв.
- Если мы узнаем, что они говорят, мы узнаем, кого из этого стада нам нужно выслеживать, - пояснил Тиниен. - Мы найдем тех, кто знает, где злые люди.
- Разве они все этого не знают? - изумленно спросил Блокв.
- Нет, не знают. Только некоторые.
- Люди очень странные. Я поговорю с Гхномбом. Может быть, он поймет. - Тролль поднялся, нависнув над ними. - Я поговорю с Гхномбом, когда вернусь.
- Куда ты идешь? - вежливо спросил Тиниен.
- Я голоден. Я съем собаку. Потом я вернусь и поговорю с Гхномбом. - Он помолчал. - Я могу принести собаку для вас, если вы тоже голодны.
- Э-э... нет, Блокв, спасибо, - поспешно ответил Тиниен. - Я сейчас что-то не голоден. Впрочем, хорошо, что ты спросил об этом.
- Мы сейчас в одной стае, - пожал плечами Блокв. - Так делать хорошо. Правильно. - И он косолапо зашагал по улице.

-----

- На самом деле это не так уж далеко, - говорила Афраэль сестре, когда они вместе с Ксанетией ехали из долины, где стоял Дэльфиус, к Диргису, городку в Южном Атане, - но Эдемус все еще не слишком охотно помогает нам, так что лучше мне не забывать о хороших манерах. Он бы мог оскорбиться, если бы я начала плутовать с расстоянием там, где живут его дети.
- Прежде ты никогда не употребляла этого слова, - заметила Сефрения.
- Должно быть, влияние Спархока, - отозвалась Богиня-Дитя. - Это весьма полезное слово. Оно маскирует вещи, о которых мы предпочитаем не говорить при посторонних. В Диргисе мы будем достаточно далеко от долины дэльфов, и уж там я смогу плутовать, сколько мне заблагорассудится.
- Как ты полагаешь, Божественная, много ли времени займет у нас дорога в Натайос? - спросила Ксанетия. Дэльфийка вновь изменила цвет волос и кожи и приглушила сияние, чтобы скрыть от посторонних глаз свою истинную сущность.
- Несколько часов, не больше, - пожала плечами Афраэль, - реального времени, конечно. Я не умею прыгать с места на место, подобно Беллиому, но при необходимости могу перемещаться довольно быстро. Если понадобится поспешить, я отнесу вас в Натайос по воздуху.
Сефрения содрогнулась.
- Мы не настолько спешим, Афраэль. Ксанетия озадаченно взглянула на свою стирикскую сестру.
- Ее тошнит от полетов, - пояснила Афраэль.
- Вовсе нет, - возразила Сефрения, - я просто пугаюсь до полусмерти. Это ужасно, Ксанетия. За минувшие три столетия я летала с Афраэлью раз пять и всякий раз потом несколько недель приходила в себя.
- Я ведь все время говорю тебе, Сефрения, что не надо смотреть вниз, - сказала Афраэль. - Если бы ты просто смотрела на облака, а не на землю, все было бы гораздо проще.
- Я ничего не могу с собой поделать, Афраэль, - отвечала Сефрения.
- Неужто это и впрямь так страшно, сестра моя? - спросила Ксанетия.
- Ты и представить себе не можешь, Ксанетия, насколько страшно. Когда скользишь в пустоте, а под ногами у тебя только пять тысяч футов воздуха... Это чудовищно!
- На сей раз я устрою все по-другому, - заверила ее Афраэль.
- Я немедля начну сочинять благодарственную молитву.
- Переночуем в Диргисе, - сказала Афраэль, - а с утра выедем в Натайос. Мы с Сефренией спрячемся в лесу, Ксанетия, а ты отправишься в город на разведку. Если мама там, мы очень скоро покончим с нашей общей бедой. Едва Спархок будет точно знать, где она, он обрушится на Скарпу и его родителя, точно мстительная гора. От Натайоса после этого и развалин не останется - только большая дыра в земле.

- Он действительно видел их, - говорил Телэн. - Он слишком подробно их описал, чтобы это была выдумка.
Юный вор только что вернулся из путешествия по злачным кварталам Бересы.
- Что он за человек? - спросил Спархок. - Дело слишком важное, чтобы полагаться на случайные сплетни.
- Это дакит, - отвечал Телэн, - бродяга из Джуры. Его интересует не политика, а тугая мошна. К армии Скарпы он присоединился главным образом оттого, что предвкушал грабежи в Материоне. Словом, его трудно назвать человеком с высокими идеалами. Когда он оказался в Натайосе и обнаружил, что придется не только грабить, но и драться, его интерес к этому предприятию слегка приугас. Как бы то ни было, я наткнулся на него в одной из паршивейших таверн, какие мне доводилось видеть, и он был вусмерть пьян. Поверь мне, Фрон, он был не в том состоянии, чтобы лгать. Я сказал ему, что подумываю поступить на службу в армию Скарпы, и он с почти отцовской заботой принялся меня отговаривать: не вздумай, мол, сынок, это гиблое дело, и все такое прочее. Он сказал, что Скарпа - свихнувшийся маньяк, который считает себя непобедимым и полагает, что сможет одним щелчком одолеть атанов. Он так или иначе уже подумывал о том, чтобы дезертировать, и тут в Натайос вернулся Скарпа, а с ним - Крегер, Элрон и барон Парок. Они везли с собой королеву и Алиэн, и у ворот их встречал Заласта. Дакит оказался поблизости и услышал их разговор. Заласта, видимо, еще не забыл, что такое хорошие манеры, потому что его разозлило, как Скарпа обращался с пленницами. Они поссорились, и Заласта чарами скрутил своего сынка в тугой узел. Я так думаю, Скарпа довольно долго извивался, как червяк на раскаленном камне. Потом Заласта увел женщин в большой дом, где для них были приготовлены комнаты. Судя по словам этого дезертира, дом обставлен почти роскошно - если не считать решеток на окнах.
- Его могли обучить этому рассказу, - с горечью проговорил Спархок. - Быть может, он был не настолько пьян, как казался.
- Поверь мне, Фрон, он здорово нализался, - заверил его Телэн. - По дороге в таверну я срезал кошелек - просто так, практики ради, - и денег у меня хватало. Я влил в него столько хмельного, что хватило бы и полк напоить.
- Фрон, я думаю, что он прав, - вставил Стрейджен. - Его рассказ чересчур подробен для вымысла.
- А если этого дезертира послали сюда для того, чтобы обвести нас вокруг пальца, с какой стати он стал бы тратить драгоценное время на мальчишку-карманника? - резонно добавил Телэн. - Все мы выглядим не такими, как запомнил нас Заласта, и я сомневаюсь, что даже ему может прийти в голову, что Ксанетия и Сефрения сообща наколдовали нам новые лица.
- И все же, - сказал Спархок, - я считаю, что торопиться не следует. Не сегодня-завтра Афраэль доставит в Натайос Ксанетию, а уж Ксанетия наверняка сумеет выяснить, кто именно сидит под замком в этом доме.
- Но мы бы могли покуда хотя бы перебраться поближе к Натайосу, - возразил Стрейджен.
- Зачем? Расстояние ничего не значит для моего синего друга. - Спархок коснулся ладонью шкатулки, оттопыривавшей рубашку на его груди. - Как только я буду точно знать, что Элана там, мы нанесем визит Заласте и его ублюдку. Я могу даже пригласить с собой Кхвая. Меня крайне занимает то, что он приготовил им обоим.

Дневной свет вдруг обрел былую яркость, и жители Супаля разом перестали прыгать и дергаться, как марионетки, обретя нормальную человеческую походку. У них ушло полдня на то, чтобы объяснить Гхномбу, почему им нужно вернуться в реальное время, и бог еды до сих пор сомневался, так ли это необходимо.
- Я подожду тебя вон в той таверне, дальше по улице, - сказал Тиниен, когда они с Улафом вышли в узкий проулок. - Ты помнишь пароль?
Улаф что-то проворчал.
- Я не задержусь, - сказал он и, перейдя через улицу, направился к двоим всадникам, которые только что въехали в город.
- Занятное у тебя седло, приятель, - обратился он к одному из всадников, человеку средних лет, с перебитым носом, который восседал на чалом жеребце. - Из чего оно сделано - из стриженого барашка?
Берит ошеломленно взглянул на него, затем окинул быстрым взглядом узкую улочку у восточных ворот Супаля.
- Я как-то забыл спросить об этом седельщика, сержант, - ответил он, приметив потрепанную форменную куртку светловолосого эленийца. - Да, кстати, - может быть, ты дашь мне и моему юному другу один совет.
- Советы я даю бесплатно. Валяй спрашивай.
- Не знаешь, где здесь, в Супале, приличный трактир?
- Тот, в котором остановились мы с другом, вполне недурен. Он в трех улицах отсюда, - Улаф жестом указал направление. - На нем болтается вывеска с изображением вепря - хотя рисунок мало напоминает вепрей, которых мне доводилось видеть.
- Мы заглянем туда.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Может быть, вы встретитесь там со мной и моим другом. После ужина мы обычно сидим в пивной.
- Мы заглянем и туда - если решим остановиться именно в этом трактире.
Улаф кивнул и зашагал вверх по улице, направляясь к таверне. Он вошел внутрь и присоединился к Тиниену, который сидел за столом у очага.
- Куда ты девал нашего косматого друга? - спросил он.
- Он отправился поискать еще одну собаку, - ответил Тиниен. - Тут ты, видно, сделал промашку, сержант. Похоже, собаки пришлись ему по вкусу. Если мы задержимся в Супале, здесь не останется ни одной шавки.
Улаф сел за стол и откинулся на спинку стула.
- Я тут встретил на улице одного эленийца, - сказал он достаточно громко, чтобы его могли расслышать остальные посетители таверны.
- Вот как? - небрежно отозвался Тиниен. - Астелийца или эдомца?
- Трудно сказать. Ему когда-то перебили нос, так что нелегко понять, откуда он родом. Он искал при личный трактир, и я посоветовал ему тот, в котором мы остановились. Может, мы с ним там и увидимся. Приятно будет для разнообразия послушать элений скую речь. Надоело мне это тамульское лопотанье. Если ты уже допиваешь свое пиво, почему бы нам не прогу ляться к гавани и не поискать кого-нибудь, кто пере правил бы нас через озеро в Тиану?
Тиниен одним глотком осушил кружку.
- Пошли, - сказал он вставая.
Они вышли из таверны и, заведя какой-то пустячный разговор, направились к знакомому трактиру - неспешной походкой людей, у которых нет никаких срочных дел.
- Взгляну-ка я на подкову на левой передней ноге моей лошадки, - сказал Улаф, когда они подошли к трактиру. - Иди сам. Встретимся в пивной.
- Где же еще? - хохотнул Тиниен. Халэд, как и ожидал Улаф, был в конюшне, делая вид, что чистит скребницей Фарэна.
- Я вижу, вы с другом решили-таки остановиться здесь, - небрежно заметил рослый талесиец.
- Здесь удобно, - пожал плечами Халэд.
- А теперь слушай внимательно, - Улаф перешел на едва различимый шепот. - Мы тут кое-что разузнали. Здесь, в Супале, ничего не произойдет. Вы получите очередное послание.
Халэд кивнул.
- Там будет сказано, что вы должны переправиться через озеро в Тиану. На судне будьте осторожны и следите за тем, что говорите. На борту будет соглядатай - арджунец с длинным шрамом на щеке.
- Я буду начеку, - сказал Халэд.
- В Тиане вы получите другое послание, - продолжал Улаф. - Вам будет велено обогнуть озеро и направиться в Арджун.
- Это слишком долгий путь, - возразил Халэд. - Мы ведь можем выехать отсюда по тракту и добраться в Арджун в два раза быстрее.
- Видимо, они не хотят, чтобы вы добрались туда слишком быстро. Должно быть, у них и без вас дел полно. Не могу поручиться за это, но, скорее всего, из Арджуна вас направят в Дираль. Если Келтэн прав и Элана в Натайосе, это будет самый логичный ход.
Халэд вновь кивнул.
- Я скажу Бериту. Думаю, нам с ним лучше держаться подальше от здешней пивной. Я уверен, что за нами следят, и, если мы начнем заводить разговоры с другими эленийцами, наши враги насторожатся.
Кони, стоявшие в конюшне, вдруг начали ржать и бешено лягаться, молотя копытами по стойлам.
- Что это с ними? - удивился Халэд. - И чем это здесь так воняет?
Улаф шепотом выругался. Затем он повысил голос и заговорил на языке троллей:
- Блокв, нехорошо приходить так в логово людей. Ты съел собаку, и люди и их животные могут учуять тебя.
Ответом ему было оскорбленное молчание - незримый спутник Улафа покинул конюшню.

Бетуана и Энгесса в лоснящейся одежде из шкур выдры сопровождали Вэниона и его рыцарей в пути на юг от Сарны. По предложению Энгессы они повернули к западу, чтобы спуститься с гор в Восточной Кинезге.
- Мы следили за ними, Вэнион-магистр, - говорил рослый атан, бежавший вровень с конем Вэниона. - Их главные полевые склады примерно в пяти лигах к западу от границы.
- У вас есть какие-нибудь неотложные дела, ваше величество? - спросил Вэнион у Бетуаны, бежавшей по другую сторону от него.
- Ничего срочного. Что у тебя на уме?
- Раз уж мы все равно здесь, не свернуть ли нам немного с пути и не сжечь ли их склады? Мои рыцари что-то разболтались, а хорошая драка укрепляет дисциплину.
- Сейчас довольно холодно, - заметила она с едва заметной усмешкой. - Добрый костер был бы как раз кстати.
- Так зажжем его?
- Почему бы и нет?
Кинезганские склады занимали около пяти акров земли. Они располагались в каменистой безлесной впадине, и охранял их полк кинезганцев в традиционных развевающихся одеяниях. Увидев приближавшуюся колонну рыцарей в доспехах, охранники галопом поскакали навстречу им. Этот маневр нельзя было назвать иначе, как только тактическим промахом. Покрытая гравием кинезганская пустыня была ровной и лишенной естественных препятствий, и ничто не могло сдержать атаку рыцарей церкви. Противники сшиблись с оглушительным лязгом и грохотом, и рыцари после мгновенного промедления двинулись дальше, топча подкованными копытами своих коней тела убитых и раненых, а ржущие кони кинезганцев между тем в ужасе уносились прочь.
- Впечатляюще, - признала Бетуана, бежавшая рядом с Вэнионом. - Но разве это не утомительно - долгие месяцы терпеть вес - и запах - доспехов ради двух минут удовольствия?
- Всякий способ ведения боя имеет свои недостатки, ваше величество, - ответил Вэнион, поднимая забрало. - По крайней мере, половина смысла подобных атак в том, чтобы убедить противника не ввязываться в схватку. Зачастую это помогает избежать больших потерь.
- Репутация безжалостного воина - тоже хорошее оружие, Вэнион-магистр, - согласилась Бетуана.
- Нам это по душе, - усмехнулся он. - А теперь разведем костер, чтобы ваше величество могли погреть около него свои пальчики.
- С удовольствием, - усмехнулась она в ответ.
Прямо перед ними, преграждая дорогу к складам, высился пыльный холм, напоминавший формой слегка закругленную пирамиду. Вэнион жестами приказал своим рыцарям рассыпаться и с двух сторон обогнуть холм, чтобы обрушиться на главные склады армии Киргона. Рыцари помчались вперед галопом, с тем оглушительным стальным лязгающим грохотом, который знаменует собой неумолимую непобедимость.
И тут холм зашевелился. Пыль, лежавшая на нем, поднялась в воздух огромным облаком, и два гигантских крыла развернулись во всей своей непроглядной черноте, обнажив конусообразный лик Клааля. Адская тварь взревела, скаля огненные, брызжущие молниями клыки.
И тогда из-под огромных крыльев появилась армия, подобной которой Вэниону еще не доводилось видеть.
Солдаты были ростом с атанов и гораздо массивнее их. Широкие плечи были обнажены, и стальные нагрудники прилегали к их торсам, точно вторая кожа, подчеркивая узлы напряженных мускулов. Шлемы были увенчаны диковинными украшениями - рога, острые и ветвистые, жесткие стальные крылья, а маски-забрала, подобно нагрудникам, плотно облегали лица, явно повторяя черты каждого воина. Эти стальные лица были нечеловеческими. От немыслимо широкого лба они резко сужались к заостренному подбородку, напоминая голову самого Клааля. Глаза-щели яростно сверкали, а вместо носа была лишь пара дырочек. Разинутые рты стальных масок ощерились зловещими рядами хищных острых зубов.
Солдаты кишели под крыльями Клааля, и молнии, брызжущие из его оскаленной пасти, плясали вокруг них. Они размахивали оружием - помесь палицы и топора, адская сталь, извлеченная из худших кошмаров.
Они были слишком близко, чтобы можно было успеть скомандовать отступление, и рыцари, скакавшие громыхающим галопом, были обречены прежде, чем сумели понять, что за враг появился перед ними.
Столкновение двух армий сотрясло землю, и мощный стальной лязг тотчас сменился хаосом страшных звуков - удары, крики, предсмертное ржание коней, треск рвущегося металла.
- Труби отступление! - прорычал Вэнион командиру генидианцев. - Выверни себя в рог наизнанку! Отводи людей!
Резня была чудовищной. Нечеловеческое войско Клааля рвало в куски коней и людей. Вэнион со всей силы пришпорил коня, и тот рванулся вперед. Магистр пандионцев проткнул копьем стальной нагрудник одного из чужаков и увидел, как кровь - во всяком случае, он полагал, что эта густая желтая жидкость должна быть кровью, - хлынула потоком из стальных уст маски. Тварь отскочила, но все еще яростно размахивала своим грозным оружием. Тогда Вэнион выпустил древко копья, оставив тварь проколотой насквозь, как жаркое на вертеле, и выхватил меч.
Ему пришлось потрудиться в поте лица. Чужак сносил удары, которые рассекли бы человека пополам. Все-таки в конце концов Вэнион разрубил противника - как крестьянин срубает жилистый, неподатливый терновый куст.
- Энгесса! - пронзительный крик Бетуаны, в котором были ярость и безмерное отчаяние, перекрыл на миг все прочие звуки битвы.
Вэнион рывком развернул коня и увидел, как атанская королева пробивается на помощь к своему упавшему полководцу. Даже чудища, отправленные в бой Клаалем, дрогнули перед бешеной яростью атаны, которая прорубала себе дорогу к Энгессе.
Вэнион пробился к ней, меч его сверкал в стылом свете дня, обильно орошаемый желтой кровью.
- Ты сможешь нести его? - прокричал он Бетуане. Она наклонилась и без малейшего усилия подхватила на руки раненого друга.
- Отступай! - проревел Вэнион. - Я тебя прикрою! - И направил коня наперерез чужакам, которые уже готовы были наброситься на нее.
Ни тени надежды не было в залитом слезами лице Бетуаны, когда она бежала в тыл колонны, бережно прижимая к груди обмякшее тело Энгессы.
Вэнион стиснул зубы, занес меч и поскакал в атаку.

Сефрения безмерно устала к тому времени, когда они добрались до Диргиса.
- Я совсем не голодна, - сказала она Афраэли и Ксанетии. Они сняли комнату в чистенькой тихой гостинице в центре города. - Все, что мне нужно, - горячая ванна и часов двенадцать сна.
- Ты нездорова, сестра моя? - обеспокоенно спросила Ксанетия.
Сефрения устало улыбнулась.
- Нет, дорогая, - сказала она, положив руку на плечо анары. - Я немного устала, только и всего. Наше стремительное путешествие утомило меня. Вы идите ужинать, только скажите, чтобы мне принесли наверх чайник с горячим чаем. Пока мне этого достаточно. С едой я подожду до завтрака. Только не слишком шумите, когда будете укладываться спать.
Она провела приятнейшие полчаса в мыльне, погрузившись по шею в горячую воду, и вернулась в комнату, закутанная в стирикское одеяние, освещая себе дорогу свечой.
Комната, которую они сняли, была небольшая, зато теплая и уютная. Ее, как водилось в Дарезии, согревала изразцовая печка. Сефрении нравились такие печки, потому что из них пепел и зола не сыпались на пол. Она придвинула кресло ближе к огню и принялась расчесывать длинные черные волосы.
- Тщеславие, Сефрения? В твои-то годы?
Она вздрогнула, вскочив при звуке знакомого голоса. Заласта сильно изменился. Он сменил стирикское одеяние на кожаную арджунскую куртку, холщовые штаны и сапоги с толстыми подошвами. Он настолько презрел свое происхождение, что носил у пояса короткий меч. Его седые волосы и борода были спутаны, лицо напоминало хищную птицу.
- Только не устраивай сцен, любовь моя, - предостерег он. Его усталый голос был лишен всяких чувств, кроме глубочайшего сожаления. Он тяжело вздохнул. - Что мы сделали не так, Сефрения? - печально спросил он. - Что разделило нас и привело к такому грустному концу?
- Неужели ты хочешь, чтобы я ответила на твой вопрос, Заласта? - отозвалась она. - Почему ты не мог оставить все как есть. Я ведь любила тебя - хотя, конечно, не той любовью, которой ты добивался, но все же любила. Неужели ты не мог принять эту любовь и забыть о другой?
- Видимо, нет. Мне это даже не приходило в голову.
- Спархок намерен убить тебя.
- Возможно. По правде говоря, мне это уже безразлично.
- Тогда в чем же дело? Зачем ты явился сюда?
- Чтобы взглянуть на тебя в последний раз... что-бы услышать звук твоего голоса. - Он поднялся из кресла в углу комнаты, где сидел до сих пор. - Все могло быть совсем иначе... если бы не Афраэль. Это она привела тебя в земли эленийцев, она совратила тебя. Ты же стирик, Сефрения. Нам, стирикам, не пристало иметь дело с эленийскими варварами.
- Ты ошибаешься, Заласта. Анакха - элениец. Лучше бы тебе уйти отсюда. Афраэль сейчас как раз ужинает внизу. Если она обнаружит тебя здесь, она съест твое сердце на десерт.
- Сейчас уйду. Вот только прежде выполню то, за чем пришел. После того она может делать со мной все, что пожелает. - Мучительная боль вдруг исказила его лицо. - Но почему, Сефрения? Почему? Как ты могла принять нечистые объятья этого эленийского дикаря?!
- Вэниона? Тебе этого не понять, даже если будешь стараться изо всех сил. - Сефрения смотрела на него с ненавистью и презрением. - Делай то, за чем пришел, и убирайся. От одного твоего вида меня тошнит.
- Что ж, отлично. - Его голос вдруг отвердел, точно камень.
Сефрения ничуть не удивилась, когда он выхватил из-под куртки длинный бронзовый кинжал. Несмотря ни на что, Заласта все же оставался стириком - настолько, чтобы ненавидеть прикосновение железа.
- Ты и представить себе не можешь, как горько я сожалею об этом, - пробормотал он, шагнув к ней.
Она пыталась отбиваться, царапая ногтями его лицо и стараясь добраться до глаз. Она даже ощутила минутное торжество, когда ухватила его за бороду и увидела, как он зажмурился от боли. Она с силой дернула бороду, перекосив его лицо, и тогда закричала, зовя на помощь, но потом он вырвался и грубо отшвырнул ее. Она споткнулась и упала, налетев на кресло, и это окончательно погубило ее. Она еще не успела вскочить, когда Заласта ухватил ее за волосы, и она поняла, что обречена. В отчаянии она призвала из памяти лицо Вэниона, в последний раз вглядываясь в его черты, всем сердцем впитывая их, и в то же время вновь безуспешно пыталась выцарапать глаза Заласте.
А потом он направил кинжал в ее грудь и тотчас выдернул его.
Она закричала, отпрянув, схватилась обеими руками за рану и почувствовала, как между пальцев хлещет кровь.
Заласта подхватил ее и удержал в своих объятиях.
- Я люблю тебя, Сефрения, - полным боли голосом проговорил он, глядя в ее гаснущие глаза.

Часть 2
НАТАЙОС

ГЛАВА 11

- Я не могу найти человека, который хотя бы выслушал мой вопрос, - проворчал Комьер, вернувшись в конце пасмурного дня с отрядом своих разведчиков. Он угрюмо поглядывал на опустевшие, вспаханные под пар и аккуратно обнесенные низкими каменными стенами поля, бережно придерживая сломанную правую руку. - Эти крепостные, едва завидев нас, опрометью мчатся в лес, словно вспугнутые серны.
- Что впереди? - спросил Дареллон. Его шлем был приторочен к луке седла - на нем была такая глубокая вмятина, что надвинуть его на перевязанную голову было совершенно невозможно. Взгляд Дареллона был затуманен, а повязка насквозь пропиталась кровью.
Комьер вынул карту и всмотрелся в нее.
- Мы приближаемся к реке Астел, - сообщил он. - На том берегу реки мы видели город - скорее всего, Дарсас. Я так и не сумел изловить кого-нибудь, кто сказал бы мне это наверняка. Я, конечно, не красавец, но никогда прежде люди не удирали в ужасе при виде меня.
- Эмбан предупреждал нас об этом, - заметил Бергстен. - В провинции полно подстрекателей. Они твердят крепостным, что у нас рога и хвосты и что мы явились сюда, чтобы сжечь их церкви и силой вынудить их исповедовать ересь. Кажется, за всем этим стоит человек по имени Сабр.
- Вот до кого я бы с удовольствием добрался, - мрачно пробормотал Комьер. - Он у меня стал бы главным украшением доброго костра.
- Комьер, не стоит будоражить местных жителей, - предостерегающе проговорил Дареллон, - они и так уже достаточно взбудоражены. Мы сейчас не в том состоянии, чтобы вступать в открытый бой. - Он оглянулся на изрядно потрепанную колонну рыцарей церкви и длинную вереницу повозок, на которых везли тяжелораненых.
- Ты заметил какие-нибудь признаки организованного сопротивления? - спросил Гельдэн у Комьера.
- Нет еще. Я полагаю, что мы узнаем, чего нам следует ожидать, когда доберемся до Дарсаса. Если мост через Астел будет обрушен, а на стенах города выстроятся лучники, мы сразу поймем, что послание Сабра о мире и доброй воле дошло до местных властей. - Лицо магистра генидианцев потемнело, и он с мрачной решимостью расправил плечи. - Что ж, не страшно. Мне и прежде доводилось с боем входить в города, так что это будет не первый случай в моей жизни.
- Комьер, тебе уже удалось привести к гибели Абриэля и почти треть всех рыцарей церкви, - едко заметил Бергстен. - Я бы сказал, что место в истории тебе обеспечено, так что давай попробуем вступить в переговоры, прежде чем разбивать городские ворота и жечь дома.
- Ты, Бергстен, еще послушником был чересчур языкаст. Жаль, что я не успел исправить этот недостаток, покуда ты еще не носил клобук.
Бергстен многозначительно взвесил в руке увесистый боевой топор.
- Я могу снять клобук в любое подходящее для тебя время, друг мой, - предложил он.
- Не отвлекайтесь, господа, - слегка невнятно проговорил Дареллон. - Нашим раненым требуется уход и помощь. Не время затевать драки - ни с местным населением, ни друг с другом. Думаю, что мы четверо должны выехать вперед под белым флагом и выяснить, откуда ветер дует до того, как мы начнем строить осадные машины.
- Ужели я слышу голос разума? - мягко пробасил Гельдэн.
Они привязали к копью сэра Гельдэна снежно-белый сириникийский плащ и под унылым предвечерним небом поскакали к западному берегу реки Астел.
Город за рекой был, вне всякого сомнения, эленийский - древний город с высокими башнями и шпилями, вонзавшимися в небо. Горделиво и прочно высился он на дальнем берегу реки, под трепещущими на ветру красно-сине-золотыми стягами, и казалось, что он стоял здесь всегда и будет стоять всегда. Его окружали высокие крепкие стены, и массивные ворота были заперты наглухо. Мост через реку Астел был перегорожен рослыми бронзовокожими воинами в скудных доспехах и со зловещего вида вооружением.
- Атаны, - определил сэр Гельдэн. - Нам определенно не стоило бы сражаться с этими людьми.
Ряды угрюмых пехотинцев раздвинулись, и навстречу магистрам вышел престарелый, сморщенный как печеное яблоко тамулец в золотой мантии, сопровождаемый длиннобородым священнослужителем-астелийцем.
- Добро пожаловать, господа рыцари! - сухим, как шуршание песка, голосом приветствовал их безволосый тамулец. - Короля Алберена весьма интересуют ваши намерения. Мы здесь нечасто видим рыцарей церкви.
- Ты, должно быть, посол Фонтен, - сказал Бергстен. - Эмбан очень точно описал тебя.
- Я считал, что он лучше воспитан, - пробормотал Фонтен.
Бергстен коротко улыбнулся ему.
- Ваше превосходительство, вы можете сообщить его величеству, что намерения наши целиком мирные.
- Я уверен, что он будет счастлив услышать это.
- Эмбан и сэр Тиниен вернулись в Чиреллос пару месяцев назад, - продолжал Бергстен. - Они сообщили, что дела здесь складываются не лучшим образом. Долмант отправил нас сюда, чтобы помочь навести порядок. - Рослый патриарх помрачнел. - Боюсь, начали мы не лучшим образом. У нас была неудачная стычка в окрестностях Басны, и нашим раненым требуется помощь лекарей.
- Я извещу ближайшие монастыри, сэр рыцарь, - предложил бородатый священнослужитель, стоявший рядом с Фонтеном.
- Бергстен больше не рыцарь, ваше преподобие, - поправил его Комьер. - Он был рыцарем, но у Бога на его счет оказались другие планы. Теперь он патриарх церкви. Молится он, думается мне, неплохо, но нам до сих пор не удается отобрать у него топор.
- Я совсем забыл о правилах приличия, - извинился Фонтен. - Позвольте представить вам моего друга - это архимандрит Монсел, помазанный глава Астельской церкви.
- Ваша светлость, - Бергстен вежливо наклонил голову.
- Ваша светлость, - отозвался Монсел, с любопытством разглядывая воинственного церковника. - У нас с вашим другом Эмбаном состоялось несколько весьма многообещающих споров о различиях в доктрине. Мы с вами могли бы их продолжить, но прежде позаботимся о ваших раненых. Сколько их у вас?
- Примерно двадцать тысяч, ваша светлость, - мрачно ответил Комьер. - Нам довольно трудно вести точный счет, потому что всякий час умирает еще несколько десятков.
- Боже милостивый! - воскликнул Монсел. - С кем же это вы сражались там, в горах?
- Насколько мы могли определить, ваша светлость, с самим владыкой ада, - ответил Дареллон. - Мы оставили на поле боя тридцать тысяч убитых - большей частью сириникийцы. Лорд Абриэль, их магистр, возглавлял атаку, а его рыцари следовали за ним. Они оказались втянутыми в бой прежде, чем сумели понять, против кого сражаются. - Дареллон вздохнул. - Абриэлю почти сравнялось семьдесят, и он, видно, думал, что ведет свой последний бой.
- Он, увы, оказался прав, - проворчал Комьер. - От него не осталось даже что похоронить.
- Но погиб он славной смертью, - вставил Гельдэн. - Найдутся у вас гонцы попроворней, ваше превосходительство? Спархок и Вэнион рассчитывают, что мы доберемся до Материона в ближайшее время, и лучше будет известить их, что нам придется задержаться.

--------

- Его имя Валаш, - сказал Стрейджен Спархоку и Телэну, когда все трое, по-прежнему в измазанных смолой матросских робах, ступили с шумной, освещенной факелами улицы в кромешную темноту вонючего проулка. - Он и двое его дружков - дакиты из Верела.
- Удалось тебе выяснить, на кого, собственно, они трудятся? - спросил Спархок, когда они остановились, чтобы дать глазам привыкнуть к темноте, а носам - к вони. Закоулки Бересы славились особой непривлекательностью.
- Я слыхал, как один из них упомянул Огераджина, - ответил Стрейджен. - По-моему, это вполне возможно. Огераджин с Заластой - старинные приятели.
- Но ведь мозги Огераджина как будто прогнили насквозь, - возразил Телэн.
- Может быть, у него бывают просветления. В сущности, кто их сюда послал, особого значения не имеет. Пока они здесь, они доносят о своих успехах Крегеру. Насколько я понимаю, они прибыли, чтобы хоть отчасти возместить ущерб, который мы нанесли этой теплой компании в Праздник Урожая, и собирать любого рода сведения, которые подвернутся под руку. Денег им выдали порядочно, но они не очень-то охотно с ними расстаются. Они сунулись в это дело исключительно ради прибыли - ну и для того, чтобы пощеголять важностью своей персоны.
- А Крегер появляется здесь, чтобы выслушать их доклады? - спросил Спархок.
- В последнее время не появлялся. Валаш связывается с ним через посланца. Эта дакитская троица взялась за дело, которое ей явно не по плечу. Они жаждут заграбастать побольше из тех денег, что дал им Огераджин, и в то же время ни за что не хотят упустить что-нибудь важное. По большей части они заняты тем, что ищут способа добывать информацию и не платить.
- Мечта мошенника, - заметил Телэн. - Чем они занимались у себя в Вереле?
- Продавали детей людям с определенными наклонностями, - с отвращением ответил Стрейджен. - Насколько я понял, Огераджин был одним из их постоянных покупателей.
- Стало быть, они принадлежат к самым низам?
- И даже ниже, по-моему. - Стрейджен огляделся, желая убедиться, что они одни. - Валаш хочет познакомиться с вами двумя. Он там, наверху, - Стрейджен указал на конец проулка. - Он снимает угол на чердаке у одного типа, который скупает краденое.
Телэн нехорошо усмехнулся.
- Если эти дакиты сообщат Крегеру слишком много неверных сведений и ложных слухов, он, пожалуй, решит, что они пережили свою полезность, как вы полагаете?
- Возможно, - пожал плечами Стрейджен.
- Это пробуждает мое воображение.
- Вот как? С чего бы это?
- Мне не нравятся люди, торгующие детьми. Это чисто личная неприязнь. Идемте познакомимся с Валашем. Мне не терпится узнать, действительно ли он так легковерен, как ты говоришь.
Они поднялись по ветхой наружной лестнице к непрочной грязной двери, которую, судя по всему, не раз вышибали хорошим пинком. Чердак оказался завален разного рода поношенной одеждой, старой мебелью и выщербленной кухонной утварью. По углам, собирая пыль, валялись даже сломанные сельскохозяйственные орудия.
- Чего только не крадут некоторые! - презрительно фыркнул Телэн.
В дальнем конце комнаты горела одинокая свеча, и в ее неверном свете клевал носом, сидя за столом, костлявый элениец. На нем была короткая, бархатная куртка дакитского покроя, и его редкие, цвета грязи волосы стояли дыбом, образуя вокруг продолговатой головы нечто вроде прозрачно-грязного ореола. Услышав их шаги, он встрепенулся, торопливо подгреб к себе какие-то бумаги и с важным видом принялся ими шуршать. Затем с притворным нетерпением взглянул на пришедших.
- Ты опоздал, Вимер, - упрекнул он пронзительным гнусавым голосом.
- Прошу прощения, мастер Валаш, - угодливо извинился Стрейджен. - Нам с Фроном пришлось вытаскивать молодого Рельдэна из весьма нехорошей ситуации. Рельдэн работает неплохо, но иногда берется за то, что ему не по зубам. Как бы то ни было, ты хотел познакомиться с моими друзьями. - Он положил руку на плечо Спархока. - Вот это Фрон. Он заядлый забияка, а потому мы предоставляем ему действовать всякий раз, когда дело можно уладить парочкой увесистых плюх или пинком в живот. Этот мальчик Рельдэн - самый ловкий воришка из всех, кого я когда-либо знал. Он способен протиснуться в мышиную нору, а слух у него такой острый, что он слышит, как муравей переходит улицу на другом конце города.
- Я только хочу нанять его, Вимер, - хмыкнул Валаш. - Я не собираюсь его покупать. - Он захихикал над собственной шуткой, явно ожидая, что они присоединятся к его веселью. Телэн, однако, и не думал смеяться. Глаза его заледенели.
Валаша, похоже, привела в замешательство реакция на его остроту.
- Почему вы одеты матросами? - спросил он не столько из любопытства, сколько для того, чтобы что-то сказать.
Стрейджен пожал плечами.
- Это портовый город, мастер Валаш. На улицах полно матросов, так что еще трое не привлекут особого внимания.
- У вас есть для меня что-нибудь стоящее? - осведомился он, старательно изображая высокомерную скуку.
Телэн стянул с головы шапку.
- Тебе самому решать, чего это стоит, мастер Валаш, - хнычущим голосом проговорил он, неловко кланяясь. - Я и впрямь набрел на кое-что любопытное, если пожелаешь выслушать.
- Говори, - велел Валаш.
- Такое дело. Есть один тамульский купец, и у него большой дом в богатых кварталах. На стене в его кабинете висит гобелен, на который я давно уже положил глаз. Гобелен хороший - стежки мелкие и почти не выцвел. Беда только в том, что он занимает всю стену. За хороший гобелен можно получить целое состояние, если только удастся вынести его целиком. За разрезанный на куски гобелен много не выручишь. Как бы то ни было, я как-то ночью забрался в этот дом - решил попытаться вытащить этот гобелен целехоньким. Оказалось, однако, что купец сидел в кабинете, и у него был гость - какой-то придворный из Материона. Я подслушал у двери, как придворный рассказывал купцу слухи, что ходят по императорскому дворцу. Все говорят, что император весьма разочаровался в этих людях из Эозии. Недавняя попытка свергнуть правительство здорово его напугала, и он бы с радостью заключил соглашение со своими врагами, но этот тип, Спархок, ему не позволит. Сарабиан убежден, что они все равно проиграют, а потому втайне собрал целый флот судов, доверху нагруженных сокровищами, и как только дело запахнет жареным, он намерен удрать. Весь двор знает об этих его планах, и придворные украдкой сами готовятся бежать, когда начнется настоящая драка. В одно прекрасное утро этот самый Спархок проснется и обнаружит, что у его ворот стоит вражеская армия, а помочь управиться с ней некому. - Телэн помолчал. - Тебе ведь нужны именно такие сведения?
Дакит изо всех сил старался скрыть свой интерес к услышанному. Он принял неодобрительный вид.
- Здесь нет ничего такого, чего бы мы не знали. Твой рассказ лишь подтверждает то, что нам и так известно. - Он настороженно толкнул по столу пару мелких серебряных монеток. - Я сообщу об этом в Панем-Деа - увидим, что они об этом думают.
Телэн поглядел на монетки, затем на Валаша - и решительно нахлобучил шапку.
- Я ухожу, Вимер, - холодно сказал он, - и не собираюсь больше тратить время на этого скупердяя.
- Да не торопись ты, - умиротворяюще заметил Стрейджен. - Дай мне вначале поговорить с ним. - Ты делаешь ошибку, Валаш, - обратился он к дакиту. - У тебя на поясе увесистый кошелек. Если ты будешь мошенничать с Рельдэном, одной прекрасной ночью он вернется и взрежет брюхо у твоего кошелька. Он не оставит тебе денег даже на завтрак.
Валаш поспешно схватился за кошелек. Затем с явной неохотой развязал его.
- Я думал, что лорд Скарпа в Натайосе, - небрежно проговорил Стрейджен. - Разве он переместился в Панем-Деа?
Валаш, обливаясь потом, отсчитывал деньги, подолгу задерживая в пальцах каждую монетку, словно прощался со старым другом.
- Ты очень многого не знаешь о наших делах, Вимер, - ответил он и, бросив умоляющий взгляд на Телэна, подтолкнул к нему по столу несколько монет.
Телэн даже не шевельнулся.
Валаш запыхтел и добавил еще несколько.
- Это уже лучше, - заметил Телэн, сгребая добычу.
- Так Скарпа переселился в Панем-Деа? - спросил Стрейджен.
- Разумеется нет, - огрызнулся Валаш. - Ты что же, думаешь, что вся его армия стоит в Натайосе?
- Во всяком случае, так я слышал. Значит, у него есть и другие крепости?
- Конечно. Только дурак собирает все силы в одном месте, а Скарпа, скажу я тебе, далеко не дурак. Он многие годы набирал людей в эленийских королевствах Западной Дарезии и теперь посылает их в Лидрос, а затем в Панем-Деа - для обучения. После этого они отправляются либо в Синакву, либо в Норенджу. В Натайосе стоят только лучшие его войска. Его армия по меньшей мере в пять раз больше, чем полагают люди. Джунгли попросту кишат его людьми.
Спархок старательно спрятал усмешку. Валаш явно нуждался в том, чтобы казаться важной персоной, и это заставляло его проговариваться о таком, о чем следовало бы помолчать.
- Я не знал, что армия Скарпы так велика, - признался Стрейджен. - Меня это радует. Приятно для разнообразия оказаться на стороне победителей.
- Давно пора, - проворчал Спархок. - Мне уже осточертело удирать из каждого нового города, даже не успев распаковать дорожный мешок. - Он, Прищурясь, взглянул на Валаша. - Раз уж мы заговорили об этом, надеюсь, поблизости есть люди Скарпы на тот случай, если дела обернутся худо и нам придется смываться?
- А что может случиться?
- Валаш, ты когда-нибудь видел атанов? Они ростом с дерево, а плечи у них просто бычьи. Они делают с людьми всякие неприятные вещи, так что я предпочел бы, чтобы поблизости было надежное убежище, если мне вдруг придется уносить ноги. Есть в джунглях безопасные местечки?
Выражение лица Валаша вдруг стало настороженным: он сообразил, что наболтал больше, чем следовало.
- Э... послушай, Фрон, - ловко вмешался Стрейджен, - я думаю, мы и так знаем все, что нам полагается знать. Я уверен, что когда нам понадобится безопасное местечко, оно непременно найдется. Мастер Валаш наверняка знает много такого, о чем не должен нам говорить.
Валаш тотчас набычился и принял вид посвященного в тайну.
- Ты отлично понимаешь ситуацию, Вимер, - похвалил он. - Я не могу открывать то, что лорд Скарпа доверил мне под большим секретом. - И он снова принялся подчеркнуто шуршать бумагами.
- Не будем отвлекать тебя от важных дел, мастер Валаш, - сказал Стрейджен пятясь. - Мы пошныряем по городу и дадим тебе знать, если еще что-то узнаем.
- Очень хорошо, Вимер, - отозвался Валаш, деловито перебирая бумаги.
- Ну и осел, - пробормотал Телэн, когда они осторожно спустились по ветхой лестнице и снова оказались в проулке.
- Откуда ты узнал так много о гобеленах? - спросил у него Спархок.
- Я о них понятия не имею.
- А говорил так, как будто имеешь.
- Я говорю о многом, в чем вовсе ничего не смыслю. Это помогает заполнить паузы, когда хочешь всучить человеку какую-нибудь дрянь. Судя по тому, как глаза Валаша остекленели, едва я заговорил о гобеленах, он разбирается в них не больше, чем я. Он слишком старался произвести на нас впечатление, чтобы оставаться начеку. На этом человеке можно разбогатеть. Я бы мог продать ему синее масло.
Спархок озадаченно посмотрел на него.
- Это термин мошенников, - пояснил Стрейджен. - Значение его слегка неясно.
- Я так и подумал.

Предыдущая страница 11 Следующая страница


Потаенный город 12

- Хочешь, чтобы я объяснил?
- Спасибо, не очень.

- Это что же, семейный обычай? - спросил Берит. - Или ты таким образом чтишь память своего отца?
Молодые люди, в кольчугах и серых дорожных плащах, стояли, опираясь о поручень, у борта потрепанного грузового суденышка, которое неспешно брело по водам Арджунского моря - из Супаля в Тиану.
Халэд пожал плечами.
- Ни то ни другое. Просто так уж сложилось, что все мужчины в нашей семье густо обрастают бородами - кроме Телэна, конечно. Если б я решил избавиться от бороды, мне пришлось бы бриться дважды в день. А сейчас я только раз в неделю подстригаю бороду ножницами - и все. На это уходит куда меньше времени.
Берит потер ладонью свое измененное лицо.
- Интересно, не будет ли Спархок возражать, если я отращу ему бороду? - пробормотал он.
- Спархок, может, и не будет, зато королева Элана наверняка соскребет ее с тебя собственными ручками. Ей нравится его лицо таким, как есть. Она обожает даже этот его перебитый нос.
- Похоже, нас ожидает непогода, - Берит указал жестом вперед, на запад. Халэд нахмурился.
- Это еще откуда взялось? Минуту назад небо было чистое. Странно, что я ничего не почувствовал.
Завеса туч, громоздившаяся на западе низко, над самым морем, сейчас отливала лиловым и угрожающе бурлила, распухая с поразительной быстротой. В недрах туч поблескивали молнии, и угрюмые раскаты грома над темными бурными водами озера доносились до суденышка.
- Надеюсь, эти матросы знают, что делают, - заметил Берит. - Я вижу все признаки самой чудовищной бури.
Они смотрели, как чернильно-лиловая туча разрастается вес выше и выше, захватывая все небо на западе.
- Это не обычная буря, Берит, - напряженным голосом проговорил Халэд. - Она приближается слишком быстро.
Оглушительно прогрохотал гром, и туча на миг обесцветилась, содрогаясь от вскипевших в ней молний. И в это мгновение, когда синеватые отблески молний отбросили мрак, обнажив то, что таилось за ним, - Берит и Халэд разом увидели в недрах тучи смутный силуэт.
- Клааль! - вскрикнул Берит, не в силах оторвать глаз от чудовищной крылатой тени, полускрытой бурлящей стеной грозовых туч.
Новый удар грома рассек небо, и утлое суденышко затряслось, накрытое, как волной, этим оглушающим грохотом. Перевернутый конус Клаалева лика покрылся рябью, задрожал, растекаясь и меняясь в гуще грозовых туч, и раскосые щели-глаза полыхнули пламенем внезапного гнева. Гигантские черные крылья яростно замолотили по тучам, раздирая в клочья их невесомую плоть, и чудовищная пасть исторгла рев, в котором были злоба и разочарование. Клааль выл в бессильной ярости, и его безмерно длинные руки алчно протянулись в штормовое небо, стремясь схватить нечто, чего там не было.
А потом он исчез, и странная туча, так и не разразившись бурей, стремительно умчалась на юго-восток, очень скоро превратившись лишь в пятнышко грязной тьмы на горизонте. Только воздух так и остался пропитанным сернистой едкой вонью.
- Сообщи-ка ты об этом Афраэли, - угрюмо проговорил Халэд. - Клааль снова вырвался на свободу. Он искал что-то и не нашел. Одному Богу ведомо, где он появится в следующий раз.

- Рука Комьера переломана в трех местах, - рокочущим басом проговорил сэр Гельдэн, обращаясь к патриарху Бергстену, облаченному в кольчугу, послу Фонтену и архимандриту Монселу, которые собрались в заваленном книгами кабинете Монсела, - а у Дареллона до сих пор двоится в глазах. Комьер мог бы ехать дальше, но Дареллона, думается мне, лучше оставить здесь, пока он окончательно не выздоровеет.
- Сколько рыцарей в состоянии продолжать поход? - спросил Бергстен.
- Самое большее, сорок тысяч, ваша светлость.
- Придется нам обойтись тем, что есть. Эмбан знал, что мы можем появиться здесь, и десятками слал сюда гонцов. Положение в Юго-Восточной Дарезии резко обострилось. Жена Спархока похищена, и наши враги требуют в обмен на нее Беллиом. Войско мятежников в джунглях Арджуны готовится к походу на Материон, и еще две армии собираются на восточной границе Кинезги. Если все эти силы соединятся - наше дело проиграно. Эмбан хочет, чтобы мы ехали на восток, пока не минуем Астельские топи, а потом повернули на юг и осадили столицу Кинезги. Ему нужно любым способом оттянуть эти армии от границы.
Сэр Гельдэн вынул карту.
- Задумано неплохо, - проговорил он, разглядывая карту, - но для такого предприятия сил у нас маловато.
- Придется поднапрячься. Вэнион на марше, но эти армии на кинезганской границе значительно превосходят числом его силы. Если мы не отвлечем их на себя, чтобы ослабить натиск на него, его попросту сметут.
Гельдэн задумчиво взглянул на рослого патриарха.
- Вам это вряд ли понравится, ваша светлость, - сказал он, - но другого выбора у нас, похоже, нет.
- Говори, - бросил Бергстен.
- Вам придется снять клобук и принять командование над рыцарями церкви. Абриэль убит, Дареллон выведен из строя, и, если Комьер попытается вступить в бой, его искалечит тяжесть собственного топора.
- Есть еще и ты, Гельдэн. Ты тоже можешь принять командование.
Гельдэн покачал головой.
- Я не магистр, ваша светлость, и это хорошо известно всей армии. К тому же я пандионец, а прочие ордена относятся к нам не слишком-то дружелюбно. За минувшие столетия мы ухитрились нажить себе немало врагов. Рыцари из других орденов не станут под мое начало. Ты - патриарх и говоришь от имени Сарати и церкви. Они примут тебя беспрекословно.
- Об этом не может быть и речи.
- Значит, нам придется сидеть здесь, покуда Долмант не пришлет нам нового командира.
- Мы не можем ждать!
- Именно об этом я и говорю. Могу я сказать рыцарям, что ты принимаешь командование над войском?
- Я не могу, Гельдэн. Ты же знаешь, мне запрещено применять магию.
- С этим мы как-нибудь справимся, ваша светлость. Среди нас достаточно опытных волшебников. Просто скажи нам, что нужно сделать, - и мы об этом позаботимся.
- Я принес обет.
- Но еще раньше ты принес другой обет, лорд Бергстен. Ты поклялся защищать церковь. Этот обет сейчас главенствует над первым.
Бородатый, облаченный в черное архимандрит Монсел задумчиво поглядел на упорствующего талесийца.
- Не желаешь ли выслушать непредвзятое мнение, Бергстен? - ровным голосом осведомился он. Бергстен одарил его мрачным взглядом. - Ну так или иначе тебе придется его выслушать, - хладнокровно продолжал астельский церковник. - Имея в виду природу нашего противника, мы оказались лицом к лицу с “кризисом веры”, а это отменяет все прочие правила. Господу нужен твой топор, Бергстен, отнюдь не проповеди. - Монсел прищурился. - Мои слова тебя не убедили?
- Не хочу оскорбить тебя, Монсел, но нельзя вытаскивать на свет Божий “кризис веры” всякий раз, когда нам захочется обойти какие-то правила.
- Ну что ж, попробуем еще раз. Мы в Астеле, а Церковь Чиреллоса признает мое главенство здесь. Покуда мы на астельской земле, я говорю от имени Бога.
Бергстен стащил с головы шлем и принялся рассеянно тереть рукавом черные блестящие рога огра.
- Формально - пожалуй, да, - согласился он.
- Формальности есть душа веры, ваша светлость. - Огромная борода Монсела встопорщилась в полемическом запале. - Так ты согласен с тем, что здесь, в Астеле, я говорю от имени Бога?
- Согласен - только ради того, чтобы обойтись без споров.
- Я очень рад это слышать - мне бы до смерти не хотелось отлучать тебя от церкви. Так вот, я говорю от имени Бога, а Бог желает, чтобы ты принял командование над рыцарями церкви. Ступай же, сын мой, и громи врагов Господа, и да укрепят небеса твою руку.
Бергстен долго, Прищурясь, смотрел в окно, на неопрятно-пасмурное небо, обдумывая этот явно благовидный довод.
- Так ты, Монсел, принимаешь всю ответственность на себя? - наконец спросил он.
- Принимаю.
- Что ж, с меня этого достаточно. - Бергстен решительно нахлобучил шлем. - Сэр Гельдэн, сообщи рыцарям, что я принимаю командование всеми четырьмя орденами. Пусть готовятся в путь. С рассветом выступаем.
- Слушаюсь, маршал Бергстен! - отчеканил Гельдэн, становясь навытяжку.

- Анакха! - Голос Беллиома гулким эхом отдался в сознании Спархока. - Пробудись, Анакха!
Еще не открыв глаза, Спархок ощутил легкое прикосновение к ремешку на шее, на котором он носил шкатулку. Он схватил маленькую ручку и лишь тогда открыл глаза.
- Что это ты задумала, Афраэль? - строго спросил он у Богини-Дитя.
- Мне нужен Беллиом, Спархок, очень нужен! - В голосе ее было безмерное отчаяние, по лицу текли слезы.
- Что случилось, Афраэль? Успокойся и расскажи мне, в чем дело.
- Сефрения ранена! Она умирает! Пожалуйста, Спархок, дай мне Беллиом!
Спархок одним прыжком оказался на ногах.
- Где это случилось?
- В Диргисе. Она готовилась ко сну, когда Заласта пробрался в ее комнату. Он ударил ее ножом в сердце, Спархок! Умоляю тебя, отец, дай мне Беллиом! Я должна спасти ее!
- Она еще жива?
- Да, но я не знаю, сколько она продержится! С ней Ксанетия. Она поддерживает ее жизнь дэльфийским заклинанием, но Сефрения умирает, моя сестра умирает! - Афраэль всхлипнула и бросилась в объятия Спархока, разразившись безудержными рыданиями.
- Перестань, Афраэль! Слезами здесь не поможешь. Когда это случилось?
- Часа два назад. Спархок, умоляю тебя! Только Беллиом может ее спасти!
- Афраэль, это невозможно! Если мы вынем Беллиом из шкатулки, Киргон тотчас поймет, что мы пытаемся обвести его вокруг пальца, и Скарпа тотчас убьет твою мать!
Богиня-Дитя прижалась к нему, все еще безудержно всхлипывая.
- Я знаю, знаю! - прорыдала она. - Что же нам делать, отец? Мы не можем попросту дать ей умереть!
- А ты ничем не можешь ей помочь?
- Нож задел ее сердце, Спархок! Я не могу исправить этого! Только Беллиом способен на такое!
Словно невидимая рука стиснула сердце Спархока, и он с силой ударил кулаком о стену.
“Что же мне делать, Голубая Роза? - с силой воззвал он, запрокинув лицо к потолку. - Что, во имя Господа, я могу сделать?!”
“Приди в себя, Анакха! - Резкий голос Беллиома словно хлестнул плетью его разум. - Ни Сефрении, ни подруге своей ты ничем не сумеешь помочь, ежели поддашься сему неразумному отчаянию!”
“Но ведь надо что-то делать, Голубая Роза!”
“Ты не в силах принять сие решение, Анакха, а посему решать буду я. Итак, ступай тотчас же и исполни то, о чем молит тебя Богиня-Дитя”.
“Ты обречешь на гибель мою жену!”
“Сие покуда неведомо, Анакха. Сефрения же воистину на грани меж жизнью и смертью, и сие нам ведомо. О ней и следует нам позаботиться в первую голову”.
“Нет! Я не могу!.. ”
“Ты подчинишься мне, Анакха! Ты - мое творение, а потому покорен моей воле! Ступай же и сделай так, как я тебе велю!”

ГЛАВА 12

Спархок рылся в дорожном мешке, вышвыривая из него вещи на пол.
- Что ты делаешь? - нетерпеливо спросила Афраэль. - Нам надо спешить!
- Я должен оставить записку Стрейджену, но не могу найти бумаги.
- Держи. - Она вытянула руку, и на ее ладони появился кусок пергамента.
- Спасибо. - Спархок взял пергамент и продолжал рыться в вещах.
- Скорее, Спархок!
- Мне нечем писать.
Афраэль пробормотала что-то по-стирикски и сунула ему перо и крохотную чернильницу.
“Вимер, - торопливо нацарапал Спархок, - кое-что случилось, и я срочно должен уехать. Береги Рельдэна”. Он подписался: “Фрон” и положил записку на кровать Стрейджена.
- Ну теперь мы можем отправляться? - раздраженно спросила она.
- Как ты собираешься это устроить? - Спархок набросил плащ.
- Вначале нам нужно выбраться из города. Я не хочу, чтобы нас заметили. Где ближайший лес?
- У восточных ворот. Там почти миля до опушки.
- Пошли.
Они вышли из комнаты, спустились по лестнице и вышли на улицу. Спархок взял Афраэль на руки и прикрыл ее полой плаща.
- Я могу идти! - запротестовала она.
- Нет, если не хочешь привлечь всеобщее внимание. Ты стирик, и люди непременно заметят это.
Спархок зашагал по улице, неся на руках Богиню-Дитя.
- Нельзя ли побыстрее?
- Предоставь это мне, Афраэль. Если я побегу, все решат, что я украл тебя. - Он огляделся, желая убедиться, что на грязной улице некому было их подслушать. - Как все же ты собираешься это устроить? Ты же знаешь, что кое-кто способен учуять, как ты плутуешь со временем и расстоянием. Нам нельзя привлекать внимание.
Она сдвинула брови.
- Пока не знаю. Я была вне себя, когда примчалась к тебе.
- Неужели ты хочешь убить свою мать?
- Ты говоришь отвратительные вещи, Спархок. - Афраэль задумчиво поджала губы. - Без шума, конечно, не обойдется, - пробормотала она.
- Я что-то не понял.
- Это один из недостатков того, что наши миры пересекаются. Шум из одного мира проникает в другой. Люди по большей части не могут ни услышать нас, ни почувствовать наше присутствие, однако мы всегда безошибочно слышим друг друга.
Спархок перешел на другую сторону улицы, подальше от шумной потасовки, которая выплеснулась на улицу из дверей матросской таверны.
- Если другие могут услышать тебя, как же ты скроешь то, что собираешься сделать?
- Ты не дал мне договорить, Спархок. Мы здесь не одни. Вокруг нас есть и другие - мое семейство, ваш эленийский Бог, тамульские боги, разнообразные духи и призраки, а к тому же воздух так и кишит бессильными. Порой они собираются в стаи, точно перелетные птицы.
Спархок остановился и отступил в сторону, пропуская ветхую скрипучую повозку с древесным углем.
- Кто такие эти “бессильные”? - спросил он. - Они опасны?
- Ничуть. Они на самом деле даже не существуют. Это не более чем воспоминания - старинные легенды и мифы.
- Они настоящие? Я могу их увидеть?
- Только если поверишь в них. Когда-то они были богами, но их приверженцы либо вымерли, либо были обращены в другую веру. Они стонут и мечутся у грани реальности, не имея ни плоти, ни даже мысли - только потребность. - Афраэль вздохнула. - Мы выходим из моды, Спархок, словно прошлогодние наряды или старые башмаки и шляпы. Бессильные - это отвергнутые за ненадобностью боги, которые с годами становятся все слабее и слабее, покуда от них не останутся только неслышимые страдальческие стоны. - Она вновь вздохнула. - Как бы то ни было, - продолжала она, - шума и от них, и от других здесь предостаточно, и потому весьма трудно выделить что-то из этого гама.
Они миновали еще одну смрадную таверну, из которой неслось громкое и нескладное пьяное пение.
- Этот шум похож вот на это? - спросил Спархок, кивнув в сторону таверны. - Бессмысленные звуки, которые лезут в уши и мешают расслышать то, к чему прислушиваешься?
- Более или менее. У нас, впрочем, имеются чувства, которых нет у вас, людей, поэтому, во-первых, мы сразу узнаем, когда кто-то из нас появляется поблизости, а во-вторых, чувствуем, когда он занимается “плутовством”, если тебе угодно так это называть. Может быть, мне удастся скрыть свои действия в постороннем шуме. Далеко еще нам идти?
Спархок повернул за угол, на тихую улочку.
- Мы подходим к окраине города.
Он удобнее перехватил в руках Афраэль и зашагал по улице, прибавив ходу. Дома на окраине Бересы были построены прочнее и стояли далеко от улицы, возвышаясь тут и там в надменном одиночестве.
- После того, как мы минуем мастерские углежогов, мы выйдем к опушке леса, - сказал он Афраэли. - Ты уверена, что этот шум, который я не слышу, сумеет заглушить твои чары?
- Я попробую позвать кое-кого на помощь. Мне только что пришла в голову одна мысль. Киргон точно не знает, где я нахожусь, и ему не сразу удастся определить точно мое местонахождение. Я попрошу кое-кого явиться сюда и устроить что-то вроде вечеринки. Если они будут шуметь достаточно громко, а я управлюсь быстро, он даже не узнает, что я была здесь.
В мастерских углежогов, что кольцом лежали вокруг Бересы, сейчас оставались лишь считаные работники, которые поддерживали зловеще-красное пламя костров, - ко всему безразличные, почерневшие от дыма и вечно хмельные мужчины. Они шныряли в отблесках дымного пламени, точно обитатели преисподней, приплясывающие на вечно раскаленных углях. Спархок пошел быстрее, неся примолкшую Богиню-Дитя к темной окраине густого леса.
- Мне нужно будет видеть небо, - сказала она. - Я не хочу запутаться в ветках. - И, помолчав, спросила: - Ты боишься высоты?
- Не особенно, а в чем дело?
- Да так, просто спрашиваю. Ты только не тревожься. Я не допущу, чтобы с тобой что-то случилось. - Она вновь замолчала. - Ох ты, - пробормотала она, - об этом-то я и забыла.
- О чем? - Спархок отвел рукой нависшую ветку и нырнул в темноту леса.
- Я должна буду принять свой настоящий облик.
- Что ты хочешь этим сказать? Разве ты сейчас - не настоящая?
- Не совсем. Не расспрашивай меня, Спархок. Просто отыщи полянку под открытым небом и оставь меня в покое. Мне нужно попросить помощи - если только я сумею их найти.
Он продирался через густой подлесок, чувствуя, как все туже стягивается внутри леденящий узел и сердце каменным комом стынет в груди. Чудовищный выбор, перед которым поставила их судьба, буквально раздирал его на части. Сефрения умирает, но, чтобы спасти ей жизнь, он должен подвергнуть опасности жизнь Эланы... Лишь непреклонная воля Беллиома гнала его сейчас вперед. Собственная его воля оцепенела, разрываясь от тяжести между людьми, которых он любил больше всего на свете. Охваченный безнадежным отчаянием, он угрюмо прокладывал себе дорогу через лесные заросли.
Наконец он выбрался на небольшую, поросшую высоким мхом полянку, где звенящий ручей стекал в озерцо, в котором отражались звезды, рассыпанные, точно зерна жемчуга, по бархатно-черному небу. Это было тихое, почти зачарованное место, но глаза Спархока отказывались воспринимать его красоту. Он остановился и опустил на землю Афраэль. Личико ее застыло, лишенное всяких чувств, широко раскрытые глаза невидяще смотрели в никуда. Спархок напряженно ждал.
- Ну, наконец-то! - раздраженно проговорила она. - Им так трудно что-нибудь объяснить. Они все время лопочут о своем и ничего не хотят слышать.
- О ком это мы говорим?
- О тамульских богах. Теперь я понимаю, почему Оскайн - атеист. В конце концов я уговорила их прийти поиграть сюда. Это поможет нам с тобой укрыться от Киргона.
- Поиграть?
- Они совсем дети, Спархок, младенцы, которые готовы годами бегать, играть и с визгом гоняться друг за другом. Киргон на дух их не переносит, а потому не сунет носа туда, где они затеют свои игры. Это нам только на руку. Они будут здесь через пару минут, и мы сможем начать. Отвернись, отец. Я не люблю проходить процесс превращения на глазах у людей.
- Я ведь уже видел тебя прежде - во всяком случае, твое отражение в зеркале.
- Это меня как раз не беспокоит, но вот сам процесс превращения довольно унизителен. Пожалуйста, отец, повернись ко мне спиной и не задавай лишних вопросов. Ты все равно ничего не поймешь.
Спархок покорно отвернулся и уставился на ночное небо. Несколько знакомых созвездий на этом небе либо отсутствовали, либо находились не там, где он привык их видеть.
- Можешь повернуться, отец. - Голос Афраэли стал более звучным, вибрирующим. Он повернулся.
- Может быть, все-таки наденешь на себя хоть что-нибудь?
- Зачем?
- Просто сделай это, Афраэль. Исполни мой каприз.
- Как утомительно. - Она выхватила из пустоты нечто вроде покрывала из невесомого газа и небрежно обернулась им. - Так лучше?
- Не намного. Мы можем отправляться?
- Сейчас проверю. - На миг в ее глазах появилось отсутствующее выражение. - Они уже близко, - сообщила она. - Они куда-то свернули по дороге. Их легко отвлечь. А теперь слушай внимательно. Старайся сохранять спокойствие. Помни твердо, что я не допущу, чтобы с тобой случилось что-нибудь плохое. Ты не упадешь.
- Откуда?
- Увидишь. Я бы сделала все иначе, но нам надо спешить, и я не хочу, чтобы Киргон успел узнать, где я нахожусь. Мы начнем понемногу, и у тебя будет время привыкнуть. - Афраэль слегка повернула голову. - Ну вот, они уже здесь. Можно начинать.
Спархок прислушался - и ему показалось, что он уловил отдаленный детский смех, хотя это мог быть лишь отзвук ветерка, заблудившегося в лесных кронах.
- Дай мне руку, - велела Афраэль. Спархок взял ее за руку. Рука была теплая, и это почему-то отчасти успокоило его.
- Смотри в небо, Спархок, - приказала немыслимо прекрасная женщина.
Спархок поднял лицо к небу и увидел над вершинами леса бледно светящийся краешек крадущейся по небу луны.
- Теперь можешь посмотреть вниз.
Они стояли в пустоте, футах в десяти над дрожащей поверхностью озерца. Все тело Спархока напряглось.
- Не делай этого! - резко прикрикнула Афраэль. - Расслабься. Ты только замедлишь нас, если мне придется волочить тебя по воздуху, как полузатопленную лодку.
Он попытался, но без особого успеха. Впрочем, его не покидала уверенность, что зрение обманывает его. Он ощущал под ногами что-то твердое. Спархок даже потопал ногой - он стоял на чем-то невидимом, но прочном, как земля.
- Это ненадолго, - сказала богиня. - Скоро тебе это не понадобится. Мне всегда приходится подставлять что-то твердое под ноги Сефрении... - Голос ее оборвался странным всхлипом. - Пожалуйста, Спархок, возьми себя в руки, - умоляюще проговорила она. - Нам надо спешить. Смотри на небо. Сейчас мы поднимемся выше.
Он ничего не почувствовал - ни движения воздуха, ни сосущей пустоты в желудке, но, когда он вновь взглянул вниз, полянка и зачарованное озерцо съежились до размеров пятнышка. Огоньки Бересы мерцали в крохотных оконцах, и лунный свет протянулся длинной сияющей полосой, рассекая гладь Тамульского моря.
- Все в порядке? - интонации несомненно принадлежали Афраэли, но ее голос и внешность изменились самым решительным образом. В ее лице странно смешались черты Флейты и Данаи, превращая ее во взрослую женщину, которая непостижимо была и той и другой. Вместо ответа Спархок вновь топнул по твердому ничто у себя под ногами.
- Когда мы полетим, я не смогу это удержать, - предостерегла она. - Мы будем двигаться чересчур быстро. Держи меня за руку, но смотри, не переломай мне пальцы.
- Тогда не делай ничего, что застало бы меня врасплох. Ты собираешься отрастить крылья?
- Вот еще глупости! Я же не птица, Спархок. Крылья были бы мне только помехой. Просто выпрямься и расслабься. - Афраэль внимательно взглянула на него. - Ты держишься совсем неплохо. Сефрения обычно к этому времени уже бьется в истерике. Может быть, тебе будет легче сидеть?
- На чем?
- Неважно. Пожалуй, нам лучше стоять. Сделай глубокий вдох, и начнем.
Спархок обнаружил, что когда смотришь вверх, становится легче. Любуясь звездами и недавно взошедшей луной, он не видел пугающей пустоты под ногами.
Не было ни ощущения, что они движутся, ни свиста ветра в ушах, ни хлопанья плаща. Спархок сжимал руку Афраэли и не сводил глаз с луны, которая лениво отдалялась к югу.
Затем от земли начало подниматься бледное, опалово мерцающее свечение.
- Этого только недоставало, - пробормотала богиня.
- Что случилось? - голос Спархока прозвучал неожиданно пискливо.
- Облака.
Спархок посмотрел вниз - и увидел под собой сказочный мир. Рыхлая облачная пелена, мерцая в лунном свете, протянулась, насколько хватало глаз. Горы туманного воздуха вздымались на волнистой невесомой равнине, и облачные колонны и башенки стояли тут и там, словно часовые. С восторгом Спархок взирал на скользивший под ними, залитый лунным светом облачный пейзаж.
- Какая красота, - пробормотал он.
- Возможно, но я не могу разглядеть землю.
- Мне так больше нравится.
- Мне нужны ориентиры, Спархок. Я не вижу, где нахожусь, а потому не знаю, куда лечу. Беллиом может отыскать любое место по одному его названию, а я - нет. Я должна видеть землю, а облака ее заслоняют.
- Почему же ты не используешь звезды?
- Что?
- Так делают моряки в открытом море. Звезды неподвижны, а потому моряки выбирают определенную звезду и прокладывают путь, правя на нее.
Наступило долгое молчание, и облачный мир под ногами, стремительно убегавший назад, замедлил свой бег и наконец замер.
- Иногда, Спархок, ты бываешь такой умный, что просто невозможно это стерпеть, - язвительно проговорила Богиня, державшая его за руку.
- Ты хочешь сказать, что тебе это даже никогда не приходило в голову? - недоверчиво спросил он.
- Я редко летаю ночами, - ответила она таким тоном, словно защищалась. - Спускаемся. Мне нужно отыскать ориентиры.
Они стали опускаться, и облака рванулись им навстречу, а потом они погрузились в густой липкий туман.
- Так они состоят из тумана? - спросил Спархок с удивлением, имея в виду облака.
- А ты думал, из чего?
- Не знаю. Я об этом прежде никогда не думал. Просто мне почему-то кажется это странным.
Они прошли сквозь облака и очутились ниже - облака, уже не омытые лунным светом, нависали над их головой грязным непроницаемым пологом. Земля далеко внизу утопала в кромешной тьме. Они плыли в воздухе, поворачивая то влево, то вправо и стараясь разглядеть хоть что-то приметное.
- Вон там, - показал наконец Спархок. - Много огней - должно быть, крупный город.
Они двинулись в этом направлении, притягиваемые светом, словно беспечные ночные насекомые. Когда Спархок посмотрел вниз, его охватило чувство нереальности. Город, лежавший под ними, был совсем крошечным. Словно пригоршня детских кубиков, рассыпался он на краю протяженного озера. Спархок поскреб щеку, вспоминая карту.
- Это, должно быть, Супаль, - сказал он. - Тогда это озеро - Арджунское море... - Спархок осекся - у него вдруг пошла кругом голова. - Афраэль, отсюда до Бересы добрых триста лиг! Почти тысяча миль!
- Совершенно верно - если только это Супаль.
- Что же еще? Арджунское море - единственный крупный водоем в этой части континента, а Супаль как раз на восточном его берегу. На юге - Арджун, а на западе - Тиана. - Потрясенный Спархок воззрился на нее. - Тысяча миль!.. А мы покинули Бересу всего полчаса назад. С какой же скоростью мы летим?

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Какое это имеет значение? Мы добрались сюда, а это самое главное. - Юная красавица, державшая за руку Спархока, задумчиво огляделась. - Диргис к западу отсюда, так что нам не надо лететь прямо на север. - Она начала поворачивать их в воздухе, покуда они не оказались лицом к северо-западу. - Пожалуй, так. Не поворачивай головы, Спархок. Смотри в этом направлении. Сейчас мы снова поднимемся, и ты отыщешь нужную звезду.
Они стремительно взлетели, пронизав облака, и Спархок сразу увидел знакомое созвездие.
- Вон там, - указал он. - Пять звезд в виде собачьей головы.
- В жизни не видывала подобной собаки.
- Напряги воображение. Как это тебе никогда не приходило в голову держать путь по звездам? Афраэль пожала плечами.
- Наверное потому, что я вижу дальше, чем ты. Для тебя небо гладкое - что-то вроде перевернутой чаши, на которой нарисованы звезды, все на одном расстоянии от тебя. Вот почему тебе кажется, что эти звезды образуют собачью голову. Я этого не вижу, потому что знаю, как они далеки друг от друга. Не своди глаз со своей собаки, Спархок. Дай мне знать, если мы свернем с курса.
И вновь залитый лунным светом облачный край стремительно заскользил под ними. Какое-то время они летели молча.
- А знаешь, - сказал Спархок, - это не так уж плохо. Во всяком случае, когда привыкнешь.
- Куда лучше, чем ходить пешком, - отозвалась облаченная в невесомый газ богиня.
- Вначале, правда, у меня волосы вставали дыбом.
- Сефрения так и не сумела продвинуться дальше. Она начинает визжать от ужаса, едва ее ноги отрываются от земли.
- Погоди-ка, - сказал Спархок, кое о чем вспомнив. - Когда мы убили Гверига и похитили Беллиом, ты поднялась из пропасти, и она прошла к тебе по воздуху. Она вовсе не визжала от ужаса.
- Не визжала. Это был, пожалуй, самый отважный поступок в ее жизни. Я едва не лопнула от гордости за нее.
- Она была в сознании? Я имею в виду - когда вы нашли ее?
- Она то теряла сознание, то вновь приходила в себя. У нее хватило сил сказать нам, кто напал на нее. Я замедлила ее сердцебиение и уняла боль. Сейчас она очень спокойна. - Голос Афраэли задрожал. - Она ждет смерти, Спархок. Она чувствует рану в сердце и знает, что это означает. Когда я уходила, она передавала Ксанетии свои последние слова для Вэниона. - Юная богиня подавила всхлип. - Может быть, поговорим о чем-нибудь другом?
- Конечно. - Спархок на миг отвел глаза от созвездия, мерцавшего в ночном небе. - Там, впереди, в облаках видны горы.
- Значит, мы почти у цели. Диргис расположен в большой долине, которая лежит как раз за этим кряжем.
Их стремительный полет начал замедляться. Они пролетели над снежными пиками южного отрога Атанских гор, пиками, которые высились среди облачного моря, точно ледяные острова, и обнаружили, что над долиной колышется лишь тонкий облачный слой.
Невесомые, как пух одуванчика, они спустились к поросшим лесом холмам и ущельям долины. Лунный свет вымыл из пейзажа все цвета, придав ему взамен небывалую четкость. Слева, чуть в отдалении, мерцала горстка огней - красноватый отлив факелов на узких улочках и золотистое сияние свечей в крохотных окнах.
- Это Диргис, - сказала Афраэль. - Мы опустимся на землю за пределами города. Мне, пожалуй, понадобится опять переменить облик, прежде чем мы войдем в город.
- Либо это, либо надень что-нибудь еще.
- Тебя это в самом деле так волнует, Спархок? Неужели я уродлива?
- Нет. Совсем наоборот - и это волнует меня еще больше. Я не могу связно думать, Афраэль, когда ты стоишь рядом нагая.
- Я ведь не женщина, Спархок, - во всяком случае, не в том смысле, который тебя так волнует. Неужели ты не можешь думать обо мне, как, скажем, о кобылице или оленихе?
- Нет. Не могу. Займись делом, Афраэль. Не уверен, что нам так уж нужно обсуждать, как именно я о тебе думаю.
- Ты краснеешь, Спархок?
- По правде говоря, да. Может, покончим с этим?
- А знаешь, это очень мило.
- Может, хватит?
Они опустились на землю в укромной лощине примерно в полумиле от окраин Диргиса, и Спархок вновь отвернулся, ожидая, пока Богиня-Дитя примет более привычный облик стирикской девочки, которую все они знали как Флейту.
- Так лучше? - спросила она, когда он обернулся.
- Гораздо. - Спархок подхватил ее на руки и поспешил к городу, широко шагая длинными ногами. Он сосредоточился на ходьбе - это помогало ему не думать.
- Они вошли в город, свернули с главной улицы и остановились перед большим двухэтажным зданием.
- Это здесь, - сказала Афраэль. - Войдем и поднимемся по лестнице. Я сделаю так, что трактирщик нас не увидит.
Спархок рывком распахнул дверь, пересек зал на первом этаже и поднялся по лестнице.
Когда они вошли, Ксанетия, окутанная сиянием, бережно обнимала Сефрению. Женщины расположились на узкой кровати в небольшой комнате, стены которой были сложены из грубо отесанных бревен. Это была одна из тех уютных чистеньких комнат, какие можно отыскать по всему миру, в любой гостинице, расположенной в горах. Здесь были изразцовая печь, пара кресел, и у каждой кровати стоял ночной столик. Две свечи бросали золотистый свет на женщин на постели. Одеяние Сефрении спереди было залито кровью, и ее бледное лицо подернула предсмертная серость. Спархок взглянул на него - и его охватила жгучая ярость.
- За это я причиню Заласте боль! - прорычал он по-тролличьи.
Афраэль озадаченно посмотрела на него, затем тоже заговорила на гортанном наречии троллей.
- Твоя мысль хорошая, Анакха, - свирепо согласилась она. - Причини ему много боли. - Душераздирающие звуки слова, которым в языке троллей обозначалась “боль”, отчего-то лучше всего выражали их состояние.
- Впрочем, его сердце все равно принадлежит мне, - добавила Афраэль и повернулась к Ксанетии. - Есть какие-нибудь перемены? - спросила она уже по-тамульски.
- Ни малейших, о Божественная, - безмерно усталым голосом ответила дэльфийка. - Я отдаю дорогой нашей сестре собственную силу, дабы поддержать ее существование, однако же сила моя почти исчерпалась. Скоро умрет она, а вслед за нею и я.
- Нет, милая Ксанетия, - с силой сказала Афраэль, - этого я не допущу. Однако же не страшись. Здесь Анакха, и при нем Беллиом, который спасет вас обеих.
- Но сие недопустимо! - воскликнула Ксанетия. - Сие подвергнет опасности жизнь королевы Эланы! Уж лучше пусть умрем мы обе, я и моя сестра.
- Не надо самопожертвований, Ксанетия, - едко бросила Афраэль. - У меня от таких слов зубы ноют. Поговори с Беллиомом, Спархок. Узнай, как мы должны все проделать.
- Голубая Роза, - позвал Спархок, касаясь пальцами шкатулки, скрытой под матросской робой.
“Я внемлю тебе, Анакха”, - голос Беллиома прозвучал в его сознании едва слышным шепотом.
“Мы прибыли туда, где лежит смертельно раненная Сефрения”.
“Хорошо”.
“Что делать нам теперь? Молю тебя, Голубая Роза, не подвергай еще большей опасности мою подругу”.
“Мольба твоя недостойна, Анакха, ибо говорит она о недостатке веры. Начнем же. Преклони свою волю передо мною. Твоими устами должен я говорить с анарой Ксанетией”.
Странная, отрешенная апатия нахлынула на Спархока, и он ощутил, как его сознание непостижимым образом отделяется от тела.
- Внемли мне, Ксанетия. - Странно изменившийся голос тем не менее принадлежал Спархоку, однако он не ощущал, что говорит.
- Со всем вниманием, Творец Миров, - изможденным голосом отозвалась Ксанетия.
- Пусть Богиня-Дитя поддержит свою сестру. Мне понадобятся твои руки.
Афраэль проскользнула на кровать и бережно приняла Сефрению из рук Ксанетии.
- Возьми шкатулку, Анакха, - приказал Беллиом, - и передай ее анаре Ксанетии.
Спархок неловкими дергающимися движениями высвободил шкатулку из-под рубахи и стянул через голову кожаный ремешок.
- Собери вокруг себя всю умиротворенность, что вложило в тебя проклятие Эдемуса, Ксанетия, - продолжал Беллиом, - и заключи шкатулку - и суть мою - в свои руки, дабы твой покой снизошел на то, что будет в твоих руках.
Ксанетия кивнула и, протянув сияющие руки, взяла шкатулку у Спархока.
- Очень хорошо. Теперь заключи Богиню-Дитя в свои объятия. Обними ее и передай ей меня.
Ксанетия обхватила руками разом Афраэль и Сефрению.
- Превосходно. Разум твой быстр, Ксанетия. Так даже лучше. Афраэль, открой шкатулку и возьми меня. - Беллиом помолчал. - Без шуток, - предостерег он Богиню-Дитя, не прибегая на сей раз к архаичной речи. - Не пытайся уловить меня своими хитростями и нежными касаниями.
- Не говори глупостей, Творец Миров.
- Ведома ты мне, Афраэль, и ведомо мне, что ты куда опаснее, нежели был Азеш и есть Киргон. Устремим же все свои силы на то, чтобы исцелить сестру твою.
Богиня-Дитя открыла шкатулку и вынула сияющую Сапфирную Розу. Спархок с изумлением заметил, что слепяще-белое свечение Ксанетии обрело голубоватый оттенок, смешавшись с сиянием Беллиома.
- Приложи меня, подобно целительному снадобью, к ране, дабы мог я исправить вред, причиненный Заластой.
Спархок был солдатом и хорошо разбирался в ранах. Он похолодел, увидев глубокую кровоточащую рану под левой грудью Сефрении.
Афраэль бережно приложила к ране Беллиом.
Голубое свечение окутало Сефрению. Она приподняла голову.
- Нет, - слабым голосом проговорила она, пытаясь оттолкнуть руку Афраэли.
Спархок поспешно взял ее руки в свои.
- Не тревожься, матушка, - сказал он мягко, - мы обо всем позаботились.
Рана в груди Сефрении сомкнулась, оставив уродливый багровый шрам. Затем, у них на глазах, под воздействием Сапфирной Розы шрам стянулся в тонкую белую ниточку, которая все бледнела и бледнела и в конце концов исчезла.
Сефрения зашлась в кашле - булькающем, клокочущем кашле, какой бывает обычно у спасенных из воды людей.
- Передай мне вон тот таз, Спархок, - приказала Афраэль. - Ей нужно очистить от крови легкие.
Спархок взял с ночного столика большой неглубокий таз и протянул ей.
- Вот, - добавила она, - забери это. - Она вернула Спархоку уже закрытую шкатулку, взяла таз и подставила его под подбородок Сефрении.
- Вот и хорошо, - ободряюще приговаривала она, когда маленькая женщина начала с надрывом выкашливать сгустки свернувшейся крови. - Избавься от нее, так и надо.
Спархок отвел глаза. Процедура была не из приятных.
“Будь спокоен, Анакха, - мягко проговорил в его сознании голос Беллиома. - Враги твои остались в неведении о том, что произошло. - Камень помолчал. - Надобно мне отдать должное Эдемусу, ибо он весьма хитроумен. Сдается мне, никто более не постиг всей истинной важности совершенного им. Прокляв детей своих, тем самым надежно укрыл он их от врагов. Существо мое содрогается при мысли о том, какую боль довелось ему испытать”.
“Я не понимаю”, - откровенно сознался Спархок.
“Благословение, Анакха, звенит и рассыпается в сиянии, точно звон колокольцев, проклятие же темно и безмолвно. Будь свет, что исходит от анары Ксанетии, благословением, весь мир услышал бы и узнал заключенную в нем безмерную любовь, однако же Эдемус сделал сей свет проклятием, и в том его мудрость. Проклятые изгнаны и сокрыты, и никто - ни люди, ни боги - не в силах услышать и узнать время их появления либо ухода. Взяв шкатулку в руки свои, анара Ксанетия сокрыла целиком звук и ощущение моего присутствия; когда же обняла она Афраэль и Сефрению и укрыла их в сияющей своей тьме, никто живой не сумел учуять меня. Подруга твоя в безопасности - пока. Враги твои не ведают о том, что случилось”.
Сердце Спархока воспарило.
“Всем сердцем, Голубая Роза, сожалею я о том, что мне недостало веры”, - искренне извинился он.
“Виной сему твое горе, Анакха. Всем сердцем я прощаю тебя”.
- Спархок! - голос Сефрении прошуршал слабым шепотом.
- Да, матушка? - Он быстро шагнул к кровати.
- Тебе не следовало соглашаться на это. Ты подверг Элану страшной опасности. Я думала, ты крепче.
- Все в порядке, Сефрения, - заверил он. - Беллиом только что мне все объяснил. Никто ничего не узнал о том, что мы лечили тебя.
- Как же так?
- Все дело в присутствии Ксанетии - и в ее прикосновении. Беллиом говорит, что она совершенно заглушила все происходящее. Как я понял, причина тут в различии между благословением и проклятием. Как бы там ни было, Элане ничего не грозит. Как ты себя чувствуешь?
- Как полуутопленный котенок, если тебе так хочется это знать, - слабо улыбнулась она. И, вздохнув, добавила: - Я бы никогда не поверила, что Заласта способен на такое.
- Я заставлю его пожалеть о том, что ему вообще пришла в голову эта мысль, - мрачно проговорил Спархок. - Я вырву у него сердце, поджарю на вертеле и поднесу Афраэли на серебряном блюде.
- Ну разве он не милый мальчик? - с нежностью проговорила Афраэль.
- Нет, - голос Сефрении прозвучал неожиданно твердо. - Я одобряю эту идею, дорогие мои, но я не хочу, чтобы Заластой занимались вы. Он хотел убить меня, значит, мне и решать, кто получит его.
- По-моему, это справедливо, - признал Спархок.
- Что ты задумала, Сефрения? - спросила Афраэль.
- Вэнион выйдет из себя, когда узнает об этом случае. Я не хочу, чтобы он буйствовал и ломал мебель, а потому намерена вручить ему Заласту - перевязанного розовой ленточкой.
- И все-таки, - упрямо сказала Афраэль, - я получу его сердце!

ГЛАВА 13

Небо затянули угрюмые тучи, и стылый сухой ветер продувал насквозь плоское безлюдье Кинезганской пустыни, когда Вэнион вел на восток свою отступающую армию. Добрая половина его рыцарей погибла в стычке с солдатами Клааля, а среди уцелевших трудно было найти такого, кто не получил бы тяжелых ран. Вэнион выезжал из Сарны во главе грозного войска; возвращался он во главе колонны стонущих калек, изрядно помятой и потрепанной, - и все это после одного боя, который иначе чем стычкой и назвать-то было трудно.
Четыре атана несли на носилках Энгессу, и рядом с носилками шагала королева Бетуана. Лицо ее было искажено горем. Вэнион вздохнул. Энгесса еще дышал, но жизнь едва теплилась в нем.
Магистр выпрямился в седле, стараясь стряхнуть потрясение и ужас и вернуться к здравому мышлению. Битва с солдатами Клааля изрядно прокосила ряды рыцарей церкви, а ведь именно на эту силу была рассчитана вся их стратегия. Без этих грозных всадников в крепких доспехах восточная граница Тамула больше не была надежно прикрытой.
Вэнион вполголоса мрачно выругался. Единственное, что сейчас было ему по силам, - это предупредить остальных о том, как изменилось их положение.
- Сэр Эндрик! - окликнул он старого ветерана, который скакал позади, чуть в отдалении. - Прими покуда командование на себя. Мне нужно кое о чем позаботиться.
Эндрик подъехал ближе.
- Продолжайте двигаться на восток, - приказал Вэнион. - Я скоро вернусь. - Он пришпорил усталого коня, послав его в галоп, и поскакал вперед.
Оказавшись примерно в миле впереди колонны, Вэнион осадил коня и послал заклинание вызова.
Ничего не произошло.
Он повторил заклинание, на сей раз более настойчиво.
- Ну что еще? - раздраженно и нетерпеливо спросил над самым его ухом голос Афраэли.
- У меня дурные новости, Божественная, - сказал Вэнион.
- Что там еще стряслось? Побыстрее, Вэнион. Я сейчас очень занята.
- Мы наткнулись в пустыне на Клааля. С ним была армия гигантов, и нас сильно потрепали. Сообщи Спархоку и остальным, что я, скорее всего, не смогу удержать Самар, если кинезганцы осадят его. Я потерял убитыми половину рыцарей, да и те, что уцелели, еще не скоро смогут вступить в бой. Пелои Тикуме храбрые ребята, но у них нет никакого опыта осад.
- Когда это случилось?
- Примерно четыре часа назад. Сможешь ты отыскать Абриэля и других магистров? Они сейчас должны быть в Земохе либо уже в Западном Астеле. Их следует предостеречь. Скажи им, пусть ни в коем случае не ввязываются в бой с солдатами Клааля. Нам против них не выстоять. Если главные силы рыцарей церкви заманят в ловушку и уничтожат, мы проиграем эту войну.
- Что это за гиганты, о которых ты говорил, Вэнион?
- У нас не было времени представляться друг другу. Впрочем, ростом они больше атанов - почти с троллей. Они носят тесно прилегающие доспехи и стальные маски на лицах. Оружие их не похоже ни на что, когда-либо мной виденное, а кровь у них желтая.
- Желтая? Это невозможно!
- Однако же это так. Можешь заглянуть к нам и полюбоваться моим мечом, если будет охота. Мне удалось прикончить парочку этих чудищ, покуда я прикрывал отступление Бетуаны.
- Бетуана - и отступление?!
- Она несла Энгессу.
- Что случилось с Энгессой?
- Он вырвался вперед, и солдаты Клааля набросились на него. Он дрался отчаянно, но они одолели его числом. Мы ударили по ним, и Бетуана мечом проложила себе путь к Энгессе. Я приказал отступать и прикрывал Бетуану, покуда она не вынесла Энгессу в тыл. Сейчас мы везем его в Сарну, но это, думается мне, лишь пустая трата времени. Ему проломили голову, и я боюсь, что мы его потеряем.
- Не говори так, Вэнион. Никогда не говори так! Всегда остается надежда.
- На сей раз - вряд ли, Божественная. Когда у человека поврежден мозг, все, что можно сделать для него, - это выкопать могилу.
- Я не намерена терять его, Вэнион! Как быстро ты можешь доставить его в Сарну?
- Через два дня, Афраэль. У нас ушло два дня на то, чтобы добраться до этих мест, стало быть, два дня туда, два - обратно.
- Сможет он продержаться столько?
- Сомневаюсь.
Она произнесла краткое стирикское ругательство.
- Где вы сейчас?
- В двадцати лигах к югу от Сарны и примерно на пять лиг вглубь пустыни.
- Оставайтесь там. Я скоро появлюсь.
- Поосторожнее обращайся с Бетуаной. Она ведет себя очень странно.
- Говори прямо, Вэнион, что ты имеешь в виду. У меня нет времени решать головоломки.
- Я, собственно, не много могу сказать, Афраэль. Бетуана - воин, и ей хорошо известно, что людей в бою порой убивают. Ее реакция на то, что случилось с Энгессой... м-м... чрезмерна. Она совершенно сломлена.
- Она - атана, Вэнион. Атаны весьма эмоциональный народ. Возвращайся и останови свою колонну. Я скоро буду.
Вэнион кивнул, хотя кивок увидеть было некому, развернул коня и поскакал к колонне.
- Есть изменения? - спросил он у королевы Бетуаны.
Она подняла залитое слезами лицо.
- Один раз он открыл глаза, Вэнион-магистр, - ответила она. - Не думаю, однако, чтобы он увидел меня. - Она сидела около Энгессы, держа его за руку.
- Я говорил с Афраэлью, - сказал Вэнион. - Она сейчас появится, чтобы взглянуть на него. Не теряй надежды, Бетуана. Афраэль исцелила меня, а я был куда ближе к смерти, чем сейчас Энгесса.
- Он очень крепок, - сказала Бетуана. - Если Богиня-Дитя сможет исцелить его рану, прежде чем... - Она оборвала себя, и голос ее как-то странно задрожал.
- Все будет хорошо, ваше величество, - сказал Вэнион, стараясь вложить в свои слова больше уверенности, чем он испытывал на самом деле. - Можешь ли ты дать знать своему супругу - я имею в виду, насчет Клааля? Он должен узнать о солдатах, которых Клааль прячет под своими крыльями.
- Я пошлю гонца. Может быть, сказать Андролу, чтобы он шел не в Тосу, а в Сарну? Клааль сейчас здесь, а армия Скарпы еще очень долго не доберется до Тосы - даже если сумеет обойти троллей.
- Подождем, пока мне не представится случай побеседовать с остальными. Ты полагаешь, что король Андрол уже на марше?
- Должен быть. Андрол всегда исполняет то, что я говорю. Он хороший человек - и очень, очень храбр, - прибавила она, словно защищая своего супруга от каких-то невысказанных наветов; но Вэнион заметил, что при этих словах она рассеянно погладила пепельно-бледное лицо Энгессы.

- Он, должно быть, здорово торопился, - пробормотал Стрейджен, ломая голову над немногословным посланием Спархока.
- Он никогда не был силен по части писем, - пожал плечами Телэн, - кроме, разве что, того случая, когда он целыми днями сочинял небылицы о том, чем мы якобы занимаемся на Тэге.
- Верно, тот случай истощил его силы. - Стрейджен смял записку и только сейчас пристальнее пригляделся к ней.
- Пергамент, - сказал он. - И откуда только он раздобыл пергамент?
- Кто знает? Может быть, он сам нам расскажет, когда вернется. Давай-ка прогуляемся по берегу. Мне нужен свежий воздух.
- Ладно. - Стрейджен подхватил плащ, и они, спустившись по лестнице, вышли на улицу.
Над южной частью Тамульского моря стояло безветрие, и лунная дорожка, слепяще-ясная и не потревоженная даже мелкой рябью, рассекала его темные воды.
- Красиво, - пробормотал Телэн, когда два вора остановились на сыром песке у самого края воды.
- О да, - согласился Стрейджен.
- Сдается мне, я кое-что придумал, - продолжал Телэн.
- Я тоже, - отозвался Стрейджен.
- Так говори.
- Нет, вначале выслушаем тебя.
- Ладно. Кинезганцы сосредотачивают силы у границы, так?
- Верно.
- Одна хорошо придуманная небылица могла бы их рассредоточить.
- Я не уверен, что говорить следует именно так.
- Мы что, пришли сюда поспорить о правильном употреблении слов?.. Что сделают кинезганцы, если услышат о приближении рыцарей церкви? Наверняка ведь они пошлют войско им навстречу?
- Я думал, Спархок и Вэнион хотят сохранить приближение рыцарей в тайне.
- Стрейджен, как это ты полагаешь сохранить в тайне сто тысяч человек? Предположим, я скажу Валашу, будто получил весьма верные сведения, что флот под стягами церкви обогнул южную оконечность Даконии, направляясь к Аэфталю. Разве это не вызовет беспокойства у наших противников? Даже если они уже знают о рыцарях, идущих через Земох, все равно им придется послать войска и против этого флота. Не могут же они исключить вероятность того, что рыцари идут на них с двух разных направлений! Стрейджен вдруг расхохотался.
- Что это тебя так рассмешило?
- Телэн, мы с тобой слишком долго работали вместе. Мы уже и думать стали одинаково. Мне пришла в голову идея сказать Валашу, что атаны намерены пройти по степям Восточного Астела и вторгнуться в Северную Кинезгу, направляясь к столице.
- Недурная идея, - заметил Телэн.
- Твоя тоже. - Стрейджен, Прищурясь, взглянул на залитую лунным светом воду. - Оба рассказа стратегически правдоподобны, - задумчиво добавил он. - Именно нечто подобное предпринял бы любой полководец. На самом-то деле мы задумали одновременный удар с востока и с запада, но, если нам удастся внушить Киргону, что мы готовимся ударить на него с севера и с юга, он настолько далеко уведет свои войска, что ни за что на свете не успеет вернуть их обратно, чтобы отразить наши настоящие удары.
- Не говоря уже о том, что мы рассечем его армию надвое.
- Однако нам следует соблюдать осторожность, - предостерег Стрейджен. - Не думаю, что даже у Валаша достанет легковерности проглотить оба этих рассказа, если мы вывалим их перед ним одновременно. Надо их немного развести и кормить его небольшими порциями. Чего бы мне очень хотелось, так это чтобы сказочка об атанах исходила из уст кого-нибудь третьего.
- Пусть Спархок попросит Афраэль устроить это, - предложил Телэн.
- Если он вообще вернется. В его записке об этом ничего не сказано. Впрочем, я думаю, мы и сами управимся. Давай-ка слегка изменим твой рассказ. Отгони свой вымышленный флот к Валезии. Пусть Киргон еще немного понервничает, прежде чем мы назовем местом назначения Аэфталь. Я же сделаю пару туманных намеков на то, что атаны скапливают силы у северо-восточной границы. И пусть себе так все и остается, пока не вернется Спархок. Телэн вздохнул.
- В чем дело?
- Это же почти законно, верно?
- Ну, думаю, можно сказать, что да. А что такое?
- Если это законно, что же мне так весело, а?

- Ничего? - спросил Улаф, расстегивая ворот красной форменной куртки.
- Ни словечка, - ответил Тиниен. - Я четырежды звал ее, и никакого прока.
- Может быть, она занята.
- Вполне возможно.
Улаф задумчиво потер щеку.
- Нет, я все-таки сбрею бороду сэра Герды, - пробормотал он. - Знаешь, может быть, все дело в том, что мы в He-Времени. Когда это случилось в первый раз - помнишь, в Пелозии, - наши заклинания тоже не действовали.
- Это заклинание другого рода, Улаф. Я ведь не пытаюсь что-то сделать. Я просто хочу поговорить с Афраэлью.
- Да, но ты смешиваешь магию. Ты применяешь стирикское заклинание, сидя по уши в тролличьей магии.
- Может быть, ты и прав. Я попытаюсь еще раз, когда мы будем в Арджуне и вернемся в реальное время.
Блокв косолапо шагал к ним в сером свете замороженого Гхномбом мгновения, минуя по пути стайку птиц, застывших в воздухе.
- Дальше в долине есть логова людей, - сообщил он.
- Много или мало? - спросил Улаф.
- Много, - ответил Блокв. - Там будут собаки?
- Возле логова людей всегда есть собаки, Блокв.
- Тогда надо поспешить. - Косматый тролль помолчал. - Как называют люди это место?
- Я думаю, Арджун.
- Значит, это место, куда мы хотим попасть?
- Да, верно.

Предыдущая страница 13 Следующая страница


Потаенный город 14

- Зачем?
- Злые люди велели идти туда человеку по имени Берит. Мы хотим пойти туда в расколотом мгновении Гхномба и послушать птичьи звуки людей. Один из людей может сказать, куда злые скажут идти потом человеку по имени Берит. Это может быть место, где прячут подругу Анакхи. Узнать это - хорошо.
Блокв наморщил косматый лоб, обдумывая его слова.
- Охота людей всегда такая не-простая? - спросил он.
- Наше племя и само не-простое.
- Разве у вас от этого не болит голова? Улаф усмехнулся одними губами, стараясь не показывать зубы.
- Иногда болит, - признался он.
- Я думаю, что простая охота лучше, чем не-простая. Охота людей такая не-простая, что я иногда забываю, за чем охочусь. Тролли охотятся за едой. Люди охотятся за мыслями.
Улаф был слегка изумлен сообразительностью тролля.
- Я думаю, что ты думаешь хорошо, - согласился он. - Люди и в самом деле охотятся за мыслями. Мы их очень ценим.
- Мысль - это хорошо, У-лав, но ее нельзя съесть.
- Мы охотимся за мыслями, когда наши животы полны.
- В этом различие между троллями и людьми, У-лав. Я тролль. Мой живот никогда не бывает полон. Давай поспешим. Я думаю, хорошо будет знать, вкусные ли в этом месте собаки. - Он помолчал. - Я не хочу рассердить тебя, У-лав, но собаки людей вкуснее, чем сами люди. - Блокв поскреб косматой лапой морду. - Если мой живот будет пуст, я съем человека, но собака лучше.
- Тогда пойдем поищем для тебя собаку.
- Твоя мысль хорошая, У-лав. - И косматый великан, протянув лапу, нежно погладил Улафа по макушке, едва не свалив его с ног.

Богиня-Дитя невесомо коснулась кончиками пальцев висков проломленной головы Энгессы, и в глазах ее появилось отсутствующее выражение.
- Ну как? - нетерпеливо спросил Вэнион.
- Не подгоняй меня, Вэнион. Мозг - очень сложный организм. - Она продолжала легкими движениями ощупывать голову Энгессы.
- Невозможно, - сказала она наконец, отнимая пальцы.
Бетуана застонала.
- Пожалуйста, Бетуана, вот этого не нужно, - сказала Афраэль. - Я только хотела сказать, что ничего не могу сделать здесь. Чтобы исцелить его, мне нужно забрать его отсюда.
- На остров? - догадался Вэнион.
Она кивнула.
- Там я всему хозяйка. Мы же пока в Кинезге, а Кинезга - владение Киргона. Вряд ли он даст мне разрешение, как бы умильно я его ни просила. Ты можешь молиться здесь, Бетуана?
Королева атанов покачала головой.
- Только в пределах самого Атана.
- Надо будет мне потолковать об этом с вашим Богом. Это же так неудобно. - Афраэль нагнулась и положила ладонь на грудь Энгессы.
Атан вдруг перестал дышать и весь в один миг покрылся инеем.
- Ты убила его! - пронзительно закричала Бетуана.
- Помолчи! Я только заморозила его, чтобы остановить кровотечение, покуда я не смогу забрать его на остров. Сама рана не так страшна, но кровотечение калечит его мозг. Холод ослабит его. Это все, что я могу сейчас сделать, но этого достаточно, чтобы его состояние не ухудшилось, пока вы не доставите его в Сарну.
- Значит, надежды нет, - страдальчески проговорила Бетуана.
- Вот еще, глупости! Я могла бы поставить его на ноги за день-два - но для этого мне нужно доставить его на остров, потому что там время в моей власти. Исцелить мозг не так уж сложно. Вот сердце... ну да неважно. Слушай меня внимательно, Бетуана. Как только вы с Вэнионом доставите Энгессу в Сарну, беги со всех ног к атанской границе. Едва пересечешь границу, бросайся на колени и начинай молиться своему Богу. Он будет упрямиться - он всегда такой - но ты не отступай. Докучай ему, покуда он не сдастся. Мне нужно, чтобы он разрешил взять Энгессу на остров. Если ничего другого не останется, пообещай, что как-нибудь я тоже окажу ему услугу. Только не уточняй какую. Просто упирай на то, что я могу вылечить Энгессу, а он - не может.
- Я сделаю все, как ты велишь, Божественная! - воскликнула Бетуана.
- Я не велю, Бетуана, я только советую. Не в моей власти отдавать тебе повеления. - Богиня-Дитя повернулась к Вэниону. - Покажи-ка мне свой меч. Я хочу взглянуть на эту желтую кровь.
Вэнион извлек меч из ножен и протянул ей рукоятью вперед.
Она содрогнулась.
- Нет, дорогой, держи его сам. Меня тошнит от запаха железа. - Она сощурилась, разглядывая пятна на клинке.
- Поразительно, - пробормотала она наконец. - Это вовсе и не кровь.
- Но именно это текло, когда мы рубили их.
- Возможно, но все-таки это не кровь. Скорее желчь. Клааль чересчур далеко зашел в поисках союзников. Гиганты, с которыми вы дрались, Вэнион, не принадлежат к этому миру.
- Мы об этом сразу догадались, Божественная.
- Вэнион, я не имею в виду их размеры или телосложение. Судя по всему, даже их внутренние органы отличаются от ваших. Думаю, у них нет легких.
- У всех есть легкие, Афраэль, - кроме, разве что, рыб.
- Это здесь, Вэнион, в этом мире. Если в жилах этих существ течет не кровь, а желчь, стало быть, их печень... - Афраэль замолчала хмурясь.
- Да, - сказала она наконец с некоторым сомнением в голосе, - думаю, что это все же возможно. Впрочем, не хотела бы я дышать воздухом их мира.
- Ты знаешь, что я не имею ни малейшего понятия, о чем ты говоришь?
Она улыбнулась.
- Не страшно, дорогой. Я все равно люблю тебя.
- Большое спасибо.
- Не стоит благодарности.

- Это могла быть хорошая страна, друг Тикуме, - сказал Кринг, оправляя черную кожаную куртку и оглядывая каменистую пустыню. - Места здесь открытые и довольно ровные. Все, что здесь нужно, - это немного воды и парочка добрых людей.
Они скакали во главе большого нестройного отряда пелоев.
Тикуме ухмыльнулся.
- Если задуматься, друг Кринг, так это все, что на самом деле нужно в преисподней. Кринг рассмеялся.
- Далеко этот кинезганский лагерь? - спросил он.
- Еще пять лиг. С ними легко драться, друг Кринг. Кинезганцы ездят верхом и вооружены кривыми мечами, похожими на ваши сабли, но кони у них захудалые и медлительные, а сами кинезганцы слишком ленивы, чтобы упражняться в фехтовании. Что еще лучше, они носят свободные одежды с широкими развевающимися рукавами. Половина боя уходит у них на то, чтобы выпутаться из собственных одеяний.
Усмешка Кринга стала волчьей.
- Они удирают от нас, - добавил Тикуме, - но всегда возвращаются.
- На те же самые стоянки? - недоверчиво спросил Кринг.
Тикуме кивнул.
- Это намного облегчает дело. Нам даже не приходится их разыскивать.
- Невероятно! Кто ими командует - трухлявые пни?
- Судя по тому, что я слышал, они получают приказы от Киргона. - Тикуме потер ладонью обритую макушку. - Как ты думаешь, будет ли ересью предположение, что даже бог может быть тупицей?
- Если только ты не скажешь это о нашем Боге, думаю, тебе ничто не грозит.
- Я не хотел бы поссориться с Церковью.
- Патриарх Эмбан - здравомыслящий человек, доми Тикуме. Он не станет отлучать тебя от церкви, если ты скажешь что-то нелестное о наших врагах. - Кринг приподнялся в стременах, озирая бурые, усыпанные мелкими камешками просторы пустыни Кинезга. - Я заранее предвкушаю этот бой, - сознался он. - Давно уже я не был в хорошей драке. - Кринг опустился в седло. - Да, кстати, чуть не забыл. Я говорил с другом Оскайном насчет награды за уши кинезганцев. Он отказал.
- Какая жалость. Воины сражаются куда лучше, если им посулить прибыль.
- У меня это даже вошло в привычку. Мы дрались с троллями в Северном Атане, и я наполовину отрезал ухо мертвому троллю, прежде чем сообразил, что никто мне за него не заплатит. Занятный холм впереди, верно? - Кринг указал на почти правильной формы купол, высящийся над пустынной равниной.
- Странноватый, - согласился Тикуме. - На склонах его нет камней - только пыль.
- Наверно, пыльная дюна. Говорят, в Рендоре есть песчаные дюны, точь-в-точь похожие на эту. Ветер поднимает песок и наметает его вот в такие округлые холмы.
- Разве пыль ведет себя точно так же, как песок?
- Видимо да. Доказательство как раз перед нами.
И тут у них на глазах холм раскололся посередине, и склоны его развернулись веером. Пелои потрясенно воззрились на треугольный лик Клааля, который тяжеловесно выпрямлялся, обрушивая потоки пыли с лоснящихся черных крыльев.
Кринг резко осадил коня.
- Я так и знал, что с этим холмом что-то не так! - воскликнул он, проклиная себя за невнимание. Пелойские всадники сгрудились вокруг своих предводителей.
- На сей раз он явился не один! - крикнул Тикуме. - Он прятал под крыльями солдат! Гляди!
- Здоровые черти, а? - Кринг прищурился, разглядывая воинов в диковинных доспехах, которые двинулись на пелоев. - Впрочем, большие они или маленькие, а все равно пешие, и это как раз то преимущество, в котором мы нуждаемся, верно?
- Верно! - хохотнул Тикуме. - Это, может, даже веселей, чем гоняться за кинезганцами!
- Интересно, есть ли у них уши, - сказал Кринг, обнажая саблю. - Если есть, недурно было бы их пособирать. Я еще не оставил надежды уговорить друга Оскайна.
- Есть только один способ это проверить, - отозвался Тикуме, вскинув дротик, и первым бросил коня в атаку.
Обычная тактика пелоев явно озадачила солдат Клааля. Великолепные кони кочевников были быстры, как олени, а то, что восточные пелои саблям предпочитали дротики, давало сейчас отряду дополнительное преимущество. Всадники разбились на небольшие группы и поскакали в атаку. Они врезались в длинные ряды врагов, причем каждая группа выбирала себе целью одного из закованных в сталь чудищ, с близкого расстояния метали в них дротики и тотчас разворачивались, отъезжая в безопасное место. После нескольких таких атак первые ряды вражеских солдат, сплошь утыканных дротиками, стали смахивать на гигантских ежей.
Доведенные до бешенства, солдаты Клааля пытались достать проворных мучителей своими грозными палицами, но смертоносные лезвия лишь со свистом рубили безобидный воздух, почти никогда не достигая цели.
- Отличная драка! - переводя дыхание, крикнул Кринг своему другу после нескольких атак. - Они большие, но неповоротливые!
- И не слишком выносливые, - добавил Тикуме. - Тот, которого я проткнул в последний раз, сопел и пыхтел, словно худые кузнечные мехи.
- Да, с дыханием у них неважно, - согласился Кринг. И вдруг его глаза сузились. - Погоди-ка минутку, попробуем кое-что новенькое. Скажи своим детям, чтобы просто скакали к врагам, а потом разворачивались и уезжали прочь. Пусть не тратят больше дротиков.
- Я что-то не понимаю, доми.
- Тебе случалось подниматься высоко в горы?
- Несколько раз. А что?
- Помнишь, как тяжело там было дышать?
- Вначале - это уж точно. Помнится, у меня даже голова кружилась.
- Вот именно! Не знаю, где Клааль набрал этих солдат, но явно не в здешних местах. Думаю, они привыкли к более плотному воздуху. Пусть-ка погоняются за нами. Зачем тратить силы на то, чтобы убивать кого-то, если эту работу за тебя может выполнить обыкновенный воздух.
- Можно попробовать, - пожал плечами Тикуме. - Правда, это лишает большей части развлечения.
- Развлечемся потом, с кинезганцами, - сказал Кринг. - Сначала загоняем до смерти пехоту Клааля, а потом изрубим в куски кавалерию Киргона.

- Предоставь первый ход мне, - сказал Стрейджен Телэну, когда они ступили на ветхую лестницу, ведущую на чердак. - Я уже неплохо изучил Валаша и смогу оценить его реакцию лучше, чем ты.
- Ладно, - согласился Телэн. - Это твой улов, так что можешь с ним забавляться.
Стрейджен открыл дверь на затхлый и смрадный чердак, и они меж завалов разнообразной рухляди пробрались в угол, где сидел Валаш.
Костлявый дакит в бархатной куртке сегодня был не один. В кресле у стола вяло раскинулся долговязый стирик, лицо которого покрывали открытые, сочащиеся гноем язвы. Правая рука стирика безжизненно болталась вдоль тела, вся правая половина его изъязвленного лица как-то оплыла, а правое веко почти целиком закрывало глаз. Он что-то бормотал себе под нос, явно не сознавая, где находится.
- Ты не вовремя, Вимер, - проворчал Валаш.
- Это очень важно, мастер Валаш, - поспешил заверить его Стрейджен.
- Ну ладно, только не тяни.
Они подошли ближе к столу, и к горлу Телэна вдруг подкатила волна тошноты. От бормочущего стирика невыносимо несло смрадом заживо разлагающейся плоти.
- Это мой хозяин, - кратко сказал Валаш.
- Огераджин? - уточнил Стрейджен.
- Откуда тебе известно его имя?
- Кажется, ты как-то упоминал его - или это был кто-то из твоих приятелей. Не слишком ли он болен, чтобы выходить из дому?
- Не твоего это ума дело, Вимер. Что у тебя за важные сведения?
- Не у меня, мастер Валаш. Их добыл Рельдэн.
- Так говори, мальчик.
- Слушаюсь, мастер Валаш, - сказал Телэн, почтительно наклоняя голову. - Сегодня днем я заглянул в одну портовую таверну и услышал там разговор двоих эдомских матросов. Они, похоже, были чем-то взволнованы, и я подобрался поближе, чтобы узнать, что это их так взбудоражило. Ну да ты знаешь, как эдомцы относятся к Чиреллоской церкви.
- Ближе к делу, Рельдэн.
- Слушаюсь, сэр. Я только хотел объяснить. Как бы то ни было, один из матросов только что прибыл в порт и говорил другому, чтобы тот передал кое-что кому-то в Эдоме - Ребал, что ли, его имя. Похоже, первый матрос приплыл с Валезии, и там, когда его корабль выходил из порта, миновал флот, входивший как раз в гавань Валлеса.
- Что же в этом такого особенного? - раздраженно вопросил Валаш.
- Я как раз к этому подхожу. Этого матроса взволновало именно то, что флот, который он увидел, шел под стягами Церкви Чиреллоса, и вдоль бортов стояли люди в доспехах. Матрос этот все лопотал, что, мол, это рыцари церкви явились в Дарезию насаждать свою ересь. - Валаш вытаращился на мальчика, в ужасе разинув рот. - Едва я это услышал, как смылся оттуда. Вимер почему-то решил, что тебе это будет интересно, хотя я и сомневался. Какое нам дело до того, что эленийцы спорят друг с другом о религии? Нас это не касается, верно ведь?
- Сколько там было судов? - просипел Валаш полузадушенным голосом. Глаза его были выпучены.
- Этого матрос точно не сказал, мастер Валаш, - улыбнулся Телэн. - На мой взгляд, он попросту не сумел их сосчитать. Как я понял, флот протянулся от горизонта до горизонта. Если эти люди в доспехах и были рыцари церкви, я бы сказал, что все они уместились на этих судах. Всякое слыхал я про рыцарей церкви и уж верно не хотел бы оказаться тем, за кем они явились сюда. Сколько, по-твоему, стоят эти сведения, мастер Валаш?
Валаш без единого возражения потянулся к кошельку.
- Мастер Валаш, - вдруг заговорил Стрейджен, - не прибывали в последнее время гонцы из тех лесных лагерей?
- Это не твое дело, Вимер.
- Как скажешь, мастер Валаш. Я к тому клоню, чтобы ты их предупредил не болтать почем зря при посторонних. Я наткнулся на парочку ребят, у которых был такой вид, точно они долго прожили в лесу. Один из них говорил другому, что они ничего не могут сделать, покуда Скарпа не получит приказ Кирги. Кто такой этот Кирга? Я никогда не слышал о нем.
- Не “кто”, а “что”, Вимер, - поправил Телэн. - Кирга - это город где-то в Кинезге.
- В самом деле? - Стрейджен изобразил живейшее любопытство. - Впервые слышу это название. Где же он? Какая дорога ведет в Киргу?
- Путь проходит близ Источника Вигая, - объявил вдруг Огераджин громким напевным голосом.
Валаш издал какой-то сдавленный звук и предосте регающе замахал руками перед лицом своего хозяина, однако Огераджин оттолкнул его.
- Ступай так, чтобы утро осталось за спиной, - продолжал стирик.
- Господин!.. - визгливо запротестовал Валаш.
- Молчи, вор! - громыхнул Огераджин. - Я отвечу на вопрос этого путника. Ежели он желает предстать и преклонить колени перед Киргоном, ему надобно знать дорогу. Ступай, путник, мимо Источника Вигая и следуй на северо-запад, в пустыню. Путь твой проляжет к Запретным горам, куда никто не может прийти безнаказанно без дозволения на то Киргона. Когда же достигнешь ты оных черных и грозных вершин, ищи Столпы Киргона, ибо, ежели они не укажут тебе пути, Кирга навеки останется сокрытой от тебя.
- Господин, умоляю тебя!.. - Валаш бессильно ломал руки, в отчаянии уставясь на старого безумца.
- Я велел тебе молчать, вор. Еще одно слово - и смерть твоя неминуема. - Огераджин повернулся к Стрейджену и впился в него единственным безумным глазом. - Не устрашись, о путник, Соляных Равнин, куда не решаются забредать кочевники. Храбро скачи вперед и вперед по смертоносной сей белизне, коя лишена всякой жизни, и лишь каторжное отребье трудится там в карьерах, добывая бесценную соль. От края Соляных Равнин узришь ты на горизонте черные тени Запретных гор, и, буде на то воля Киргона, его пламенно-белые столпы укажут тебе путь к Потаенному Граду. Да не устрашит тебя и Равнина Костей. То кости безымянных рабов, что трудятся до смерти своей на избранный народ Киргона, а когда более не могут трудиться, отдают их в жертву пустыне. За Равниною Костей придешь ты ко Вратам Иллюзии, за коими и лежит Град Потаенный Кирга. Глаз смертного не в силах узреть сих врат. Несокрушимой стеной высятся они на краю Запретных гор и преграждают путь к Кирге. Устреми же взгляд твой на белые столпы Киргона и ступай прямиком к пустоте, коя на самом деле таится меж ними. Не верь тому, что увидят глаза твои, ибо несокрушимая стена на деле проницаема, словно туман, и не удержит тебя. Пройди сквозь нее и ступай по темному ходу к Долине Героев, где спят вечным сном бессчетные легионы Киргоновы, ожидая, когда трубный глас его вновь призовет их сокрушить врагов.
Валаш попятился и стал отчаянно подавать знаки Телэну, чтобы тот следовал за ним.
Заинтригованный, Телэн пошел за дакитом.
- Не слишком обращай внимание на моего хозяина, мальчик! - горячо прошептал Валаш. - Он в последнее время не в себе, и такое с ним частенько случается.
- Это я уже понял, мастер Валаш. Может, показать его врачу? Сдается мне, он совсем спятил.
- А чем ему может помочь врач? - пожал плечами Валаш. - Ты только растолкуй Вимеру, что старик просто лопочет сам не знает о чем. - Валаша явно обеспокоил безумный бред Огераджина.
- Да он и сам уже это понял, мастер Валаш. Всякий раз, когда кто-то начинает держать речь со всеми этими “оные” и “кои”, сразу ясно, что у него мозги набекрень.
Безумный стирик между тем все вещал своим гулким напевным голосом:
- За Долиной Героев узришь ты Источник Киргона, что сверкает на солнце и поит Потаенный Град. Рядом же с источником, в полях, источенных каналами, узришь ты саму Киргу, что высится черной горой, обнесенная стенами темнее ночи. Ступай же храбро в город киргаев-благословенных. Подымись по крутым ступеням на самый верх сей окруженной стенами горы, и там, на вершине знаемого мира, узришь ты среди черноты сей белизну - ибо там колонны известняка несут на себе купол и перекрытия Святая Святых, и там пылает на священном алтаре извечным пламенем сам Киргон. Пади же на лицо свое в сем устрашающем присутствии, воскричав: “Ванет, тьек Алкор! Йала Киргон!”, и ежели будет на то его благоволение, он внемлет тебе, а коли благоволения не будет, он изничтожит тебя. Такова, о путник, дорога в Потаенный Град, что лежит у сердца Киргона Могущественнейшего, Владыки и Бога всего, что было, есть и будет.
Тут безумное лицо стирика исказилось нелепой радостной гримасой, и он залился пронзительным сумасшедшим смехом.

ГЛАВА 14

- Ладно, Спархок, теперь можешь повернуться.
- Ты одета? Афраэль вздохнула:
- Минутку.
Послышался шорох атласа.
- Этого достаточно? - едко осведомилась она. Спархок повернулся. Богиня была облачена в белое мерцающее одеяние.
- Это уже получше, - сказал он.
- Ханжа. Дай мне руку.
Спархок сжал ее узкую ладонь, и они начали подниматься в воздух над лесистыми холмами к востоку от Диргиса.
- Сарна примерно к юго-западу отсюда, - сказал Спархок.
- Я знаю, где находится Сарна, - сухо отозвалась она.
- Я просто хотел помочь.
Земля под ними стремительно заструилась назад - они помчались на юго-запад.
- А нас могут увидеть с земли? - с любопытством спросил он.
- Разумеется нет. А что?
- Да так, пришло в голову. Я подумал, что, если бы нас могли увидеть, это объяснило бы, откуда взялось такое обилие небылиц.
- Вы, люди, весьма изобретательны. Вы способны выдумывать небылицы и без нашей помощи.
- Ты сегодня что-то очень раздражительна. Долго нам лететь до Сарны?
- Несколько минут.
- Занятный способ путешествовать.
- Ты его переоцениваешь.
Некоторое время они неслись вперед, не говоря ни слова.
- Впереди Сарна, - наконец сказала Афраэль.
- Как ты думаешь, Вэнион уже там?
- Сомневаюсь. Скорее всего он прибудет сегодня, но позже.
Они мягко опустились на землю на полянке примерно в миле от северной окраины города, и Афраэль приняла более привычный облик Флейты.
- Понеси меня, - попросила она, протягивая к нему руки.
- Ты же умеешь ходить.
- Я же несла тебя всю дорогу из Диргиса. Это только справедливо, Спархок.
- Я просто пошутил, Афраэль, - улыбнулся он и, подхватив ее на руки, зашагал через лес к городу. - Куда мы пойдем?
- В атанские казармы. Вэнион говорит, что Итайн там. - Афраэль нахмурилась. - О, это совершенно невозможно! - взорвалась она.
- В чем дело?
- Сэр Анозиен безнадежен. Я не могу понять ни слова из того, что он пытается мне сообщить.
- Где он сейчас?
- В Самаре. Он пробует рассказать, что обнаружили только что Кринг и Тикуме, но я могу расслышать только через два слова на третье. Почему этот человек так мало времени уделяет своим занятиям?!
- Анозиен слегка... э-э...
- Слово, которое ты ищешь, - “ленив”, Спархок.
- Он предпочитает сохранять силы, - защищал Спархок своего собрата по ордену.
- Ну да, еще бы! - Афраэль вновь нахмурилась. - Погоди-ка!
- Что такое? - Мне только сейчас кое-что пришло в голову.
- И что именно?
- Я подумала, что Тиниен не особенно ломал голову над выбором тех рыцарей, которых привез из Чиреллоса.
- Он привез лучших людей, до кого только смог добраться.
- В том-то и дело! А я-то все гадала, почему у меня нет никаких известий от Комьера. Боюсь, Тиниен не оставил ему ни одного пандионца, который хоть немного превосходит талантом Анозиена. Таких, что могут послать зов дальше, чем на несколько лиг, среди вас не так уж и много, и Тиниен, судя по всему, неумышленно заграбастал их всех.
- Можешь ты хоть что-нибудь понять в том, что пытался сообщить тебе Анозиен?
- Что-то, связанное с дыханием. У кого-то с ним трудности. Я загляну туда после того, как мы поговорим с Итайном. Может, мне и удастся расслышать, что лепечет Анозиен, - если я буду сидеть в соседней комнате.
- Не вредничай.
Они миновали городские ворота и оказались в Сарне. Спархок нес Богиню-Дитя по узеньким улочкам к угрюмой каменной крепости, в которой размещался местный атанский гарнизон.
Итайна, облаченного в красную мантию, они отыскали в зале совета - он разглядывал карту, которая закрывала целиком всю стену.
- А, Итайн, - сказал Спархок, - вот ты где. - Он поставил на ноги Флейту.
- Боюсь, у вас преимущество передо мной, сэр... э-э...
- Это я, Итайн, я - Спархок.
- Я к этому никогда не привыкну, - пожаловался Итайн. - Я полагал, что ты в Бересе.
- Был - до вчерашнего дня.
- Как же ты так быстро добрался сюда? Спархок положил руку на хрупкое плечико Флейты. - Надо ли спрашивать? - А-а. Что привело тебя в Сарну?
- Вэнион в пустыне наткнулся на неприятности. Он возвращается. Он и Бетуана везут на носилках Энгессу.
- Ты хочешь сказать, что в мире нашелся такой великан, что сумел ранить Энгессу?
- Не в этом мире, Итайн, - сказала Афраэль. - Клааль привел солдат из другого мира. Они очень не обычные. Вэнион и Бетуана доберутся сюда во второй половине дня. Затем Бетуане придется поспешить в Атан. Далеко отсюда атанская граница?
Итайн поглядел на карту.
- Пятнадцать лиг.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Отлично. Значит, у нее это не займет много времени. Она должна получить у своего бога разрешение, чтобы я могла забрать Энгессу на свой остров. У него проломлена голова, и здесь я не могу этого исправить.
- Боже милостивый! - воскликнул Итайн.
- Как приятно, что ты это заметил. Итайн слабо улыбнулся.
- Что еще произошло? - спросил он.
- Многое, - отозвался Спархок. - Заласта пытался убить Сефрению.
- Ты шутишь!
- Боюсь, что нет. Нам пришлось применить Беллиом, чтобы спасти ее.
- Спархок!.. - Глаза Итайна расширились.
- Все в порядке, Итайн, - заверила Афраэль, направляясь к нему через всю комнату с просительно протянутыми руками.
- Разве это не подвергло опасности королеву Элану? - спросил Итайн, усаживая Афраэль к себе на колени.
Спархок покачал головой:
- Кажется, Ксанетия способна заглушить этот пресловутый шум. Элана в безопасности - во всяком случае, так говорит Беллиом. - Однако на лице его мелькнула тень тревоги.
- Благодарение Богу!
- Сколько угодно, - отозвалась Афраэль, - но на самом деле это была идея Беллиома. Впрочем, у нас и без того хватает трудностей. Стычка с солдатами Клааля стоила Вэниону половины его рыцарей.
- Но это же катастрофа! Без рыцарей мы не сможем удержать Самар!
- Не отчаивайся, Итайн. Я только что получила не слишком толковое послание от пандионца по имени Анозиен. Он в Самаре, и Кринг с Тикуме, похоже, узнали что-то важное о солдатах Клааля. Я собираюсь заглянуть туда и выяснить, в чем дело.
- Клааль следит за Беритом и Халэдом, - продолжал Спархок. - Они видели его, когда переправлялись через Арджунское море. - Он задумчиво потер щеку. - Ты можешь вспомнить что-нибудь еще, Афраэль?
- Многое, - отозвалась она, - но все это не относится к тому, чем мы сейчас заняты. - Она поцеловала Итайна и соскользнула с его колен. - Я постараюсь не задерживаться. Если Вэнион прибудет в Сарну до моего возвращения, сообщайте ему известие о Сефрении понемногу и с величайшей осторожностью и сразу скажите, что она жива и здорова. Будьте начеку, господа. Сейчас зима, и без крыши вам придется несладко.
С этими словами Афраэль распахнула дверь, ступила на порог - и исчезла.

Тиана расположилась на северном побережье большого озера, известного как Арджунское море. Это был многолюдный тамульский город с огромной гаванью. Едва причалило ветхое грузовое суденышко, Берит и Халэд свели своих коней на берег и сели в седла.
- Как называется этот трактир? - спросил Халэд.
- “Белая Чайка”, - ответил Берит.
- Поэтично, - заметил Халэд.
- Просто, по всей видимости, исчерпали другие названия. Когда в одном городе появляется слишком много “Львов”, “Драконов” и “Вепрей”, люди начинают в них путаться.
- Указания Крегера становятся все подробнее, - отметил Халэд. - Посылая нас в Супаль, он дал нам только название города. Теперь он уже выбирает, где нам остановиться. Возможно, это означает, что мы приближаемся к концу этого увлекательного путешествия.
- Сэр Улаф сказал, что отсюда они намереваются отправить нас в Арджун.
- Если бы я знал, что мы будем так долго блуждать вокруг озера, я бы прихватил рыболовную снасть.
- Я не слишком-то люблю рыбу.
- А кто ее любит? Рыбная ловля - это прежде всего хороший предлог удрать из дома. Мы с братьями давно уже обнаружили, что, если слишком долго слоняться по дому, наши матери тотчас начинают подыскивать для нас работенку.
- Странное у тебя семейство, Халэд. У всякого человека обычно бывает только одна мать.
- Это заслуга нашего отца. А вот и “Белая Чайка”, - Халэд жестом указал вверх по улице.
Трактир оказался на диво чистым и прочно выстроенным. При нем была просторная ухоженная конюшня, а в комнатах царил порядок, доходящий до педантичности. Молодые люди позаботились о лошадях, бросили в комнате дорожные мешки и с удовольствием воспользовались мыльней, примыкавшей к трактиру со стороны заднего двора. Взбодренные купаньем, они устроились в пивной, чтобы как-то провести время до ужина. Халэд, выйдя из-за стола, долго и с интересом разглядывал изразцовую плиту.
- Любопытная идея, - заметил он Бериту. - Интересно, привьется ли она в Эозии?
- А я вот люблю смотреть на огонь, - отозвался Берит.
- Ну так можешь смотреть на свечи, если охота. От очага меньше проку и куда больше грязи. Плита намного практичнее, а кроме того, на ней можно стряпать. Когда вернемся домой, я смастерю такую плиту для своих матерей.
Берит рассмеялся.
- Если ты начнешь переворачивать вверх дном их кухню, они, пожалуй, возьмутся за метелки.
- Не думаю. Мысль о жарком, в котором не плавают хлопья сажи, должна показаться им привлекательной.
Человек, подошедший к их столу, был в рубахе с капюшоном, и этот капюшон отчасти скрывал его лицо.
- Вы не возражаете, если я к вам присоединюсь? - спросил он, усаживаясь за стол и слегка отодвинув капюшон.
Это был тот самый стирик, с которым они уже встречались на берегу Миккейского залива.
- Быстро ты добрался сюда, приятель, - заметил Берит. - Еще бы - ты ведь знал заранее, куда ехать, в отличие от нас.
- И долго тебе пришлось тогда сохнуть? - осведомился Халэд.
- Может быть, обойдемся без любезностей? - сухо спросил стирик. - У меня есть новые указания для вас.
- Ты хочешь сказать, что заглянул к нам не для того, чтобы продолжить знакомство? - огорчился Халэд. - Какое разочарование.
- Очень смешно. - Стирик замялся. - Я собираюсь вынуть из кармана письмо, так что не хватайтесь за ножи.
- Нам бы это и в голову не пришло, старина, - промурлыкал Халэд.
- Это тебе, Спархок. - Стирик протянул Бериту запечатанный кусок пергамента.
Берит сломал печать, бережно убрал локон королевы и прочел вслух:
“Спархок, отправляйся сушей в Арджун. Там ты получишь дальнейшие указания. Крегер”.
- Он, должно быть, был пьянее обычного, - заметил Халэд. - На сей раз он обошелся без своих обычных насмешек и шуточек. Просто из любопытства, дружок, с какой стати он не послал нас в Арджун прямо из Супаля? Он сберег бы нам прорву времени.
- Это не твое дело, элениец. Делай как тебе говорят.
- Я крестьянин, стирик, я к такому привык, а вот принц Спархок понемногу начинает терять терпение, а в таком состоянии он становится раздражительным. - Халэд, сощурясь, оглядел грубо вылепленное лицо Крегерова посланца. - Раз уж к слову пришлось, старина, у меня есть для тебя дружеский совет. Отсюда до Арджуна двадцать дней пути верхом. Мой лорд к тому времени, когда попадет туда, станет просто невыносим. Если новое послание будешь доставлять нам ты, я бы на твоем месте близко в нему не подходил.
- Мы найдем способ развеять его раздражение, - презрительно фыркнул стирик. - Вы должны добраться до Арджуна не за двадцать дней, а за четырнадцать. И смотрите не опаздывайте. - Он поднялся из-за стола и двинулся к двери.
- Пошли, - сказал Халэд.
- Куда?
- За ним.
- Зачем?
Халэд выразительно вздохнул.
- Чтобы хорошенько потрясти его, Берит, - с преувеличенным терпением пояснил он. - Я хочу раздеть его и обшарить одежду. Вполне возможно, у него при себе следующее послание.
- Ты с ума сошел? Если мы сделаем это, они убьют королеву.
- Только потому, что мы грубо обошлись с их мальчиком на побегушках? Не смеши меня, Берит. Им нужен Беллиом, а получить его они могут только в обмен на королеву. Мы можем по одному убивать их посланцев, а они к ней и пальцем не притронутся. Пойдем потрясем этого стирика и пошарим у него в карманах. Если мы добудем следующее послание, то сумеем обставить их.
- А знаешь, пожалуй, ты прав. Но ты уверен, что они не причинят вреда королеве?
- Ни малейшего, мой лорд. Пойдем, научим этого стирика хорошим манерам. Именно это и сделал бы Спархок.
- В самом деле? - Берит пристально посмотрел на друга. - Этот стирик тебя и впрямь так раздражает?
- По правде говоря, да. Мне не нравится его отно шение к нам.
- Что ж, тогда пойдем и переменим его.

- Послушайте, - говорил Келтэн, - я ведь не собираюсь совершать опрометчивых поступков. Я просто хочу осмотреться.
Они сидели втроем под деревом, где стоял их шатер, в захламленном лесном лагере шайки Нарстила. Горел костер, и над огнем жарились на вертеле три цыпленка, роняя в пламя капли жира.
- Это было бы неплохо, - сказал Кааладор Бевьеру. - Если нам когда-нибудь придется отправиться в Натайос, мы, по крайней мере, будем знать его расположение.
- Ты уверен, что сможешь сдержать свои чувства? - спросил Бевьер у Келтэна. - Помни, ты ведь будешь там один.
- Я уже взрослый, Бевьер, - заверил его Келтэн. - Я не намерен устраивать шума до того, как все встанет на свои места. Может, нам и не подвернется другого такого случая. Сенга пригласил меня помочь ему торговать пивом. Это самый естественный предлог, какой только можно вообразить, да к тому же никто меня не узнает. Я смогу услышать в Натайосе что-нибудь ценное, а если мне случится увидеть в окне чье-то знакомое лицо, мы будем знать наверняка, где держат наших друзей. Тогда наш приятель с перебитым носом перекинется парой слов со своим синим дружком, и они выдернут их оттуда прежде, чем кто-нибудь и глазом успеет моргнуть. И тогда уж мы все отправимся в Натайос и разъясним кой-кому, как здорово он нам насолил.
- Я это, пожалуй, одобряю, - заметил Кааладор, обращаясь к Бевьеру.
- План неплохой, - признал Бевьер, - но ведь... э-э... Коль даже не сумеет позвать на помощь, если вдруг попадет в беду.
- Мне и не понадобится помощь, потому что я не намерен совершать ничего из ряда вон выходящего. Я все равно поеду, Шеллаг, так что не трать понапрасну слов, пытаясь отговорить меня.
Пробираясь по захламленному лагерю, к ним подошел Сенга.
- Повозка нагружена, Коль! - окликнул он Келтэна. - Ты как, готов? Келтэн поднялся.
- Хоть сейчас, Сенга! - откликнулся он, сдернул с вертела полусырого цыпленка и направился к своему новому приятелю. - Мне уже обрыдло торчать здесь и считать деревья.
Дорога до Натайоса заняла у них около трех часов, потому что подгонять вола бессмысленно. Хорошо накатанная колея извивалась в зарослях джунглей, следуя пути наименьшего сопротивления.
- Вот и город, - сказал Сенга, когда повозка, подпрыгивая на камнях, прогромыхала через брод в узкой речушке. Он указал через усеянную пнями вырубку на развалины древнего города, изрядно сглаженные временем. - Когда въедем в Натайос, держись поближе ко мне, Коль. Там есть пара мест, к которым лучше не приближаться. К одному дому у самых ворот запрещается подходить всем без исключения.
- Вот как? - отозвался Келтэн, прищуренными глазами разглядывая поросшие мхом развалины. - Что же там такое внутри, если над ним так трясутся?
- Понятия не имею, да я и не настолько любопытен, чтобы рисковать здоровьем, задавая вопросы.
- Может быть, у них там сокровищница, - задумчиво продолжал Келтэн. - Если эта армия так велика, как ты говорил, добычи у них должно быть целые горы.
Сенга пожал плечами.
- Оно, может, и так, да только я не собираюсь драться со всеми тамошними стражниками, чтобы выяснить это. Мы здесь для того, чтобы торговать пивом, Коль. Так или иначе мы заполучим большую часть их добычи, и этот способ куда безопаснее.
- Так ведь он честный, - ухмыляясь, возразил Келтэн. - Для таких, как мы, честный труд - самая что ни на есть безнравственность.
Сенга расхохотался и хлестнул вола по крестцу длинным гибким прутом. Повозка, скрипя, запрыгала по ухабам к полуобрушенным стенам города.
- Эгей, Сенга! - приветственно окликнул один из неряшливых стражей, торчавших у ворот. - Где это тебя носило? С тех пор как ты уехал, у меня в глотке сухо, словно она набита песком!
- Вы совсем заездили моего пивовара! - отвечал Сенга. - Он не поспевает за вашими потребностями. Надо же дать пиву чуток созреть, прежде чем вы его выхлестаете! Незрелое пиво черт-те что вытворяет с людскими кишками.
- Ты ведь не поднял опять цену, а, Сенга?
- Нет. Цена та же, что и в прошлый раз.
- Спорим, вдесятеро больше, чем ты сам уплатил за пиво?
- Ну, это ты загнул. Где бы мне расположиться?
- Да там же, что и в прошлый раз. Я сообщу ребятам, и они скоро начнут строиться в очередь.
- Только на сей раз мне, Мондра, понадобится охрана, - сказал Сенга. - Я не хочу, чтобы, как на прошлой неделе, началось бесчинство, когда последний бочонок показал дно.
- Я об этом сам позабочусь. Оставь мне немного хлебнуть.
Запряженная волом повозка прогрохотала через ворота и выехала на широкую улицу, где большая часть мха была ободрана с булыжной мостовой. Видно было с первого взгляда, что за последние несколько лет здесь, в Натайосе, потрудились немало. Квадратные тесаные камни из обвалившихся стен сложили вновь - без особого, впрочем, мастерства - и старательно подперли длинными бревнами; снесенные крыши заменили новыми, грубо сплетенными из ветвей и сучьев, - на этих крышах охотно гнездились хриплоголосые тропические птицы - и тут и там почерневшие груды полуобгорелых стволов и кустарника указывали места, где не слишком старательные работники пытались избавиться от зарослей, вырубленных на улицах и в домах. Местные обитатели лениво слонялись по улицам. Здесь были эленийцы из Астела, Эдома и Даконии, арджунцы и кинезганцы - грубо одетый и вечно небритый сброд, который, судя по всему, никогда и не слышал, что такое дисциплина.
- Какую цену ты берешь за пиво? - спросил Келтэн, похлопывая ладонью по ближайшему бочонку.
- Грош за четверть пинты, - отвечал Сенга.
- Это же неслыханно!
- Не хотят - пусть не покупают, - пожал плечами Сенга. - Бери деньги прежде, чем нальешь, - и никому не давай на слово.
- Сенга, ты избавил меня от нравственных угрызений! - рассмеялся Келтэн. - С такой ценой твой труд честным никак не назовешь.
- Вон тот дом, о котором я тебе говорил.
Келтэн, стараясь сохранить небрежный вид, повернулся и поглядел на полуобрушившийся, но еще крепкий с виду дом.
- Да уж, - сказал он, - посмотри на эти решетки: они точно хотят, чтобы никто туда носа не совал.
- Не совсем так, Коль. Решетки нужны для того, чтобы помешать людям выйти, а не войти.
Келтэн что-то проворчал, по-прежнему не сводя с дома напряженного взгляда. В зарешеченные окна были неумело вставлены куски мутного дешевого стекла. Плотные занавеси мешали рассмотреть, что скрывается внутри. У двери и на всех углах дома была расставлена стража. Келтэну захотелось взвыть от бесплодного отчаяния. Милая девушка, ставшая смыслом всей его жизни, была, возможно, ярдах в двадцати от него, но с тем же успехом она могла быть и на другой стороне Луны; и даже если она сейчас смотрела на него из-за мутного стекла, она ни за что на свете не сумела бы распознать его измененное лицо.
Сенга уплатил пивом стражникам на городской площади, а затем он и его друг принялись за работу. Мятежные солдаты Скарпы много шумели, задирали друг друга и хохотали, но в общем были в хорошем расположении духа. Они выстроились в очередь, сохраняя строгий порядок, и по двое подходили к заднему борту повозки, где Сенга и Келтэн наполняли их емкости янтарным пивом. То и дело возникали споры о вместимости тех или иных кружек, кувшинов и бадеек, однако последнее слово всегда оставалось за Сенгой, и того, кто спорил слишком ретиво, отправляли в конец очереди, поразмышлять часок над своим поведением, медленно продвигаясь к заветной повозке.
Уже после того как показалось дно последнего бочонка и опоздавших спровадили прочь, Келтэн увидел, как через площадь к повозке, пошатываясь, бредет знакомая фигура. Крегер выглядел не лучшим образом. Его обритая голова была мертвенно-бледной, как рыбье брюхо, потрепанная физиономия носила отчетливые следы многолетнего пьянства. Одежда, явно дорогая, была помята и покрыта пятнами. То и дело Крегер судорожно передергивался, и дрожь волнами пробегала по его телу.
- Думаю, вина ты не привез? - с затаенной, тем не менее, надеждой осведомился он у Сенги.
- На вино мало спроса, - отозвался Сенга, затягивая веревкой задние дверцы повозки. - Эти ребята предпочитают пиво.
- А ты не знаешь, где можно достать вино?
- Я могу поспрашивать в округе. Какое ты предпочитаешь?
- Арсианское красное, если только тебе удастся его найти.
Сенга присвистнул.
- Это тебе недешево обойдется, приятель. Я бы мог отыскать для тебя какие-нибудь местные вина, но вот арсианское - оно, знаешь ли, здорово облегчит твой кошелек.
Крегер пьяно ухмыльнулся ему.
- Ничего, - невнятно проговорил он. - Я сейчас, что называется, покуда при деньгах. Местные вина - это пойло для свиней. Я хочу настоящего вина.
- Тогда тебе придется подождать, - с сомнением в голосе заметил Сенга. - Я знаю в Дэле кой-кого, кто мог бы достать для тебя арсианское красное, но до Дэлы, знаешь ли, путь долгий.
- Когда ты снова появишься?
- Через несколько дней. Пивоварня, где я покупаю эти помои, работает день и ночь, а все равно не успевает.
- Тогда привези мне пару бочонков местного пойла - чтобы я мог продержаться, покуда ты не отыщешь арсианское красное.
- Можешь рассчитывать на меня, - заверил Сенга и одарил Крегера твердым взглядом. - Однако часть денежек - вперед. Мне, знаешь ли, придется купить вино, прежде чем я тебе его продам. Дела мои идут недурно, но я еще не настолько разбогател.
Крегер полез за кошельком.
Келтэна вдруг охватило жаркое, почти непереносимое нетерпение. Теперь он был уверен, что Алиэн здесь. Присутствие Крегера недвусмысленно подтверждало это. Пленниц, скорее всего, держат в доме с зарешеченными окнами. Он просто должен поскорее вернуться в лагерь Нарстила, чтобы Бевьер сообщил об этом Афраэли. Если Ксанетия может невидимой войти в Натайос, она может и проникнуть мыслью сквозь стены темницы или пробраться в источенный вином мозг Крегера, чтобы подтвердить то, что уже и так ясно. Если все будет в порядке, через считанные дни он и Спархок воссоединятся со своими любимыми. И тогда уж они вместе вернутся сюда, чтобы причинить кое-какие неприятности тем, кто был замешан в этом похищении.

Вэнион и Бетуана добрались до Сарны к концу дня, и королева атанов, не мешкая ни минуты, отправилась к границе.
- Это было чудовищно, Спархок, - сказал Вэнион, устало откинувшись в кресле и поставив свой шлем на стол. - Я никогда прежде не видел подобных солдат. Они огромны, проворны, а шкура у них такая прочная, что мой меч по большей части просто отскакивал от нее. Не знаю, где нашел их Клааль, но у них желтая кровь, и они изрубили моих рыцарей в куски.
- Кринг и Тикуме, похоже, тоже наткнулись на них, - сказал Спархок. - Анозиен пытался что-то сообщить об этом Афраэли, но он так исковеркал заклинание, что она ничего не сумела разобрать. Она немного сердита на Тиниена. Когда он собирал рыцарей, которых привел с собой в Материон, он нечаянно забрал всех пандионцев, которые хоть что-то мыслят в магии. Потому-то у Афраэли и нет никаких известий от Комьера.
- Как бы нам не пришлось отправить кого-нибудь к Комьеру, чтобы через него поддерживать связь... вот только добираться туда он будет не одну неделю.
- Не будет, если Афраэль возьмет его с собой, - покачал головой Спархок. - Она перенесла меня из Бересы в Супаль - почти за тысячу миль - в полчаса.
- Ты шутишь!
- Вот увидишь, Вэнион, тебе понравится летать.
- Сплетничаешь, Спархок.
Они разом обернулись.
Богиня-Дитя сидела в кресле в дальнем конце комнаты, положив на стол испачканные травяным соком ножки.
- Лучше бы ты так не делала, - сказал Спархок.
- Хочешь, чтобы я объявляла о своем прибытии? Мириады духов, дружно горланящих хвалебные гимны? Это, конечно, нескромно, но я могу устроить.
- Ладно, забудь, что я сказал.
- Обязательно. Я побеседовала с Анозиеном. Сейчас он упражняется - в поте лица. Кринг и Тикуме в пустыне повстречались с солдатами Клааля и обнаружили кое-что, о чем вам, господа, следует узнать. Я была права, Вэнион. В жилах солдат Клааля не кровь, а желчь, потому что они дышат печенью, а это значит, что воздух там, откуда они родом, совершенно не похож на наш - вероятно, что-то наподобие болотного газа. В том воздухе есть нечто, в чем они нуждаются и что не могут извлечь из нашего воздуха. Пелои применили свою обычную тактику, и эти чудовища очень скоро начали валиться без чувств. В следующий раз, когда повстречаете их, попросту разворачивайтесь и бегите. Если они погонятся за вами, они, в конце концов, задохнутся. Бетуана уже в пути?
- Да, Божественная, - ответил Итайн.
- Отлично. Чем быстрее я смогу забрать Энгессу на свой остров, тем скорее я поставлю его на ноги.
- Вот как раз об этом я хотел тебя спросить, - сказал Спархок. - Ты сказала, что у него поврежден мозг.
- Верно.
- Но ведь мозг очень сложен?
- Ваш не такой сложный, как наш, но в любом случае непростой.
- И ты сможешь исцелить мозг Энгессы на острове?
- Разумеется.
- Если тебе по силам исцелить мозг, значит, ты смогла бы исцелить и сердце. Почему же ты просто не взяла Сефрению на остров и не вылечила ее там? Зачем ты явилась в Бересу и пыталась украсть у меня Беллиом?
- Что такое?! - вскричал Вэнион вскакивая.
- Превосходно, Спархок, - сухо сказала Афраэль. - Я потрясена твоим тактом. С ней все в порядке, Вэнион. Беллиом вернул ее к жизни.
Вэнион с силой грохнул кулаком по столу, затем все же с видимым усилием взял себя в руки.
- Не будет ли кто-нибудь столь любезен сообщить мне, что произошло? - ледяным тоном осведомился он.
- Мы были в Диргисе, - снизошла до объяснений Афраэль. - Сефрения осталась одна в комнате. Явился Заласта и ударил ее ножом в сердце.
- Боже милостивый!
- Она здорова, Вэнион. Благодари за это Беллиом. Она быстро поправляется. Сейчас с ней Ксанетия.
Вэнион метнулся было к двери.
- Ой, да вернись ты! - бросила ему Афраэль. - Как только я доставлю Энгессу на остров и позабочусь о его ране, я возьму тебя в Диргис. Сейчас она все равно спит, а ты и прежде видел ее спящей - и не единожды.
Вэнион слегка покраснел и смутился.
- Ты все-таки не ответила на мой вопрос, - напомнил Спархок. - Если тебе по силам исцелить мозг, почему ты не можешь исцелить сердце?
- Потому что работу мозга, Спархок, можно на время прекратить, - со страдальческим видом пояснила она. - Сердце же должно биться все время, а а ничего не могу с ним сделать, пока оно так пульсирует.
- А-а, теперь понятно.
- Вы, случайно, не знаете, где я могу отыскать Заласту? - зловещим тоном осведомился Вэнион.
- Он, скорее всего, вернулся в Натайос, - ответила Афраэль.
- После того как я побываю у Сефрении, не могла бы ты доставить меня в Натайос? Я испытываю настоятельную потребность потолковать с Заластой.
- Я получу его сердце, - заявила Богиня-Дитя. Вэнион как-то странно взглянул на нее.
- Это домашняя шутка, - пояснил Спархок.
- Я не шучу, Спархок, - мрачно возразила Афраэль.
- Мы не можем отправиться в Натайос, - сказал Спархок. - Там, возможно, Элана, а Скарпа убьет ее, если мы начнем молотить кулаками в ворота. Кроме того, прежде чем ты решишь что-то сотворить с Заластой, тебе придется побеседовать с Кхваем.
- Кхваем? - переспросил Вэнион.
- Тиниен рассказал Афраэли, что у Кхвая свои планы насчет нашего стирикского друга. Он хочет ввергнуть его в огонь.
- У меня есть идеи поинтереснее, - угрюмо заметил Вэнион.
- Не думаю, мой лорд. Кхвай хочет ввергнуть Заласту в огонь, а не сжечь заживо. Он имел в виду вечный огонь, в котором вечно будет вопить Заласта.
Вэнион задумался.
- Какая славная мысль! - наконец проговорил он.

- Госпожа моя, - горячо прошептала Алиэн, - скорее! Заласта вернулся!
Элана надвинула ниже на лоб головной платок и присоединилась к своей камеристке у окна с треснувшим стеклом. Головной платок, похожий на тот, что носят монахини, был идеей Алиэн. Он плотно облегал выстриженную голову королевы, прикрывая ее горло и подбородок. Платок был не слишком удобен, зато скрывал урон, который нанес ее волосам нож Крегера. Наклонившись, она припала к треугольному отверстию в стекле.
Худое лицо Заласты было искажено горем, глаза мертвенно застыли. К нему торопливо подошел Скарпа, в его глазах читалось нетерпение.
- Ну что? - спросил он.
- Убирайся, - сказал Заласта.
- Я только хотел убедиться, что с тобой все в порядке, отец, - неискренне пояснил Скарпа. Он смастерил себе примитивную корону из золотой чаши. Скарпа явно не сознавал, как нелепо выглядит на его макушке это кособокое украшение.
- Оставь меня! - прогремел Заласта. - Уйди с глаз моих!
- Она мертва? - Скарпа пропустил мимо ушей смертельную угрозу, прозвучавшую в голосе отца.
Лицо Заласты отвердело.
- Да, - ответил он странно ровным тоном. - Я вонзил нож прямо ей в сердце. Сейчас я решаю, смогу ли жить после того, что сделал. Будь добр, Скарпа, держись от меня подальше. В конце концов, это же твоя идея. Она так превосходна, что мне может прийти в голову щедро тебя наградить.
Скарпа попятился, и в его безумных глазах мелькнул совершенно осмысленный страх.
Заласта бросил два слова по-стирикски и вытянул руку со скрюченными, как когти, пальцами. Скарпа схватился за живот и завизжал. Самодельная корона свалилась с его головы, и Заласта неумолимо сгреб его и притянул к себе.
- Я вижу тебя насквозь, Скарпа, - процедил Заласта, приблизив свое лицо к лицу сына, - однако в твой хитроумный план вкралась одна крохотная ошибка. Я могу убить себя после того, что сделал с Сефренией, но вначале я убью тебя - и смерть твоя будет в высшей степени неприятной, уж я постараюсь. Я могу убить тебя так или иначе. Я не питаю к тебе теплых чувств, Скарпа. Я считал себя несколько ответственным за тебя, но этого слова ты не поймешь. - Глаза его вдруг вспыхнули. - Твое безумие заразно, сын мой. Я и сам уже понемногу теряю рассудок. Ты заставил меня убить Сефрению, а я любил ее куда больше, чем когда-либо мог бы любить тебя. - Заласта разомкнул пальцы. - Беги, Скарпа. Хватай свою дешевую игрушечную корону и беги. Я сумею найти тебя, когда решу с тобой покончить.
Скарпа бросился бежать, но этого Элана уже не видела. Глаза ее наполнились слезами, и она отвернулась от окна, подавляя горестные рыдания.

ГЛАВА 15

Наутро, когда Спархок проснулся, в Сарне шел снег, густой и обильный, и крупные снежинки кружились и плясали на сильном ветру, который дул с Атанских гор. Спархок с кислым видом поглядел в окно своей комнаты в атанских казармах, оделся и отправился искать остальных.
Он нашел Итайна в комнате совета - тот сидел у печи, просматривая лежавшую на коленях стопку документов.
- Что-нибудь важное? - спросил, входя, Спархок.
- Не думаю, - отозвался Итайн и, скорчив гримасу, отложил документы. - Минувшей весной, до того, как Оскайн сдернул меня с насиженного места и отправил в Кинезгу, я вел в университете курс по дипломатическим отношениям и сдуру произнес роковые слова: “Напишите письменную работу”. Теперь мне предстоит копаться в груде письменного хлама. - Он содрогнулся.
- Что, так плохо?
- Ужасно. Студентам вообще надо бы запретить прикасаться к перу. Я уже ознакомился с пятнадцатью разными версиями моей собственной лекции, да еще изложенными дурной и полуграмотной прозой.
- Где Вэнион?

Предыдущая страница 15 Следующая страница


Потаенный город 16

- Осматривает раненых. Ты сегодня еще не видел Афраэли?
Спархок покачал головой.
- Она может быть где угодно.
- Неужели она и вправду перенесла тебя сюда из Диргиса по воздуху?
- О да - а до того в Диргис из Бересы. Впечатление необыкновенное, и всякий раз путешествие начинается одним и тем же спором. - Итайн вопросительно посмотрел на него. - Перед полетом она должна принимать свой настоящий облик.
- Слепящий свет, туманный ореол и все такое прочее?
- Ничего подобного. Она обычно выглядит как маленькая девочка, но это лишь уловка. На самом деле она - молодая красивая женщина.
- И о чем же ты с ней споришь?
- Должна ли она одеваться. Боги явно не нуждаются в одежде, а понятие скромности до сих пор остается для них загадкой. Поэтому ее настоящий облик может привести в смущение кого угодно.
- Воображаю.
Распахнулась дверь, и вошел Вэнион, отряхивая с плаща хлопья снега.
- Как твои люди? - спросил Спархок.
- Плохо, - ответил магистр. - Жаль, что мы ничего не знали о солдатах Клааля до того, как сшиблись с ними лицом к лицу. Я бессмысленно потерял в этой стычке множество славных рыцарей. Если б я был в состоянии мыслить здраво, то заподозрил бы неладное еще в тот момент, когда они не бросились преследовать нас после того, как отбили нашу атаку.
- Долго длился этот бой?
- Я бы сказал, что несколько часов, но на самом деле - не больше десяти минут.
- Когда доберешься до Самара, поговори с Крингом и Тикуме. Нам надо выяснить, как долго могут продержаться эти существа в нашем воздухе, прежде чем начнут терять сознание.
Вэнион кивнул.
Заняться им было нечем, и унылое утро тянулось бесконечно.
Незадолго до полудня из снежной крутящейся пелены легким бегом появилась Бетуана, одетая в облегающие штаны и куртку из шкуры выдры. В ее почти нечеловеческой выносливости было что-то пугающее. Она почти не запыхалась и ничуть не покраснела от бега, когда вошла в комнату, где ждали ее остальные.
- Бодрящая погода, - рассеянно заметила она, сдирая с себя куртку. Затем она взяла двумя пальцами длинную прядь своих черных, как ночь, сырых от снега волос, и критически оглядела ее. - Найдется у кого-нибудь гребень?
Все так и подпрыгнули от оглушительного рева фанфар, донесшегося из дальнего конца комнаты. Разом обернувшись, они увидели Богиню-Дитя. Окруженная светящимся ореолом, она величественно восседала в пустоте и мило улыбалась Спархоку.
- Ты имел в виду нечто подобное? - осведомилась она.
Спархок возвел глаза к небу.
- Почему я?! - простонал он и перевел взгляд на смеющееся личико Богини. - Сдаюсь, Афраэль. Ты победила.
- Конечно. Я всегда побеждаю. - Она мягко опустилась на пол, и светящийся ореол погас. - Поди сюда, Бетуана. Я причешу тебя. - Афраэль протянула руки, и в них из пустоты возникли гребень и щетка.
Королева атанов подошла к ней и села в кресло.
- Что же он сказал? - спросила Афраэль, медленно проводя гребнем по мокрым насквозь волосам Бетуаны.
- Вначале он говорил “нет”, - отвечала королева, - и во второй, и в третий раз тоже “нет”. Насколько мне помнится, он начал уступать примерно на двенадцатый раз.
- Я так и знала, что это сработает, - усмехнулась Афраэль.
- Мы что-нибудь пропустили? - осведомился Вэнион.
- Атаны нечасто обращаются к своему Богу, а потому он обязан откликаться на каждую их молитву. Он, по всей видимости, был занят каким-нибудь важным делом, и всякий раз, когда Бетуана обращалась к нему, он был вынужден отвлекаться и выяснять, что ей нужно.
- Я была очень вежлива, - улыбнулась Бетуана, - однако продолжала просить. Он очень боится тебя, Божественная.
- Знаю, - Афраэль отложила гребень и взялась за щетку. - Он считает, что я хочу украсть его душу или что-нибудь еще. Он и близко ко мне не подойдет.
- Я сказала, что буду призывать к нему, покуда не получу разрешения, - продолжала Бетуана, - и в конце концов он сдался.
- Так всегда и бывает, - пожала плечами Афраэль. - Проси не переставая - и получишь все, что пожелаешь.
- Божественная, - сказал Спархок, - это называется “клянчить”.
- Спархок, ты хочешь слушать фанфары неделю кряду?
- Э-э... нет, спасибо. Как мило, что ты спросила об этом.
- Он определенно дал разрешение? - спросила Афраэль у Бетуаны.
Королева атанов улыбнулась.
- Весьма определенно. Вот его слова: “Скажи ей - пускай делает что хочет! Только оставь меня в покое!”
- Отлично. Тогда я возьму Энгессу на остров. - Афраэль задумчиво поджала губы. - Тебе бы стоило послать гонца к мужу. Расскажи ему о солдатах Клааля. Я хорошо знаю твоего супруга, так что прикажи ему не атаковать их. Никогда не встречала человека, который был бы так неспособен к отступлению.
- Я постараюсь объяснить ему, - отозвалась Бетуана с некоторым сомнением.
- Что ж, удачи. - Афраэль отдала ей гребень и щетку. - А я доставлю Энгессу на остров, он оттает, и я примусь за дело.

На окраине города Улаф объявил остановку, и Блокв призвал Гхномба. Бог еды явился, держа в огромной лапе полусъеденную ляжку какого-то крупного животного.
- Мы достигли места, куда велели идти человеку по имени Берит, - сообщил Улаф Троллю-Богу. - Будет хорошо, если мы сейчас выйдем из He-Времени и войдем в расколотое мгновение.
Гхномб озадаченно воззрился на него, явно не понимая, для чего все это нужно.
- У-лав и Тин-ин охотятся за мыслью, - пояснил Блокв. - У людей есть два желудка - один в животе, другой в голове. Им надо наполнять оба желудка. Сейчас их желудки-в-животе полны. Они хотят наполнить желудки-в-голове.
Полузвериная физиономия бога еды понимающе просветлела.
- Почему ты не сказал этого раньше, Улаф-из-Талесии?
Улаф замялся в поисках ответа.
- Это Блокв узнал, что у нас есть желудки-в-голове, - пришел ему на помощь Тиниен. - Мы этого не знали. Мы только знали, что наши головы голодны. Хорошо, что Гхворг послал Блоква охотиться с нами. Блокв - очень хороший охотник.
Блокв просиял.
Улаф поспешил расширить новую метафору.
- Наши желудки-в-голове хотят мыслей о злых, - пояснил он. - Мы можем выследить эти мысли в птичьих звуках, которыми говорят люди. Мы будем стоять в расколотом мгновении, где нас никто не увидит, и слушать птичьи звуки. Потом мы выследим тех, за кем охотимся, и они не будут знать, что мы рядом. Тогда мы услышим их птичьи звуки и узнаем, где они спрятали подругу Анакхи.
- Вы охотитесь хорошо, - одобрил Гхномб. - Я раньше не думал о такой охоте. Это почти так же хорошо, как охотиться за едой. Я помогу вам в вашей охоте.
- Мы будем рады, если ты поможешь, - заверил его благодарный Тиниен.

Арджун, столица королевства Арджуна, крупный и состоятельный город, стоял на южном берегу озера. Королевский дворец и величественные дома местной знати располагались на холмах в южной части города, а торговые кварталы находились у самого порта.
Улаф и Тиниен спрятали коней и пешком вошли в город в сером сумеречном свете Гхномбова расколотого мгновения. Затем они разделились и отправились искать пищу для своих желудков-в-голове, а Блокв отправился на поиски собак.
Уже вечерело, когда Улаф вышел из очередного портового притона в восточной части города.
- На это уйдет месяц, если не больше, - проворчал он себе под нос. Имя Скарпы то и дело мелькало в разговорах, и всякий раз Улаф, услыхав его, нетерпеливо придвигался ближе к собеседникам. К несчастью, Скарпа и его армия были здесь главной темой разговоров, и Улаф так и не смог разузнать ничего полезного.
- Прочь с дороги! - Голос был хриплый и властный. Улаф обернулся, желая посмотреть, кто это ведет себя так высокомерно.
Это был богато одетый дакит. Он ехал верхом на горячем вороном коне, и лицо его носило явные следы многолетнего распутства.
Хотя Улаф никогда прежде не видел этого человека, он узнал его мгновенно - карандаш Телэна изобразил его весьма достоверно. Улаф ухмыльнулся.
- Это уже кое-что, - пробормотал он и, шагнув с порога таверны на улицу, последовал за всадником.
Всадник привел его к одному из богатых домов в окрестностях королевского дворца. Слуга в ливрее опрометью выбежал из дома навстречу презрительно фыркнувшему эленийцу.
- Мы с нетерпением ждали твоего прибытия, господин мой, - объявил он, подобострастно кланяясь.
- Пусть кто-нибудь позаботится о моем коне, - буркнул элениец спешиваясь. - Все собрались?
- Да, барон Парок.
- Потрясающе. Да не стой ты как истукан, дурак! Проводи меня к ним.
- Сию минуту, господин барон.
Улаф ухмыльнулся еще шире и пошел за ними в дом.
Слуга провел их в комнату, оказавшуюся кабинетом. Вдоль стен стояли книжные шкафы, хотя к книгам, выстроившимся на полках, похоже, никогда не прикасались. В комнате было уже человек десять - эленийцы, арджунцы и даже один стирик.
- Приступим к делу, - заявил барон Парок, небрежно швыряя на стол шляпу с пером и перчатки. - Что вы имеете мне сообщить?
- Принц Спархок доехал до Тианы, барон Парок, - сказал одинокий стирик.
- Именно этого мы от него и ожидали.
- Однако мы не ожидали того, как он обошелся с моим родичем. Спархок и этот жестокий скот, которого он зовет оруженосцем, напали на нашего посланца. Они сорвали с него одежду и вывернули наизнанку все карманы.
Парок грубо расхохотался.
- Я хорошо знаю твоего родственника, Зорэк, - заметил он. - Уверен, что он сам на это напросился. Что такого он сказал принцу, чтобы заслужить подобное обращение?
- Он отдал им письмо, мой господин, и этот грубиян-оруженосец позволил себе какое-то наглое замечание насчет двадцати дней конного пути. Мой родич счел себя оскорбленным и сказал им, что они должны проделать весь путь только за четырнадцать дней.
- Этого не было в указаниях! - рявкнул Парок. - Спархок прикончил его?
- Нет, - угрюмо ответил Зорэк.
- Жаль, - заметил со зловещим видом Парок. - Тогда мне придется заняться этим самому. Вы, стирики, порой заноситесь чересчур высоко. Когда у меня выдастся свободная минутка, я изловлю твоего родственничка и развешу его кишки на изгороди для примера всем вам. Вам платят за исполнение приказов, а не за дурацкие выдумки. - Барон огляделся. - У кого следующее письмо?
- У меня, господин мой, - отозвался зажиточного вида эдомец.
- Не спеши отдавать его. Родич Зорэка своими потугами на самостоятельность нарушил наше расписание. Пускай Спархок недельку остывает. Потом отдай ему письмо, в котором ему велено отправляться в Дираль. Лорд Скарпа хочет двинуть армию на север, прежде чем отдать Спархоку последнее послание - о том, чтобы ехать в Натайос для обмена.
- Барон Парок, - дерзко проговорил арджунец в бархатной куртке и с мешками под глазами, - эта задержка - особенно здесь, в столице, - создает угрозу для моего короля. Спархок известен своим буйным нравом, а при нем еще этот волшебный камень. Его величество не желает, чтобы этот эленийский варвар слишком долго и без дела болтался здесь, в Арджуне. ПОШЛИ его в Дираль немедленно. Если уж ему предстоит разрушить какой-нибудь город, пускай это будет Дираль, а не Арджун.
- У тебя поразительно острый слух, герцог Миланис, - сардонически заметил Парок. - Неужели ты и впрямь можешь за милю от дворца расслышать, что там говорит король Ракья?
- Барон, я здесь для того, чтобы защищать интересы его величества. Я имею полное право говорить от его имени. Союз его величества с лордом Скарпой не относится к разряду нерасторжимых. Велите принцу Спархоку ехать дальше. Мы не хотим, чтобы он задерживался в Арджуне.
- А если я этого не сделаю? Миланис пожал плечами.
- Его величество разорвет союз и сообщит обо всем, что вы делаете - и собираетесь сделать - тамульскому послу.
- Я вижу, старинная поговорка о том, как глупо доверять арджунцу, все еще не устарела.
- Делай что тебе сказано, Парок! - отрезал Миланис. - Не утомляй меня своими нудными возражениями и расовыми выпадами. Смотри, старина, не промахнись. Доклад его величества послу уже написан. Все, что требуется его величеству, - это повод переправить его в другой квартал города.
При этих вошел слуга, неся кувшин и поднос с пустыми стаканами, и Улаф, воспользовавшись открытой дверью, выскользнул из комнаты. Ему надо было срочно отыскать Тиниена и Блоква, а потом им предстояло составить обширное сообщение для Афраэли.
Однако как ни спешил сэр Улаф, все же, оказавшись на улице, он все-таки на миг позволил себе расслабиться и высоко подпрыгнул, испустив торжествующий вопль и радостно хлопая в ладоши. Затем он взял себя в руки и отправился на поиски друзей.

Сэр Гельдэн, облаченный в черные пандионские доспехи, присоединился к патриарху Бергстену, скакавшему во главе колонны.
- Удалось? - спросил Бергстен. Гельдэн покачал головой.
- Сэр Тиниен действовал весьма тщательно, - пророкотал он своим низким басом. - Он прочесал ряды пандионцев с усердием старателя, моющего золотой песок. Не осталось никого, кто знает хотя бы слово по-стирикски.
- Но ты-то знаешь все заклинания.
- Да, но Афраэль меня не услышит. Мой голос чересчур низок для ее слуха.
- Это поднимает весьма любопытные теологические проблемы, - пробормотал Бергстен.
- Не могли бы мы заняться ими в другой раз, ваша светлость? Сейчас мы должны во что бы то ни стало сообщить Спархоку и Вэниону о том, что случилось в Земохе. Прежде чем до них доберутся гонцы посла Фонтена, уже и война закончится.
- Поговори с другими орденами, Гельдэн, - предложил Бергстен.
- Не думаю, ваша светлость, что в этом будет прок. Каждый орден связан исключительно с богом того стирика, который учит его рыцарей секретам магии. Мы должны связаться именно с Афраэлью - ведь это она, а не кто-то другой, сопровождает Спархока.
- Гельдэн, ты в послушничестве слишком много времени уделял упражнениям с оружием. Теология, знаешь ли, не такая уж бесполезная вещь.
- Да, ваша светлость, - вздохнул Гельдэн, закатив глаза к небу и приготовившись к долгой проповеди.
- Прекрати, - сказал Бергстен. - Я говорю не об эленийской теологии, а о ложных верованиях стириков. Сколько существует стирикских богов?
- Тысяча, ваша светлость, - тотчас ответил Гельдэн. - Сефрения довольно часто говорила об этом.
- И все они существуют каждый сам по себе?
- Насколько я понимаю, все они в родстве между собой - что-то вроде одной большой семьи.
- Поразительно. Ты и впрямь слушал то, что говорила Сефрения. Вы, пандионцы, поклоняетесь Афраэли, так?
- “Поклоняемся” - это, пожалуй, слишком сильно сказано, ваша светлость.
- Я достаточно наслышан об Афраэли, Гельдэн, - усмехнулся Бергстен. - У нее есть собственное увлечение - она стремится украсть души всего человечества. Так вот, я, стало быть, генидианец... - Он замялся и поправил себя: - Был генидианцем. Мы возносим свои призывы к Ханке; сириникийцы обращаются к Ромалику, а альсионцы имеют дело с Сетрасом. Как ты думаешь, где-нибудь там, над облаками, в вышних сферах, все эти боги время от времени разговаривают друг с другом?
- Пожалуйста, Бергстен, не надо бить меня по голове. Я просто кое-что проглядел, вот и все. Я отнюдь не тупица.
- Я этого и не говорил, старина, - улыбнулся Бергстен. - Тебе просто нужно духовное напутствие, а именно для этого и существует наша Святая Матерь. Приходи ко мне со своими духовными проблемами, сын мой. Я смиренно и ласково наставлю тебя на путь истинный - а уж если это не поможет, возьмусь за топор и погоню тебя в нужном направлении.
- Я вижу, ваша светлость сторонник церкви мускулистой, - кисло заметил Гельдэн.
- Это моя духовная проблема, сын мой, а не твоя. А теперь ступай и приведи альсионца. Легенда гласит, что Афраэль и Сетрас особенно близки. Я думаю, мы можем рассчитывать на то, что Сетрас передаст наше сообщение своей вороватой маленькой кузине.
- Ваша светлость! - протестующе воскликнул Гельдэн.
- Церковь, Гельдэн, следит за Афраэлью уже не одно столетие. Мы насквозь видим вашу драгоценную Богиню-Дитя и все ее хитрые штучки. Не позволяй ей целовать тебя, друг мой, иначе, стоит тебе отвернуться, и она уведет из-под носа твою бессмертную душу.

На сей раз у Сенги была дюжина повозок, доверху нагруженных бочонками с пивом, и он нанял несколько десятков разбойников из шайки Нарстила, чтобы они охраняли повозки и помогали ему торговать пивом. Келтэну без труда удалось включить в этот отряд Кааладора и Бевьера.
- Я все же думаю, Сенга, что ты делаешь ошибку, - говорил Келтэн своему добродушному нанимателю, когда ветхая повозка тряслась по ухабам лесной дороги, ведущей в Натайос. - Ты ведь здесь один торгуешь пивом. Зачем тебе понижать цену?
- Потому что тогда я заработаю больше денег.
- Это же бессмысленно.
- Послушай, Коль, - терпеливо пустился в объяснения Сенга, - прежде я привозил в Натайос только одну повозку с пивом. Я мог запрашивать любую цену, потому что пива было мало.
- Это я понимаю.
- Теперь у меня почти неограниченный запас, и я получу прибыль не от цены, а от количества.
- Это-то, на мой взгляд, и бессмысленно.
- Дай-ка я попробую растолковать тебе так. Что бы ты предпочел - украсть десять крон у одного человека или по грошу у десяти тысяч?
Келтэн быстро сосчитал на пальцах.
- А, - сказал он, - теперь я вижу, к чему ты клонишь. Умно придумано, Сенга.
Сенга позволил себе слегка напыжиться от гордости.
- Видеть дальше собственного носа очень даже полезно, Коль. Меня только одно беспокоит - ведь варить пиво не так уж трудно. Если какой-нибудь умник раздобудет рецепт, он того и гляди устроит здесь собственную пивоварню. Мне совсем неохота воевать с конкурентом именно сейчас, когда дела идут на лад.
Они выехали из лагеря Нарстила на рассвете и задолго до полудня уже были в Натайосе. Повозки без хлопот въехали в ворота, прогрохотали мимо дома с решетками на окнах и остановились на уже знакомой площади. Как ближайший помощник Сенги Келтэн был назначен командовать охраной. Нелицеприятная репутация, которой он с самого начала обзавелся в шайке Нарстила, способствовала тому, что разбойники слушались его беспрекословно, а присутствие Бевьера, с повязкой на глазу, локабером в руке и внешностью убийцы только укрепляло власть Келтэна.
- Толку-то нам торчать туточки, Коль, - прошептал Кааладор Келтэну, когда они стояли на страже у одной из окруженных жаждущими повозок. - Сенга энтот до того трясется, шоб никто не смылся, не выложив монету, што сидеть нам тут с тобой сиднем, ровно собачонкам на цепи.
- Потерпи немного, Эзек, - посоветовал Келтэн. - Мы сможем вдоволь пошарить в округе, когда все перепьются.
К ним неуклюжей сутулой походкой подошел Бевьер, сжимая в кулаке рукоять локабера. Толпа почему-то спешила расступиться перед ним, не ожидая приглашения.
- У меня есть идея, - сказал он.
- Хочешь кого-нибудь прикончить? - осведомился Келтэн.
- Без шуток, Коль. Отведи своего друга Сенгу в сторонку и предложи ему устроить в Натайосе постоянное заведение. Это было бы только логично, а мы трое получили бы повод здесь остаться. Если бы мы очистили какие-нибудь развалины и открыли там таверну, мы могли бы поселиться там же и заниматься ее делами.
- А он недурственно кумекает, Коль, - заметил Кааладор. - У старины Шеллага морда, конешно, такая, точно он на завтрак хлещет кровушку, но одноглазая башка у него варит, што верно, то верно.
Келтэн задумался.
- И правда ведь, тогда мы смогли бы остаться в Натайосе и держать ухо востро. - Он огляделся и добавил громче, чтобы услышали окружавшие их солдаты: - Сенга все боится, как бы кто не устроил здесь собственной пивоварни. Если мы останемся с ним, мы наверняка сумеем убедить такого умника поискать себе другое занятие. Пойду-ка я потолкую об этом с Сенгой. Добродушный приятель Келтэна сидел за самодельным столиком за повозками и пересчитывал монеты с блаженным выражением лица.
- Ах Коль, до чего же здорово! - почти промурлыкал он.
- Это же всего лишь гроши.
- Знаю я, знаю, но ведь их так много!
- У Шеллага появилась идея.
- Он решил приуменьшить толпу, снеся голову каждому третьему?
- Шеллаг на деле не так уж и страшен.
- Правда? Всему лагерю он снится в страшных снах.
- С тех пор как мы в Арджуне, он еще никого не убил.
- Он бережет силы. Он ждет, покуда нас не соберется тысяч десять, и тогда уж отведет душу, прикончив всех до единого.
- Так ты хочешь выслушать, что пришло ему в голову, или у тебя еще не иссяк запас дурацких шуток?
- Извини. Валяй говори.
- Он считает, что нам бы следовало очистить какую-нибудь нежилую развалюху и устроить в ней постоянную таверну.
- Ты имеешь в виду - самое настоящее дело? Со стойкой, столами, стульями и тому подобным?
- А почему бы и нет? Теперь, когда твой пивовар работает без перерыва, он постоянно будет снабжать тебя пивом, а уж покупателей у тебя будет предостаточно. Если ты заведешь здесь таверну, ты сможешь торговать пивом каждый день, а не наездами раз в неделю. Тогда клиенты уже не будут сваливаться на твою голову целым полком зараз.
- Мне это никогда не приходило в голову, - сознался Сенга. - Я думал - вот загребу побольше деньжат и рвану к границе. Я бы мог поставить здесь самую настоящую таверну, Коль, - доброе, честное, законное занятие. Мне бы не пришлось больше грабить.
- Я знаю твои цены, Сенга. Не беспокойся, ты по-прежнему грабитель.
Сенга пропустил его слова мимо ушей.
- Может быть, я назову ее “Дворец Сенги”, - мечтательно проговорил он. - Хотя нет, - тут же поправился он нахмурясь, - это слишком пышно для пивной. Пожалуй, я назову ее “У Сенги”. Это будет куда лучший памятник моему имени, чем могильная плита с датой, когда меня повесили. - Но тут же он потряс головой и вздохнул. - Нет, Коль, - сказал он с сожалением, - дело не выгорит. Если меня, вас и других охранников здесь не будет, солдаты Скарпы попросту ворвутся ко мне и вылакают все пиво, не заплатив ни гроша.
- А почему же это нас здесь не будет? Мы можем остаться с тобой и исполнять свои обязанности.
- Вряд ли Нарстилу понравится, если мы не вернемся в лагерь к ночи.
- Сенга, - мягко сказал Келтэн, - неужели тебе и впрямь так нужен Нарстил? Ты теперь честный торговец, и тебе незачем связываться с бандитами.
Сенга расхохотался.
- Больно ты торопишься, Коль. Дай мне время подумать.
Он помолчал и вдруг выругался.
- Что еще?
- Прекрасная идея, Коль, но она не сработает.
- Почему?
- Потому что мне нужно разрешение Скарпы, чтобы устроить здесь таверну, а я в жизни не решусь подойти к нему, не то что просить об этом.
- Друг мой, я не думаю, что тебе придется это делать. Я вчера рылся в рухляди, которой завален лагерь Нарстила, и угадай, что я нашел?
- Что?
- Славный такой, обитый серебряными обручами бочонок арсианского красного. На нем даже есть серебряный краник. Парень, который украл его, не знал ему настоящей цены - сам он любитель пива - и я купил у него бочонок за полкроны. Я продам его тебе, а ты подаришь его этому... как его?.. Крегеру. Вот он пускай и уговаривает Скарпу разрешить тебе открыть здесь таверну.
- Коль, да ты просто гений! Сколько ты возьмешь за этот бочонок?
- Э-э... пять крон, пожалуй.
- Пять крон? В десять раз больше, чем ты сам за него заплатил? Это же грабеж!
- Чего ж ты хотел, Сенга? Ты мне друг, но дело есть дело.
Крегер с мутными глазами сидел на краю обрушившейся стены, без интереса поглядывая на толпу мучимых жаждой солдат. В руке он держал кружку и время от времени с явным отвращением отхлебывал из нее.
- А, вот ты где, мастер Крегер! - жизнерадостно приветствовал его Сенга. - Может, выплеснешь эти помои и глотнешь вот этого? - Он ласково похлопал по нарядному бочонку, который нес под мышкой.
- Опять местное пойло? - осведомился Крегер.
- Попробуй, и сам увидишь, - предложил Сенга.
Крегер выплеснул остатки вина на землю и подставил свою оловянную кружку. Сенга повернул краник и нацедил в нее примерно с полчашки арсианского красного.
Крегер подозрительно скосил глаза в кружку, втянул носом воздух - и глаза его закатились в блаженном восторге.
- О Боже, Боже ты мой! - трепетно выдохнул он, сделал небольшой глоток и затрясся от наслаждения.
- Я так и думал, что тебе понравится, - сказал Сенга. - Теперь, когда ты готов меня выслушать, у меня для тебя есть деловое предложение. Я бы хотел устроить в Натайосе таверну, но мне нужно разрешение. Ты бы оказал мне большую услугу, если бы замолвил за меня словцо перед лордом Скарпой. Если он даст разрешение, я буду тебе весьма благодарен.
- Насколько благодарен? - быстро спросил Крегер.
- Примерно настолько. - Сенга вновь похлопал по бочонку. - Скажи лорду Скарпе, что со мной не будет никаких трудностей. Я устроюсь в каком-нибудь домишке, в стороне от его главного лагеря, сам вычищу его и положу крышу. У меня будет собственная охрана, и я позабочусь о том, чтобы солдаты не перепились до полусмерти.
- Можешь начинать хоть сейчас, мастер Сенга, - отозвался Крегер, не сводя глаз с бочонка. - Могу тебя лично заверить, что лорд Скарпа даст тебе разрешение. - Он потянулся было за вином, но Сенга быстро отступил.
- После, мастер Крегер, - твердо сказал он. - Сейчас я переполнен признательностью. Благодарность последует после того, как Скарпа даст разрешение.
Через многолюдную площадь к ним торопливо протискивался Элрон.
- Крегер! - пронзительно окликнул он. - Идем сейчас же! Лорд Скарпа в ярости! Он велел всем нам немедленно явиться в штаб-квартиру!
- В чем дело? - Крегер поднялся на ноги,
- Только что из Кинезги прибыл Кизата. Он сказал Заласте и лорду Скарпе, что Клааль видел человека, за которым мы следили все это время! Это не Спархок, Крегер! Кто бы это ни был, он только выглядит как Спархок, но Клааль тотчас понял, что это кто-то другой!

ГЛАВА 16

- Госпожа моя, - настойчиво проговорила Алиэн, - я знаю, что это он.
- Алиэн, дорогая, - мягко проговорила Элана, - он ведь нисколько не похож на сэра Келтэна.
- Я не знаю, как это проделали, но тот человек внизу, на улице, - Келтэн, - отвечала девушка. - Мое сердце поет от радости всякий раз, когда он проходит мимо.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

Элана выглянула через небольшую щель в окно. Человек, вне всякого сомнения, был похож на эленийца, и в конце концов, Сефрения - искусная волшебница...
Мысль о Сефрении вновь наполнила слезами глаза королевы. Она выпрямилась, поспешно смахнув слезы.
- Ушел, - сказала она. - Почему ты в этом так уверена, моя дорогая?
- По тысяче причин, госпожа моя, - тысяче мелочей. Как он держит голову, как забавно при ходьбе поводит плечами, как смеется, как поддергивает пояс с мечом... Им каким-то образом удалось изменить его лицо, но я точно знаю, что это он.
- Возможно, ты и права, - с ноткой сомнения в голосе заключила Элана. - Я, наверное, могла бы узнать Спархока из тысячи, какое бы ни было у него лицо.
- Вот именно, госпожа моя. Сердце всегда узнает любимого.
Элана принялась расхаживать по комнате, рассеянно ощупывая пальцами головной платок, прикрывавший голову.
- Это вполне вероятно, - наконец сдалась она. - Спархок рассказывал мне, как он, будучи в Рендоре, изменял свою внешность, а стирикская магия наверняка способна менять лица. И уж конечно, если бы Сефрения не в силах была сделать это, Беллиому такое вполне по плечу. Что ж, доверимся твоему сердцу и предположим, что там, внизу, - сэр Келтэн.
- Я знаю, что это он, госпожа моя.
- Это вполне согласуется со здравым смыслом, - задумчиво проговорила Элана. - Если Спархок каким-то образом узнал, что мы здесь, он обязательно послал бы сюда своих друзей, чтобы они держались поблизости, покуда не настало время нас спасать. - Она нахмурила брови: в голову ей пришла новая мысль. - Возможно, он не знает наверняка, что мы здесь. Возможно, он явился сюда только для того, чтобы осмотреться. Нам надо придумать, как дать ему знать, что мы здесь, - прежде, чем он отчается и уйдет совсем.
- Но мы взаперти, госпожа, - возразила большеглазая девушка. - Если мы просто позовем его, мы подвергнем его страшной опасности. - Она наклонилась и вновь поглядела на улицу. - Он возвращается.
- Пой, Алиэн! - воскликнула Элана.
- Что?!
- Пой! Если кто-то в мире и способен сразу узнать твой голос, так это Келтэн! Глаза Алиэн расширились.
- Верно! - воскликнула она.
- Погоди-ка. Я хочу видеть его лицо. Пой, Алиэн! Вложи в песню всю свою душу! Пой так, чтобы у него разорвалось сердце!
Голос Алиэн затрепетал, когда ее чистое сопрано без малейших усилий взмыло в пронизывающей душу песне. Она пела “Мой красавец синеглазый”, старинную балладу, которая - Элана знала это - имела особое значение для ее камеристки и светловолосого пандионца. Королева припала к окну. Человек в простой потрепанной одежде застыл на улице точно изваяние, окаменев при первом же звуке песни Алиэн.
Последние сомнения испарились. Келтэн! Это Келтэн! Из глаз его струились слезы, и на лице отразилось восторженное обожание.
А потом он вдруг сделал то, что заставило Элану пересмотреть свое прежнее мнение о сообразительности Келтэна. Он уселся на замшелые камни мостовой, снял башмак и принялся насвистывать мелодию песни Алиэн. Он понял! И свистел, желая дать им знать, что понял! Даже Спархок не мог бы так быстро сообразить что к чему и придумать такой великолепный способ дать понять, что ему все ясно.
- Довольно, Алиэн! - свистящим шепотом бросила Элана. - Он получил наше послание! Алиэн оборвала песню.
- Что это ты здесь расселся? - осведомился, подходя к Келтэну, один из охранявших дверь арджунцев.
- Камешек попал в башмак, - пояснил Келтэн, помахав только что снятым башмаком. - Здоровый такой, сущий булыжник.
- Ладно, а теперь убирайся.
Незнакомое лицо Келтэна приобрело свирепое и вызывающее выражение. Он натянул башмак и поднялся.
- Приятель, - выразительно проговорил он, - ты очень скоро сменишься с дежурства и, может, захочешь заглянуть в таверну Сенги на пару кружек пива. Я там вроде как главный охранник, и если ты начнешь грубить мне здесь, я ведь могу решить, что ты ведешь себя слишком шумно, чтобы тебя обслужили там. Дошло?
- Но я должен никого не подпускать к этому дому, - уже другим тоном пояснил стражник.
- Но вежливо, приятель, вежливо. В этом городе все вооружены до зубов, так что лучше нам всем быть вежливыми друг с другом. - Келтэн бросил осторожный взгляд на зарешеченное окно, за которым притаилась Элана. - Я быстро научился вежливости, когда связался с Шеллагом - ты ведь его знаешь, верно? Одноглазый громила с локабером.
Стражник содрогнулся.
- А он и вправду так страшен, как выглядит?
- Хуже. Он снесет тебе голову начисто, если ты только нечаянно чихнешь на него. - Келтэн расправил плечи. - Что ж, пора мне, пожалуй, возвращаться в таверну. Как поговаривает мой дружок Эзек: “Шляючись без дела по улицам, не жди, что деньжата обломятся”. Заходи в таверну, когда сменишься, приятель. Я угощу тебя кружкой пива. - И он зашагал прочь по улице, продолжая насвистывать “Мой красавец синеглазый”.
- Цени его, Алиэн, он настоящее сокровище, - прошептала Элана, сердце которой все еще парило от радости, - и не позволяй его внешности обмануть тебя. За две минуты он сообщил мне больше, чем Спархок успел бы за час.
- Госпожа?.. - озадаченно переспросила девушка.
- Он знает, что мы здесь. Он начал насвистывать, когда ты запела. Кроме того, он сказал мне, что с ним сэр Бевьер и Кааладор.
- Как же он это сделал?
- Он говорил со стражником. Бевьер, наверное, единственный человек в Дарезии, который носит локабер, а второй его приятель говорит на том же простонародном говоре, что и Кааладор. Они знают, что мы здесь, Алиэн, а если знают они, то знает и Спархок. Мы можем хоть сейчас собирать вещи. Скоро мы уедем отсюда и вернемся в Материон!
Она счастливо рассмеялась и заключила камеристку в объятия.

Возвращаясь к таверне Сенги по заросшим мхом улицам, Келтэн изо всех сил старался сохранять бесстрастное выражение лица, но возбуждение бурлило и клокотало в нем, и очень трудно было удержаться, чтобы не расхохотаться во все горло.
Армия Скарпы, прибыв в Натайос, кое-как расчистила северную часть города и восстановила дома, чтобы в них можно было жить; однако большая часть Натайоса по-прежнему представляла собой перевитые лианами развалины. В распоряжении Сенги было несколько мест, где он мог устроить таверну, и в конце концов он мудро решил вести свои дела поглубже, в старой части города, чтобы избавиться от назойливости сержантов или молодых эленийских офицеров, которые еще не растеряли убеждений, но и не приобрели житейского здравого смысла. Он выбрал приземистое низкое здание с крепкими стенами, но без крыши - впрочем, этот недостаток легко устранялся холщовым навесом. Сенга подумывал о том, чтобы нанять свободных от службы солдат расчистить улицу, которая вела к его таверне от главного лагеря Скарпы, однако Кааладор убедил его поберечь денежки. “На кой это надобно, Сенга? - сказал каммориец запыхавшемуся от дел торговцу, переходя на привычный говор. - Коли солдатикам невтерпеж налакаться, они дорожку к тебе языками вылижут и денег не запросят”. Так таверна втиснулась среди развалин Натайоса, почти неотличимая от соседних домов, если не считать холщовой крыши и грубо намалеванной вывески “У Сенги” над входной дверью.
Келтэн вошел в таверну через черный ход и остановился, чтобы дать глазам привыкнуть к тусклому полумраку. Хотя была еще середина дня, в таверне было многолюдно, и шесть разбойников из шайки Нарстила, обряженные в фартуки, так и метались вдоль грубо сколоченной дощатой стойки, еле успевая разливать пенистое пиво и получать плату.
Келтэн проталкивался через шумную толпу, ища взглядом Бевьера и Кааладора. Они сидели за столом неподалеку от входной двери. Обнаженный локабер Бевьера и увесистая дубинка Кааладора лежали на столе, на виду у всех, молчаливо напоминая клиентам, что веселиться, конечно, им дозволено, однако в разумных пределах.
Келтэн осторожно опустился на скамью, стараясь не выпустить на волю клокотавший в нем восторг. Он подался вперед, давая знак друзьям придвинуться ближе.
- Они здесь, - прошептал он.
Кааладор оглядел таверну.
- Эт-точно, - промурлыкал он, - коли не все, так те, кто не на дежурстве, - всенепременно.
- Я говорю не об этой толпе, Эзек. Речь о доме с зарешеченными окнами. Те, кого мы искали, определенно находятся там.
- Откуда ты знаешь? - напряженным шепотом спросил Бевьер. - Ты их видел?
- Мне и не пришлось. Один из них - мой близкий друг, и этот друг узнал меня - даже вот с этим лицом. Не спрашивайте как - я все равно не знаю.
- Ты уверен? - настаивал Бевьер.
- Еще бы! Мой друг начал петь, а этот голос я узнаю и в раскатах грома. Это была старинная песня, которая много значит именно для нас двоих. Наши друзья узнали меня, в этом нет сомнений. Друг, о котором я говорю, поет эту песню только для меня.
- Могу я надеяться, что ты нашел способ сообщить им, что ты понял их намек? - осведомился Кааладор. - Скажем, снес дверь с петель.
- Нет, мне не пришлось вышибать дверь. Я просто засвистел тот же мотив. Я делал так и прежде, и мой друг понял, на что я намекаю. Потом я завел разговор со стражником и сумел сделать столько намеков, что наши друзья знают теперь все, что им надлежит знать.
Кааладор откинулся в кресле.
- А ведь и впрямь недурная была мыслишка, Шеллаг, - я насчет пивнушки. Уж мы тут столько всякого-разного наразнюхали с тех пор, как она тут завелась.
Келтэн огляделся.
- Сейчас здесь еще тихо, - сказал он. - Потасовки начнутся не раньше, чем после захода солнца. Почему бы нам не прогуляться по развалинам? Думаю, нам непременно надо снова потолковать с одной маленькой девочкой. На сей раз для нее очень хорошие новости.
- Пойдемте. - Кааладор поднялся первым. Протолкавшись к стойке, он перебросился парой слов с разбойником в залитом пеной фартуке и двинулся к выходу, за ним - остальные. Они обогнули таверну и углубились в заросший лианами переулок, где на руинах восседали, пронзительно покрикивая, яркие пестрые птицы. Они остановились в руинах, имевших особенно жалкий вид, и Кааладор и Келтэн остались на страже, а Бевьер занялся заклинанием.
Когда сириникиец выбрался из груды камней и лиан, он ухмылялся до ушей.
- Ну, Келтэн, - сказал он, - теперь держись.
- А что такое?
- Афраэль намерена при следующей встрече зацеловать тебя до безумия.
- Пожалуй, я смогу это пережить. Значит, она обрадовалась?
- У меня от ее вопля едва не лопнули барабанные перепонки.
- Что же, как она сама и говорит: “Мы живем для того, чтобы радовать тех, кого любим”.

Скарпа начал вопить еще за дверью. Его пронзительный голос срывался на нестерпимый визг, глаза вылезли из орбит, самодельная корона съехала набок. Он был явно охвачен истерическим гневом. Когда он ворвался в комнату, на его губах и бороде белели клочья пены.
- Твой муж нас предал, женщина! - визжал он, обращаясь к Элане. - Ты заплатишь за его коварство! Я прикончу тебя! - И двинулся к Элане, вытянув руки со скрюченными, как когти, пальцами.
В этот миг в дверях появился Заласта.
- Не сметь! - ледяным голосом одернул он. Скарпа резко развернулся к отцу.
- Не лезь в это дело! - взвизгнул он. - Она моя пленница! Я накажу ее за предательство Спархока!
- Нет, не накажешь. Ты поступишь так, как я тебе велю. - Заласта говорил по-эленийски, без малейшего акцента.
- Он нарушил мой приказ! Я заставлю его заплатить!..
- А ты настолько туп, что не ожидал ничего подобного? Я ведь предупреждал тебя о том, насколько хитроумен и изобретателен этот человек, но твои мозги так густо заросли паутиной, что ты не хотел слушать.
- Я приказал ему! - голос Скарпы взвился до режущего слух визга. Он топнул ногой раз, другой - и принялся подпрыгивать, буквально заплясав от ярости. - Я император! Он должен повиноваться моим приказам!
На сей раз Заласта даже не прибегнул к магии. Он попросту взмахнул посохом и ударом свалил с ног истерически вопящего отпрыска. Самодельная корона покатилась по полу.
- Ты мне надоел, - презрительно проговорил Заласта. - Я не намерен терпеть твои истерики. Ты не император. В таком состоянии ты вообще ничто. - Лицо его оставалось бесстрастным, и глаза смотрели ровно, отстраненно. - Берегись, Скарпа, - зловеще предостерег он. - В этом мире не осталось никого, кто был бы мне дорог. Ты освободил меня от всех привязанностей. Если будешь раздражать меня, я раздавлю тебя, как букашку.
Скарпа на четвереньках пополз прочь от страшного стирика, и в его безумных глазах вдруг вспыхнул вполне осмысленный страх.
- Что случилось? - взволнованно спросила Элана.
- Один из моих союзников - Кизата из Эсоса - только что прибыл из Кинезги, - спокойно ответил Заласта. - Он доставил нам известие, которого, собственно, и следовало ожидать. Твой муж весьма изобретателен, Элана. Мы считали, что он в наших руках, но ему как-то удалось вывернуться.
- Ничего не понимаю.
- Похитив тебя, мы оставили ему свои указания. Он должен был взять оруженосца и верхом выехать в город Бересу в Южном Арджуне. Наши люди следили за ним, и он, казалось, следовал нашим указаниям. Однако на деле все оказалось не так. Очевидно, он не так сильно любит тебя, как мы предполагали.
- Он просто следовал моему приказу, Заласта. Я велела ему ни при каких обстоятельствах не отдавать Беллиом.
- Как тебе это удалось? - Заласта явно был потрясен до глубины души.
- Твой чокнутый сын велел Элрону убить баронессу Мелидиру. Элрон безнадежный неумеха, а потому Мелидира сумела отвести рукой его клинок. Мне служат замечательные люди, Заласта. Мелидира очень убедительно сумела изобразить убитую. Я притворилась, что рыдаю на ее мертвом теле, и, накрывая ее одеялом, шепотом передала ей приказ для Спархока. - Элана бросила на Заласту злорадный взгляд. - Ты стал очень рассеян, Заласта. Ты даже не заметил, что при мне нет моего кольца. Я отдала его Мелидире.
- Весьма разумно, Элана, - пробормотал он. - Ты и твой муж - достойные противники.
- Рада это слышать. Как же Спархоку удалось одурачить тебя?
- Этого мы еще не знаем. За ним следили с той минуты, когда он покинул имперскую резиденцию в Материоне, и он все время в точности следовал нашим приказам. Мы даже пару раз пускали его по ложному пути, чтобы избежать уловок. Затем Клааль вновь ускользнул из-под власти Киргона и отправился искать Беллиом. Человек, которого мы считали Спархоком, был на судне, пересекавшем Арджунское море вместе с оруженосцем Спархока Халэдом. Клааль лишь взглянул на него и тотчас понял, что тот, кто казался твоим мужем, на деле вовсе не Анакха. Вот эти новости и доставил нам Кизата.
Элана одарила стирика почти блаженной улыбкой.
- И теперь Спархок бродит где-то на воле - с Беллиомом в руке и жаждой мести в сердце, - а вы даже понятия не имеете, где он может быть и как он выглядит. Вам грозят серьезные неприятности, Заласта.
- Вы весьма сообразительны, ваше величество. Вы мыслите куда расторопнее, чем мои соратники.
- Это не так уж трудно, Заласта. Ты окружил себя недоразвитыми идиотами. Которая именно искра моего гения поразила тебя сильнее всего? Стирик слабо усмехнулся.
- Ты мне по душе, Элана, - сказал он. - Тебе не занимать отваги и силы духа. Мои недоразвитые идиоты еще не постигли до конца всего значения уловки твоего мужа. Если он каким-то образом сумел сделать кого-то похожим на себя, он наверняка смог изменить и собственные черты.
- Он всегда это умел, Заласта. Он обрел этот опыт во время пребывания в Рендоре. Тебя это застало врасплох, верно? Я бы посоветовала тебе бежать куда глаза глядят, и поскорее.
- Я и так скоро, очень скоро уезжаю, но ты поедешь со мной. Прикажи своей камеристке, чтобы готовилась к путешествию.
- Что ты такое говоришь? - Скарпа с трудом поднялся на ноги. - Она никуда не поедет! Обмен должен состояться здесь!
- Кретин! - презрительно фыркнул Заласта. - Неужели ты и впрямь полагал, что я позволю тебе этим заняться? Я не намерен подпускать тебя к Беллиому ближе, чем на пять миль.
Скарпа воззрился на него, разинув рот.
- Это всего лишь попытка спасти тебе жизнь, идиот! Беллиом уничтожит тебя в тот миг, когда ты коснешься его.
- Нет, не уничтожил бы, если б у меня были кольца. Они защитили бы меня! - В глазах Скарпы метался исступленный страх.
- Кольца - подделка! - презрительно усмехнулся Заласта. - Они не имеют никакой власти над Беллиомом.
- Ты лжешь!
- А тебе отчаянно хочется в это верить, Скарпа? Ты считал, что довольно надеть пару колец, чтобы обрести власть над величайшей мощью во вселенной? Гвериг, карлик-тролль, смастерил кольца по наущению Беллиома. Они должны были уверить тролля, будто у него есть хоть какая-то власть над камнем. Это Беллиом подсказал Гверигу сделать кольца, а затем подтолкнул Афраэль похитить их. Кольца настолько поглотили всеобщее внимание, что никто из нас даже не попытался похитить Беллиом из талесийской короны.
Скарпа вдруг пренебрежительно фыркнул:
- Вот ты и перехитрил сам себя, старик! Если Беллиом так опасен, то как могли талесийские короли прикасаться к нему и оставаться в живых?
- Да потому что сам Беллиом - живой, дубина! Он обладает сознанием. Он убивает лишь тех, кого хочет убить, - и уж ты наверняка попал бы в их число. Ты мой сын, и даже меня все время тянет прикончить тебя. Так у тебя, стало быть, была сумасшедшая мысль попросту схватить Беллиом и начать ему приказывать? - Скарпа виновато побагровел. - Неужели до твоей тупой башки не дошло, что только бог - или Анакха - может без опасности для жизни взять в руки Беллиом и приказывать ему? Я-то понял это еще столетие с лишним назад. Почему еще, как ты думаешь, я связался с Азешем или Киргоном? Из религиозных побуждений? - Заласта жестко усмехнулся. - И ты, Скарпа, впрямь решил, что Беллиом сделает тебя равным мне противником? Ты ведь хотел надеть кольца, схватить Беллиом и велеть ему убить меня, так ведь? Я почти жалею, что тебе это не удалось. С каким наслаждением я смотрел бы на твое лицо, когда Беллиом медленно обращал бы тебя в камень! - Заласта выпрямился. - Ну, довольно разговоров, - сказал он и двинулся к двери. - Входите! Все!
Люди входили в комнату неуверенно, с откровенной боязнью, бочком протискиваясь в дверь. Крегер был до того напуган, что вдруг протрезвел, Элрон съежился от страха. Третьим был жилистый длиннобородый стирик с мохнатыми бровями и глубоко посаженными горящими глазами.
- Ну что ж, господа, - сказал Заласта, - новое обстоятельство призывает нас переменить наши планы. Мы с сыном обсудили все, и он решил, что хочет остаться в живых, потому что согласился подчиниться моим приказам. Я намерен увезти королеву и ее служанку в безопасное место. Натайос более не безопасен, Спархок может оказаться где угодно, и, насколько я его знаю, он уже здесь. Я хочу, чтобы вы трое остались со Скарпой. Продолжайте посылать письма ложному Спархоку. Пусть наши враги не догадываются, что мы их раскусили. Дайте мне пару дней, а затем пошлите приказ в Панем-Деа. Пусть приготовят достойные покои для двух весьма значительных дам. Потом подождите еще два дня и пошлите в Панем-Деа закрытую повозку. Эти кретины в Панем-Деа понятия не имеют о сохранении тайны, так что весть о вашем послании разойдется по всей Южной Арджуне прежде, чем прибудет ваш гонец. Кизата, я хочу, чтобы ты зорко присматривал за моим сумасшедшим отпрыском. Если он не будет в точности следовать моим приказам, призови из преисподней кого-нибудь из слуг Азеша - пусть прикончит его. Будь поизобретательней, старина. Выбери самого жестокого и жуткого демона, какого только сможешь отыскать. Если Скарпа хоть раз нарушит мой приказ, я хочу, чтобы он умирал долго, очень долго, и чтобы его вопли были слышны до самого Материона.
Мертвенные глаза Кизаты вспыхнули огнем жестокого предвкушения, и он с отвратительной усмешкой взглянул на уже совсем пришедшего в чувство Скарпу.
- Я позабочусь об этом, Заласта, - заверил он гулким голосом. - Я знаю одного демона, который как раз сгодится для этой цели.
Скарпа испуганно отпрянул.
- Куда же ты повезешь пленниц, лорд Заласта? - пролепетал Элрон. - Где ты сможешь быть в безопасности от мстительного чудовища по имени Анакха?
- Тебе, Элрон, это незачем знать, - ответил Заласта. - Пандионцы, говорят, допрашивают пленников с особенной жестокостью. Того, что ты не знаешь, ты не сможешь им сказать - даже если тебя подвергнут пытке.
- Пытке? - Глаза Элрона расширились, и голос его сорвался на испуганный взвизг.
- Это реальный мир, Элрон, а не романтическая сказка. Театральным позам и драматическим сценам пришел конец, но я уверен, что все мы с восторгом будем взирать на то, как героически ты перенесешь муки, которым тебя, без сомнения, подвергнут, когда поймают.
Элрон отшатнулся, едва не теряя сознание.

ГЛАВА 17

Ее высочество наследная принцесса Элении Даная сидела в задумчивости на подоконнике отдаленного окна на одном из верхних этажей замка ее матери. Снаружи бушевала непогода, и порывистый ветер гонял по лужайкам опавшие листья, точно перепуганных бурых мышей. Рассеянно поглаживая мурлычущую кошку, Даная размышляла об условиях, выборе и возможностях.
Миртаи, мрачная, неумолимая, в атанском нагруднике из блистающей стали и черной кожи, стояла в нескольких ярдах дальше по коридору. На лице ее застыло выражение угрюмой покорности, рука лежала на рукояти меча.
- Ты все еще сердишься на меня, верно? - обратилась Даная к золотокожей великанше, даже не потрудившись обернуться.
- Мне не пристало сердиться либо радоваться тому, что совершает моя хозяйка. - Миртаи упорно придерживалась этого тона.
- А, да перестань! Поди сюда. Миртаи прошагала по коридору туда, где сидела ее своенравная маленькая хозяйка.
- Да?
- Я попробую еще раз. И на сей раз, пожалуйста, слушай меня внимательно.
- Как прикажет ваше величество.
- Знаешь, это уже становится утомительным. Мы любим тебя, Миртаи.
- Ваше величество говорит от своего королевского имени?
- Миртаи, я сейчас рассержусь. У меня есть имя, и ты его знаешь. Мы все тебя любим, и, если бы ты решила убить себя, ты разбила бы сердце всем нам. Я говорила с тобой так только для того, чтобы привести тебя в чувство, глупышка.
- Я понимаю, почему ты это сделала, Даная, но зачем было унижать меня при всех?
- Извини.
- Ты не можешь извиняться передо мной. Ты королева, а королевы никогда не просят прощения.
- А я вот прошу, если захочу. - Даная помолчала и добавила: - Вот так.
Миртаи рассмеялась и порывисто обняла девочку.
- Даная, ты никогда не научишься быть королевой.
- Ну, не знаю. Быть королевой значит попросту добиваться того, чего хочешь. Я это и так умею. Для такого пустяка мне не нужна ни корона, ни армия.
- Вы очень испорченная девчонка, ваше высочество.
- Знаю, и ты представить себе не можешь, как я этим наслаждаюсь.
Тут принцесса услышала слабый отдаленный шепот, который Миртаи, конечно, никак не могла уловить.
- Почему бы тебе не поискать Мелидиру? - предложила она и вздохнула, закатив глаза. - Я уверена, что она меня и так уже ищет. Должно быть, настало время очередного девчоночьего урока.
- Она наставляет тебя в придворном этикете и хороших манерах, Даная, - укоризненно сказала Миртаи. - Будущей королеве знать это необходимо.
- А по-моему, все это глупости. Ступай, Миртаи. Я сейчас приду.
Великанша скрылась за поворотом коридора, и тогда принцесса Даная едва слышно проговорила:
- В чем дело, Сетрас?
- Ты ведь уже знаешь этикет, Афраэль, - сказал ее курчавый кузен, возникая из пустоты рядом с ней. - К чему тебе брать уроки?
- Это занимает Мелидиру и не оставляет ей времени, чтобы наделать глупостей. Я истратила слишком много времени и сил на то, чтобы свести ее со Стрейдженом. Я не хочу, чтобы она все испортила, принявшись от скуки искать развлечений на стороне.
- Для тебя это так важно, да? - озадаченно спросил Сетрас. - Почему тебя вообще так интересует то, как они продолжают свой род?
- Ты этого не поймешь, Сетрас. Ты слишком молод.
- Я не младше тебя, Афраэль.
- Да, но ты совершенно не обращаешь внимания на то, чем занимаются твои приверженцы, когда остаются наедине.
- Да знаю я, чем они занимаются. Это просто нелепо.
- А им нравится.
- Цветы проделывают это с куда большим достоинством, - фыркнул он.
- Ты об этом хотел со мной поговорить?
- Ах да, я и забыл. У меня для тебя послание. Есть один альсионский рыцарь - из тех, что служат мне. Думаю, ты его знаешь. Круглолицый человек по имени Тиниен.
- Угу.
- Он возвращался в Чиреллос за подмогой и, похоже, неумышленно забрал с собой всех пандионцев, которые способны вызвать тебя, а потому среди рыцарей церкви не нашлось никого, чтобы сообщить тебе о том, что случилось в Земохе.
- Да, я уже знаю об этом. Анакха собирается серьезно поговорить с Тиниеном. Что случилось в Земохе?
- Рыцари церкви столкнулись с Клаалем. Почти треть их была перебита.
Афраэль разразилась яростными ругательствами.
- Афраэль! - ахнул Сетрас. - Как ты можешь так выражаться?
- Ах, да отстань ты! Почему ты не сказал мне этого сразу, как только появился?
- Я отвлекся, - признался он. - Но, Афраэль, не всех же их перебили. Осталось еще много. Скоро их будет еще больше прежнего. Они ужасно плодовиты.
- Я люблю их всех, болван! Я никого из них не хочу терять!
- Ты жадная, кузина, и в этом твой недостаток. Ты ведь не можешь завладеть ими всеми.
- Не спеши биться об заклад, Сетрас. Я еще только начала. - Афраэль воздела руки к потолку. - Немыслимо! Ты даже не понимаешь всей важности послания, которое пытаешься мне передать!.. Где сейчас рыцари церкви?
- Идут через степи Центрального Астела, чтобы вторгнуться в Кинезгу. Наверное, в Кинезге они опять столкнутся с Клаалем. От души надеюсь, что он перебьет не всех.
- Кто ведет рыцарей?
- Когда они покинули Чиреллос, ими командовал один из слуг Ромалика - старик по имени Абриэль, но он погиб в Земохе, и теперь приказы отдает один из верховных священников церкви эленийского Бога - талесиец по имени Бергстен.
- Мне бы следовало догадаться, - проговорила она. - Мне нужно кое-что уладить, а потом я отыщу Бергстена и узнаю, что там случилось на самом деле.
- Я же только хотел помочь, - слегка обиженно протянул Сетрас.
- Ты справился отменно, кузен, - снисходительно утешила его Афраэль. - Не твоя вина, что ты не принимаешь здешних событий близко к сердцу.
- У меня много важных дел, Афраэль, - возразил он оправдываясь. И, повеселев, добавил: - Загляни как-нибудь в мою студию. Я недавно сотворил закат - лучшего, пожалуй, мне никогда не удавалось. Он так прекрасен, что я решил сохранить его.
- Сетрас! Нельзя же просто взять и остановить солнце!
- Но ведь там никто не живет, Афраэль. Никто и не заметит.
- О дорогой!.. - она закрыла лицо руками.
- Я тебя разочаровал, да? - Нижняя губа Сетраса слегка задрожала, и большие блестящие глаза вдруг наполнились слезами. - А я так стараюсь, чтобы ты и вся родня гордились мной.
- Нет, Сетрас, - сказала она, - я все равно люблю тебя.
Он просиял.
- Так все в порядке?
- Ты очень милый, Сетрас. - Афраэль поцеловала его. - А теперь беги. Мне нужно кое с кем поговорить.
- Но ты придешь взглянуть на мой закат?
- Разумеется, кузен. Ступай. - Она подняла на руки дремлющую кошку и дунула в ее мохнатое ухо. - Проснись, Мурр!
Кошка открыла желтые глаза.
- Возвращайся в наше логово, - по-кошачьи приказала маленькая принцесса. - Мне надо кое-что сделать. - Она опустила Мурр на пол. Кошка выгнула спину, поставив хвост вопросительным знаком, и зевнула. Затем она бесшумно затрусила прочь по коридору.
Даная огляделась, с помощью глаз и разума убеждаясь, что поблизости никого нет. По коридорам этого замка бродили мужские особи, а появление нагой богини неизменно возбуждало их. Это было, конечно, лестно, но приводило в некоторое замешательство существо, совершенно лишенное инстинкта продолжения рода. Сколько Афраэль ни билась, она так и не сумела понять, почему мужские особи так несдержанны в вопросах размножения.
Богиня-Дитя быстро приняла свой подлинный облик, а затем разделилась на двух девочек.
- Ты становишься старше, Даная, - заметила Флейта.
- Это так заметно? Уже?
- Да, заметно. Впрочем, тебе еще долго до полного созревания. Ты уверена, что хочешь пройти через это?
- Может быть, нам это поможет лучше понимать их. Сетрас, думаю, даже понятия не имеет, что нужны мужчина и женщина, чтобы... ну, ты понимаешь, - Даная покраснела.
- Сетрас вообще не блещет умом. Можно я одолжу у тебя Миртаи?
- Зачем?
- Она тебе здесь не особенно нужна, а после того, что случилось в Диргисе, я хочу, чтобы при Сефрении была надежная охрана.
- Хорошая мысль. Пойдем поговорим с Сарабианом и Эмбаном. Они пошлют гонцов к людям, с которыми мы сами никак не можем связаться.
Флейта кивнула.
- Было бы гораздо удобнее, если б они все были наши.
Даная рассмеялась.
- Я думаю, Сетрас прав. Мы жадные, верно?
- Мы любим их всех, Даная. Не вижу причины, почему бы им всем не любить нас.
Девочки, держась за руки, двинулись по коридору.
- Даная, - сказала Флейта, - как ты думаешь, Миртаи боится высоты?

Предыдущая страница 17 Следующая страница


Потаенный город 18

- Он очень похож на портрет, который нарисовал Телэн, верно? - прошептал Тиниен Улафу.
- Сходство почти полное, - согласился Улаф. - Мальчишка на редкость талантлив.
- О да, и еще он хорошо рисует. Улаф коротко хохотнул и, взглянув на людей, столпившихся вокруг Парока, отвел Тиниена в сторонку.
- Парок отдает приказы, - прошептал он, - но арджунец в яркой куртке говорит от имени короля Ракьи.
- Сарабиан будет очень сердиться на короля Арджуны.
Улаф кивнул.
- Я вовсе не удивлюсь, если на арджунском троне скоро появится новый король.
- Что именно говорил Парок о Натайосе? Ты не мог ошибиться?
- Никак не мог, Тиниен. Как раз перед тем, как Парок заспорил с герцогом Миланисом, он говорил, что Скарпа хочет двинуть армию из Натайоса, прежде чем передать Спархоку последнее письмо. Я едва не завопил от радости, когда он сказал, что Спархоку будет велено явиться для обмена в Натайос.
- И все-таки нам надо быть настороже. Они могут держать Элану где-то еще и привезти ее в Натайос только в последнюю минуту.
- Мы узнаем это наверняка, как только там появится Ксанетия, - пожал плечами Улаф.
Дверь кабинета распахнулась, и появился запыхавшийся слуга в ливрее.
- Барон, - обратился он к Пароку, - только что из Натайоса привезли важное известие. Гонец загнал коня до полусмерти.
- Кони дешевы. Пусть войдет.
- Я бы мог возненавидеть этого человека, - пробормотал Тиниен.
- Я его уже ненавижу, - отозвался Улаф. - Мы, кажется, невидимы? - прибавил он, задумчиво подняв глаза.
- Во всяком случае, так говорит Гхномб.
- Представляешь, какая будет физиономия у Парока, если ему вдруг вспорют брюхо невидимым ножом?
- Медленно, - прибавил Тиниен. - Очень, очень медленно.
Гонец из Натайоса, небогато одетый дакит, вошел в комнату, шатаясь от изнеможения.
- Барон, - прохрипел он, - какое счастье, что я отыскал тебя...
- Говори!
- Можно мне глотнуть воды?
- Сначала скажешь, в чем дело, а потом можешь пить, что пожелаешь.
- Лорд Скарпа велел передать тебе, что человек, за которым вы следили, - не Спархок.
- Я вижу, Скарпа окончательно спятил.
- Нет, барон. Заласта подтвердил это. Некто, кого называют Клаалем, видел человека, которому вы передавали послания. Ты, кажется, должен знать, кто такой этот Клааль. Как бы то ни было, он сообщил, что человек с перебитым носом выглядит как Спархок, но на самом деле это вовсе не он. Клааль, судя по всему, способен определить это наверняка.
Парок разразился гнусными ругательствами.
- Дело плохо, - проворчал Тиниен. - Я сообщу об этом Афраэли. Надо выручать Берита и Халэда.
- Скарпа убил жену Спархока? - спросил барон у гонца.
- Нет, господин барон. Он хотел это сделать, но Заласта помешал ему. Мне велено передать тебе никоим образом не давать понять самозванцу, что мы разгадали его. Заласте нужно время, чтобы переправить пленниц в безопасное место. Он хочет, чтобы ты продолжал действовать, как будто ничего не случилось. После того как он упрячет женщин, он сообщит тебе, что можно прикончить того, кто выдает себя за Спархока.
- Стало быть, теперь всем заправляет Заласта?
- Да, барон Парок. Лорд Скарпа немного... не в себе, можно сказать.
- Можно сказать, спятил. Так будет точнее. - Парок принялся расхаживать по комнате. - Я уж гадал, сколько времени понадобится на то, чтобы у Скарпы окончательно поехала крыша, - бормотал он. - Так, пожалуй, даже лучше. Заласта, конечно, стирик, но по крайней мере не чокнутый. Возвращайся и скажи ему, что я получил его сообщение и что я не сделаю ничего, что могло бы нарушить его планы. Дай ему понять, что я не питаю нежных чувств к Скарпе и буду верен ему, Заласте, целиком и полностью.
- Слушаюсь, господин барон.
Герцог Миланис поднялся и подошел к открытому окну.
- Господи! - воскликнул он, закрывая окно. - Чем это здесь так чудовищно воняет?
Тиниен обернулся и увидел нависшего над ними тролля.
- Блокв, - сказал он, - нехорошо вот так приходить в логова людей.
- Меня послал Кхвай, Тин-ин, - пояснил Блокв. - Кхвай устал ждать. Он хочет жечь злых огнем, который горит вечно.
И тут тусклый полумрак расколотого мгновения наполнился дымом, и перед ними возник чудовищный силуэт бога огня.
- Твоя охота слишком долгая, Улаф-из-Талесии. Ты нашел злых? Если нашел, покажи, где злой. Он будет гореть вечно.
Тиниен и Улаф обменялись долгим взглядом. Затем Тиниен по-волчьи ухмыльнулся.
- Почему бы и нет? - сказал он.
- Действительно, почему бы и нет? - согласился Улаф и повернулся к окутанному искрами богу огня.
- Наша охота была удачной, Кхвай, - объявил он. - Мы нашли одного из злых, которые украли подругу Анакхи. Теперь ты можешь ввергнуть его в огонь, который горит вечно. - Улаф помолчал. - Есть и другие, за кем мы охотимся. Мы не хотим спугнуть их, потому что тогда наша охота станет труднее. Может Гхномб поместить этого злого в He-Время? Там ты ввергнешь его в огонь. Если он будет гореть в He-Времени, другие из его стаи не почуют дым и не услышат криков, и мы не спугнем их.
- Это хорошая мысль, Улаф-из-Талесии, - согласился Кхвай. - Я скажу об этом Гхномбу. Он поместит того, кто будет гореть вечно, во время, которое не движется. Кого из них я должен сжечь?
- Этого. - Улаф указал на барона Парока.
Герцог Миланис, поворачиваясь от окна, застыл на полушаге, точно изваяние.
Барон продолжал беспокойно расхаживать по комнате.
- Нам придется принять новые предосторожности, - говорил он, не замечая, что люди вокруг него окаменели. Затем он развернулся и налетел на изнеможденного гонца из Натайоса.
- С дороги, болван! - рявкнул он. Тот не шевельнулся.
- Я велел тебе возвращаться к Заласте! - в гневе проревел Парок. - Почему ты еще здесь?
Он ударил гонца наотмашь по лицу и закричал от боли, разбив руку о нечто, более твердое, чем камень. Барон дико огляделся.
- Что это с вами всеми стряслось? - пронзительно крикнул он.
- Что он говорит? - прозвучал ужасный голос Кхвая.
Парок уставился на гигантскую фигуру Бога-Тролля, завопил и опрометью бросился к двери.
- Он не понимает, что он в He-Времени, - по-тролличьи ответил Улаф.
- Он должен знать, за что наказан, - решил Кхвай. - Он поймет, если ты заговоришь с ним птичьими звуками?
- Я заставлю его понять, - заверил Улаф.
- Это хорошо. Заговори с ним. Парок бессмысленно молотил кулаками по неподвижной двери.
- Это тебе не поможет, старина, - изысканно вежливым тоном сообщил Улаф перепуганному насмерть дакиту. - Дела обернулись для тебя - хуже некуда, барон Парок. Этот парень, у которого из ушей идет дым, - Тролль-Бог Кхвай. Он недоволен тем, что ты принимал участие в похищении королевы Эланы.
- Кто ты такой? - взвизгнул Парок. - Что происходит?
- Ты доставлен к месту казни, барон, - пояснил Тиниен. - Как уже сказал мой друг, Кхвай весьма тобой недоволен. Поступки, которые мы привыкли спускать, - похищения, отравления, требование выкупа - отчего-то страшно раздражают троллей. Они народ в высшей степени высоконравственный. Впрочем, в твоем положении есть одно маленькое преимущество. Ты никогда не умрешь, барон Парок. Ты будешь жить вечно.
- О чем ты говоришь?
- Увидишь.
- Теперь он понял? - нетерпеливо спросил Кхвай.
- Мы думаем, что понял, - ответил Улаф на языке троллей.
- Хорошо. - Кхвай неумолимо шагнул к съежившемуся от страха Пароку и вытянул громадную лапу.
- Гори! - проревел он.
Барон Парок пронзительно закричал.
А потом его лицо пошло трещинами, и из-под кожи брызнули языки слепящего пламени. Куртка задымилась - и в один миг превратилась в пепел.
Он снова закричал.
Он все еще напоминал обликом человека, но этот облик был сотворен из пламени. Барон горел заживо, не сгорая, плясал и выл, корчась в немыслимых муках.
Кхвай ударил кулаком по неподвижной двери, и она разлетелась пылающими обломками.
- Беги! - проревел Тролль-Бог. - Беги и гори вечно!
И пылающий дакит с воплем бросился бежать.
Арджун застыл, вмороженный в остановленный миг вечного “сейчас”. Горожане замерли недвижными изваяниями, не подозревая, что мимо них по безмолвным улицам мчится огненный призрак. Они не слышали его диких воплей и не видели, как он, охваченный пламенем, со всех ног бежит к озеру.
Пылающий силуэт, бывший бароном Пароком, бежал, оставляя за собой облако жирного дыма. Он добежал до пристаней и, пылая, выскочил на длинный пирс, далеко протянувшийся в темные воды Арджунского моря. Добежав до края пирса, он не остановился ни на мгновение, но прыгнул вниз, жадно стремясь к живительной прохладе воды. Однако озеро, как и все в этом остановленном мгновении, застыло, и его гладь была неподатлива и тверда, как алмаз. Пылающий призрак испустил разочарованный вой и, упав на колени, замолотил кулаками по сверкающей глади, моля пропустить его, дать ему погрузиться в благословенную прохладу, такую близкую и такую недоступную. Затем Парок вскочил, подгоняемый грозным велением Тролля-Бога. Вопя от немыслимых мук и страшного одиночества, человеческий силуэт, состоящий из вечного пламени, бежал по темной алмазно-твердой глади, постепенно уменьшаясь, покуда не стал только искоркой в ночном сумраке огромного озера. И только вой его, душераздирающий плач боли и одиночества, еще долго разносился эхом по равнодушным берегам.

-----

- Хорошо бы Спархок поскорей вернулся, - едва слышно прошептал Телэн, когда он и Стрейджен вновь поднимались по ветхой лестнице на знакомый чердак. - Мы добыли множество чертовски важных сведений и никак не можем передать их остальным.
- Пока мы ничего не в силах сделать, - сказал Стрейджен. - Посмотрим, что скажет Валаш на состряпанную тобой небылицу. Говори небрежно, как о пустяке, покуда мы не поймем, куда он клонит.
- А потом ты начнешь учить меня резать кошельки? - с притворным воодушевлением осведомился Телэн.
- Ладно, - вздохнул Стрейджен, - извини. Признаю, что ты знаешь, что делаешь.
- О, спасибо тебе, Вимер! - с жаром воскликнул Телэн. - Спасибо, спасибо!
- Ты слишком много времени проводишь с принцессой Данаей, - кисло пробормотал Стрейджен. - Я очень надеюсь, что она-таки женит тебя на себе. Ты этого вполне заслужил.
- Прикуси язык, Стрейджен. Я пока еще бегаю быстрее, чем она.
- Это не всегда помогает, Рельдэн. Я тоже думал, что умею бегать, но Мелидира одним словом сшибла меня с ног.
- Вот как? И что же это за слово?
- Прибыль, мой юный друг. Она помахала у меня перед носом бесчисленными грудами золота.
- Ты продался, Стрейджен, - упрекнул Телэн. - Ты изменил всемирному братству холостяков ради звонкой монеты.
- А ты не изменил бы? Речь ведь идет не о пригоршне медяков.
- Дело в принципе, - возвышенно ответил Телэн. - Я бы ни за что не продался за деньги.
- Полагаю, мой юный невинный друг, что Даная предложит тебе отнюдь не деньги. Если ты начнешь бежать сейчас, ты, возможно, и сбежишь от нее, хотя я в этом не уверен. Я знавал вашего отца, а у мужчин в вашем роду имеется определенная слабость. Даная все равно заполучит тебя, Телэн. У тебя нет ни малейшего шанса.
- Не могли бы мы поговорить о чем-нибудь другом? От этой темы у меня мурашки бегут по коже.
Стрейджен рассмеялся, и они отворили грязную дверь, к которой вела лестница.
Валаш сидел в тусклом свете единственной свечи, с уныло-обреченным видом слушая, как лопочет Огераджин, выплескивая длинные бессвязные фразы.
- Похоже, ему никак не становится лучше, - заметил негромко Стрейджен, когда он и Телэн подошли к столу.
- Ему уже никогда не станет лучше, - вздохнул Валаш. - Я и прежде видел, как протекает эта хворь. Не подходите к нему слишком близко. Он сейчас особенно заразен.
- Да уж, - содрогнулся Телэн, - не хотел бы я подхватить от него эту заразу.
- У вас есть что-то для меня? - осведомился Валаш.
- Я бы не дал за это голову на отсечение, мастер Валаш, - осторожно проговорил Телэн. - Те, от кого я это услышал, - не слишком-то надежный источник. Впрочем, можешь передать это в Панем-Деа. Их это прямо касается, так что пусть что-нибудь предпримут.
- Продолжай, - буркнул Валаш.
- В общем, я слышал, как в одной портовой таверне разговаривали два арджунских солдата - настоящие солдаты арджунской армии, а не те, кого набрал лорд Скарпа. Они толковали о каких-то приказах, которые только что доставили из столицы Арджуны. Насколько я понял, им приказано готовиться к большой военной кампании в джунглях. Солдаты считали, что они примут участие в нападении на лагерь лорда Скарпы в Панем-Деа.
- Не может быть! - фыркнул Валаш.
- Они говорили, что приказ исходит от самого короля Ракьи. Получили этот приказ, само собой, офицеры, так что, может, солдаты чего и напутали - но они были совершенно уверены, что арджунская армия готовится напасть на войска Скарпы. Я подумал, что тебе стоило бы об этом знать.
- Эти солдаты были пьяны, Рельдэн. Король Ракья наш союзник.
- В самом деле? Поразительно! Тогда ему следовало сообщить об этом своим войскам. Те двое, которых я подслушал, так и пускали слюнки, грезя о добыче, которую они награбят в Панем-Деа.
- Королева едет, едет в Панем-Деа, - вдруг визгливо проблеял Огераджин на мотив старой колыбельной песенки, - королева едет, едет в Панем-Деа... - И залился пронзительным безумным хихиканьем.
По лицу Валаша скользнула досадливая гримаса.
- Успокойся, господин мой, - пробормотал он, с опаской посмотрев на Телэна и Стрейджена.
- Королева едет, едет в Панем-Деа, в золотой карете едет в Панем-Деа, - напевал Огераджин надтреснутым голоском.
- Не обращайте на него внимания, - торопливо сказал Валаш. - Он просто сам не знает, что лопочет.
- Похоже, он здорово тронулся, - заметил Стрейджен.
- В золотой карете, с белыми конями... - надтреснуто блеял Огераджин.
- Слыхали вы когда-нибудь этакую чушь? - со слабым смешком проговорил Валаш.
- Должно быть, наше присутствие его возбуждает, - сказал Стрейджен. - Он ведь вечером обычно засыпает?
- Да, как правило.
- Отлично. С этих пор мы с Рельдэном будем приходить после полуночи, когда он уже заснет.
- Да, Вимер, так будет лучше. - Валаш все еще с беспокойством поглядывал на них. - Знаете, он ведь не всегда был такой. Это все болезнь.
- Не сомневаюсь. Он, должно быть, даже не сознает, что говорит.
- Именно, именно. Он совершенно не в себе. Забудьте вы об этой дурацкой песенке. - Валаш сдернул с пояса кошелек и выудил оттуда несколько монет. - Вот, возьмите. И приходите, когда он заснет.
Два вора поклонились и бесшумно ушли.
- Как он забеспокоился, а? - сказал Телэн, когда они спускались по лестнице.
- А, так ты заметил? Он настолько забылся, что решил расщедриться.
Они спустились с лестницы.
- Куда теперь? - спросил Телэн.
- Пока что никуда. Никому об этом не говори, ладно?
- О чем?
Но Стрейджен уже произносил звучные стирикские слова, плетя в воздухе пальцами сложные узоры.
Телэн во все глаза смотрел, как Стрейджен повернул руки ладонями вверх и тряхнул ими, словно выпуская невидимого голубя. В глазах его появилось отстраненное выражение, и губы беззвучно зашевелились. Наконец он улыбнулся.
- Я ее удивил, - сказал он. - Пойдем.
- Что это значит? - спросил Телэн.
- Я сообщил то, что мы узнали, Афраэли, - пожал плечами Стрейджен.
- Ты? Когда это ты успел выучиться стирикской магии?
- Это не так уж трудно, Телэн, - ухмыльнулся Стрейджен. - Я частенько видел, как это делает Спархок, а я, в конце концов, владею стирикским. Самое сложное - жесты, но Афраэль мне уже дала несколько наставлений. В следующий раз я справлюсь лучше.
- Откуда ты знал, что у тебя получится?
- Я и не знал. Я просто решил, что пора попытаться. Афраэль мной очень довольна.
- А ты понимаешь, что только что отдал себя ей на службу со всеми потрохами? Я достаточно хорошо знаю Афраэль. Теперь ты ее раб, Стрейджен. Она заполучила тебя.
- Ну что ж, - пожал плечами Стрейджен, - бывает и хуже. Афраэль и сама воровка, так что, думаю, мы поладим. - Он расправил плечи. - Ну что, идем?

ГЛАВА 18

- Ты в этом точно уверена? - нетерпеливо спросил Спархок.
- Келтэн уверен, - отвечала Богиня-Дитя. - Он проходил мимо дома, и Алиэн запела. Уж он-то узнал бы ее голос, верно?
Спархок кивнул:
- Ее пение подняло бы его и из могилы. Как скоро ты сможешь доставить меня в Натайос?
- Вначале доставим остальных в Диргис. Я хочу посвятить Ксанетию и Сефрению в последние события.
- Мне они и так известны. Афраэль, я должен попасть в Натайос.
- Всему свое время, Спархок. До Диргиса не так уж и далеко, и у остальных могут возникнуть кое-какие полезные идеи.
- Афраэль... - начал он.
- Сделаем по-моему, Спархок, - твердо ответила она. - Это не займет много времени, зато ты успеешь взять себя в руки. Остальные ждут нас в комнате с картой во всю стену. Пойдем к ним, и все вместе отправимся в Диргис.
Перед тем как им выехать в путь, произошел еще один короткий спор.
- Мне не нужен конь, - упрямо повторила Бетуана, затягивая ремешок сапога. Афраэль вздохнула.
- Пожалуйста, Бетуана, - сказала она, - сделаем по-моему.
- Я могу бежать быстрее коня. Зачем он мне сдался?
- Затем, что ты знаешь расстояние до Диргиса, а конь - нет. Мне так будет легче. Ну пожалуйста, Бетуана, ради меня! - Богиня-Дитя умильно взглянула на воинственную королеву атанов.
Бетуана рассмеялась и наконец сдалась.
Они вместе вышли в заснеженный двор казармы, сели на коней и выехали на улицы Сарны. Низкие тяжелые тучи, затянувшие небо, скрыли от глаз окружавшие Сарну горы, и над городом обильно сыпал снег. Путники покинули город через восточные ворота и медленно, увязая в снегу, двинулись вверх по крутому склону к вершине ущелья. Спархок, Итайн и Вэнион ехали впереди, прокладывая дорогу в снегу для королевы атанов - она ехала, кутаясь в теплый плащ, и на руках у нее уютно устроилась Богиня-Дитя. В личности маленького божества была странная двойственность, которая тревожила и дразнила Спархока. Он знал, что Афраэль настолько мудра, что он этого и постичь не в силах, и однако во многих отношениях она оставалась ребенком. Затем он вспомнил наготу истинного облика Богини - и навсегда отчаялся когда-либо понять Афраэль.
- Неужели мы не можем двигаться побыстрее? - нетерпеливо спросил Вэнион.
Нетерпение сжигало друга Спархока с тех пор, как он услышал о ране Сефрении, и Спархок порой боялся, что ему придется смирять Вэниона силой.
- Быстрее или медленнее, Вэнион, - это не играет никакой роли, - сказал он. - Мы можем бежать или ползти, но все равно прибудем на место в один и тот же срок.
- Как ты можешь быть так спокоен?!
- Со временем ко всему привыкаешь, - сумрачно усмехнулся Спархок.
Прошла самое меньшее четверть часа, когда они перевалили через вершину знакомого длинного холма и с высоты его взглянули на город Диргис, купающийся в ярком солнце.
- Невероятно! - воскликнул Итайн. Затем он обернулся, чтобы взглянуть на тропку, которой они только что подымались на холм, - и глаза его расширились.
- Итайн, я ведь просила этого не делать, - напомнила Афраэль.
- Там еще идет снег, - выдавил он, - но... - и уставился во все глаза на залитое солнцем снежное поле.
- И почему это люди всегда останавливаются именно на этом месте? - раздраженно осведомилась девочка. - Поезжай дальше, Итайн. Как только ты минуешь эту границу, она перестанет тебя волновать.
Итайн собрался с силами, решительно устремил взгляд вперед и выехал под потоки солнечного света.
- Спархок, ты хоть понимаешь, в чем тут суть? - напряженным голосом спросил он.
- Отчасти. Тебе и вправду хочется услышать, что происходит с тобой, когда ты переступаешь через место, в котором только что ушли в небытие две сотни миль?
Итайн содрогнулся.
Они спустились с холма и въехали в город.
- Далеко еще? - нетерпеливо спросил Вэнион.
- Уже близко, - заверил его Спархок. - Город совсем невелик.
Они проехали по узким улочкам, с которых снег сгребли в сугробы к самым стенам домов. Добравшись до знакомого трактира, они въехали во двор и спешились.
- Теперь все в порядке, Бетуана, - заверяла Афраэль королеву атанов. - Я держу его погруженным в глубокий сон, и все что нужно понемногу срастается и затягивается.
- Кто присматривает за ним? Быть может, мне следует отправиться туда.
- Нет, Бетуана, - строго сказала Афраэль, - у меня нет дозволения взять тебя на остров - пока, во всяком случае.
- Но ведь он там один!
- Ну разумеется, не один. Я сейчас рядом с ним.
- Но... - Бетуана запнулась и во все глаза уставилась на девочку.
- Постарайся не думать об этом. - Богиня-Дитя задумчиво поджала губы. - Знаешь, в Энгессе-атане легко обмануться - может быть потому, что он так немногословен. Я и не подозревала, какой он замечательный, покуда не заглянула в его сознание,
- Я всегда это знала, - сказала Бетуана. - Долго еще придется ему пробыть вдали от меня... то есть от нас?
Афраэль сделала вид, что не заметила оговорки королевы.
- Неделю-две. Я хочу, чтобы рана наверняка зажила. Ну, войдем внутрь, покуда Вэниона не хватил удар.
Во главе со Спархоком они вошли в нижний зал, где трактирщик был так поглощен вытиранием стола, что, казалось, ничего больше не замечал. Они поднялись по лестнице, и Спархок с изумлением увидел, что у дверей комнаты Сефрении стоит на страже Миртаи.
- Что ты делаешь здесь! - спросил он. - Я думал, ты в Материоне.
- Меня одолжили, - отвечала она, - словно старый плащ.
- Ты ведь знаешь, Миртаи, что это не так, - отозвалась Афраэль. - Данае в замке ничто не грозит, а мне нужна была надежная охрана для Сефрении. Войдемте.
Сефрения сидела в постели, и над ней заботливо склонилась Ксанетия. Комната утопала в солнечном свете.
Вэнион направился прямо к любимой и, опустив шись на колени у ее кровати, нежно заключил ее в объятья.
- Я никогда больше не отпущу тебя от себя, - невнятно пробормотал он.
Сефрения взяла его лицо в ладони и поцеловала его.
- Осторожнее, не повреди себе.
- Помолчи, Вэнион, - отвечала она и, обхватив его голову, с силой прижала ее к своей груди.
В больших глазах Афраэли заблестели слезы. Затем она сделала над собой усилие и стряхнула нахлынувшие чувства.
- Что ж, начнем, - нарочито сухо сказала она. - С тех пор как мы в последний раз собирались вместе, произошло очень и очень многое.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- И все плохое, - угрюмо вставил Итайн.
- Не совсем, - отозвалась Богиня-Дитя. - Наихудшая новость - то, что Клааль в Земохских горах заманил в ловушку рыцарей церкви. С ним были эти необычные солдаты, наши друзья потеряли почти половину войска убитыми и ранеными.
- Господи! - простонал Итайн.
Поскольку Спархок уже был осведомлен о последних событиях, он решил раз и навсегда прояснить тайну солдат Клааля. Он коснулся кончиками пальцев шкатулки, скрытой под рубахой, и мысленно позвал: “Голубая Роза!”
“Внемлю тебе, Анакха”.
“Наши друзья вновь повстречались с Клаалем. Привел он сюда странных воинов”.
“Сего следовало ожидать. Сам Клааль, по причине своих размеров, непригоден для прямого сражения с людьми”.
“В его глазах мы не более чем мыши?” - предположил Спархок.
“Сим суждением ты умаляешь себя, Анакха”.
“Возможно. Сдается мне, что воины сии происходят из иного мира. У них желтая кровь, а лица похожи на лик самого Клааля”.
“А-а, - протянул голос. - Припоминаешь ли, как однажды я сказал тебе, что у нас с Клаалем в обычае сражаться друг с другом за обладание различными мирами, кои я сотворяю?”
“Да, помню”.
“Больно мне признаваться в сем, Анакха, но не всегда побеждал я в сих поединках. Иные мои миры Клааль отнял у меня. Из одного такого мира - сдается мне, что название его Арцера, - и привел он сии создания, с коими сошлись в бою твои друзья”.
“Они страшны, Голубая Роза, однако не непобедимы. Заметили мы, что в долгих стычках испытывают они некое неудобство”.
“Сильно подивился бы я, если б вы сего не заметили. Один глоток воздуха Арцеры навечно сжег бы твои легкие. Воздух сего мира столь целителен и сладок, что и род человеческий, и иные живые твари дышат им с легкостью и радостью. Однако же обитателям Арцеры повезло куда менее. Органы, с помощью коих дышат они зловонными миазмами родного своего мира, куда сложнее, нежели ваши органы дыхания. Более того, то, что было бы смертельно для тебя, для них стало жизненно необходимым. Уверен я, что воздух сего мира находят они чересчур разреженным и неприятным”.
“И смертоносным?” - настойчиво подчеркнул Спархок.
“Да, со временем он становится и таковым”.
“Не взял бы ты на себя смелость предположить, сколько времени понадобится на то, чтобы наш воздух убил их? ”
“Ты жесток, Анакха”.
“Я в безвыходном положении, Голубая Роза. Воины Клааля подвергли наше дело страшнейшей опасности. Мы должны знать, как долго могут они жить в нашем воздухе”.
“Сие зависит от каждого взятого отдельно воина, однако наверняка не более, чем день, и изнемождение лишь ускоряет сей процесс. ”
“Благодарю тебя, Голубая Роза. Я и мои друзья придумаем, как применить сие знание к вящей для нас пользе”.
- Не отвлекайся, Спархок, - сказала Афраэль.
- Извини, - отозвался он. - Я совещался с нашим другом. - Спархок похлопал по шкатулке, бугрившейся на его труди, и взглянул на Вэниона. - Я получил некоторые сведения о слабых сторонах солдат Клааля. Нужно будет нам с тобой разработать кое-какие тактические приемы.
Вэнион кивнул.
- Ты уверена, что с Беритом и Халэдом не случится ничего плохого? - спросила Сефрения у девочки. Афраэль кивнула.
- Заласта не хочет дать нам понять, что разгадал нашу хитрость. Он велел всем вести себя так, будто ничего не изменилось. - Она на миг задумалась. - Пожалуй, это все. Бергстен идет по степи; Келтэн, Бевьер и Кааладор уже в Натайосе; Улаф, Тиниен и их ручной тролль вот-вот прибудут туда же.
- Ты могла бы увидеться с императором? - спросил у нее Итайн. - Он должен знать о том, что король Арджуны в союзе со Скарпой.
- Я об этом позабочусь, - пообещала Афраэль и слегка нахмурилась. - Сефрения, ты случайно не наставляла Стрейджена в магии?
- Нет, а что?
- Он послал мне тайный зов. Вышло у него не слишком ловко, однако ему удалось привлечь мое внимание.
- Как, во имя Господа, он этому научился? - воскликнул Вэнион, все еще сжимавший в объятиях Сефрению.
- Видимо, подсматривал за вами. Стрейджен схватывает на лету, а кроме того, он владеет стирикским. Полагаю, воровать магические тайны - почти то же самое, что очищать чужие карманы. Как бы там ни было, именно Стрейджен рассказал мне о других фортах Скарпы. Он и Телэн кормят небылицами своего дакита, чтобы посеять смятение среди наших врагов.
- Думается мне, что пришла для меня пора отправляться в Натайос, - сказала Ксанетия. - Должны мы убедиться, что королева Анакхи находится именно там, и приготовиться к ее спасению.
- До того, как Заласта увезет ее куда-то еще, - прибавил Спархок. - Я, пожалуй, тоже отправлюсь в Натайос. Остальные уже там, а Келтэн нуждается в твердой руке, чтобы не наделать глупостей. Кроме того, если Элана и Алиэн действительно там, мы тотчас же переправим их в безопасное место. Тогда я разгоню армию Скарпы, и мы потолкуем по душам с Киргоном.
- И Заластой, - мрачно добавил Вэнион.
- О, кстати, - вспомнила Афраэль, - кто-нибудь ведет список людей, с которыми мы не прочь разобраться? Если да, можете вычеркнуть из него имя барона Парока.
- Улаф убил его? - спросил Спархок.
- Нет, Спархок, барон не мертв. В сущности, он будет жить вечно, правда, тебе никогда не удастся его отыскать. Кхвай начал терять терпение и потребовал у Улафа и Тиниена сведений о людях, похитивших Элану. Они отдали ему Парока.
- И что же произошло? - спросил Итайн.
- Гхномб заморозил время, - пожала плечами Афраэль. - Затем Кхвай вверг Парока в огонь. Теперь он охвачен пламенем. Он так и бежит в этом пустом неподвижном мгновении, и будет бежать - и гореть - вечно.
- Милостивый Боже! - в ужасе выдавил Итайн.
- Я передам Кхваю твои слова, - заверила его Богиня-Дитя. - Он будет доволен, что ты одобрил его поступок.

Воздух был сухим и холодным, небо подернулось странной серостью. Тиниен и Улаф выехали из Арджуна в замороженном времени; рядом с ними косолапо трусил Блокв.
- Как ты полагаешь, скоро мы доберемся до Натайоса? - спросил Тиниен.
- Не знаю, - отозвался Улаф, - может быть, за пару секунд.
- Очень смешно.
- А мне нравится. - Улаф взглянул на стайку птиц, недвижно зависшую в воздухе над их головами. - Интересно, стареет ли человек в He-Времени?
- Понятия не имею. Впрочем, ты можешь спросить барона Парока.
- Вряд ли он будет склонен к беседе. - Улаф поскреб обросшую бородой щеку. - Все-таки я сбрею эту бороду, а если Герде это не придется по вкусу - тем хуже для него. - Тут он вспомнил, о чем хотел расспросить своего косматого спутника. - Блокв! - позвал он.
- Что, У-лав?
- Нам грустно, что след ведет нас в земли солнца, где ты будешь страдать от жары.
- Я не буду страдать от жары, У-лав. В He-Времени нет ни жары, ни холода.
Улаф удивленно воззрился на тролля.
- Ты уверен? - недоверчиво спросил он.
- Ты чувствуешь жару? - просто спросил Блокв.
- Нет, - признался Улаф, - не чувствую. Я думал... - Он сдвинул брови, прикидывая, как бы лучше облечь следующий вопрос в слова тролличьего языка. - Мы были далеко на севере, когда ты и другие из твоей стаи съели детей Киргона, что были мертвые и не-мертвые.
- Да. Это было к северу отсюда.
- Потом Гхномб поместил тебя и твою стаю в He-Время.
- Верно.
- Потом Гхворг повел вас в земли солнца.
- Да.
- И это не причинило вам боли?
- Нет. Боль причинило то, что было не так, как должно быть.
- А что было не так, как должно быть?
- Все тролли были в одной стае. Так не должно быть. Нельзя, чтоб были такие большие стаи. Так хуже охотиться. - Блокв потер тяжелой лапой косматую физиономию. - Мы не охотились так в Стране Троллей, где мы должны быть. Я думал, что разум Гхворга был болен, когда он пришел к нам и велел перейти лед-который-не-тает и прийти сюда. Это сделал не Гхворг. Это был Киргон. Киргон принял вид Гхворга и говорил его голосом. Это мой разум был болен. Я должен был понять, что это не Гхворг.
- Так тебе причиняет боль то, что все тролли в одной стае?
- Много боли, У-лав. Я не люблю, когда что-то не так, как должно быть. Я знаю Грика много снегов. В Стране Троллей его стая охотится рядом с моей стаей. Я не люблю Грика. Два последних снега я хотел убить его. Гхворг не позволит мне убить его. Это причиняет мне боль.
- Так будет не всегда, Блокв, - утешил его Улаф. - Когда мы убьем всех детей Киргона, боги вернут троллей в Страну Троллей. Тогда все будет так, как должно быть.
- Я буду рад этому. Я очень хочу убить Грика. - И с этими словами Блокв горестно заковылял вперед.
- К чему ты повел этот разговор? - спросил Тиниен.
- Пока не знаю, - честно признался Улаф. - Я пытаюсь что-то нащупать. Я знаю, что оно совсем рядом, но никак не могу ухватить его.
- Что ж, будем надеяться, что Троллям-Богам удастся сдержать человекоубийственные порывы своих детей, - с чувством заметил Тиниен.
- Троллеубийственные, - поправил Улаф.
- Что?
- Ты сказал: “человекоубийственные порывы”. Блокв мечтает убить Грика. Грик - тролль. Стало быть, правильнее сказать - “троллеубийственные”.
- Улаф, но это же просто игра слов!
- Ну и что? - отозвался Улаф со слегка оскорбленным видом. - Главное - правильно выразиться.

На следующий день, когда Афраэль вернулась из Сарны, было еще довольно рано. Небо на востоке уже осветилось бледным предвестием дня, хотя на западе еще маячила луна.
Спархоку и Ксанетии пришлось ждать не более получаса, прежде чем они услышали знакомые переливы свирели, донесшиеся из темной глубины леса.
- Быстро ты обернулась, - сказал Спархок, когда Богиня-Дитя присоединилась к ним.
- Сарна ведь не на другом конце континента, - отвечала она. - Я всех разместила. - Афраэль улыбнулась. - Вэнион просто несносен. Когда я уходила, он как раз уговаривал Сефрению лечь в постель.
- Она еще недавно была при смерти, Афраэль, - напомнил ей Спархок.
- А теперь - уже нет, и ей нужно быть на ногах и как можно больше двигаться. Отвернитесь.
Ксанетия озадаченно взглянула на Богиню-Дитя.
- Это одна из ее причуд, - пояснил Спархок. - Она не любит преображаться на глазах у людей. Не забудь на этот раз одежду, Афраэль. Не будем оскорблять чувства анары.
- Ой, Спархок, ты такой зануда. А теперь будьте добры отвернуться.
Это заняло лишь несколько мгновений.
- Все в порядке, - сказала Афраэль, и они повернулись. Спархок отметил, что богиня вновь облачилась в одеяние из белого атласа.
- Ты так прекрасна, Божественная, что немыслимо выразить сие словами, - сказала Ксанетия. Афраэль пожала плечами.
- Я много плутую. Ты доверяешь мне, анара?
- Всею своею жизнью, Божественная Афраэль.
- Спархок, я надеюсь, ты возьмешь это на заметку.
- Как ты собираешься заглушить шум своих действий, чтобы скрыть его от Заласты?
- Никак. С нами будет Ксанетия, а ее присутствие заглушит что угодно.
- Я об этом как-то не подумал, - сознался он.
- Так вот, анара, - начала объяснять Афраэль, - сейчас мы все возьмемся за руки и поднимемся в воздух. Вниз лучше не смотреть. Как только мы поднимемся над вершинами гор, мы полетим. Ты не почувствуешь ни движения, ни ветра. Просто держись за мою руку и старайся думать о чем-нибудь постороннем. Это не займет много времени. - Она прищурилась, взглянув на небо на востоке. - Пора. Я хочу добраться до Натайоса и найти укромное место, прежде чем зашевелятся солдаты Скарпы. - Афраэль протянула руки, и Спархок и Ксанетия взялись за них.
Спархок собрался с силами и смотрел, как земля стремительно уходит из-под ног, - они поднимались все выше к рассветному небу.
- Спархок, ты слишком сильно жмешь мне руку, - сказала Афраэль.
- Извини. Я еще не совсем привык. - Он поглядел на Ксанетию. Анара, охваченная сиянием, являла собой воплощение безмятежности.
- Мир прекрасен, - сказала она негромко, с оттенком удивления в голосе.
- Да, если подняться так высоко, что перестаешь замечать его уродство. - Афраэль улыбнулась. - Я часто поднимаюсь в воздух, чтобы поразмыслить о том о сем. Здесь меня уж точно никто не побеспокоит.
Она определила направление по только что взошедшему солнцу, которое стремительно поднималось все выше вместе с ними, повернулась лицом строго на юго-восток и едва заметно кивнула.
Земля под ними стремительно заскользила назад и так же стремительно уменьшалась.
- Сдается мне, сей способ странствовать весьма приятен, - заметила Ксанетия.
- Мне он всегда нравился, - согласилась Афраэль. - Это намного лучше, чем трястись на спине лошади.
Они летели на юго-восток, окутанные странной, почти чародейской тишиной.
- Арджунское море, - сказал Спархок, указывая на воду, блестевшую справа от них.
- Такое маленькое? - удивилась Ксанетия. - Мнилось мне прежде, что оно велико.
- Мы сейчас высоко, - пояснила Афраэль, - а с высоты все кажется маленьким.
Они мчались все дальше и скоро оказались над густой стеной зеленых джунглей, которые покрывали юго-восточное побережье континента.
- Сейчас мы спустимся чуть ниже, - предупредила их Афраэль. - Я определю направление по Дэле, а потом мы свернем на юго-запад, к Натайосу.
- Могут ли заметить нас с земли? - спросила Ксанетия.
- Нет - хотя это было бы забавно. Твое сияние немало озадачило бы людей. Воображаю, сколько родилось бы новых религий, если бы на земле увидели летящих в небесах ангелов. Вот и Дэла.
Портовый город походил на детскую игрушку, небрежно брошенную на краю глубокой синевы Тамульского моря. Они повернули на юго-запад, следуя вдоль береговой линии и постепенно снижаясь.
Афраэль пристально взглядывалась в колышащуюся под ними зелень джунглей.
- Вот он! - наконец с торжеством воскликнула она.
Появившийся под ними разрушенный город было бы куда труднее найти, если б северную его часть не очистили от деревьев и кустарника, безраздельно владычествовавших в руинах Натайоса. Груды серых камней на месте обрушенных зданий четко выделялись в лучах рассветного солнца, и недавно расчищенная дорога на север врезалась в зеленый лик джунглей, точно глубокий желтый шрам.
Они мягко опустились на землю - на дорогу, примерно в четверти мили к северу от развалин, и Спархок тотчас же отвел их шагов на сто от дороги, в гущу кустарника. Им владело напряженное возбуждение. Если Келтэн прав, сейчас он менее чем в миле от места, где держат в плену Элану.
- Начинай, Ксанетия, - сказала Афраэль. - Я хочу взглянуть на тебя, прежде чем ты отправишься в город. Это очень нужно, но я не хочу подвергать тебя опасности. Уверимся прежде, что никто не сможет увидеть тебя.
- Твое беспокойство более чем излишне, Божественная. За многие века мы, дэльфы, довели до совершенства сей способ укрываться от чужих глаз.
Ксанетия выпрямилась, и на ее лице появилось выражение глубокого, почти неестественного спокойствия. Ее силуэт замерцал, и радужные блики заискрились под ее простым домотканым одеянием. Фигура Ксанетии задрожала, расплылась, и очертания ее стали неясны.
А затем от нее остался лишь очерченный силуэт, сквозь который был виден ствол дерева, высившегося за ее спиной.
- Как вы делаете видимыми вещи позади вас? - с любопытством спросила Афраэль.
- Мы изгибаем направление света, Божественная. В сем и заключается суть подобной уловки. Свет обтекает нас стремительным потоком, неся с собою облики тех предметов, кои обычно мы бы заслонили собою.
- Весьма занятно, - пробормотала Афраэль. - Этот способ никогда не приходил мне в голову.
- Однако же мы должны быть настороже, - продолжала Ксанетия. - Наши тени, подобные призракам, могут предать нас.
- Этого просто избежать. Держись подальше от солнца.
Спархок старательно спрятал усмешку. Даже Богиня может порой посоветовать вопиющую глупость.
- Со всем тщанием последую я сему совету, Божественная, - глазом не моргнув ответила Ксанетия.
- Ты смеешься надо мной, не так ли, анара?
- Разумеется, нет, Божественная Афраэль. - Теперь исчезли даже очертания силуэта Ксанетии, и ее голос исходил, казалось, из пустоты. - Итак, за дело, - прибавила она, удаляясь, судя по звуку, к дороге. - Я вернусь вскоре.
- Мне придется похвалить Эдемуса, - заметила Афраэль. - Весьма остроумный способ маскировки. Отвернись, Спархок. Мне нужно преобразиться.
После того как Богиня-Дитя приняла знакомый облик Флейты, она и Спархок устроились поудобнее и стали ждать. Солнце постепенно поднималось все выше, и воздух наполняли, смешиваясь, птичий щебет и гудение насекомых. Время тянулось бесконечно. Они были так близко от Эланы, что Спархоку даже здесь чудился ее знакомый аромат.
- Как ты полагаешь, Тиниен и Улаф уже здесь? - спросил он не столько из любопытства, сколько из желания отвлечься.
- Вполне вероятно, - отозвалась Флейта. - Они покинули Арджун вчера утром. Для них, возможно, прошло три недели, но для остального мира - не более чем секунда.
- Интересно, остались они в He-Времени или смешались с солдатами Скарпы?
- Трудно сказать. Может быть, мне стоило бы это проверить, покуда не вернулась Ксанетия.
С дороги донеслись голоса. Спархок подкрался ближе, Афраэль последовала за ним.
- Да потому что я не доверяю этим солдатам, Коль, - говорил простоватого вида человек светловолосому эленийцу.
- Сейчас день, Сенга. Кто станет днем устраивать засаду на твои фургоны?
- Осторожность никогда не помешает, Коль. В Натайосе становится туговато с деньгами, а это пиво - основа моего дела. Когда люди страдают от жажды, а денег у них в обрез, они способны на что угодно.
- А ты не подумывал о том, чтобы снизить цены? - спросил зловещего вида человек с черной повязкой на глазу.
- Прикуси язык, Шеллаг! - огрызнулся Сенга.
- Я только предложил, - пожал плечами одноглазый.
Около дюжины вооруженных до зубов людей удалились за пределы слышимости.
- Ты их узнал, конечно, - прошептала Афраэль.
- Да, Келтэн и Бевьер. Правда, я не заметил Кааладора. - Спархок задумался. - С тобой здесь ничего не случится? Я хочу сказать, если ты останешься одна.
- Ну конечно, Спархок, здесь очень опасно - львы, тигры, медведи и все такое прочее.
- Это был глупый вопрос, верно?
- Полагаю, что да. Что ты задумал?
- Келтэн и Бевьер явно работают на этого парня по имени Сенга. Думаю, они смогут поручиться за меня. Они, похоже, направляются в Натайос, так что, если я наймусь охранять пиво, я смогу проникнуть в город, не привлекая ничьего внимания.
- А ты сумеешь сдержаться, оказавшись так близко от мамы?
- Афраэль, я не намерен совершать опрометчивых поступков.
- Что ж, тогда все в порядке. Я даю тебе свое дозволение.
- О, спасибо, Божественная Афраэль! - воскликнул он. - Спасибо, спасибо, спасибо!
- Ты слишком языкаст, Спархок, - язвительно заметила она.
- Видно потому, что в последнее время пребывал в чересчур умном обществе, - пожал он плечами.
- Мне нужно ненадолго отлучиться в Сарну, - сказала Афраэль. - Когда будешь в городе, постарайся избежать неприятностей.
- Мне будет тебя недоставать, - ухмыльнулся он.
- Ты сегодня в каком-то странном настроении.
- У меня замечательное настроение. Если все пойдет как надо, еще до заката я освобожу твою мать.
- Посмотрим.
Они ждали, а солнце между тем поднималось на востоке все выше и выше. Наконец с севера донеслось глухое громыханье нескольких тяжело груженных фургонов.
- Я сообщу тебе обо всем, что узнаю, - пообещал Спархок и, выступив из зарослей, остановился на обочине грязной раскисшей дороги.
Из-за поворота, влекомый четверкой терпеливых волов, показался первый фургон. Он был доверху нагружен бочками, а на сиденье, рядом с кучером, с виду сущим злодеем, сидел человек по имени Сенга. Келтэн, со странно знакомым выражением на измененном лице, восседал на бочках с пивом.
- Эгей, Коль! - окликнул с обочины Спархок. - Я так и думал, что узнал твой голос, когда вы недавно здесь проходили!
- Эй, да чтоб мне ослепнуть, если это не Фрон! - воскликнул Келтэн, расплываясь в широчайшей ухмылке. Спархок вдруг подумал - интересно, что было бы, если б Келтэн его не узнал? Келтэн же хохотал с неподдельной радостью.
- Мы все думали, что ты удрал в море, когда нам пришлось туго в Материоне.
- Так-то так, да ничего из этого не вышло, - пожал плечами Спархок. - На борту оказался боцман, который чересчур вольно обращался с плетью. Как-то темной ночью он решил поплавать. Понятия не имею, что это на него нашло. Мы были в двадцати лигах от берега, когда я помог ему перебраться через борт.
- Люди порой творят всякие странности. Что ты делаешь здесь?
- Я слышал об этой армии и решил, что это может быть неплохим укрытием. Болтают, будто этот Скарпа готовит поход на Материон. У меня там осталось несколько старых долгов, вот я и решил примкнуть к нему ради забавы и прибыли.
- Думаю, мы сыщем для тебя местечко и получше, чем рядовым в армии Скарпы. - Келтэн ткнул ногой плечо Сенги. - Вон тот парень, стоящий по щиколотки в грязи, наш старинный приятель из Материона, - сообщил он содержателю таверны. - Имя его Фрон, и в драке он - лучше некуда. Когда в Материоне мы столкнулись с полицией, он плечом к плечу с Шеллагом сдерживал полицейских, покуда мы отступали. Как считаешь, найдется для него местечко в твоей таверне?
- Ты ручаешься за него, Коль? - осведомился Сенга.
- Я не мог бы желать лучшей подмоги, если случится заварушка.
- Ты командуешь охраной, - пожал плечами Сенга. - Нанимай кого пожелаешь.
- Я так и надеялся, что ты скажешь именно это. - Келтэн поманил рукой Спархока. - Забирайся ко мне, Фрон! - крикнул он. - Я покажу тебе все чудеса Натайоса!
- С высоты пивного фургона?
- А ты мог бы придумать лучшее место?

ГЛАВА 19

Кринг прибыл в Сарну в конце того дня, когда Афраэль доставила туда из Диргиса Сефрению и ее друзей. Миртаи невозмутимо сошла во двор атанской казармы навстречу своему кривоногому нареченному. Они сдержанно обнялись и вместе вошли в здание.
- Она ведет себя довольно бесстрастно, - заметил Вэнион, который вместе с Бетуаной наблюдал из окна комнаты совета за этой встречей.
- Проявлять свои чувства открыто при людях - недостойно, Вэнион-магистр, - пояснила королева. - Надлежит соблюдать приличия, даже если сердце требует иного.
- А-а.
- Эгей, друг Вэнион! - воскликнул Кринг, входя в комнату бок о бок со своей статной возлюбленной. - Тебя-то я и искал.
- Я тоже рад видеть тебя, друг Кринг. Как дела в Самаре?
- Все спокойно. Кинезганцы отступили от границы. Может быть, на юге случилось что-то, о чем я еще не знаю?
- Ничего, что было бы мне известно. А почему ты спрашиваешь?
- Кинезганцы скапливались у границы, и мы со дня на день ожидали, что они вот-вот возьмут в осаду Самар. Несколько дней назад они вдруг собрались и ушли, оставив на месте лишь несколько отрядов. Остальная армия двинулась на юг.
- Зачем их туда понесло? - нахмурившись, пробормотал Вэнион.
- Видимо, навстречу рыцарям церкви, - пояснила Афраэль.
Резко обернувшись, Вэнион увидел, что Богиня-Дитя как ни в чем не бывало сидит на своем излюбленном месте - на коленях у Сефрении. Миг назад ее там не было, но спорить об этом было совершенно бессмысленно. Афраэль неисправима.
- Рыцари церкви идут совсем не с юга, Божественная, - сказал он.
- Мы это знаем, Вэнион, - отвечала она, - но Стрейджен и Телэн в Бересе не теряли времени даром. Им удалось убедить дакитского шпиона, что в Даконском заливе крейсирует огромный флот под флагами церкви. Видимо, дакит передал эту весть вышестоящему начальству, и кинезганские генералы отнеслись к ней достаточно серьезно, чтобы послать свои главные силы на юг, защищать южные границы Кинезги.
- Но они же знают, что рыцари церкви движутся сушей через Астел!
- Они знают об этом войске, лорд Вэнион, - заметил Итайн, - но явно убеждены, что другое войско движется на них морем.
- Нас не настолько много, Итайн.
- Это знаешь ты, лорд Вэнион, и знаю я, но вообще в Дарезии существует твердое убеждение, что вас не менее миллиона. Термин “рыцари церкви” обычно вызывает в воображении бесчисленные армии, протянувшиеся от края до края земли.

Предыдущая страница 19 Следующая страница


Потаенный город 20

Вэнион нахмурился.
- А, - сказал он наконец, - кажется, я понимаю. Во время Земохских войн мы объединяли силы с войсками королей Эозии. Очевидно, тамульские наблюдатели решили, что к рыцарям церкви можно отнести всякого, кто носит доспехи.
- Думаю, мне стоит поговорить с императором, - задумчиво произнес Итайн. - Эта парочка воров заслужила дворянские титулы. Их воображаемый флот оттянул от границы добрую половину кинезганской армии и наверняка не дает сойти с места арджунцам.
- Славный этакий флотик, - ухмыльнулся Вэнион, - и даже не надо заботиться о пропитании матросов. Надо бы подкрепить делом эти россказни. - Он взглянул на Афраэль. - Не могла бы ты устроить парочку иллюзий, Божественная?
- Драконы? Стаи ангелов?
- А как насчет тысячи судов, у которых только паруса и видны над горизонтом?
- Что я получу взамен?
- Перестань дразниться, - с мягкой улыбкой сказала Сефрения.
- Куда ты хотел бы поместить эти свои воображаемые лодки, Вэнион? Магистр задумался.
- Почему бы просто не погонять их вдоль берега Даконии и Западной Арджуны? - предложил он. - Пусть себе кинезганцы и арджунцы разорвутся пополам, пытаясь обезопасить себя от вражеских высадок.
- Я позабочусь об этом прямо сейчас, - объявила Афраэль, соскользнув с колен сестры, - пока не забыла.
- Когда это ты хоть что-то забывала? - усмехнулась Сефрения.
- Не знаю. Впрочем, когда-то это непременно случалось. Я, должно быть, забыла, когда именно. - Она одарила всех проказливой улыбкой - и исчезла.

Кринг сидел рядом с Миртаи и задумчиво поглядывал на потолок, рассеянно проводя ладонью по обросшей макушке. Он мог делать это только одной рукой, потому что другой завладела Миртаи. Судя по ее довольному безмятежному виду, она не собиралась отпускать эту руку в обозримом будущем.
- Если Божественная Афраэль сумеет надежно отвлечь кинезганские войска, мы с Тикуме удержим Самар безо всяких подкреплений, - говорил доми, - особенно теперь, когда мы знаем, как управляться с солдатами Клааля. - Он вновь, уже сильнее, потер ладонью макушку.
- Оставь ее в покое, - сказала Миртаи. - Как только мы разойдемся, я тебя побрею.
- Хорошо, любовь моя, - тотчас безропотно согласился он.
- Да, кстати, - вспомнил Вэнион, - Спархок разговаривал с Беллиомом. Солдаты Клааля могут дышать нашим воздухом самое большее день, прежде чем начинают умирать, а усталость ускоряет этот процесс. Если снова наткнетесь на солдат Клааля, заставьте их побегать.
Кринг кивнул.
Вошел рослый атан и что-то прошептал Итайну.
- Старина, - возразил Итайн, - я сейчас ужасно занят.
- Он настаивает, Итайн-посол.
- Ну ладно. - Итайн поднялся. - Я сейчас вернусь, лорд Вэнион, - сказал он и вышел из комнаты вслед за атаном.
- Друг Вэнион, - сказал Кринг, - Спархок узнал, из каких мест происходят эти солдаты? Мне решительно хотелось бы держаться подальше от этих мест.
- Можешь не беспокоиться, доми Кринг, - усмехнулась Сефрения. - Солдаты Клааля явились к нам из иного мира, со звезд.
Кринг нахмурился.
- Ты бы потолковал со Спархоком, друг Вэнион, - сказал он. - Я не меньше других люблю хорошую драку, но, если он собирается объявить войну всей вселенной, пусть хотя бы сообщит об этом нам.
- Я непременно поговорю с ним об этом, доми Кринг, - пообещал Вэнион и вздохнул. - Как жаль, что мы раньше ничего не знали о солдатах Клааля. Рыцари церкви столкнулись с ними в горах Земоха и потеряли почти половину убитыми и ранеными.
- Мне очень жаль, друг Вэнион. Ты потерял много старых друзей?
- Много, доми Кринг, - печально ответил Вэнион, - очень много.
- Как поживает друг Энгесса? - спросил Кринг у Бетуаны.
- Афраэль говорит, что он поправляется, доми, - ответила она. - Впрочем, я бы предпочла убедиться в этом собственными глазами.
Вернулся Итайн, за которым шел тамулец, одетый несколько старомодно.
- Будь добр, проследи, чтобы нам не мешали, - обратился Итайн к атанскому стражнику, стоявшему в коридоре. Затем он плотно прикрыл и запер на засов дверь.
- У меня, для разнообразия, хорошие новости, - сообщил он остальным, кладя руку на плечо незнакомца. - Позвольте представить вам моего дорогого - хотя и недавнего - друга. Его зовут Экрасиос.
Бетуана нахмурилась.
- Это не тамульское имя, - проговорила она.
- Верно, ваше величество, - согласился Итайн, - не тамульское. Дэльфийское. Дэльфы такой музыкальный народ. Должно быть, это связано с тем, что они до сих пор говорят на классическом тамульском. Мой друг заглянул сюда, чтобы известить нас, что дэльфы решили покинуть свое великолепное уединение. Экрасиос, это магистр Вэнион, близкий друг Анакхи. Эта царственная леди - Бетуана, королева атанов. Коротышка - Кринг, доми восточных пелоев. Статная красавица, что насмерть вцепилась в его руку, - Миртаи, его нареченная, а эта утонченная стирикская леди - Сефрения, верховная жрица богини Афраэли.
- Высокородные, - проговорил Экрасиос с торжественным поклоном, - приветствую вас от имени Возлюбленного Эдемуса. Божественная Афраэль убедила его, что в нынешнем положении интересы наши едины, а потому отменил он свое многовековое запрещение дэльфам покидать свою долину. Я прислан им к тебе, лорд Вэнион, дабы сообщить, что я и мои сотоварищи отныне в полном твоем распоряжении. Куда направиться нам, дабы действовать к вящему успеху нашего общего дела?
- Можно мне сказать, лорд Вэнион? - вмешался Итайн. - Мне сейчас пришло в голову, что дэльфы, как никто, подходят для того, чтобы обезлюдить форты Скарпы в арджунских джунглях. Если Экрасиос и его друзья во всем блеске своего сияния явятся у ворот этих фортов, мятежники наверняка изо всех сил поспешат разбежаться по домам и заняться более мирным ремеслом.
- Неплохо сказано, - одобрительно пробормотала Миртаи.

- Проворно же он путешествует, - заметил Улаф, обращаясь к Тиниену, когда груженный пивом фургон, на котором восседали Спархок и Келтэн, загрохотал по улице древнего города. - В последний раз, когда я о нем слышал, он был в Диргисе.
- Шо такое законы природы для старины Спархока - плюнуть да растереть, - отозвался Тиниен, грубо подражая простонародному говору Кааладора. - Ну, и что мы будем делать? Выйдем в реальное время или останемся здесь?
- Я считаю, что мы принесем больше пользы, если останемся невидимками, - отозвался Улаф.
- Меня-то это устраивает, а вот как мы сообщим Спархоку, что мы уже здесь?
- Я суну ему в карман записку - или дуну ему в ухо.
- Да, это уж точно привлечет его внимание. Вернулся Блокв, косолапо шагая по улице, со скорбным выражением на обезьяньей физиономии.
- Здесь нет собак, - сообщил он на языке троллей.
- Солдаты обычно не держат собак, Блокв, - пояснил Тиниен.
- Я голоден, Тин-ин. Может, люди не хватятся одного из их стаи - самого маленького?
- Кажется, у нас проблемы, - прошептал Тиниен Улафу. - В наших же интересах заботиться о том, чтобы наш приятель был сыт.
Улаф почесал чисто выбритую щеку.
- Мы не можем просто отпустить его охотиться, - заметил он. - Если он начнет хватать людей и утаскивать их в расколотое мгновение, это привлечет всеобщее внимание.
- Но он же невидим, Улаф.
- Да, но, если какой-нибудь арджунец вдруг исчезнет, а потом из пустоты посыплются его кости, только ленивый не заподозрит неладного. - Он повернулся к троллю. - Мы думаем, Блокв, что нехорошо здесь убивать и есть людей. Мы охотимся за мыслью, а если ты будешь убивать и есть людей, ты спугнешь мысль.
- Мне не нравится охота за мыслью, У-лав, - пожаловался Блокв. - Она слишком не-простая.
- Лес рядом, Блокв, - сказал Тиниен. - Там много хорошей еды.
- Я не огр, Тин-ин, - слегка оскорбленно возразил Блокв. - Я не ем деревья.
- В лесу есть много зверей, которых можно есть, Блокв, - поспешно вмешался Улаф. - Именно это хотел сказать Тин-ин. Он не хотел оскорбить тебя.
Блокв мгновение сверлил Тиниена мрачным взглядом.
- Я иду охотиться, - отрывисто сказал он наконец и, развернувшись, заковылял прочь.
- Будь осторожен, Тиниен, - предостерег Улаф друга. - Если хочешь с разгона ввязаться в драку с троллем, достаточно только намекнуть, что он - огр.
- Неужели они так не любят огров? - изумленно спросил Тиниен.
- Ты не поверишь, насколько не любят, - ответил Улаф. - Тролли и огры ненавидят друг друга с начала времен.
- Я думал, что предрассудки - чисто человеческая привилегия.
- Некоторые привилегии чересчур хороши, чтобы оставлять их исключительно для себя. Пойдем за Спархоком и сообщим ему, что мы здесь. Может, у него найдется для нас дело.
Они двинулись за чередой пивных фургонов, что петляла по расчищенным улицам, направляясь к заросшей части Натайоса. Фургоны прогрохотали по недавно расчищенной улочке и завернули за угол дома с холщовым навесом вместе крыши. Грубо намалеванная вывеска гласила: “У Сенги”.
- Кто-кто, а Келтэн всегда устроится поближе к пиву, - заметил Тиниен.
- Это верно, - согласился Улаф. - Подожди здесь. Я дам знать Спархоку, что мы в Натайосе.
Он подошел туда, где стояли Спархок, Бевьер и Келтэн с непривычно чужими лицами, посматривая, как Сенга наблюдает за разгрузкой бочек.
- Стриженый барашек, - негромко сказал Улаф. - Не нервничайте и не озирайтесь, вы меня все равно не увидите.
- Улаф? - не веря собственным ушам, спросил Келтэн.
- Он самый. Мы с Тиниеном и Блоквом прибыли сюда еще вчера. Вынюхиваем, что к чему.
- Как вам удалось стать невидимыми? - изумленно спросил одноглазый Бевьер.
- На самом деле мы вовсе не невидимы. Гхномб расщепляет мгновение надвое, и мы существуем в одном из осколков. Поэтому вы не можете нас видеть.
- Но ведь вы нас видите?
- Видим.
- Улаф, это же противоречит всякой логике.
- Я знаю, но Гхномб верит, что это так, и, видимо, его вера так сильна, что побивает всякую логику. Словом, мы с Тиниеном здесь и невидимы. Вам нужна какая-нибудь помощь?
- Можете вы пробраться в дом у ворот? - быстро спросил Спархок. - В тот, с зарешеченными окнами?
- Никак. Мы уже пытались. Там у дверей слишком много стражи. Блокв даже пробовал забраться туда через крышу, но бесполезно.
- Там ведь моя жена, Улаф! - шепотом воскликнул Спархок. - И ты говоришь, что послал пробраться в этот дом тролля?!
- Блокв не причинил бы ей вреда, Спархок. Напугал бы - да, пожалуй, но не более. Мы надеялись, что он сумеет забраться туда через крышу и вытащить Элану и Алиэн. - Улаф помолчал. - На самом деле, Спархок, это была вовсе не наша идея. Блокв сам вызвался - точнее говоря, просто начал карабкаться по стене прежде, чем мы успели остановить его. Он сказал: “Я найду их. Я добуду подругу Анакхи и другую женщину, а потом мы убьем всех детей Киргона и съедим”. Блокв немного прямолинеен, но сердце у него золотое. Мне неприятно в этом признаваться, но он мне уже почти нравится.
Келтэн беспокойно огляделся.
- И где же он теперь? - осведомился он.
- Пошел охотиться. Покуда мы шныряли по городам на берегу Арджунского моря, мы убедили его не есть людей, а вместо этого перейти на собак. Собаки пришлись ему по вкусу. В Натайосе нет собак, а потому он отправился в леса - погоняться за слонами или что-нибудь еще в этом роде. - Улаф осекся - что-то блеснуло на краю его зрения.
- Господи, - воскликнул он, - это еще что такое?
- В чем дело? - спросил Келтэн, озадаченно озираясь.
- Из-за угла этого дома к нам движется живая радуга! - Улаф, разинув рот, уставился на четко очерченный радужный силуэт. Многоцветное сияние ослепляло его.
- Это Ксанетия, - пояснил Спархок. - Неужели ты и впрямь ее видишь?
- А ты разве нет?!
- Она невидима, Улаф.
- Только не для меня.
- Должно быть, это как-то связано с тем странным временем, в котором ты, друг мой, пребываешь, - предположил Бевьер. - Лучше сообщи ей, что ты можешь ее видеть. В один прекрасный день это может оказаться важным.
Сотканный из радужного мерцания силуэт остановился в нескольких шагах от них.
- Анакха, - тихо позвала Ксанетия.
- Слушаю тебя, анара.
- Как ни горько мне говорить об этом, однако я потерпела поражение, - с грустью призналась она. - Разум Скарпы столь искажен, что я не сумела извлечь из него внятных мыслей. Однако же я проникла со всею осторожностью в мысли его сообщников и должна с печалью в сердце известить тебя, что твоей королевы более нет в Натайосе. Когда враги наши разоблачили уловку, связанную с юным сэром Беритом, Заласта под покровом тьмы увез отсюда твою жену и ее служанку. Ежели будет на то твоя воля, я отыщу в их мыслях название места, где ее укрывают ныне.
Сердце Улафа сжалось от сочувствия при виде искаженного отчаянием лица Спархока.

Они бежали стремительно и легко, отряд за отрядом, - рослые, в легких доспехах, и мускулистые тела отливали бронзой в сером холодном свете. Огромный король Андрол ровно бежал впереди своей армии. Так хорошо было вновь оказаться на марше и веселиться, предвкушая великую битву! Битва - это важное, осмысленное дело, в котором сразу видны результаты. Отсутствие жены обрушило на плечи Андрола, неподготовленные для такой ноши, тысячи мелких государственных дел. Так утомительно было принимать решения в делах, которые были ему непонятны, и не видеть немедленных результатов, которые сказали бы ему, правильно он решил или же ошибся. В который раз король атанов благодарил Бога за то, что тот даровал ему в жены Бетуану. Они и впрямь были отличными напарниками. Королева прекрасно умела управляться с деталями. Она была сообразительна и на лету схватывала те тонкости и нюансы, которые зачастую ускользали от внимания ее мужа. Андрол, со своей стороны, был создан для действия. Он с радостью позволял жене принимать все утомительные и скучные решения, а потом, когда все было улажено и они знали, что им теперь надлежит делать, он принимал на себя обязанность исполнять ее решения. Так было гораздо лучше. Король Андрол очень хорошо сознавал свои недостатки и знал, что жена простит его, если он случайно что-то упустит из виду. Он надеялся, что не слишком часто разочаровывает ее.
Ее предложение - она никогда не приказывала - привести большую часть их воинов к южной оконечности озера Сарна, дабы подготовиться к великой битве у Тосы, - это предложение как раз принадлежало к тем, которые были больше всего по душе Андролу. Это было действие - простое, ясное, ничем не усложненное. Все хлопотные решения уже были приняты, враг определен, и скучные мелочи более не загораживали дорогу к победе. Андрол улыбался, во главе своей армии входя в последние отроги гор в полусотне лиг к юго-востоку от Туалы. Послание Бетуаны намекало на то, что сражение у Тосы будет грандиозным - гигантская рукопашная, в которой противоборствующие армии растянутся на многие мили, а звон мечей о мечи достигнет неба. О, Бетуана будет гордиться им - уж об этом-то он позаботится!
Горная дорога вела к вершине длинного скалистого кряжа, проходила узкий перевал и затем ниспадала в глубокое ущелье, на дне которого тысячелетиями грыз и терзал горы бурный ледяной поток.
Когда король Андрол взбежал на вершину кряжа и повел свое войско по перевалу, его дыхание слегка отяжелело. Пустопорожние часы, проведенные в разговорах с послом Норканом, привели к тому, что он, Андрол, расслабился. Воин никогда не должен допускать, чтобы его выманили с тренировочного поля. Он перешел на шаг, выводя свою армию вниз, в ущелье, и вновь легко побежал по южному берегу бурной горной реки. Если он потерял форму, что же говорить тогда о его солдатах? Андрол надеялся, что на озере Сарна отыщется место для лагеря, настоящего лагеря, в котором довольно места для тренировок, учебных боев и упражнений, которые необходимы для того, чтобы поддерживать воинов в отменной физической форме. Андрол был целиком и полностью уверен, что никакая вражеская сила не может устоять перед хорошо обученной и подготовленной армией.
- Андрол-король! - голос военачальника Пемааса перекрыл рев горного потока. - Гляди!
- Куда? - спросил Андрол, полуобернувшись и одновременно потянувшись за мечом.
- На краю ущелья - справа!..
Король атанов вытянул шею, чтобы дотянуться взглядом до края отвесной гладкой скальной стены ущелья.
Ему многое довелось повидать в жизни, однако ничто не могло сравниться с тем громадным чудовищным силуэтом, который вдруг возник, нависая над ними, в высоте, на самом краю ущелья.
Существо было глянцевито-черным, словно лоснящаяся кожа, и его громадные распростертые суставчатые крылья напоминали крылья летучей мыши. На конусообразном лике пылали раскосые щели глаз, и оскаленная пасть роняла с огненных клыков капли пламени.
Король Андрол задумался. Трудность, само собой, была в том, что существо на вершине ущелья, а он в самом низу. Он мог бы повернуть назад, выбежать из ущелья и вскарабкаться наверх по наружному склону; однако это даст существу возможность бежать, и его придется долго преследовать, чтобы, в конце концов, прикончить. Поскольку он сейчас не в лучшей своей форме, это будет делом долгим и утомительным. Мог он также взобраться на вершину по склону ущелья, но это, опять же, займет немало времени, и существо, увидев его, обратится в бегство.
И тут, что было удивительно, неведомое создание само приняло за него решение. Оно замахнулось своими громадными руками и принялось хлестать по краю скалы... огнем, что ли?
Андрол улыбнулся, когда обломки скалы с грохотом и ревом посыпались в ущелье. Глупая бестия сама так кстати предоставляла ему возможность расправиться с ней. Как могла она быть так глупа?
Король Андрол проворно отпрыгнул от падавшего прямо на него валуна размером с дом, оценивающе разглядывая стремительно растущую груду каменных обломков, которая все росла и росла у подножия скальной стены.
Бестия и вправду вознамерилась напасть на него! Андрол разразился радостным смехом. Пускай это создание непостижимо глупо, однако же ему нельзя отказать в отваге - нелепой, бессмысленной, но отваге. Всей вселенной ведомо, что Андрол непобедим, а эта бедная безмозглая тварь полагает одолеть своей жалкой силенкой величайшего воителя со времен сотворения мира!
Андрол задумчиво глядел на растущую гору валунов, не обращая внимания на крики тех его солдат, кто оказался недостаточно проворен, чтобы избегнуть гибели в сыпавшейся на них сверху каменной лавине. Почти то, что нужно... еще несколько футов...
А затем он решил, что крутая осыпь стала в самый раз высока, чтобы он сумел добраться до глупой твари, что ревела и хлопала огромными крыльями высоко над его головой. Он увернулся от очередного валуна и начал подъем - соскальзывая, карабкаясь, уворачиваясь от камней и все быстрее приближаясь к обреченной бестии.
Уже почти у самой вершины он на миг остановился, выхватил меч и приготовился к бою.
И с воинственным диким кличем бросился вверх по осыпи, отбросив мгновенно мелькнувшее сочувствие к отважной заблудшей твари, которую он сейчас должен будет убить.

- Эй, куда это вы собрались? - вопросил кряжистый дакит в поношенном мундире и с длинной пикой, когда Спархок и Келтэн, толкая шаткую тележку с двумя большими бочками, завернули за угол здания.
- Мы от Сенги к мастеру Крегеру, - ответил Келтэн.
- Это кто угодно может сказать.
- Пойди да спроси его самого, - посоветовал Келтэн.
- Не хочу его беспокоить.
- Тогда лучше пропусти нас. Он давно уже ждет это вино. Если ты помешаешь нам доставить ему вино, он уж точно обеспокоится, да так обеспокоится, что может пожаловаться самому лорду Скарпе.
На лице стражника отразился явный испуг.
- Подождите здесь, - велел он и, развернувшись, зашагал вдоль задней стены дома к массивной двери.
- Когда войдем, я буду помалкивать, - негромко сказал Спархок другу. - Если спросит, кто я такой, - скажи, что взял меня помочь толкать тележку.
Келтэн кивнул.
- Ты здесь, анара? - спросил шепотом Спархок, озираясь, хотя и знал, что не сумеет увидеть дэльфийку.
- Рядом с тобой, Анакха, - услышал он ее шепот.
- Мы постараемся подольше занимать его разговором. Он, скорее всего, будет навеселе. Это затруднит твое дело?
- Мне и прежде доводилось разделять мысли Крегера, - отозвалась она. - Он мыслит внятно, если только не выпьет слишком много. Если удастся, направьте его внимание к дому, в коем недавно содержали под стражей твою королеву. Сие может подтолкнуть его разум к мыслям, кои представляют для нас интерес.
- Сделаю все что смогу, анара, - пообещал Келтэн.
Вернулся стражник-дакит.
- Он примет вас, - сообщил он.
- Почему-то я в этом и не сомневался, - ухмыльнулся Келтэн. - Мастер Крегер просто обожает именно этот сорт вина.
Спархок и Келтэн налегли на тележку, толкая ее по неровному, усыпанному мусором двору к задней стене наполовину восстановленных развалин, где располагалась штаб-квартира Скарпы.
Крегер, изнывая от нетерпения, дожидался их на пороге. Голова его лишилась волос, а в остальном он •выглядел по-прежнему. Он был неряшливо одет и небрит, близорукие водянистые глаза покраснели, руки заметно тряслись.
- Несите их в дом, - велел он знакомым скрипучим голосом.
Келтэн и Спархок опустили на землю оглобли тележки, развязали веревки, которыми были закреплены две бочки, и осторожно сняли одну из них с тележки. Келтэн измерил веревкой высоту бочки, затем проверил ширину дверного проема.
- Еле-еле пройдет, - объявил он. - Давай-ка повернем ее набок, Фрон. Тогда мы сможем катить ее.
Спархок с усилием перевернул бочку набок, и вдвоем они прокатили ее через порог в захламленную комнату. У стены стояла разобранная постель, на полу повсюду валялась одежда. Вся комната насквозь пропиталась кислой вонью немытого тела и перегара, и в одном ее углу горой валялись пустые бочонки и разбитые глиняные бутыли.
- Где поставить бочки, мастер Крегер? - осведомился Келтэн.
- Да где угодно! - нетерпеливо бросил Крегер.
- Э нет, так не годится, - осуждающе возразил Крегер. - Бочки тяжелые, сам ты их и с места не сдвинешь. Выбери для них удобное место.
- Ты прав, пожалуй. - Крегер, щурясь, оглядел комнату, подошел к изголовью кровати и пинком отбросил прочь валявшуюся там одежду. - Ставьте вот здесь.
- Э-э... может, сначала рассчитаемся, мастер Крегер? Вино, знаешь ли, не из дешевых.
- Сколько?
- Сенга сказал, что хочет за каждую бочку по пятидесяти крон. Арсианское красное нелегко добыть так далеко от Арсиума.
- Пятьдесят крон?! - воскликнул Крегер.
- За каждую, - подчеркнуто повторил Келтэн. - И еще Сенга сказал, чтобы мы откупорили для тебя обе бочки.
- Коль, я и сам умею откупоривать бочки.
- Я не сомневаюсь в этом, но Сенга честный торговец и хочет убедиться, что ты доволен покупкой, прежде чем я получу с тебя плату. - Келтэн подкатил бочку к стене. - Помоги мне, Фрон, - бросил он Спархоку.
Вдвоем они поставили бочку, и Келтэн вытащил из-за пояса ломик.
- С пивом куда проще, - заметил он. - Хорошо бы кто-нибудь подсказал этим арсианским виноделам делать затычку на боку бочки.
Он осторожно поддел ломиком крышку, между тем как Крегер, с кубком наготове, нетерпеливо дышал ему в затылок.
- Пробуй, мастер Крегер, - сказал наконец Келтэн, подняв крышку и отступив на шаг.
Крегер погрузил кубок в густую багряную влагу, поднял его дрожащей рукой и сделал большой глоток.
- Восхитительно! - счастливо выдохнул он.
- Я передам Сенге, что ты доволен, - сказал Келтэн и рассмеялся. - Такое нельзя ожидать от разбойника с большой дороги, однако Сенга весьма озабочен тем, чтобы его клиенты оставались довольны. Поверишь ли, он даже велел нам вылить целую бочку прокисшего пива! Ну, Фрон, двинулись за второй бочкой. Пускай мастер Крегер проверит и ее, а уж потом мы рассчитаемся.
Они вышли во двор и сняли с тележки вторую бочку.
- Спроси его, почему они сняли охрану от дверей дома, где держали Элану и Алиэн, - едва слышно прошептал Спархок.
- Ладно, - буркнул Келтэн, с усилием опуская бочку с вином на землю.
Они поставили вторую бочку рядом с первой, Келтэн снял крышку, и Крегер вновь отведал вина.
- Подходит? - спросил Келтэн.
- Как нельзя лучше, - ответил Крегер. Он вновь зачерпнул вина кубком и, счастливый, растянулся на кровати. - Просто великолепно.
- Стало быть, сотня крон.
Крегер вытащил из-под пояса увесистый кошелек и небрежно швырнул его Келтэну.
- На, считай сам, - сказал он, - только не укради слишком много.
- Это же торговля, мастер Крегер, а не грабеж, - отозвался Келтэн. - Если бы я хотел тебя ограбить, я приставил бы тебе нож к горлу.
Он смахнул локтем со стола какие-то тряпки и засохшие хлебные корки, развязал кошелек и принялся считать.
- Мы тут заметили, что от дома с зарешеченными окнами убрали всю стражу, - сказал он как бы между прочим. - Пару дней назад мимо дома и пройти нельзя было, чтобы тебя не окликнули, а сегодня утром мы с Фроном прокатили тележку у самых дверей, и никто на нас и не глянул. Лорд Скарпа, стало быть, увез оттуда все ценности?
Припухшее лицо Крегера в один миг стало настороженно-трезвым.
- Это не твое дело, Коль.
- Я и не говорю, что мое. Просто можешь намекнуть лорду Скарпе: если он не хочет, чтобы люди примечали такие мелочи, лучше ничего не менять. Нужно было оставить стражу на прежнем месте. Сенга, да и все мы, знаешь ли, грабители, и всякий из нас был твердо уверен, что в этом доме лорд Скарпа держит свои сокровища, а при слове “сокровища” у людей поневоле ушки на макушке.
Крегер воззрился на него и вдруг расхохотался.
- Что я сказал такого? - осведомился Келтэн, прервав счет.
- Все верно, Коль, там были сокровища, - ухмыляясь, проговорил Крегер, - только не того сорта, на который вы могли бы рассчитывать.
- Как ты сам уже сказал, это не мое дело, но все, кто работает на Сенгу, уже знают, что эти сокровища перевезли. Уверен, что сейчас уже все, кому не лень, шарят в развалинах в поисках нового хранилища.
- Пусть себе, - пожал плечами Крегер. - Сокровища уже далеко отсюда.
- Надеюсь, их все-таки охраняют. Эти леса просто кишат такими, как мы с Фроном. Хочешь проверить мой счет?
- Я тебе доверяю, Коль.
- В таком случае ты - болван.
- Возьми еще десять крон для тебя и твоего помощника, - великодушно разрешил Крегер, - а потом, если вы не против, я хотел бы остаться наедине с моими новыми подружками.
- Щедрый ты человек, мастер Крегер. - Келтэн вынул из кошелька еще несколько монет, сгреб ладонью те, что отсчитал раньше, и ссыпал их в карман рубахи.
- Пошли, Фрон, - сказал он Спархоку. - Мастер Крегер желает остаться один.
- Передай Сенге, что я ему благодарен, - сказал Крегер, зачерпнув еще вина, - и скажи, чтобы поискал еще этого благодатного напитка. Я куплю все, что он сможет достать.
- Я так и скажу ему, мастер Крегер. Наслаждайся в свое удовольствие. - И Келтэн первым направился к выходу из смрадной комнаты.
Спархок прикрыл за собой дверь и протянул руку.
- Что тебе? - спросил Келтэн.
- Мои из десяти крон, если не возражаешь, - твердо ответил Спархок. - Не стоит затягивать с расчетами.
- Ты весьма хитер, сэр Келтэн, - донесся до них шепот Ксанетии. - Более чем искусно направил ты его мысли в сторону, наиболее ценную для нас.
Келтэн старательно отсчитал пять монет в подставленную ладонь Спархока.
- Что тебе удалось узнать, анара? - напряженно спросил он.
- День либо два тому назад закрытая повозка и впрямь уехала из этого города, постояв перед тем - под большой охраной - у дверей того самого дома, к которому привлечено все наше внимание. Повозка, коя представляет собою не что иное, как уловку, направилась в Панем-Деа, однако же тех, кого мы ищем, там не было. Еще прежде покинули они Натайос вместе с Заластой.
- А Крегер знает, куда увез их Заласта? - спросил Спархок.
- Заласта, со всей очевидностью, полагал, что сие никому не будет ведомо, - отвечала Ксанетия, - однако же Крегер, всегда стремящийся уловить счастливый случай, хорошо понимал, что знание местонахождения Заласты могло бы спасти ему жизнь, буде дела обернутся худо, и изо всех сил стремился вызнать замыслы стирика. Притворяясь мертвецки пьяным, ухитрился он присутствовать при том, как Заласта беседовал с сообщником своим, Кизатой. Говорили они по-стирикски, однако же Крегер, что было тайной для всех нас, с грехом пополам понимает сие наречие, и потому сумел он вызнать из краткого их разговора те самые сведения, кои так нужны ему - и нам.
- Вот это сюрприз! - пробормотал Келтэн. - Пьян Крегер или трезв, а все же он настоящий пройдоха. Так куда же Заласта увез их, анара?

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

Ксанетия вздохнула.
- Ответ, увы, невесел, сэр Келтэн, - сказала она. - Страшусь я, что намерен Заласта доставить королеву и служанку ее в потаенный город Кирга, где царит сам Киргон и где он всею мощью своей преградит нам дорогу к тем, кого мы любим.

Часть 3
КИРГА

ГЛАВА 20

Если бы только они позволили ей уснуть! Мир вокруг нее казался искаженным, нереальным, и она могла лишь наблюдать в бессильном, равнодушном оцепенении, как ее измученное тело вопиет о сне - или даже смерти. Смертельно усталая, она стояла у окна. Рабы, трудившиеся далеко внизу, на полях вокруг озера, казались отсюда, с высоты, муравьями - они расползлись по вспаханным под пар полям, ковыряя землю примитивными орудиями. Другие рабы собирали хворост в лесу на покатых берегах озера, и едва слышный перестук их топоров доносился до мрачной башни, с вершины которой Элана наблюдала за их работой.
Алиэн лежала на твердой скамье, то ли спящая, то ли мертвая, - Элана уже не могла различить, но и в том, и в другом случае она завидовала своей кроткой служанке.
Разумеется, они были не одни. Они никогда не оставались одни. Заласта, осунувшийся от усталости, все говорил и говорил с королем Сантеоклом. Элана слишком устала, чтобы разобрать хоть слово из монотонных речей стирика. Она рассеянно поглядывала на короля киргаев, облаченного в плотно прилегающий стальной нагрудник, короткий кожаный кильт и стальные, изукрашенные резьбой налокотники. Сантеокл принадлежал к особой расе, и поколения усердного отбора лишь подчеркнули черты, которые были так ценимы в его народе. Он был высок и чудовищно мускулист. Кожа его была на удивление светлой, хотя тщательно завитые и обильно смазанные маслом волосы и борода лоснились чернотой. Прямой нос продолжал четкую линию лба, и большие черные глаза были совершенно пусты. Лицо короля выражало высокомерную жестокость. Это лицо принадлежало тупому, надменному человеку, лишенному не то что сострадания, но даже обыкновенной порядочности.
Богато изукрашенный нагрудник оставлял обнаженными его предплечья и плечи, и, слушая Заласту, Сантеокл рассеянно сжимал и разжимал кулаки, отчего под бледной кожей перекатывались узлы мускулов. Король явно не вслушивался в речи Заласты, всецело поглощенный тем, что ритмично напрягал и расслаблял мускулы рук. Это был во всех отношениях идеальный солдат, обладатель великолепно тренированного тела и разума, не запятнанного ни единой мыслью.
Взгляд Эланы в который раз устало пробежал по комнате. Мебель здесь была странной. Кресел и стульев не было вовсе - лишь скамьи и табуреты с мягкими сиденьями и резными подлокотниками - однако без спинок. Очевидно, идея спинки так и осталась чуждой киргаям. Стол посреди комнаты был нелепо низким, а старинного вида светильники представляли собой не что иное, как чаши из чеканной меди, где в масле плавали горящие фитили. Пол из грубо отесанных досок был покрыт связками тростника, стены из квадратных плит черного базальта ничем не были украшены, и на окнах не было занавесей.
Открылась дверь, и вошел Экатас. Элана с усилием попыталась сосредоточить на нем свое изможденное сознание. Сантеокл был королем Кирги, но на самом деле правил здесь Экатас. Верховный жрец Киргона был в черном одеянии с капюшоном, и его старческое лицо покрывала сеть глубоких морщин. Он был так же жесток и высокомерен, как его король, - но в его глазах светились ум и безжалостность. Черное одеяние спереди украшал знак, который здесь, в Потаенном Городе, можно было увидеть повсюду - белый квадрат, увенчанный языками золотого пламени. Это был, несомненно, какой-то важный символ, но Элана чересчур устала, чтобы даже попытаться угадать, что бы это могло значить.
- Ступай со мной, - отрывисто приказал Экатас Заласте. - Возьми с собой женщин.
- Служанка нам ни к чему, - возразил Заласта тоном, в котором ощущался вызов. - Пускай спит.
- Я не привык, чтобы мои приказы обсуждались, стирик.
- Ну так привыкай, кирг. Это мои пленницы. Я заключил соглашение с Киргоном, а ты - не более чем досадный довесок к этому соглашению. Твоя заносчивость начинает меня раздражать. Оставь девушку в покое.
Их взгляды столкнулись, и в комнате воцарилось зловещее напряжение.
- Ну что, Экатас? - очень тихо спросил Заласта. - Неужели - пора? Неужели ты наконец-то набрался духу, чтобы бросить мне вызов? Хоть сейчас, Экатас. Хоть сейчас.
Элана, уже вполне пришедшая в себя, заметила, что в черных глазах верховного жреца Киргона мелькнул страх.
- Тогда веди королеву, - угрюмо сказал Экатас, - Именно ее желает лицезреть Киргон.
- Разумное решение, Экатас, - сардонически усмехнулся Заласта. - Если будешь все время делать правильный выбор, может быть, тебе и удастся про жить чуть подольше, чем ты заслуживаешь.
Элана бережно укрыла своим плащом Алиэн и обернулась к своим тюремщикам.
- Что ж, покончим с этим поскорее, - проговорила она, собрав остатки своего царственного достоинства.
Сантеокл неуклюже поднялся на ноги и надел остроконечный шлем, с великим тщанием следя за тем, чтобы не примять свои уложенные и завитые локоны. Минуту он возился, укрепляя на сгибе левой руки большой круглый щит, затем обнажил меч.
- Какой осел! - презрительно заметила Элана. - Вы уверены, что его величеству вообще можно давать в руки что-то острое? Он ведь может поранить себя.
- Таков обычай, женщина, - сухо отвечал Экатас. - Пленников надлежит строго охранять.
- Вот как, - пробормотала она, - а мы должны подчиняться обычаю, не так ли, Экатас? Там, где правит обычай, нет нужды в голове на плечах.
Заласта слабо усмехнулся.
- Я полагаю, Экатас, ты хотел провести нас в храм. Не будем заставлять Киргона ждать.
Экатас проглотил уже готовый сорваться с языка резкий ответ, рывком распахнул дверь и вывел их в стылый коридор.
Лестница, что вела вниз с вершины самой высокой башни королевского дворца, была крутая и узкая, бесконечные ступени, петляя, уводили все ниже и ниже. К тому времени, когда они вышли во внутренний двор, Элану била мелкая дрожь.
Зимнее солнце ослепительно-ярким негреющим светом заливало просторный внутренний двор.
По плитам двора они прошли к храму, выстроенному не из мрамора, а из белесого известняка. В отличие от мрамора, известняковые плиты тусклы и не отражают света, и потому у храма был какой-то болезненный вид, словно его камни тронула проказа.
Они поднялись по лестнице к портику и вошли в широкий проем входа. Элана ожидала, что внутри этой Святыни Святынь будет царить темнота, однако это было не так. С опасливым изумлением воззрилась она на источник света, а Экатас и Сантеокл между тем простерлись ниц, в один голос крича:
- Ванет, тъек Алкор! Йала Киргон!
И тогда только королева поняла значение вездесущего знака, которым было отмечено буквально все и вся в Потаенном Городе. Белый квадрат на этом знаке представлял собой стилизованное изображение каменного алтаря, располагавшегося в самом центре храма, однако пламя, пылавшее над алтарем, вовсе не было стилизованным изображением. То был самый настоящий огонь, живой, корчащийся, жадно рвущийся ввысь.
Элану вдруг охватил ужас. Огонь, пылавший над алтарем, не был обычным жертвенным огнем - нет, то было живое пламя, обладавшее сознанием, разумом, несгибаемой волей. Сам Киргон, слепящий, как солнце, пламенел извечно на бледном своем алтаре.

- Нет, - твердо сказал Спархок, - не стоит. Будем сидеть здесь безвылазно - во всяком случае, до тех пор, покуда Ксанетия не сумеет пошарить в чьих-нибудь головах. Мы всегда сможем вернуться и разделаться со Скарпой и его приятелями. Сейчас нам прежде всего нужно узнать, куда увезли Элану и Алиэн.
- Это мы уже знаем, - сказал Келтэн. - Их везут в Киргу.
- В том-то все и дело, - заметил ставший уже видимым Улаф. - Мы не знаем, где находится Кирга.
Они ушли в заросшие лианами развалины и собрались на втором этаже полуразрушенного дворца, чтобы обсудить свои дальнейшие действия.
- У Афраэли есть одна идея, - сказал Келтэн. - Мы могли бы отправиться в Центральную Кинезгу и на месте поразведать, что к чему.
- Вряд ли от этого будет прок, - заметил Бевьер. - Киргон прячет свой город с помощью иллюзий вот уже десять тысячелетий. Мы могли бы ходить по улицам Кирги и даже не увидеть ее.
- Кирга укрыта не для всех, - задумчиво проговорил Кааладор. - Туда и обратно все время снуют гонцы, а это значит, что кто-то в Натайосе обязательно знает дорогу. Спархок прав. Пусть лучше Ксанетия поразведает здесь, чем мы все будем шататься по пустыне, перебирая песчинки и гоняя из-под камней скорпионов и ящериц.
- Значит, остаемся здесь? - спросил Тиниен.
- Пока - да, - ответил Спархок. - Не будем привлекать ничьего внимания, пока не узнаем, что удалось выведать Ксанетии. Больше мы сейчас ничего не можем сделать.
- Но мы были так близко! - вспыхнул Келтэн. - Если б только мы добрались сюда на день-два раньше...
- Но этого не случилось, - отрезал Спархок, подавляя собственное разочарование, - а потому остается только примириться с обстоятельствами и сделать все, что в наших силах.
- А Заласта между тем с каждой минутой будет все дальше и дальше, - с горечью прибавил Келтэн.
- Не тревожься, Келтэн, - в холодном голосе Спархока была сама смерть. - Как бы проворно и далеко ни бежал Заласта, ему никуда не деться, когда я решу настигнуть его.

- Ты занят, Сарабиан? - осторожно спросила императрица Элисун с порога синей гостиной.
- Не очень, Элисун, - отозвался он со вздохом, - просто размышляю. За последние дни я получил слишком много дурных новостей.
- Тогда я лучше зайду как-нибудь в другой раз. Когда твой ум занят дурными новостями, с тобой не очень-то развлечешься.
- И это все, что интересует тебя во всем мире, Элисун? - с грустью спросил он. - Одни только развлечения?
Улыбчивое лицо Элисун стало строже, и она переступила порог гостиной.
- А разве не для этого в первую очередь ты женился на нас, Сарабиан? - Элисун говорила на классическом тамульском языке, который разительно отличался от мягкого и ленивого валезийского диалекта. - Ты заключил с нами брак, чтобы укрепить политические союзы, а потому мы лишь символы, куклы, украшения. Нас решительно нельзя считать частью правительства.
Сарабиана поразила тонкость ее восприятия - да и вся эта неожиданная перемена в ее поведении. Элисун очень легко было недооценить. Ее целеустремленная погоня за удовольствиями, агрессивная нагота ее валезийского наряда как будто представляли ее бездумной охотницей за чувственным наслаждением, но сейчас перед ним была совсем другая Элисун. Сарабиан посмотрел на нее с интересом.
- Чем ты занималась в последнее время, любовь моя? - нежно спросил он.
- Тем же, чем и обычно, - пожала она плечами. Сарабиан отвел глаза.
- Не делай этого.
- Чего не делать?
- Не пожимай плечами. Это сводит меня с ума.
- Так и задумано. Неужели ты думаешь, что я одеваюсь так только потому, что мне лень одеваться, как все?
- Так ты за этим сейчас пришла? Поразвлечься? Или у тебя была более скучная причина?
Они никогда прежде не говорили так, и внезапная откровенность Элисун заинтриговала Сарабиана.
- Поговорим вначале о скучном, - сказала Элисун и критически оглядела супруга. - Тебе нужно больше спать, - с упреком добавила она.
- Хотел бы, да не могу. У меня слишком много забот.
- Придется мне самой этим заняться. - Она помолчала. - В Женском дворце что-то затевается, Сарабиан.
- Вот как?
- Слишком много незнакомых лиц мелькает среди комнатных собачек и блюдолизов, которые обычно наводняют залы.
Сарабиан рассмеялся.
- Не слишком ли это грубо - так говорить о придворных?
- А разве это не так? Среди них нет ни одного настоящего мужчины. Они и нужны-то во дворце лишь затем, чтобы помогать нам в наших интригах. Ты ведь знаешь, что мы все время интригуем друг против друга?
Сарабиан пожал плечами.
- Надо же вам всем как-то занять свободное время.
- А другого времени у нас и не бывает, муж мой. Все наше время - свободное, Сарабиан, в этом-то и наша беда. Как бы то ни было, эти незнакомцы не принадлежат ни к одному из дворов.
- Ты уверена?
Элисун одарила его плутовской усмешкой.
- Можешь мне поверить. Я имела дело со всеми придворными. Они всего лишь безвредные мотыльки, а эти - настоящие осы.
Сарабиан весело взглянул на нее.
- Неужели ты и вправду перебрала всех придворных в Женском дворце?
- Более или менее. - Она вновь пожала плечами - нарочно, подумал Сарабиан. - На самом деле это было довольно скучно. Придворные не отличаются пылкостью, но зато я получала возможность следить за всем, что происходит во дворце.
- Так это было не только ради...
- Так, самую малость, но надо же мне было как-то защищаться. Наша политика тоньше мужской, но зато и более жестока.
- И эти незнакомцы - тамульцы?
- Одни - да, другие - нет.
- Давно это продолжается?
- С тех пор, как мы вернулись в Женский дворец. Я не видела ни одной из этих ос, когда мы жили здесь, в эленийском замке.
- Стало быть, последние пару недель? Элисун кивнула.
- Я решила, что тебе следует об этом знать. Возможно, это то же самое, что происходит у нас из года в год, но я так не думаю. Наша - женская - политика придерживается обходных путей, а то, что происходит сейчас в Женском дворце, - мужская политика.
- Ты могла бы присматривать за всеми этими делами - для меня? Я был бы тебе признателен.
- Разумеется, муж мой. Я-то тебе верна.
- В самом деле?
- Не разделяй всеобщего заблуждения, Сарабиан. Верность не стоит смешивать с тем, другим делом. Оно не значит ничего, а верность - все.
- В тебе сокрыто куда больше, Элисун, чем может показаться на первый взгляд.
- Вот как? Я никогда и не пыталась что-то скрыть. - Элисун сделала глубокий вдох. Сарабиан вновь рассмеялся.
- У тебя есть планы на вечер?
- Ничего такого, чего бы я не могла отложить. Что у тебя на уме?
- Я подумал, что мы могли бы поговорить.
- Поговорить?
- Кроме всего прочего.
- Мне нужно вначале отправить одно послание. Потом мы будем говорить столько, сколько захочешь, - в перерывах между “всем прочим”.

Минуло два дня, как они покинули Тиану, и сейчас огибали западную оконечность озера по дороге, ведущей в Арджуну. На ночь они остановились на берегу озера, недалеко от дороги, и Халэд подстрелил из арбалета оленя.
- Охота в дороге сберегает время и деньги, - пояснил он Бериту, освежевывая добычу.
- Ты весьма ловко управляешься с арбалетом, - заметил Берит.
- Привычка, - пожал плечами Халэд и вдруг резко вскинул голову. - Кто-то едет сюда, - сказал он; указывая на дорогу острием окровавленного ножа.
- Арджунцы, - определил Берит, прищуренными глазами разглядывая подъезжавших всадников.
- Не все, - возразил Халэд. - Тот, что скачет впереди, - элениец, судя по одежде, из Эдома.
Халэд вытер окровавленные руки о траву, потянулся к арбалету и взвел его.
- На всякий случай, - пояснил он. - В конце концов, они ведь уже знают, кто мы такие.
Берит мрачно кивнул и частично выдвинул меч из ножен.
Всадники осадили коней ярдах в пятидесяти от них.
- Сэр Спархок? - по-эленийски окликнул эдомец.
- Возможно, - отозвался Берит. - Чем могу служить, приятель?
- У меня для тебя письмо.
- Весьма тронут. Принеси его.
- Подойди один, - прибавил Халэд. - Тебе не понадобятся телохранители.
- Я слышал о том, что вы сделали с предыдущим посланцем.
- Отлично, - сказал Халэд, - мы так и рассчитывали, что об этом станет известно. Парень был не очень-то вежлив, но я уверен, что ты куда лучше воспитан. Подойди сюда. Ничего дурного с тобой не случится - покуда будешь помнить о хороших манерах. Эдомец, однако, колебался.
- Дружок, - язвительно сказал Халэд, - ты так или иначе в пределах досягаемости моего арбалета, так что лучше делай, как я тебе говорю. Подойди один. Мы уладим наше дельце, а потом ты и твои арджунские друзья можете отправляться куда вам заблагорассудится. В противном случае вас ждут неприятности.
Эдомец торопливо посовещался со своими телохранителями и осторожно выехал вперед, держа над головой сложенный кусок пергамента.
- Я безоружен, - объявил он.
- А вот это неблагоразумно, приятель, - сказал Берит. - Времена нынче беспокойные. Дай-ка мне письмо.
Посланец медленно опустил руку и протянул Бериту пергамент.
- Планы изменились, сэр Спархок, - вежливо проговорил он.
- Поразительно. - Берит распечатал письмо и бережно вынул знакомый локон. - Всего-то в третий раз? Похоже, вам недостает собранности. - Он поглядел на пергамент. - Весьма удобно. На сей раз кто-то даже озаботился нарисовать карту.
- Поселок малоизвестен, - пояснил эдомец. - Это крохотное селение, да и его бы не было, если бы не работорговля.
- Хороший из тебя посланец, друг мой, - заметил Халэд. - Может быть, возьмешься передать мое послание Крегеру?
- Постараюсь, молодой господин.
- Отлично. Передай ему, что я иду за ним. Пусть почаще оглядывается уже сейчас, потому что очень скоро, как бы ни обернулись дела, он увидит за своей спиной меня.
Эдомец с трудом сглотнул.
- Я все передам, молодой господин.
- Буду счастлив.
Посланец осторожно отвел коня назад на несколько ярдов и, развернувшись, поскакал к своим арджунским спутникам.
- Куда теперь? - спросил Халэд.
- Вигайо - где-то в Кинезге.
- Да, городом это не назовешь.
- Ты бывал там?
- Очень недолго. Беллиом занес нас туда по ошибке, когда Спархок учился применять его.
- Далеко это отсюда?
- Около сотни лиг. Впрочем, именно в том направлении нам и нужно ехать. Афраэль сказала, что Заласта везет королеву в Киргу, и Вигайо куда ближе к тем местам, чем Арджун. Сообщи Афраэли, что с рассветом мы отправляемся в путь, а потом поможешь мне разделать оленя. До Вигайо десять дней пути, и нам лучше запастись мясом.

- Скарпа был там, - сказала Ксанетия. - Воспоминания его о Потаенном Граде весьма свежи, однако память о дороге туда неточна и бессвязна. Я сумела увидеть лишь отрывочные картины сего путешествия. Безумие лишило его мысли связности, и разум его бесцельно бродит меж реальностью и иллюзией.
- Плохо наше дело, - протянул Кааладор. - Старина Крегер не знает дороги, потому что был мертвецки пьян, когда Заласта говорил о том, как добраться до Кирги, а Скарпа чересчур чокнутый, чтобы помнить, как он туда попал. - Глаза его сузились. - А что Кизата? - спросил он.
Ксанетия содрогнулась.
- Не безумие и не хмельной туман преграждают мне путь в мысли Кизаты из Эсоса, - отвечала она с отвращением. - Глубоко погрузился он во тьму, что есть Азеш, и творения преисподнего мира настолько овладели им, что разум его более нельзя назвать человеческим. Прежде заклинания его в какой-то мере сдерживали сих чудовищных демонов, однако позднее призвал он Клааля и тем самым освободил всех прочих. Молю тебя, не вынуждай меня более погружаться в сей бурлящий хаос. Истинно, Кизате ведома дорога в Киргу, однако же мы во здравом уме не могли бы следовать сим путем, ибо ведет он через царство пламени, тьмы и невыразимого ужаса.
- Стало быть, здесь нам искать больше нечего, верно?
Все разом обернулись на звук знакомого голоса. Богиня-Дитя со свирелью в руках примостилась на подоконнике.
- А это разумно, Божественная? - спросил Бевьер. - Разве наши враги не могут учуять тебя?
- Некому учуять меня, Бевьер, - ответила она, - Заласты здесь больше нет. Я заглянула, чтобы сообщить вам, что Берит получил новые указания. Он и Халэд направляются в Вигайо, селение по ту сторону кинезганской границы. Как только вы будете готовы, я возьму вас туда.
- И что же нам там делать? - спросил Келтэн.
- Я хочу, чтобы Ксанетия оказалась поблизости от очередного Крегерова посланца, - пояснила Афраэль. - Кирга сокрыта целиком и полностью - даже от меня. К этой иллюзии есть ключ, и его-то мы и должны отыскать - иначе мы все поседеем и состаримся, слоняясь по пустыне, но так и не найдем этого города.
- Пожалуй, ты права, - признал Спархок и прямо взглянул на Богиню-Дитя. - Не могла бы ты устроить всем нам еще одну встречу? Мы приближаемся к финалу, и мне надо бы потолковать с остальными - в особенности с Вэнионом и Бергстеном, а также, пожалуй, с Бетуаной и Крингом. В нашем распоряжении немалые армии, но проку от них будет немного, если они разбегутся в трех разных направлениях или будут наносить удары по Кирге каждая в отдельности. Мы в общих чертах знаем, где находится Кирга, и я хотел бы окружить это место стальным кольцом, но решительно не желаю, чтобы кто-то случайно наткнулся на город прежде, чем мы вызволим Элану и Алиэн.
- Втянешь ты меня в беду, Спархок, - язвительно отозвалась она. - Ты хоть представляешь, сколько мне нужно дать обещаний, чтобы получить разрешение на этакое сборище, - не говоря уж о том, что все эти обещания мне придется выполнять! - Но это очень важно, Афраэль.
Богиня-Дитя показала ему язык - и исчезла.

- Мы получили приказ от доми Тикуме, ваше преподобие, - сообщил патриарху Бергстену бритоголовый пелой, когда они встретились в шатре патриарха неподалеку от города Пела. - Нам надлежит оказать тебе всемерную помощь.
- Твой доми - очень славный человек, друг Даийя, - отозвался облаченный в доспехи патриарх.
- Его приказ разворошил осиное гнездо, - мрачно признался Даийя. - Идея союза с рыцарями церкви вызвала теологические споры, которые продолжались не один день. Большинство людей здесь, в Астеле, считают, что рыцари церкви - порождения ада. Изрядное число спорщиков сейчас обсуждают этот вопрос с самим Богом.
- Как я понимаю, религиозные диспуты у пелоев проходят более чем оживленно.
- О да, - подтвердил Даийя. - Впрочем, послание архимандрита Монсела помогло остудить горячие головы. Религиозное мышление пелоев не так уж и глубоко, ваше преподобие. Мы верим в Бога и оставляем теологию церковникам. Если архимандрит не против, с какой стати противиться нам? Если он неправ, ему же и гореть в аду за свои грехи.
- Далеко отсюда до Кинестры? - спросил Бергстен.
- Примерно сто семьдесят пять лиг, ваше преподобие.
- Три недели, - невесело пробормотал Бергстен. - Что же, ничего не поделаешь. Отправляемся на рассвете. Скажи своим людям, друг Даийя, чтобы как следует выспались. В ближайший месяц им наверняка будет не до сна.

- Бергстен! - легко и мелодично проворковал его имя чей-то голос.
Талесийский патриарх стремительно сел, потянувшись к топору.
- Не надо, Бергстен. Я не причиню тебе зла.
- Кто здесь? - резко спросил он, шаря в поисках свечи, кресала и трута.
- Вот. - Из темноты протянулась маленькая ручка. На ладони плясал язычок пламени.
Бергстен заморгал. Ночной гость оказался маленькой девочкой, судя по всему, стирикской крови - прелестное дитя с длинными волосами и большими, темными, как ночь, глазами. Руки Бергстена задрожали.
- Ты Афраэль, не так ли? - с трудом проговорил он.
- Как проницательно, ваша светлость. Спархок ждет тебя.
Патриарх отпрянул от существа, которое - как твердила доктрина его веры - вовсе не существовало и не могло существовать.
- Вы ведете себя глупо, ваша светлость, - сказала она. - Неужели тебе не известно, что я не могла бы даже заговорить с тобой без разрешения твоего Бога? Я и близко не посмела бы к тебе подойти.
- Теоретически да, - неохотно согласился он, - но ведь ты можешь быть и демоном, а для демонов закон не писан.
- Разве я похожа на демона?
- Внешний вид и реальная суть - разные вещи, - упрямо возразил он.
Девочка прямо взглянула в его глаза и произнесла истинное имя эленийского Бога - один из наиболее ревностно оберегаемых секретов Церкви.
- Демон не мог бы произнести это имя, не так ли, ваша светлость?
- Да, пожалуй, что так.
- Мы с тобой поладим, Бергстен, - улыбнулась она, легко поцеловав его в щеку. - Ортзел спорил бы об этом целый месяц. Будь добр, убери свой топор. От железа у меня мурашки по коже.
- Куда мы направляемся?
- Встретиться со Спархоком. Я ведь тебе уже об этом сказала.
- Это далеко?
- Не очень, - улыбнулась девочка, откинув полог шатра.
Над Пелой все еще стояла ночь, но снаружи, за пологом, царил дневной свет - и очень странный свет. Девственно-белый песчаный берег протянулся к сапфирно-синему морю под небом, окрашенным во все цвета радуги, и в полумиле от берега, посреди этой невероятной синевы, высился изумрудный островок, увенчанный храмом из сверкающего мрамора.
- Что это за место? - спросил Бергстен, высунув голову из шатра и изумленно озираясь.
- Думаю, что вы, ваша светлость, назвали бы его: Небесами, - отвечала Богиня-Дитя, дунув на плясавшее на ее ладони пламя. - Как бы там ни было, это мои Небеса. Есть и другие, но этой - именно мои.
- Где оно?
- Всюду и нигде. Все Небеса существуют одновременно повсюду. Как, впрочем, и преисподние - но это уже другая история. Пойдем?

ГЛАВА 21

Кордз из Нелана был совершенным человеком. Осознание этого не сразу пришло к благочестивому эдомцу. Лишь досконально исследовав собственную душу и подробно изучив священное писание, он пришел к этому неизбежному выводу. Он был совершенством. Он исполнял все заповеди Господни, он делал то, что должен был делать, и не делал того, что запрещено. Разве это не есть совершенство?
Приятно было чувствовать себя совершенным, однако Кордз был не из тех, кто почиет на лаврах. Теперь, когда он достиг совершенства в глазах Бога, пришло время обратить свое внимание на грехи соседей. Грешники, однако, редко грешат в открытую, а потому Кордзу пришлось действовать тайно. Он подглядывал в окна по ночам, подслушивал разговоры, а когда его грешным соседям удавалось скрыть от него свои дурные поступки, он воображал себе грехи, которые они могли бы совершать. Воскресенье было для Кордза совершенно особенным днем, однако не из-за проповедей, ибо что для совершенного человека проповеди? Именно в воскресенье мог он встать и обличить грехи своих соседей - и те, которые они совершили, и те, которые могли совершить.
Дьявол, вероятно, ненавидел Кордза из Нелана; но одному Богу известно, как ненавидели Кордза из Нелана его соседи.

Предыдущая страница 21 Следующая страница


Потаенный город 22

Затем в Эдоме начались беспорядки. Развращенная еретическая Церковь Чиреллоса после двух тысячелетий интриг и заговоров готовилась в открытую выступить против правоверных. Рыцари церкви выступили в поход, и их продвижению сопутствовал невообразимый ужас.
Кордз одним из первых вступил в армию Ребала. Совершенный человек предоставил грешным соседям идти своим грешным путем ради того, чтобы присоединиться к более святому делу. Он стал наиболее доверенным гонцом Ребала и загнал до смерти десятки коней, носясь по эленийским королевствам Западной Дарезии с наиважнейшими донесениями.
В этот день Кордз, нахлестывая измученного коня, скакал на юг, к насквозь испорченным городам Южной Даконии, истинным скопищам греха и разврата, жители которых не только знали, что грешат, - им попросту было на это наплевать. Хуже того, странная и несомненно еретическая традиция Дакитской церкви запрещала мирянам говорить вслух во время воскресной проповеди, а потому совершенный человек, чьими устами говорил сам Господь, не мог обличить и осудить грехи, которые видел во множестве вокруг себя. Это приводило его в такое отчаяние, что порой ему хотелось визжать.
Всю минувшую неделю он скакал почти без перерыва и смертельно устал, а потому с большим облегчением наконец перевалил через вершину холма, который высился над портом Мелек.
И тогда все мысли о чужих грехах испарились из его головы. Кордз осадил шатающегося от изнеможения коня и в ужасе уставился на то, что предстало его глазам.
Там, в море, искрящемся под зимним солнцем, вдоль берега величественно плыла бессчетная армада судов под красно-золотыми стягами Церкви Чиреллоса!
Совершенный человек был охвачен таким страхом, что даже не расслышал жалобных трелей пастушеской свирели, наигрывавшей минорную стирикскую мелодию. Какое-то время он ошарашенно таращился на ставший плотью величайший кошмар всей его жизни, а затем с силой вогнал шпоры в бока усталого коня и во всю прыть поскакал поднимать тревогу.

Мятежным войском в Панем-Деа командовал генерал Сирада, младший брат герцога Миланиса. Король Ракья устроил так, что генералы Скарпы в большинстве своем были арджунцами. Сирада знал, что ввязался в рискованное дело, однако младшему сыну аристократического рода приходится идти на риск, если он хочет пробить себе дорогу в жизни. Он должен мечом отвоевывать себе титул и высокое положение. Сирада не первый год терпел свою службу под началом сумасшедшего бастарда трактирной шлюхи и неудобства жизни в джунглях, дожидаясь своего шанса.
И вот наконец дождался. Безумец из Натайоса наконец-то отдал приказ выступать. Кампания началась. В ту ночь в Панем-Деа не спали. Под покровом тьмы велись приготовления к походу, а разболтанное отребье, которым командовал Сирада, было неспособно делать хоть что-то без шума. Военачальник провел ночь, корпя над картами.
Стратегический план был удачен - это он вынужден был признать. Он должен был соединиться со Скарпой и другими мятежными армиями около Дираля. Оттуда они двинутся маршем на север, к Тамульским горам, где к ним присоединятся кинезганцы, и уж тогда войско двинется к Тосе, где будет готовиться окончательный удар по Материону.
Собственный план Сирады был намного проще. Скарпа сокрушит всякое сопротивление в Тосе, однако он не доживет до того, чтобы увидеть сияющие купола столицы Империи. Сирада тонко улыбнулся, нащупывая в потайном кармане скляночку с ядом. Войско возьмет Материон, однако не кто иной, как Сирада поведет его в последний бой и лично пронзит мечом императора Сарабиана. Младший брат герцога Миланиса ожидал получить в конце этой кампании самое меньшее графский титул.
Дверь со стуком распахнулась настежь, и в комнату ворвался адъютант с вытаращенными от ужаса глазами и белым как мел лицом.
- Боже милосердный, мой господин! - вопил он.
- Что это ты творишь? - гневно вопросил Сирада. - Как ты смеешь? Я велю отхлестать тебя плетями!
- Мой господин, нас атакуют!
Теперь и Сирада услышал крики. Он быстро встал и вышел из комнаты.
До рассвета было еще далеко, и липкий туман, наползший из непролазных джунглей, размывал очертания разрушенных стен и домов Панем-Деа. Багровые отсветы костров и факелов, как могли, разгоняли сумрак, но были на заросших лианами улицах и другие огни - бледные, холодные, ровные. Светящиеся фигуры, источавшие бледное лунное сияние, двигались по улицам Панем-Деа. Ужас наполнил сердце военачальника. Немыслимо! Сияющие - миф, легенда! Их не существует!
Сирада стряхнул оцепенение страха и выхватил меч.
- Стоять! - проревел он обезумевшим людям. - Строиться! Пикинеры - вперед! - Он пробивался через беспорядочную толпу, налево и направо раздавая удары мечом плашмя. - Строиться! В шеренгу!
Однако в искаженных паникой лицах солдат не было и намека на здравый рассудок или трепет перед его властью. Вопящая толпа просто-напросто раздавалась, обтекая его с двух сторон. Тогда Сирада набросился на них, в ожесточении рубя мечом собственных солдат.
Он так отчаянно пытался восстановить порядок, что даже не почувствовал ножа, воткнувшегося слева под ребра. Сирада так и не понял, отчего это его колени вдруг подкосились и он рухнул прямо под ноги обезумевшим солдатам, которые, вопя, бежали к непроглядной темноте леса.

- Тиниен, ты уверен, что это точная карта? - осведомился патриарх Бергстен, разглядывая миниатюрное подобие континента у себя под ногами.
- Ваша светлость, это самая точная карта из всех, какие вам доводилось видеть, - заверил его Тиниен. - Блокв произнес заклинание, а Тролли-Боги погрузили руки в почву и ощутили облик континента. Здесь есть все - до последнего дерева и кустика. Буквально все.
- Кроме Кирги, Тиниен-рыцарь, - поправил его Энгесса. Атанский полководец полностью выздоровел и выглядел таким же крепким, как всегда, вот только лицо его выражало беспокойство. Королева Бетуана по прибытии на остров Афраэли поприветствовала его крайне скупо, а сейчас явно избегала.
Сефрения сидела на одной из скамей мраморного храма, и радужный свет, лившийся с немыслимого неба, многоцветными бликами играл на ее лице.
- Мы надеялись, ваша светлость, что Шлии, воссоздавая облик континента, сумеет почувствовать и Киргу, - сказала она, - но иллюзия Киргона, похоже, безупречна. Даже тролличье заклятие не в силах преодолеть ее.
- Кто-нибудь может хотя бы предположить, где находится Кирга? - спросил Бергстен.
Афраэль легким шагом прошлась по миниатюрной копии мира, сотворенной для них Блоквом. Переступив через крохотное подобие Кинестры, она прошла дальше к югу - к гористой местности в центре пустыни.
- Обычно Кирга стояла примерно вот здесь, - сообщила она, неопределенно махнув рукой над горами.
- Обычно? - резко переспросил Бергстен. Афраэль пожала плечами.
- Иногда мы кое-что перемещаем.
- Целые города?
- Возможно и такое - хотя это признак плохого планирования.
Бергстен содрогнулся и принялся куском веревки вымерять расстояния на миниатюрном континенте.
- Я сейчас здесь, в Пеле, - сказал он, указывая на точку в Центральном Астеле. - Это почти три сотни лиг в примерном направлении пути к Кирге, и мне еще предстоит по дороге взять Кинестру. Остальные намного ближе, так что вам придется задержаться, если мы хотим прибыть на место одновременно.
Афраэль пожала плечами.
- Я поплутую, - сказала она. Бергстен озадаченно взглянул на нее.
- Божественная Афраэль, ваша светлость, умеет сжимать время и расстояние, - пояснил Спархок. - Она...
- Спархок, я не желаю об этом слышать! - отрезал Бергстен, зажимая ладонями уши. - Ты и так уже подверг опасности мою душу, притащив меня сюда. Будь добр, не усугубляй моего положения, рассказывая мне о том, о чем мне вовсе не нужно знать.
- Как скажете, ваша светлость, - согласился Спархок.
Эмбан задумчиво расхаживал вокруг кольца гор, торчащих из земли в самом центре пустыни Кинезга.
- Похоже, мы все, в конце концов, сойдемся в этих горах, - проговорил он. - Я, конечно, не знаток в таких делах, но не лучше ли нам будет остановиться в предгорьях и дождаться, пока не соберутся все, прежде чем наносить удар по Кирге?
- Нет, ваша светлость, - твердо сказал Вэнион. - Будем держаться подальше от предгорий - по крайней мере, на день конного пути. Если мы столкнемся с солдатами Клааля, нам понадобится место для маневра, и я хочу, чтобы в этом случае меня окружала обширная равнина.
Маленький толстый церковник пожал плечами.
- Ты солдат, Вэнион. - Он указал на юг. - Вот где наше слабое место. У нас сосредоточено немало сил на востоке, северо-востоке и севере, но юг не прикрывает никто.
- И запад тоже, - вставил Сарабиан.
- Западное направление прикрою я, ваше величество, - сказал Бергстен. - У меня достаточно рыцарей и пелоев, чтобы перекрыть весь квадрант.
- Но все-таки остается юг, - пробормотал Эмбан.
- Об этом уже позаботились, Эмбан, - заверила его Афраэль. - Стрейджен сочинил побасенку об огромном флоте церкви у южного побережья, а я подкрепила ее иллюзиями. Улаф, сколько времени займет перемещение троллей к северу от Джубая?
- Ровно столько, сколько времени понадобится, чтобы убедить Троллей-Богов, что их дети нужны нам к северу от Джубая, а не в Тамульских горах, - ответил рослый талесиец. - День-два, вероятно. Как только мы их убедим, они поместят троллей в He-Время. Если б нам не приходилось делать остановки, чтобы накормить троллей, мы бы оказались там во мгновение ока. Знай я точно, где находится Кирга, я к утру привел бы к ее воротам пятнадцать сотен троллей.
- Незачем так спешить. - Богиня-Дитя обвела собравшихся твердым, как сталь, взглядом. - Никто - я повторяю, никто - не двинется на Киргу прежде, чем я буду знать, что Элана и Алиэн в безопасности. Если придется, я могу водить вас кругами по пустыне хоть целое столетие, так что не пытайтесь обвести меня вокруг пальца.
- Неужели жизнь королевы Элении настолько важна для тебя, Божественная? - мягко спросила Бетуана. - Война есть война, и нам приходится смиряться с неизбежными потерями.
- Это мое личное дело, Бетуана, - отрезала Афраэль. - Итак, вот ваши позиции, - она указала на миниатюрный континент. - Бергстен движется с севера, перекрывая и запад; Улаф, Тиниен и Блокв приведут троллей из Джубая и соединятся с атанами Бетуаны на левом фланге; Вэнион идет с востока, и к его левому флангу примкнут Кринг и его пелои; Стрейджен уверил того омерзительного дакита из Бересы, что на побережье у Верела и Аэфталя вот-вот высадится миллион рыцарей церкви, и это отвлечет большую часть армий Кинезги. Все мы соединимся в окрестностях Кирги. Есть некоторые несоответствия в расстоянии, но я об этом позабочусь. К нужному сроку вы все будете на месте - даже если мне придется переносить вас поодиночке. - Она вдруг оборвала себя. - В чем дело, Бергстен? Не смейся надо мной, не то я схвачу тебя за нос и хорошенько встряхну.
- Я и не думал смеяться, Божественная, - заверил он. - Я лишь одобрительно улыбался. Откуда ты так много узнала о стратегии и тактике?
- Я наблюдала за вашими эленийскими войнами, ваша светлость, с тех пор как вы научились добывать огонь. Мне волей-неволей пришлось кое-чему выучиться. - Она вдруг резко обернулась к Блокву и раздраженно спросила по-тролличьи: - В чем дело?
- У-лав сказал мне то, что ты говорила, Богиня-Дитя. Зачем мы делаем это?
- Чтобы наказать злых, служитель Троллей-Богов.
- Что?! - ошеломленно прошептал Спархок Улафу. - Как она его назвала?
- А ты не знал? - мягко отозвался Улаф. - Наш косматый друг облечен духовным саном.
- У троллей есть священнослужители?
- Ну разумеется. Как у всех.
- Наказать злых, которые похитили подругу Анакхи, - это хорошо, - говорил между тем Блокв, - но зачем нас так много? Кхвай может наказать злых. Сейчас пора Шлии, и мы должны следовать путем охоты. Детенышей надо накормить, иначе они умрут, а это нехорошо.
- Этого только недоставало, - пробормотала Афраэль.
- В чем дело, сэр Улаф? - спросил Сарабиан.
- Тролли - охотники, а не воины, ваше величество, - пояснил Улаф. - Они не понимают, что такое война. Они едят тех, кого убивают. - Сарабиана передернуло. - Это в высшей степени нравственно, ваше величество, - подчеркнул Улаф. - С точки зрения тролля позволить мясу пропадать попусту - преступление.
Афраэль, задумчиво Прищурясь, взглянула на служителя Троллей-Богов.
- Хорошо было бы следовать путем охоты и заодно наказать злых, - сказала она. - Если мы будем охотиться так, мы причиним боль злым и добудем много мяса для детенышей в пору Шлии.
Блокв задумался.
- Охота людей не-простая, - проговорил он с сомнением, - но я думаю, что охота богов совсем не-простая. - Тролль глубоко задумался. - Но это хорошо, - объявил он наконец. - Охота, которая добывает не только мясо, - хорошая охота. Ты охотишься очень хорошо, Богиня-Дитя. Когда-нибудь мы будем есть вместе и вспоминать прежние охоты. Так делать хорошо. Так стая становится ближе и лучше охотится вместе.
- Я буду рада, если мы сделаем так, Блокв.
- Тогда мы сделаем так. Я убью для нас собаку. Собака - хорошая еда, даже лучше, чем свинья. Афраэль слегка поперхнулась.
- Ты не рассердишься, Блокв, если я буду говорить птичьими звуками? - спросил Спархок. - Скоро начнется охота, и все должно быть готово.
- Я не рассержусь, Анакха. У-лав скажет мне, что ты говоришь.
- Ну что ж, - обратился Спархок к остальным, - мы все знаем, как именно подойдем к Кирге, но кое-кто из нас должен оказаться впереди всех. Будьте добры не начинать наступления, пока мы не окажемся на месте. Я не хочу, чтобы вы наступали нам на пятки.
- Кого ты берешь с собой, Спархок? - спросил Вэнион.
- Келтэна, Бевьера, Телэна, Ксанетию и Миртаи.
- Но я не... Спархок поднял руку.
- Их выбрала Афраэль, мой лорд, - сказал он. - Если у тебя есть возражения, выскажи их ей.
- Ты должен взять именно этих спутников, Спархок, - терпеливо пояснила Афраэль, - иначе ты потерпишь поражение.
- Как скажешь, Божественная, - сдался он.
- Стало быть, вы опередите нас с Беритом? - спросил Халэд.
Спархок кивнул.
- Наши противники наверняка будут ожидать, что мы последуем за вами по пятам. Если мы окажемся впереди, то застанем их врасплох - во всяком случае, мы на это надеемся. Афраэль перенесет нас прямиком в Вигайо, и мы поразведаем на месте, что и как. Если очередной посланец Крегера уже там, быть может, Ксанетия сумеет вызнать у него, куда вас направят из Вигайо. Рано или поздно кто-нибудь даст вам ключ к местонахождению Кирги, а это все, что нам сейчас нужно. Остальное будет просто.
- Мне нравится его определение слова “просто”, - прошептал Кааладор Стрейджену.
Эмбан сделал еще одну пометку в своем неизбежном списке и солидно откашлялся.
- Неужели это обязательно? - вздохнул Бергстен.
- Это помогает мне думать, Бергстен, а кроме того, так я уверен, что ничего не упущу. Если тебя это так утомляет - не слушай.
- Люди очень много говорят, У-лав, когда решают, как будут охотиться, - посетовал Блокв.
- Такова природа людей.
- Это потому, что охоты людей такие не-простые. Я думаю, что охоты людей не-простые, потому что они не едят тех, кого убивают. Они охотятся и убивают по причинам, которых я не понимаю. Я думаю, что вещь, которую люди называют “война”, - очень большое зло.
- Мы не хотим рассердить служителя Троллей-Богов, - вмешался Бергстен на безупречном тролличьем. - То, что люди называют “война”, - это похоже на то, что случается, когда две стаи троллей охотятся в одном месте.
Блокв задумался над его словами. Наконец он что-то довольно проворчал, и его косматая физиономия понимающе просветлела.
- Теперь мне все ясно, - сказал он. - Вещь, которую люди называют “война”, - это как охота на мысли. Поэтому она такая не-простая. Но вы все равно слишком много говорите. - Тролль покосился на Эмбана. - Этот хуже всех, - добавил он. - Его желудок-в-голове такой же большой, как его желудок-в-брюхе.
- Что он сказал? - с любопытством спросил Эмбан.
- Это трудно перевести, ваша светлость, - с невинным видом отозвался Улаф.
Патриарх Эмбан посмотрел на него с некоторым по дозрением и принялся в который раз дотошно изла гать их диспозицию, сверяясь с пунктами своего спис ка. Закончив, он огляделся по сторонам:
- Кто может добавить что-нибудь еще?
- Пожалуй я, - сказала Сефрения, слегка хмурясь. - Наши враги знают, что Берит - не Спархок, но они наверняка считают, что Спархоку ничего не остается, как идти по пятам за Беритом. Может быть, нам следует подкрепить это их убеждение. Пожалуй, я знаю способ воспроизвести в точности звук и ощущение Беллиома. Если это удастся, наши враги решат, что Спархок среди рыцарей, которых Вэнион ведет в пустыню. Тогда они не столько будут искать его, сколько следить за нами.
- Ты подвергнешь себя опасности, Сефрения, - возразила Афраэль.
- В этом нет ничего особенно нового, - улыбнулась Сефрения, - а если вспомнить о том, что мы собираемся сделать, вряд ли можно найти в мире безопасное место.
- Теперь все? - спросил Энгесса поднимаясь.
- Пожалуй, все, друг Энгесса, - отвечал Кринг, - если не считать того часа, который мы истратим, уговаривая друг друга быть поосторожнее.
Энгесса расправил плечи, повернулся и прямо взглянул в лицо своей королеве.
- Каков будет твой приказ, Бетуана-королева? - официальным тоном спросил он.
Бетуана царственно выпрямилась.
- Мы повелеваем тебе, Энгесса-атан, вернуться с нами в Сарну. Там ты вновь примешь командование над нашими войсками.
- Все будет, как ты скажешь, Бетуана-королева.
- Сразу после нашего возвращения ты отправишь гонцов к моему супругу, королю. Сообщи ему, что опасность больше не угрожает Тосе. Сияющие справятся с армией Скарпы.
Энгесса коротко кивнул.
- Далее, сообщи ему, что его войско нужно мне в Сарне. Там мы будем готовиться к главному сражению, и туда он должен прибыть, чтобы принять войска под свою руку. - Она помолчала. - Дело не в том, что мы недовольны тем, как командуешь ты, Энгесса-атан, но Андрол - король. Ты хорошо послужил нам. Королевский дом Атана благодарен тебе.
- Это мой долг, Бетуана-королева, - ответил Энгесса, ударяя себя кулаком в прикрытую нагрудником грудь. - Не нужно благодарности.
- Охо-хо, - пробормотала Афраэль.
- В чем дело? - спросила Сефрения.
- Да так, ни в чем.

ГЛАВА 22

- Сарабиан, - говорила Элисун несколько дней спустя, - это определенно Тореллия и Шакола. Главенствует у них Шакола - она и старше, и хитрее. Незнакомцы обычно направляются прямиком к ней. Они беседуют с глазу на глаз, а потом она посылает за Тореллией. Прежде они относились друг к дружке без особенной приязни, но сейчас их водой не разольешь.
- Они, видимо, получают приказы из дома, - задумчиво проговорил Сарабиан. - Джалуах, король Кинезги, - брат Шаколы, а Тореллия - дочь Ракьи Арджунского. Ты сумела разузнать, что именно они замышляют?
Элисун покачала головой:
- Слишком рано.
- Рано?
- Опять-таки, женская политика. Мы куда хитрее мужчин. Шакола хочет расставить все по местам, прежде чем начнет искать новых союзников. Она подчинила себе Тореллию, но еще не готова расширить пределы своей власти.
- Ты уверена, что подчиненная в этой паре - именно Тореллия?
Элисун кивнула.
- Слуги Шаколы помыкают ее слугами. Это первый признак подчинения в Женском дворце. Слуги Серонны неприкосновенны, потому что она - первая жена, и все мы подчинены ей - кроме Лиатрис, разумеется.
- Разумеется, - улыбнулся Сарабиан. - Никто, будучи в здравом уме, не осмелится дерзить Лиатрис. Она кого-нибудь убила в последнее время?
- Нет, с тех пор, как в прошлом году изрубила на куски лакея Серонны.
- Вот что мне пришло в голову - не посвятить ли во все это Лиатрис?
Элисун покачала головой.
- Позже - может быть, но не сейчас. Атана Лиатрис чересчур прямолинейна. Если бы я все ей рассказала, она попросту прикончила бы Шаколу и Тореллию. Подождем, покуда Шакола обратится ко мне, а уж потом посвятим в это дело Лиатрис.
- А ты уверена, что Шакола обратится к тебе?
- Почти наверняка. Мои слуги пользуются большей свободой передвижения, чем ее, - из-за моей оживленной светской жизни.
- Экое деликатное определение!
- Сарабиан, ты знал, что я валезийка, когда брал меня в жены, и тебе известны наши обычаи. Именно поэтому мои слуги могут свободно покидать резиденцию. Это уже стало традицией.
Сарабиан вздохнул.
- Сколько же их сейчас, Элисун?
- По правде говоря, ни одного, - улыбнулась она. - Не понимаешь, да, Сарабиан? Лучшей частью всех этих маленьких приключений всегда была интрига, а этого добра у меня в достатке с тех пор, как я начала играть в политику.
- Ты не чувствуешь себя... обделенной?
- Это терпимо, - пожала она плечами, - и потом, когда станет уж совсем невмоготу, я всегда могу рассчитывать на тебя, не так ли?
И Элисун одарила Сарабиана лукавой улыбкой.

- Стал-быть так, мастер Валаш, - промурлыкал Кааладор, растянувшись в кресле, которое стояло на забитом рухлядью чердаке, - старина Вимер тут калякал, быдто ты выкладываешь звонкую монету за всякие там сведения, ну и ему в башку стукнуло, што ты самолично захочешь послушать насчет того, што я видал в Юго-западном Атане.
- Так вы двое давно знакомы? - спросил Валаш.
- Уйму времени, мастер Валаш. Мы с Вимером старые дружки. В той материонской переделке все мы были рядышком - он, я, Фрон, Рельдэн и еще парочка ребят - аккурат когда легавые навалились на нас. Ух и здорово же мы повеселились в ту ночку, скажу я тебе! Само собой, как оторвались мы от шпиков, так и разбежались каждый в свою сторону. Зряшное, знашь-ли, дело, цельной толпой смываться от полиции.
Стрейджен сидел поодаль от стола, вне круга света, который отбрасывала единственная свеча, и исподтишка следил за лицом Валаша. Кааладор прибыл в Бересу для того, чтобы заменить Спархока и Телэна в снабжении Валаша заведомой ложью, и Стрейджен в который раз был под впечатлением от того, насколько ловок его друг. Валаш был просто убаюкан простонародным очарованием излюбленного Кааладором говора. Стрейджен презирал просторечие, однако принужден был признать его полезность. Простонародный говор неизменно казался таким искренним, таким невинно безыскусным.
- А где, кстати, Фрон? - спросил Валаш.
- Они на пару с Рельдэном сделали ноги недельку эдак тому назад, - пожал плечами Кааладор. - Как шел я сюда, по дороге сунул нос в одну забегаловку в Дэле, а там торчит рыло - прям-таки на лбу написано: “Полиция” - и вовсю расписывает рожи Фрона и нашего мальчугана. Ну я толечки добрался, так им и обсказал, и они разом смекнули, что пора смываться. Ну Вимер, стал-быть, припомнил, как ты насчет всяких новостей интересуешься, а я-то кой-чего повидал с тех пор, как мы смотались из столицы, дак Вимер и сообразил, што энти новости-то тебе бы недурно обсказать.
- Я с интересом выслушаю тебя, Эзек. - Валаш резко вскинул голову: Огераджин, впавший в полубессознательное состояние, что-то забормотал во сне.
- Что это с ним? - спросил Стрейджен.
- Ничего, - кратко ответил Валаш. - Он все время такой. Продолжай, Эзек.
- Стал-быть, ежели прикинуть, с пару недель назад топаю это я себе через Атан да прикидываю, как бы половчее скоротить дорожку до Дарсаса - до Астела, стал-быть, - уж больно шустро легавые меня за пятки хватать стали. Свернул я в горы, прошел, стал-быть, спускаюсь коротким путем, глядь - а там атанов-то пропасть, в жизни бы не подумал, што энтих дьяволов ажно столько быть могет - то есть конца-краю не видно! Идут, идут - здоровые, сволочи, и все, стал-быть, при оружжи, а уж видок такой - хватай штаны и беги...
- Все атанское войско?! - воскликнул Валаш.
- По мне, дак энто и вовсе - как там школяры гуторют - великое переселение народов, во! Сколь живу, не видал такую прорву атанов!
- Где именно это было? - с волнением спросил Валаш.
- Ща скумекаю... ага, стал-быть, рядышком с кинезганской границей, есть там городишко, занюханный такой - Джубай зовется. Кабы у тебя сыскалась карта, дак я б и пальцем ткнул в то место - жалко, что ли? - Кааладор, Прищурясь, взглянул на дакита. - Ну, мастер Валаш, много ли отвалишь за эдакий рассказец?
Валаш, ни на миг не поколебавшись, потянулся к кошельку.

- Это было крайне странно, доми Тикуме, - рассказывал Кринг своему другу, когда на следующее утро после совета на острове Афраэли они скакали во главе большого отряда своих соплеменников в глубину кинезганской пустыни. - Богиня-Дитя сказала, что все мы спим, но все казалось таким настоящим! Я даже чуял запах цветов и трав. Никогда прежде мне не доводилось почуять запахи во сне.
- Доми Кринг, - с сомнением спросил Тикуме, - а ты уверен, что все это не было ересью?
Кринг сухо рассмеялся.
- Что ж, если это и так, я оказался в хорошей компании! Там были патриарх Эмбан и патриарх Бергстен. Как бы то ни было, мы с тобой должны продолжать эти набеги на Кинезгу. Потом мы двинемся вперед и поскачем к горам в самом сердце пустыни. Мы надеемся, что к тому времени, как мы окажемся там, принц Спархок сумеет определить точное местоположение Кирги.
К ним галопом скакал разведчик - из тех, что давно уже рыскали по бурой, выжженной солнцем пустынной равнине.
- Доми Тикуме, - крикнул он, осадив коня, - мы их нашли!
- Где? - спросил Тикуме.
- Милях в двух впереди есть пересохшее русло, доми. Они укрылись там. Я бы сказал, что они задумали устроить нам засаду.
- Что там за солдаты? - спросил Кринг,
- Кинезганская кавалерия и еще те, со стальными масками, которых мы недавно загоняли до смерти. Еще там была пехота, но таких я прежде не видел.
- Нагрудники? Короткие кильты? Остроконечные шлемы с султанами и большие круглые щиты?
- Именно так, доми Кринг.
Кринг потер ладонью обритую макушку.
- Какой ширины это пересохшее русло? - спросил он.
- Шагов пятьдесят, доми.
- Извилистое? Глубокое? Разведчик кивнул.
- Все верно, - сказал Кринг, - это и впрямь засада. Конники, как видно, покажутся нам на глаза, а потом отступят в русло. Если мы погонимся за ними, то налетим прямиком на пехоту. На открытой местности мы загоняли солдат Клааля до смерти, и теперь они решили заманить нас в драку лицом к лицу.
- Что будем делать? - спросил Тикуме.
- Держаться подальше от этого русла, друг Тикуме. После того, как появятся кинезганцы, пошли всадников с флангов отсечь их обходным ударом. Мы перебьем кавалерию, и тогда солдаты Клааля выйдут из своего укрытия.
- А что же киргаи? Это опять солдаты из прошлого, с которыми мы уже сталкивались прежде?
- Не думаю. Мы в пределах Кинезги, так что это, скорее всего, живые киргаи из самой Кирги... - Кринг вдруг осекся, его лицо перечеркнула медленная ухмылка. - Мне тут кое-что пришло в голову, - проговорил он. - Высылай фланги, чтобы отрезать кинезганцев, друг Тикуме. Дай мне время все обдумать.
- У тебя сейчас на редкость мерзопакостная ухмылка, друг Кринг.
- Я и сам иногда бываю на редкость мерзопакостным человеком, друг Тикуме, - отвечал Кринг, ухмыляясь еще шире.

- Работорговцы, - кратко сказала Миртаи, поглядев с высоты каменистого холма на караван, тянувшийся по бесплодной бурой равнине к селению, тесно сгрудившемуся у оазиса. Оттого, что влажный воздух арджунских джунглей почти мгновенно сменился едкой сухостью пустыни, у Спархока побаливала голова.
- Как ты определила это с такого расстояния? - спросил Бевьер.
- По черным плащам с капюшонами, - ответила она, выглядывая из-за валуна, за которым они укрывались. - Работорговцы в Кинезге всегда носят эти плащи, чтобы местные власти оставляли их в покое. Кинезга - единственное место, где работорговля еще остается законной. Прочие государства смотрят на нее косо.
- Вот что я подумал, Спархок, - сказал Бевьер. - Если б мы сумели добыть несколько черных плащей, мы передвигались бы по пустыне, не привлекая ничьего внимания.
- Мы не слишком похожи на арджунцев, Бевьер, - возразил Келтэн.
- Это и не обязательно, - сказал Телэн. - Я слыхал в, Бересе, что в пустыне есть разбойничьи шайки, которые нападают на караваны и похищают рабов, а потому работорговцы нанимают множество охранников любого происхождения, чтобы защищать торговлю.
- Вот как, - проговорил Келтэн. - Что ж, остается только добыть черные плащи.
- Вон там их как раз сотня или около того, - отозвался Бевьер, указывая на караван.
- Эленийцы, - вздохнула Ксанетия, закатывая глаза.
- Анара, ты уже говоришь в точности, как Сефрения, - со слабой усмешкой заметил Спархок. - Что же мы упустили?
- Достаточно будет плащей любого цвета и оттенка, Анакха, - терпеливо пояснила она, - а подобные плащи, вне сомнения, найдутся в Вигайо, что лежит возле вон того оазиса.
- Но нам нужны черные плащи, анара, - возразил Бевьер.
- Цвет есть лишь разновидность света, сэр Бевьер, а я весьма искушена в управлении светом.
- А-а, - сказал он, - это мне как-то и не пришло в голову.
- Я и сама заметила сие - почти сразу.
- Не вредничай, - пробормотал Бевьер.

Рыцари Бергстена и их союзники-пелои пересекли границу Кинезги пасмурным холодным днем после - как им казалось - нескольких дней почти беспрерывной скачки и направились на юго-восток, к Кинестре. Пелойские разведчики, рассыпавшись, ехали впереди колонны, однако в тот день они так и не повстречали врага. Войско разбило лагерь, выставило стражу и заночевало.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

И только на следующее утро - а вернее, то, что они считали следующим утром, - когда свернули лагерь и двинулись дальше, Даийя прискакал к Бергстену и Гельдэну, ехавшим во главе колонны.
- Ваше преподобие, - сказал он, - мои разведчики сообщают, что примерно в миле впереди большое войско.
- Кинезганцы? - быстро спросил Бергстен.
- Не похоже, ваше преподобие.
- Взгляни на них, Гельдэн, - приказал патриарх.
Пандионец кивнул и пришпорил коня, направляясь к вершине каменистого холма, который высился в четверти мили впереди колонны. Вернулся он помрачневшим.
- У нас проблемы, ваша светлость, - пробасил он. - Это опять те самые бестии, с которыми мы столкнулись в Восточном Земохе.
Бергстен вполголоса выругался.
- Я так и знал, что все идет слишком хорошо!
- Доми Тикуме предупредил нас об этих чужаках, - сказал Даийя. - Ваше преподобие не оскорбится, если я предложу, чтобы вы предоставили нам разобраться с ними? Доми Тикуме и доми Кринг придумали против них кое-какие тактические приемы, и они, похоже, срабатывают.
- Я нисколько не оскорблюсь, друг Даийя, - ответил Бергстен. - Мы не слишком покрыли себя славой в прошлом бою с этими тварями, так что мне было бы весьма любопытно увидеть нечто более действенное, чем наша тогдашняя тактика.
Даийя наскоро переговорил с вождями кланов, а затем вывел Бергстена, Гельдэна и еще нескольких рыцарей на вершину холма - наблюдать за боем.
Бергстен тотчас оценил преимущества легкой кавалерии в сравнении с рыцарями в тяжелых доспехах и на крупных боевых конях. Рослые чужаки в тесно прилегающих латах пришли в смятение от стремительных и кратких атак пелоев, вооруженных дротиками. Солдаты Клааля неуклюже бросались вперед, отчаянно пытаясь добраться до своих мучителей, но проворные кони пелоев легко ускользали от них. Дротики начали собирать свою дань, и все больше и больше чудовищных гигантов падало под этим смертоносным дождем.
- Суть в том, чтобы заставить их побежать, ваше преподобие, - пояснил Даийя. - Они крайне опасны в схватке лицом к лицу, но не очень-то выносливы, а потому на бегу дерутся плохо.
- Вэнион говорил мне об этом, - кивнул Бергстен. - Доми Тикуме не сказал тебе, сколько должно пройти времени после того, как они начнут умирать?
- Ничего определенного, ваше преподобие.
Бергстен пожал плечами.
- Ну да это неважно, друг Даийя. Вокруг нас обширная равнина, а сейчас только утро. Мы можем гонять их весь день, если понадобится.
Разъяренные бесконечно повторяющимися атаками, солдаты Клааля шаркающей трусцой двинулись вперед, потрясая своим страшным оружием и ревя боевые кличи.
Однако пелои, не обращая внимания на этот открытый вызов, продолжали свою прежнюю тактику.
И тогда, не выдержав, чужеземные солдаты сорвались на неуклюжий бег.
- А что, это вполне осуществимо, - задумчиво пробасил сэр Гельдэн. - Правда, нам понадобились бы другие латы.
- О чем это ты говоришь, Гельдэн? - осведомился Бергстен.
- Пытаюсь заглянуть в будущее, ваша светлость, - отвечал Гельдэн. - Если эти твари загостятся в нашем мире, нам придется кое-что переменить. Недурно было бы обучить и вооружить несколько эскадронов рыцарей церкви, превратив их в легкую конницу.
- Гельдэн, - ядовито сказал Бергстен, - если эти твари и загостятся в нашем мире, то лишь потому, что мы проиграем эту войну. С чего ты взял, что тогда в мире вообще останутся рыцари церкви?
- Они бегут, ваше преподобие! - возбужденно воскликнул Даийя. - Они удирают!
- Но куда они удирают, друг Даийя? - с нажимом вопросил Бергстен. - Их убивает воздух, а воздух - везде. Куда они бегут, Даийя? Куда?

- Куда они бегут? - озадаченно спросил Кринг, когда солдаты Клааля прервали свою неуклюжую погоню за пелоями и повернули вглубь пустыни.
- Какая разница? - расхохотался Тикуме. - Пусть себе бегут! У нас еще остались засевшие в сухом русле киргаи. Сдернем их с места, покуда какой-нибудь смышленый офицер в арьергарде не успел сообразить, что к чему.
Киргаи следовали тактике, рожденной еще на заре времен. Они наступали мерным шагом, заслоняясь большими круглыми щитами и выставив вперед копья. Когда пелои налетали на них, они тотчас останавливались и смыкали ряды. Передний ряд дружно опускался на колено, сдвинув перекрывающие друг друга щиты и выставив копья. Следующие ряды смыкались, точно так же сомкнув щиты и выставляя копья.
Выглядело это великолепно - и было совершенно бесполезно против конницы.
- Мы должны заставить их бежать, доми Тикуме! - прокричал Кринг своему другу, когда они галопом мчались от плотных вражеских рядов. - После следующей атаки отведи своих детей чуть дальше! Мало проку, если эти живые древности будут двигаться шагом! Пусть побегут!
Тикуме выкрикнул приказ, и его всадники изменили тактику, отступив на несколько сотен ярдов дальше и вынудив киргаев последовать за ними.
Из гущи наступающей пехоты донеслось звонкое пение трубы, и киргаи, бряцая оружием, зарысили вперед, ни на волос не нарушив строя.
- Отлично смотрятся, а? - рассмеялся Тикуме.
- Будь это парад, они смотрелись бы еще лучше! - отозвался Кринг. - Ударим еще разок и отступим подальше.
- Далеко до границы? - спросил Тикуме.
- Кто его знает! С кем я ни говорил, мне так и не сказали ничего определенного. Думаю, впрочем, что недалеко. Заставь их бежать, Тикуме! Заставь их бежать!
Тикуме приподнялся в стременах.
- Передайте приказ! - проревел он. - Отступаем!
Пелои резко развернулись и галопом помчались на восток по бурой каменистой равнине.
Эхо радостных криков донеслось из киргайских рядов, и вновь пропела труба. Древние солдаты, не сбиваясь с шага и сохраняя идеальный строй, перешли на бег. Сержанты отрывисто рявкали, задавая ритм, и топот киргайских сапог по нагой каменистой земле грохотал, точно рокот гигантского барабана.
А затем яркий свет зимнего полдня вдруг потускнел, словно бы гигантские бесшумные крылья заслонили солнце. Порыв леденящего ветра хлестнул пустыню, и из пустоты донесся многоголосый скорбный стон.
Застигнутые врасплох, киргаи ряд за рядом гибли на бегу, валясь как подкошенные под ноги слепо напирающим на них сотоварищам, а миг спустя и те падали бездыханными на их трупы.
Кринг и Тикуме, побледнев и дрожа, смотрели с ужасом на чудовищную работу древнего стирикского заклятия. Затем, исполнясь отвращения, они развернули коней и что есть силы поскакали на восток, подальше от совершенных солдат, которые все так же слепо шагали навстречу ледяной, скорбно стонущей смерти.

- Эти одежки хороши для Арджуна либо Тамула, приятель, - в тот же день, чуть позже, говорил Спархок торговцу, - но когда налетает песчаная буря, проку от них никакого. В последний раз мне насыпало за шиворот фунта четыре песку.
Торговец глубокомысленно покивал.
- Другие народы смеются над нашей одеждой, добрый господин, - заметил он. - Смеются до тех пор, покуда не попадут в первую песчаную бурю.
- А что, ветер дует здесь все время? - спросил у него Телэн.
- Не все, молодой господин. Обыкновенно хуже всего в послеобеденное время. - Торговец взглянул на Спархока. - Сколько вам нужно плащей, добрый господин?
- Нас шестеро, приятель, и ни один из нас не настолько обожает другого, чтобы делить с ним один плащ на двоих.
- Какой цвет вы предпочитаете?
- А что, какой-нибудь цвет сохраняет от песка лучше, чем другой?
- Нет, этого я как-то не замечал.
- Ну так подойдет любой цвет.
Торговец поспешно удалился в заднюю комнату и вернулся с охапкой аккуратно сложенных одеяний. Затем он расплылся в улыбке, потер руки и приступил к разговору о цене.
- Он тебя здорово надул, между прочим, - заметил Телэн, когда они вышли из захламленной лавчонки на пыльную улицу Вигайо.
Спархок пожал плечами.
- Возможно, - сказал он.
- Надо будет мне когда-нибудь научить тебя торговаться.
- Это так важно? - спросил Спархок, приторочив охапку кинезганских плащей к седлу. Затем он огляделся и тихо позвал: - Анара!
- Я здесь, Анакха, - прошелестел над ухом голос Ксанетии.
- Удалось тебе что-нибудь разузнать?
- Нет, Анакха. Очевидно, посланец еще не прибыл.
- Спархок, - негромко заметил Телэн, - Берит и Халэд доберутся сюда только через несколько дней, а эта дыра не настолько притягательна, чтобы посланцу захотелось прибыть сюда пораньше, исключительно дабы полюбоваться красотой пейзажа. - Он пренебрежительно окинул взглядом унылые зимние пальмы и грязный водоем, со всех сторон окруженный глинобитными домами.
- Притягательна эта дыра или нет, а нам придется изыскать предлог, чтобы застрять здесь на несколько дней, - сказал Спархок. - Мы не можем уехать отсюда, пока не появится посланец Крегера и анара Ксанетия не заглянет в его мысли.
- Я могу остаться здесь и одна, Анакха, - сказала Ксанетия. - Никто не в силах учуять моего присутствия, а потому я не нуждаюсь в защите.
- Мы все равно останемся, анара, - ответил Спархок. - Правила вежливости, знаешь ли, и все такое прочее. Эленийский рыцарь ни за что не допустит, чтобы дама оставалась без сопровождения.
На затененном крылечке строения, которое оказалось то ли таверной, то ли винной лавкой, завязался горячий спор.
- Ты сам не знаешь, о чем говоришь, Ишон! - пронзительно вопил старик в заплатанной и грязной одежде. - Отсюда до реки Сарна добрая сотня миль, и по пути нет вовсе никакой воды.
- То ли ты слишком много выпил, Загорри, то ли на солнце перегрелся, - презрительно отвечал Ишон - тощий, провяленный солнцем человечек в синем плаще. - Моя карта гласит, что до Сарны - шестьдесят миль, и ни милей больше.
- А ты хорошо знаешь того, кто рисовал эту карту? Я-то прожил в этих местах всю жизнь и отлично знаю, сколько миль до Сарны. А впрочем валяй, иди. Возьми с собой воды на шестьдесят миль. Потом твои мулы издохнут, а ты еще сорок миль пути будешь утолять жажду песком. Мне-то наплевать, я никогда особенно не был от тебя в восторге. Но запомни мои слова, Ишон: отсюда, от Источника Вигая, и до берегов Сарны ровно сотня миль. - И старик плюнул в сторону бурого от грязи водоема.
Телэн вдруг зашелся смехом.
- Что это тебя так развеселило? - спросил у него Спархок.
- Нам только что улыбнулась удача, о почтенный предводитель! - весело ответил мальчик. - Если у нас здесь больше нет никаких дел, почему бы не вернуться к остальным? Нам всем нужно будет хорошенько выспаться - потому что на рассвете мы отправимся в путь.
- Вот как? И куда же это?
- В Киргу, конечно. Разве не туда мы хотим попасть?
- Да, но мы не знаем дороги в Киргу.
- А вот тут ты ошибаешься, Спархок. Мы знаем дорогу в Киргу - во всяком случае, я знаю.

ГЛАВА 23

- Он погиб достойно? - спросила Бетуана. Лицо ее было очень бледно, но иного открытого проявления горя она не допустила.
- Это была достойная смерть, Бетуана-королева, - ответил гонец. - Мы были на дне ущелья, и Клааль обрушил на нас его склоны. Андрол-король вступил в бой с бестией, и многим, кто иначе неминуемо погиб бы, удалось спастись.
Бетуана задумалась.
- Да, - сказала она наконец, - это была достойная смерть. Войско готово к походу?
- У нас много раненых, королева, и тысячи погибли под обвалом в ущелье. Мы отступили в Туалу, чтобы там ждать твоего приказа.
- Оставьте немногих людей позаботиться о раненых, а войско пусть идет сюда, - сказала она. - Тосе больше не угрожает опасность. Опасность здесь.
- Как прикажешь, моя королева. - Гонец торжественно ударил себя кулаком по нагруднику.
Королева атанов встала. Ее бледное лицо все так же не выражало никаких чувств.
- Я должна удалиться, Итайн-посол, - официальным тоном проговорила она, - и обдумать случившееся.
- Так пристало, Бетуана-королева, - ответил он. - Я разделяю твое горе.
- Но не мою вину. - Она повернулась и медленно вышла из комнаты.
Итайн взглянул на Энгессу, стоящего с каменным лицом.
- Я должен сообщить об этом остальным, - сказал он.
Энгесса коротко кивнул.
- Не мог бы ты поговорить с гонцом, прежде чем он отправится назад? - спросил Итайн. - Лорду Вэниону понадобятся цифры потерь, чтобы пересмотреть собственную стратегию.
- Я узнаю для тебя эти цифры, Итайн-посол. - Энгесса кратко наклонил голову и вышел.
Итайн выругался и что есть силы ударил кулаком по столу.
- И надо же, чтобы это случилось именно сейчас! - с яростью воскликнул он. - Не мог этот болван подождать хоть немного, прежде чем позволить себя прикончить!
Бетуана не совершила ничего дурного. Ни грана бесчестия не было в ее тревоге за Энгессу, и, будь у нее в запасе неделя-две, все было бы забыто - включая те чувства, которые вызвали у нее эту тревогу. Но то, что Андрол погиб, причем именно сейчас... Итайн вновь выругался. Королева атанов должна действовать, а эта потеря вполне может вывести ее из игры. Насколько Итайн знал атанов, Бетуана, удалившись к себе, готовится сейчас броситься на меч. Он вскочил и отправился на поиски пера, чернил и бумаги. Надо известить обо всем Вэниона - прежде чем здесь, в Сарне, все пойдет кувырком.

- Все встало на свои места, когда я услышал, как старик назвал эту грязную лужу Источником Вигая, - объяснял Телэн. - Огераджин употребил то же самое слово.
- Я не уверена, что это хоть что-то значит, - с сомнением проговорила Миртаи. - Кинезганцы все эти пустынные водоемы называют источниками. Должно быть, Вигай первым обнаружил именно этот водоем.
- Но важнее всего, что этот источник Огераджин называл как одну из примет, - сказал Бевьер. - Собственно, - обратился он к Телэну, - как вышло, что зашел разговор об этом?
- Мы со Стрейдженом плели для Валаша очередную небылицу, - отвечал мальчик. - Огераджин как раз только что прибыл из Верела и сидел себе в кресле, а мозги его потихоньку догнивали. Стрейджен говорил Валашу о якобы подслушанном разговоре - кто-то, мол, говорил другому, что Скарпа ждет приказа Кирги. Стрейджен хотел что-нибудь выудить из Валаша и так, невзначай, спросил, какой дорогой можно добраться до Кирги. Тут и вмешался Огераджин. Он начал лопотать об Источнике Вигая, Соляных Равнинах и прочих местах с такими названиями, словно они взяты прямиком из книжки. Я решил было, что он попросту бредит, но Валаш не на шутку взволновался и все пытался его утихомирить. Это и заставило меня внимательней прислушаться к лопоту этого чокнутого. У меня было такое ощущение, что он дает Стрейджену довольно точные наставления, как добраться до Кирги, только их затуманили все эти книжные названия. Теперь, когда я услышал об Источнике Вигая, я поневоле задумался - а в самом ли деле наставления Огераджина столь туманны и путанны, как мне показалось вначале?
- Каковы были точные его слова, юный Телэн? - спросила Ксанетия.
- Он сказал: “Путь проходит близ Источника Вигая”. Тут Валаш попытался заткнуть ему рот, но он продолжал. Он объявил, что, дескать, желает наставить Стрейджена, дабы тот мог прийти в Киргу и поклониться Киргону. Огераджин велел ему от Источника Вигая идти на северо-запад к Запретным Горам.
Спархок сверился с картой.
- В Центральной Кинезге и в самом деле есть несколько горных массивов, и именно эти места указала нам Афраэль на острове. Что еще он говорил, Телэн?
- Он все время перепрыгивал от одного места к другому. Он говорил о Запретных Горах и Столпах Киргона, потом вернулся назад и принялся толковать о Соляных Равнинах. Судя по тому, что он сказал Стрейджену, с этих равнин можно увидеть Запретные Горы. Потом было что-то о “пламенно-белых столпах” и Равнине Костей. Он сказал что это кости “безымянных рабов, что трудятся до смерти своей на избранный на род Киргона”. Видимо, когда в Кирге умирает раб, его попросту выбрасывают в пустыню.
- Тогда этот могильник должен быть совсем недалеко от города, - задумчиво проговорил Келтэн.
- Знаешь, Спархок, а ведь все сходится, - серьезно сказал Бевьер. - Сами кинезганцы большей частью кочевники, а потому не нуждаются в большом количестве рабов. Огераджин говорил об “избранном народе Киргона”. Это наверняка киргаи, они-то, по всей видимости, и скупают рабов.
- А это значит, что невольничий караван, который мы видели, вполне может идти в Киргу! - возбужденно добавил Телэн.
- И они двигались на северо-запад, - сказала Миртаи, - именно в том направлении, о котором лопотал Огераджин.
Спархок отошел к седельным сумкам и вынул свою карту. Усевшись, он расправил ее на коленях и придержал уголки, которые тотчас принялся трепать ветер пустыни.
- Мы знаем, что Кирга где-то в горах Центральной Кинезги, - сказал он, - стало быть, мы так или иначе будем идти в том же направлении. Если Огераджин просто бредил и его наставления - полная бессмыслица, мы все равно не свернем с нужного направления, если последуем им.
- И это куда лучше, чем сидеть здесь сиднем, дожидаясь Берита и Халэда, - нетерпеливо добавил Келтэн. - Я просто должен заняться хоть чем-то - пусть даже ездить кругами по пустыне!
Спархок, не говоря ни слова, утешающе положил руку на плечо друга. Он и сам изнывал от смертельной тревоги не меньше Келтэна, но понимал, что должен отстраниться от этого чувства, задвинуть его поглубже. Отчаявшись, человек начинает ошибаться, а одна лишь его ошибка подвергнет Элану еще большей опасности. Чувства кричали и бились в нем, но он мрачно и неумолимо затолкал их в дальний угол своего сознания и накрепко запер за ними дверь.

- Анакха будет рад, если мы сделаем это, - говорил Улаф, обращаясь к гигантским силуэтам Троллей-Богов.
Гхворг, бог убийства, отозвался зловещим ворчанием.
- Мысль Анакхи как ветер, - пожаловался он. - Один раз он говорит нам: “Идите в место, которое люди зовут Тамульские горы, убивать детей Киргона”. Другой раз он говорит: “Идите в место, которое люди зовут Джубай, убивать детей Киргона”. Разве он не может решить, которых детей Киргона мы должны убивать?
- Такова дорога нашей охоты, Гхворг, - пояснил Тиниен. - Дети Киргона не как благородные олени, которые пасутся всегда в одном месте. Дети Киргона как северные олени, которые кочуют с одного места на другое в поисках лучшей еды. Сначала они шли кормиться в место, которое зовется Тамульские горы, а сейчас они идут кормиться в место, которое зовется Джубай. Если мы будем охотиться в Тамульских горах, мы не найдем там добычи.
- Он говорит хорошо, - проворчал Гхномб, бог еды. - Это не мысль Анакхи как ветер - это тропа тех, за кем мы охотимся, как ветер. Путь охоты говорит нам, что мы должны пойти туда, где они кормятся, если хотим найти их, убить и съесть.
- Эта охота становится все не-проще и не-проще, - проворчал Гхворг.
- Это потому, что олени простые, а люди не-простые, - отозвался Кхвай, бог огня. - Мысль Тиниена-из-Дэйры хорошая. Кто охотится там, где нет дичи, не добудет еды.
Гхворг задумался.
- Мы должны следовать путем охоты, - наконец решил он. - Мы доставим наших детей в место, что зовется Джубай, чтобы охотиться там на детей Киргона. Когда они придут туда кормиться, наши дети убьют их и съедят.
- Мы будем рады, если вы сделаете это, - вежливо отозвался Тиниен.
- Я помещу наших детей во Время-Которое-Не-Движется, - вставил Гхномб. - Они будут в месте, что зовется Джубай, прежде детей Киргона.
Шлии, бог льда, запустил свои громадные пальцы в раскисшую почву. Земля чуть заметно содрогнулась, видоизменяясь в миниатюрное подобие континента.
- Улаф-из-Талесии, - сказал Шлии, - покажи нам, где Джубай.
Улаф прошелся вдоль юго-западного края крохотных Атанских гор, внимательно всматриваясь в землю. Затем он остановился, нагнулся и ткнул пальцем в точку в северной оконечности пустыни Кинезга.
- Это здесь, Шлии, - сказал он. Гхворг, бог огня, поднялся.
- Мы доставим туда наших детей, - объявил он. - Пусть Анакха будет доволен.

- Они следят за нами, Вэнион, - тихо сказала Сефрения.
Вэнион подъехал вплотную к ней.
- Стирики? - спросил он негромко.
- Только один из них, - ответила Сефрения. - Он не особенно искусен, - добавила она со слабой усмешкой. - Мне пришлось бы огреть его по затылку, чтобы привлечь его внимание.
- Делай все, что сочтешь нужным, любовь моя. - Вэнион посмотрел через плечо на тянувшуюся за ними колонну рыцарей, затем перевел взгляд вперед. Они спускались с гор, и долина реки Сарна понемногу расширялась.
- Завтра мы доедем до моста, - сказал он Сефрении, - и, когда переправимся через реку, окажемся уже в Кинезге.
- Да, дорогой, - вздохнула она. - Я видела карту.
- Почему бы тебе не сплести заклинание? - предложил он. - Пусть у этого стирикского неумехи будет случай отработать свое жалованье. - Вэнион невесело взглянул на Сефрению. - По правде говоря, Сефрения, эта идея нравится мне все меньше и меньше. Если Клааль решит, что Спархок с Беллиомом среди нас, нам придется туго.
- Нельзя же достичь всего сразу, Вэнион, - нежно улыбнулась ему Сефрения. - Ты сказал, что никогда больше не отпустишь меня от себя, а потому, если ты идешь навстречу опасности, я волей-неволей принуждена следовать за тобой. А теперь, если ты не против, я разбужу этого стирика. - И Сефрения негромко заговорила по-стирикски, выплетая пальцами узоры заклинания.
Вэнион был заинтригован. Он некоторым образом гордился тем, что знаком с большинством заклинаний, но этого ему прежде не доводилось ни видеть, ни слышать. Он присмотрелся внимательнее.
- Даже и не думай, - жестко сказала Сефрения, оборвав заклинание. - Тебе совершенно незачем это знать.
- Но...
- Просто отвернись, Вэнион, - сказала она. - Я справлюсь и без посторонней помощи. - И добавила, помолчав: - Не спорь со мной, дорогой. Должны же быть у девушки хоть какие-то секреты.
Вэнион рассмеялся и послушно отвернулся.
Воздух ярдах в десяти от них на миг помутнел, и вдруг Вэнион увидел в том месте Спархока - как наяву, настоящего, верхом на злобном чалом жеребце. Образ был настолько реален, что над конем вились мухи.
- Великолепно! - воскликнул Вэнион. Он послал мысль - и даже ощутил знакомое присутствие разума Спархока. - Если бы я не знал, что это такое, я и сам поклялся бы, что он здесь. Сможешь ты надолго сохранить эту иллюзию?
- Естественно, - отозвалась она раздражающе небрежным тоном. А затем рассмеялась и, протянув руку, нежно погладила его по щеке.

- Что тебя так задержало? - спросил Телэн у Богини-Дитя, когда на следующее утро она появилась в лагере, устроенном ими в пустыне за пределами Вигайо.
- Я была занята, - ответила она, чуть заметно пожав плечами. - Это, знаешь ли, неимоверно сложное дело - ведь все мы хотим попасть в Киргу почти одновременно, так? Ну, Спархок, что у вас стряслось?
- Похоже на то, Божественная, что нам для разнообразия немножко повезло, - ответил он. - Вчера вечером мы с Телэном были в селении и услышали, как один из местных жителей называл их оазис Источником Вигая.
- Ну и что?
- Телэн, почему бы тебе самому все ей не рассказать?
И юный вор быстро повторил разговор между Стрейдженом и Огераджином, состоявшийся тогда в Бересе.
- Ну и что ты об этом думаешь? - спросил Келтэн у Богини.
- Есть у кого-нибудь карта? - вместо ответа осведомилась она.
Спархок сходил к седельным сумкам и принес ей свою карту, туго скатанную в трубочку.
Афраэль развернула карту на земле и, опустившись на колени, несколько секунд пристально ее изучала.
- Здесь и в самом деле есть какие-то соляные равнины, - признала она.
- И они в нужном направлении, - указал Бевьер.
- Огераджин был там, - вставил Телэн, - во всяком случае, он так утверждает, так что уж он-то должен бы знать дорогу, верно?
- Кроме того, - сказала Миртаи, - на северо-восток ведет караванный путь работорговцев. Мы сами, когда только попали сюда, видели невольничий караван, да и Огераджин говорил, что киргаи держат рабов, - вот вам и причина водить караваны с невольниками в Киргу.
- Вы не забыли, что строите все свои рассуждения на бредовой болтовне помешанного? - критически осведомилась Афраэль.
- У нас есть и кое-какие подтверждения, - напомнил ей Спархок. - Местные жители называют свой оазис так же, как назвал его Огераджин, соляные равнины оказались именно там, где он говорил, и в том же направлении идут невольничьи караваны. Лично я склонен в это верить.
- Ты сама сказала, что Кирга где-то в Центральной Кинезге, - прибавил Келтэн, - а рассказ Огераджина указывает именно туда. Даже если Огераджин что-то и упустил, мы все равно будем двигаться именно в этом направлении. Так или иначе, но мы окажемся намного ближе к Кирге, чем сейчас.
- Если все вы уже приняли решение, зачем же нужно было беспокоить меня? - слегка обидчиво осведомилась Афраэль.
Телэн одарил ее широкой ухмылкой.
- Мы подумали, Божественная, что будет невежливо удрать, не предупредив тебя.
- Ты у меня за это еще получишь, Телэн! - пригрозила она.
- Как ты думаешь, насколько далеко успел уйти этот караван? - спросил Спархок у Миртаи.
- На десять лиг, - ответила она, - самое большее - на двенадцать. Невольничьи караваны передвигаются крайне медленно.
- В таком случае, дело верное, - решил он. - Наденем черные плащи - и в путь. Мы будем следовать в паре лиг за караваном, и всякий, кто увидит нас, решит, что мы попросту отстали от него.
- Все лучше, чем сидеть сложа руки, - проворчал Келтэн.
- Я почему-то был уверен, что ты именно такого мнения, - отозвался Спархок.

- Мы здесь немногим лучше, чем узницы! - заявила императрица Шакола, плавным жестом обводя роскошную обстановку Женского дворца. Шакола была кинезганка со зрелой фигурой, лет тридцати с небольшим. В тоне ее было искреннее недовольство, однако при этом она весьма хитро поглядывала на Элисун.
Та небрежно пожала плечами.
- У меня никогда не было трудностей с тем, чтобы выходить из дворца, когда вздумается.
- Это потому, что ты валезийка, - с оттенком неприязни заметила императрица Тореллия. - Тебе делают такие поблажки, как никому из нас. Я считаю, что это несправедливо.
Элисун вновь пожала плечами.
- Справедливо или нет, но таков обычай.
- Отчего бы это тебе пользоваться большей свободой, чем остальным?
- Потому что я веду более оживленную светскую жизнь.
- Разве тебе не хватает мужчин в Женском дворце?
- Не злобствуй, Тореллия. Ты еще не настолько стара, чтобы это выглядело убедительно. - Элисун оценивающе оглядела арджунку. Тореллия была стройной женщиной лет двадцати и, как все арджунские женщины, была склонна подчиняться тому, кто сильнее. Шакола явно пользовалась этим.
- Передвижений Сиронны никто не ограничивает, - сказала Шакола.
- Сиронна - первая жена, - ответила Элисун, - а кроме того, она старше нас. Мы должны уважать ее возраст, если уж на то пошло.
- Я не стану прислуживать стареющей тамульской кляче! - вспыхнула Шакола.
- Сиронне и не нужны твои услуги, Шакола, - сказала Элисун. - У нее и так слуг больше, чем она может сосчитать, - если только Лиатрис опять не сократила их количество. На самом деле все, в чем нуждается Сиронна, - носить корону побогаче, чем наши, и иметь право идти впереди нас на официальных выходах. Ей немного нужно для счастья. Ее трудно назвать самым умным человеком в Материоне.
Тореллия хихикнула.
- Тс-с, - прошипела Шакола, - Гахенас.
Большеухая тэганка, до самого подбородка затянутая в грубую шерсть, подошла к ним с неодобрительным видом - это выражение лица неизменно появлялось у нее, когда она видела полуодетую Элисун.
- Ваши величества, - приветствовала она их чопорным кивком.

Предыдущая страница 23 Следующая страница


Потаенный город 24

- Присоединяйся к нам, Гахенас, - предложила Шакола. - Мы говорим о политике.
Выпуклые глаза Гахенас загорелись. Тэганцы обожают политику.
- Шакола и Тореллия хотят обратиться к нашему супругу с прошением, - сказала Элисун. Она завела руки за голову и глубоко зевнула, изогнувшись и выставив обнаженную грудь едва ли не в лицо Гахенас.
Тэганка поспешно отвела глаза.
- Простите, дамы, - извинилась Элисун. - Я сегодня не выспалась.
- И как только ты на все находишь время? - презрительно осведомилась Гахенас.
- Составляю расписание, Гахенас, - пожала плечами Элисун. - Чего только нельзя достичь, если разумно расходовать время! Давай-ка оставим эту тему, дорогая. Тебе не нравится мой образ жизни, а мне на это наплевать. Мы никогда не поймем друг друга, так к чему же попусту тратить время, пытаясь это сделать?
- Элисун, - осторожно сказала Шакола, - ты ведь можешь свободно передвигаться по всей резиденции?
Элисун опять зевнула, пряча усмешку. Шакола наконец-то решила перейти к делу. Элисун уже ломала голову, когда же это случится.
- Да, я могу ходить где угодно, - подтвердила она. - Думаю, шпионам уже наскучило гоняться за мной.
- Не могла бы ты оказать мне услугу?
- Конечно, дорогая моя. Чего ты хочешь?
- Сиронна меня терпеть не может, и ее соглядатаи ходят за мной по пятам. А я сейчас занята кое-чем, о чем не хотела бы ее осведомлять.
- Шакола! Неужели ты, в конце концов, решила поискать развлечений на стороне? - Кинезганка уставилась на нее, явно не соображая, что к чему.
- Да брось, дорогая моя, - лукаво сказала Элисун. - У всех нас есть свои маленькие забавы здесь, в Женском дворце, - даже у нашей Гахенас.
- Вовсе нет! - возмутилась тэганка.
- В самом деле, Гахенас? Я ведь видела этого твоего нового пажа - такой сладенький мальчик. А кто твой любовник, Шакола? Какой-нибудь крепкий молоденький лейтенант из дворцовой стражи? Хочешь, чтобы я тайком провела его во дворец?
- Ты заблуждаешься, Элисун.
- Разумеется, - с нескрываемым сарказмом согласилась Элисун. - Ну хорошо, Шакола. Я буду носить для тебя любовные записочки - если, конечно, ты доверяешь мне настолько, что подпустишь близко к нему. Но зачем ходить так далеко, дорогая сестра? У Гахенас очень миленький паж, и я уверена, что она хорошо его обучила, - правда, Гахенас? - Элисун насмешливо изогнула бровь. - Скажи мне, дорогая, он девственник? Я имею в виду - он был девственником до того, как попал в твои руки?
И Гахенас бежала, преследуемая по пятам издевательским смехом Элисун.

ГЛАВА 24

- А все-таки это слово пишется через два “н”, - упрямо повторил Келтэн. Дело было в тот же день, в нескольких милях от Вигайо. - “Стрижен-ный”. Два “н”.
- Ты забываешь о правилах, сэр Келтэн, - терпеливо объяснил Телэн. - По правилам “стриженый” пишется через одно “н”.
- А ты что скажешь, Спархок? - обратился Келтэн к другу. - Одно “н” или два?
Они только что закончили возводить на обочине дороги могильный холмик из булыжников, и Келтэн и Телэн затеяли спор о надписи на могиле, которую подготовил мальчик.
- Какая разница? - пожал плечами Спархок.
- Если мы неправильно напишем “стриженый”, Берит может не понять, что к чему, - сказал Телэн.
- Поймет, - отмахнулся Спархок. - Берит человек сообразительный. Только не сдвигайте вот эти желтые камешки на вершине холмика.
- Ты уверен, что Халэд поймет смысл этого послания? - скептически осведомился Телэн.
- Твой отец понял бы, - ответил Спархок, - а я убежден, что он обучил Халэда всем нашим тайным знакам.
- И все-таки я считаю, что надо написать “стриженный”, - не сдавался Келтэн.
- Бевьер! - позвал Спархок.
Сириникиец с вопросительным видом подошел к импровизированной могиле.
- Эти двое спорят о том, как надо писать “стриженый”, - пояснил Спархок. - Ты у нас человек ученый, разреши этот спор.
- Я говорю, что он написал неверно, - настойчиво повторил Келтэн. - Здесь должно быть два “н”, верно?
- Э-э, - уклончиво пробормотал Бевьер, - на сей счет существуют разные мнения...
- Почему бы тебе не просветить их на сей счет по дороге? - предложила Миртаи. Спархок поглядел на Ксанетию.
- Ни в коем случае, - вполголоса предостерег он.
- Что именно хотел бы ты запретить мне, Анакха? - с невинным видом спросила она.
- Не смейся. Даже не улыбайся. Будет только хуже.

Прошло три недели, а может быть, и нет. Патриарх Бергстен давно уже отчаялся определить, сколько на самом деле проходит времени. Вместо этого он, раздраженный теологическими сложностями, угрюмо взирал на глинобитные стены Кинестры и на отвратительно молодую и хорошо сложенную фигурку, которая приближалась к нему. Бергстен любил, чтобы все было так как должно, и всякое нарушение привычных правил раздражало его безмерно.
Женщина была высока, с золотисто-смуглой кожей и черными волосами, хороша собой и на редкость мускулиста. Она появилась из ворот Кинестры под белым флагом и легко побежала им навстречу. Она остановилась неподалеку от первых рядов рыцарей, и Бергстен, сэр Гельдэн, Даийя и Неран, тамулец, служивший им переводчиком, выехали ей навстречу. Женщина заговорила с Нераном.
- Смотри куда следует, Гельдэн, - едва слышно пробормотал Бергстен.
- Но я только...
- Знаю, что “ты только”. Прекрати. - Бергстен помолчал. - Не понимаю, почему они послали женщину.
Вернулся Неран, худощавый тамулец, которого отправил с ними посол Фонтэн.
- Это атана Марис, - сказал он, - командир атанского гарнизона Кинестры.
- Женщина?! - поразился Бергстен.
- У атанов такое в порядке вещей, ваша светлость. Она ждала нас. Министр иностранных дел Оскайн предупредил ее о нашем приближении.
- Что творится в городе? - спросил Гельдэн.
- В последнее время король Джалуах без лишнего шума стягивает в Кинестру войска, - ответил Неран. - В гарнизоне атаны Марис тысяча атанов, и кинезганцы пытались ограничить их передвижения. Ей это все уже безмерно надоело. Она еще неделю назад двинула бы своих атанов на королевский дворец, но Оскайн приказал ей дождаться нашего прибытия.
- Как же она выбралась из города? - пробасил Гельдэн.
- Я ее об этом не спрашивал, сэр Гельдэн. Я бы не хотел оскорбить ее.
- Я имел в виду - разве ее никто не пытался задержать?
- Если и пытался, то он уже мертв.
- Но она ведь женщина! - возразил Бергстен.
- Вам не доводилось встречаться с атанами, ваше преподобие? - осведомился Даийя.
- Я много слыхал о них, друг Даийя. На мой взгляд, все эти россказни сильно преувеличены.
- Нет, ваше преподобие, - твердо сказал Даийя, - нисколько. Мне известна репутация этой девушки. Она самый молодой командир гарнизона во всей атанской армии и никогда не достигла бы этого положения, если бы была женственной и милой. Судя по тому, что я о ней слышал, она сущая дикарка.
- Но она такая красивая! - протестующе отозвался Гельдэн.
- Сэр Гельдэн, - серьезно сказал Неран, - любуясь ее красотой, обрати внимание на то, как развиты мускулы ее плеч и рук. Она сильна, как бык, и, если ты чем-нибудь оскорбишь ее, она может запросто разорвать тебя на куски. Она едва не прикончила Итайна - во всяком случае, такие ходят слухи.
- Брата министра иностранных дел? - спросил Бергстен.
Неран кивнул.
- Он был в Кинестре по делу и решил, что нужно ввести в городе военное положение. Для этого ему нужна была помощь атаны Марис, и он соблазнил ее. Она откликнулась на это со всем пылом сердца - и всей мощью мускулов. Будьте очень осторожны с ней, господа. Иметь ее другом почти так же опасно, как и врагом. Она просила меня передать вам ее указания.
- Указания?! - вспыхнул Бергстен. - Я не стану принимать приказа от женщины!
- Ваша светлость, - сказал Неран, - Кинестра все еще формально на военном положении, а значит, командует здесь атана Марис. Ей велено было передать вам город, но она хочет, чтобы вы подождали за стенами, покуда она не сломит сопротивление внутри Кинестры. Она желает преподнести вам город на блюде - чистенький, опрятный и перевязанный розовой ленточкой. Прошу вас, не надо портить ей это удовольствие. Улыбнитесь ей, вежливо ее поблагодарите и подождите здесь, покуда она не очистит улицы. Когда она сложит все трупы в аккуратные поленицы, то пригласит вас войти и вручит вам город - скорее всего, вместе с головой короля Джалуаха. Я понимаю, что такое положение дел кажется вам неестественным, но, ради Бога, постарайтесь ничем не задеть ее. Она вступит в бой с вами так же запросто, как с кем-нибудь еще.
- Но она такая красивая! - простонал Гельдэн.

Берит и Халэд спешились и в поводу провели коней к оазису, чтобы напоить их. Теоретически они вполне могли так быстро добраться до Вигайо.
- Ты можешь определить, здесь ли уже посланец? - шепотом спросил Халэд. Берит покачал головой.
- Кажется мне, это значит, что он не стирик. Придется нам подождать, покуда он сам к нам явится. - Он оглянулся на горстку белых домиков, теснившихся в тени низких пальм. - Найдется там какой-нибудь постоялый двор?
- Это вряд ли. По ту сторону оазиса видно множество шатров. Я, конечно, поспрашиваю, но не слишком-то надейся.
Берит пожал плечами.
- Ну что ж, мы и прежде жили в шатрах. Узнай, где нам можно будет разбить лагерь.
Само селение Вигайо теснилось с восточной стороны оазиса, а временный лагерь кочевников и торговцев тянулся вдоль западного берега довольно крупного водоема. Берит и Халэд привязали коней, поставили шатер у воды и уселись в тени, приготовившись ждать.
- Как по-твоему, Спархок здесь поблизости? - спросил Халэд.
Берит покачал головой.
- Возможно, он был здесь, но уже ушел. Или наблюдает за селением с окрестных холмов. Вполне вероятно, что он не хочет никому попадаться на глаза.
Миновал примерно час после заката, и сумерки опускались на оазис, когда к шатру подошел кинезганец в просторном полосатом одеянии.
- Мне надо знать, кого из вас я могу назвать Спархоком, - сказал он с легким акцентом. Берит поднялся.
- Можешь звать Спархоком меня, приятель.
- Могу?
- Но ведь ты именно так спросил. У тебя есть письмо для меня? Давай его сюда и проваливай. Нам ведь больше не о чем говорить, верно?
Лицо посланца отвердело. Он запустил руку в складки одеяния, извлек наружу сложенный и запечатанный кусок пергамента и, небрежно швырнув его к ногам Берита, без единого слова удалился.
- Знаешь, Берит, - мягко сказал Халэд, - иногда ты бываешь даже несноснее, чем сам Спархок. Берит ухмыльнулся.
- Знаю. Я стараюсь поддерживать его репутацию.
Наклонившись, он поднял пергамент и сломал печать. Бережно спрятав знакомый локон Эланы, он быстро пробежал глазами короткое послание.
- Ну что там? - спросил Халэд.
- Ничего особенного. Здесь сказано, что на северо-восток идет караван и мы должны следовать за ним. Дальнейшие указания мы получим по дороге.
- Как ты думаешь, безопасно будет переговорить с Афраэлью после того, как мы выберемся из селения?
- Думаю да. Если б это заклинание нельзя было применять в Кинезге, думаю, она предупредила бы меня об этом.
- Выбора у нас нет, - сказал Халэд. - Мы не знаем, побывал ли здесь Спархок, здесь он сейчас или еще не добрался до Вигайо, а нам как-то нужно сообщить ему об этих новых указаниях.
- Так что же, тронемся в путь сейчас?
- Ни в коем случае. Я не хочу бродить в темноте. Мы можем заблудиться, а в этой пустыне нет ничего, кроме самой пустыни.

- Я не хочу делать ничего, что подвергло бы опасности Берита, - возражала Элисун несколько дней спустя. - Он мне очень дорог.
- Элисун, - сказала баронесса Мелидира, - они давно уже знают, что Берит лишь выдает себя за Спархока. Ты не подвергнешь его иной опасности - кроме той, которая ему уже грозит. Если ты расскажешь о нем Шаколе, это убедит ее, что ты переметнулась на ее сторону - и что у тебя есть доступ к важным сведениям.
- Ты могла бы уверить их, императрица Элисун, что твой супруг влюблен в тебя без памяти, - добавил патриарх Эмбан. - Пусть думают, что он ничего от тебя не скрывает.
- Ты влюблен в меня без памяти, Сарабиан? - лукаво осведомилась Элисун.
- Безумно, радость моя, - улыбнулся он. - Я тебя просто обожаю.
- О, как это мило! - она одарила его теплой улыбкой.
- Не сейчас, дети мои, - рассеянно сказала им Мелидира, сдвинув брови. - Когда будешь рассказывать Шаколе о Берите, Элисун, прибавь заодно кое-какие намеки о флоте церкви в Даконском заливе. Стрейджен весьма тщательно распространял эту басню, так пускай у них будет еще одно подтверждение. После того как ты расскажешь правду о Берите, они поверят и рассказу о флоте. - Мелидира взглянула на императора. - Можем мы дать им еще какую-нибудь мелочь, которая нам не повредит? Что-нибудь такое, что они смогут проверить?
- Что-нибудь важное?
- Необязательно, но это должна быть правда. Нам нужна правдивая деталь, чтобы правильно приготовить смесь.
- Смесь?
- Это как рецепт, ваше величество, - улыбнулась она. - Две части правды на одну часть лжи - хорошенько перемешать и подать к столу. Если хорошо подобрать ингредиенты, они проглотят все целиком.

Они тронулись в путь, едва прояснилось, и солнце еще не встало, когда они перевалили через невысокий кряж и увидели впереди бесконечную мертвенно-белую равнину. Время, как и климат, давно уже потеряло всякое значение.
- Не хотел бы я идти здесь летом, - пробормотал Келтэн.
- Что верно, то верно, - согласился Спархок.
- Караванный путь здесь сворачивает на север, - заметил Бевьер, - вероятно для того, чтобы обогнуть эту равнину. Если мы наткнемся на кинезганский патруль, вряд ли нам удастся их убедить, что мы отстали от каравана.
- Скажем, что заблудились, - пожал плечами Келтэн. - Предоставь это мне, Бевьер. Со мной это случается так часто, что я буду очень убедителен. Спархок, далеко ли тянется эта равнина?
- Судя по карте, лиг на двадцать пять.
- Значит, два дня пути, даже если поднажмем, - подсчитал Келтэн.
- И никакого укрытия, - прибавил Бевьер. - Здесь и паук не нашел бы где спрятаться... - Он осекся. - Что это? - спросил он, указывая на слепящеяркую точку, пылавшую на западе, где у самого горизонта тянулись горы. Телэн прищурился.
- Думаю, - сказал он, - это и есть та самая примета, которую мы искали.
- Почем ты знаешь? - скептически осведомился Келтэн.
- Она ведь как раз в нужном направлении, верно? Огераджин говорил, что нужно идти на северо-запад от Вигайо, к Соляным Равнинам. Потом он сказал: “От края Соляных Равнин узришь ты на горизонте черные тени Запретных гор, и, буде на то воля Киргона, его пламенно-белые столпы укажут тебе путь к Потаенному Граду”. Там и вправду есть горы, и, если этот свет исходит оттуда же, стало быть, это и есть те самые столпы.
- Огераджин безумен, Телэн, - возразил Келтэн.
- Возможно, - сказал Спархок, - но до сих пор он описывал дорогу верно. Пожалуй, нам стоит рискнуть. В конце концов, мы будем двигаться по-прежнему в нужном направлении.
- И единственная неприятность, какая может с нами приключиться, - это наткнуться на кинезганский патруль, который из самых добрых побуждений решит проводить нас до каравана, свернувшего на север, - заметила Миртаи.
- С точки зрения логики наш шанс повстречаться с патрулем на соляных равнинах попросту ничтожен, - сказал Бевьер. - Во-первых, кинезганцы обычно избегают этих мест, а во-вторых, война наверняка оттянула отсюда все силы, и вряд ли их хватает на пустынные патрули.
- И в-третьих, если какой-нибудь патруль, себе на беду, и наткнется на нас, он уже никому и ни о чем не сможет доложить, - заключила Миртаи, многозначительно положив руку на рукоять меча.
- Что ж, - сказал Спархок, - предположим, что мы отыскали эти столпы. Если Огераджин знал, о чем говорит, мы должны все время не выпускать их из виду, чтобы проникнуть через иллюзию, так что давайте не сводить с них глаз. У нас нет иного выхода, как только рискнуть. Если нам повезет, мы ни с кем не встретимся. Если не повезет, мы постараемся заговорить им зубы, а уж коли и это не поможет - возьмемся за мечи. - Спархок оглядел своих спутников. - Кто-нибудь хочет что-нибудь добавить?
- Да нет, - отозвался Келтэн, все еще с некоторым сомнением, - пожалуй, это все.
- Тогда в путь.

- Они попросту развернулись и бросились наутек, друг Вэнион, - говорил Кринг пару дней спустя. Лицо Кринга выражало озадаченность. - Мы применили ту же тактику, которую придумали вместе с Тикуме, и все шло примерно так, как мы и ожидали, но потом кто-то дунул в рожок или что-то в этом роде - и они побежали прочь, но вот куда? Если верить тому, что нам сказали об этих бестиях, во всем нашем мире нет места, где они могли бы перевести дыхание.
- Ты послал кого-нибудь в погоню за ними? - спросил Вэнион.
- Мне бы следовало это сделать, но я был слишком занят тем, чтобы выманить киргаев через кинезганскую границу. - Кринг улыбнулся Сефрении. - Это стирикское проклятье, леди, ничуть не потеряло своей силы за минувшие десять тысяч лет. Три полка киргаев полегли, как свежескошенная трава, стоило им ступить шаг за границу. - Кринг мгновение помолчал. - Похоже, эти киргаи не слишком-то сообразительны?
- Киргаи? Да, не слишком. Это противоречит их религии.
- Сдается мне, что кое-кто из них все же сообразил, что творится что-то неладное, - но они все равно продолжали бежать через границу и валились замертво.
- У киргаев не в почете независимое мышление. Они приучены повиноваться приказам - даже бессмысленным.
Кринг поглядел на мост через Сарну.
- Ты будешь действовать отсюда, друг Вэнион? - спросил он.
- Я поставлю часть войска по ту сторону моста, - ответил Вэнион, - но главные наши силы останутся здесь. Эта река, кажется, отмечает границу между Тамулом и Кинезгой?
- Формально, - пожал плечами доми. - Впрочем, линия стирикского проклятия проходит несколькими милями западнее.
- За эти тысячелетия граница несколько раз перемещалась, - пояснила Сефрения.
- Тикуме решил, что мне надо бы с тобой посоветоваться, друг Вэнион, - продолжал Кринг. - Мы не хотим помешать Спархоку, а потому до сих пор не заходили далеко вглубь Кинезги, однако сейчас нам уже не за кем охотиться.
- Насколько вы углублялись в пределы Кинезги? - спросил Вэнион.
- Лиг на шесть-семь, - ответил Кринг. - На ночь мы возвращаемся в Самар, хотя сейчас в этом нет особой необходимости. Не думаю, что Самару по-прежнему угрожает осада.
- И я так не думаю, - согласился Вэнион. - Мы так распылили их силы, что теперь у них вряд ли найдется возможность вплотную заняться Самаром. - Он развернул карту и несколько мгновений, хмурясь, разглядывал ее, затем опустился на колено и расстелил карту на побуревшей от мороза траве. - Встань-ка на этот угол, любовь моя, - обратился он к Сефрении. - Мне бы не хотелось сызнова гоняться за ней по всей пустыне.
Кринг удивленно взглянул на него.
- Домашняя шутка, - пояснила Сефрения, наступая маленькой ножкой на уголок карты. - Вэнион обожает карты, а два дня назад случайный ветерок превратил его любимицу в воздушный змей.
Вэнион сделал вид, что не расслышал этого.
- Я согласен с тобой, доми, что нам не следует мешать Спархоку, но, кажется мне, нам бы не мешало возвести вот здесь, в пустыне, укрепленные позиции. Они послужат нам плацдармом, когда придет время двинуться на Киргу.
- Я подумал о том же, друг Вэнион.
- Стало быть, будем укрепляться по ту сторону границы, - решил Вэнион. - Я передам Бетуане, чтобы она сделала то же самое.
- И насколько же мы можем продвинуться вглубь Кинезги? - спросил Кринг.
Вэнион взглянул на Сефрению.
- Десять лиг, пожалуй? - вопросительно произнес он. - Так мы не будем наступать на пятки Спархоку, но в то же время у нас будет достаточно места для маневра, а у тебя - для этого твоего заклинания.
- Друг Вэнион, - сказал с некоторым сомнением Кринг, - это, конечно, была неплохая мысль - использовать заклинание, но ведь так ты намеренно притягиваешь лучшие силы наших врагов к себе - и леди Сефрении. Так ли это тебе нужно? Не хочу оскорбить тебя, но битва с солдатами Клааля изрядно сократила твое войско.
- Это еще одна причина возвести укрепления, доми, - мрачно ответил Вэнион. - Если случится наихудшее, мне, по крайней мере, будет куда отступать. К тому же я всегда могу рассчитывать на то, что наши друзья с флангов успеют прийти мне на помощь.
- Неплохо сказано, - пробормотала Сефрения.

- Стой! - резко бросил Халэд, осадив коня, когда они были уже милях в пяти от Вигайо.
- В чем дело? - напряженно спросил Берит.
- Здесь скончался кое-кто по прозвищу Стриженый Барашек, - сказал Халэд. - Думаю, что нам следует остановиться и почтить память покойного.
Берит вгляделся в могильный холмик у дороги.
- Я его не заметил, - сознался он. - Извини, Халэд.
- Будь внимательнее, мой лорд.
- Кажется, ты это уже говорил. Они спешились и подошли к наспех сооруженной “могиле”.
- Умно придумано, - прошептал Берит. Понижать голос было не так уж и необходимо, но это уже вошло у них в привычку.
- Скорее всего, это идея Телэна, - сказал Халэд, когда они опустились на колени перед холмиком. - Для Спархока это чересчур тонко.
- А разве не надо писать “стриженный”? - спросил Берит, показывая на выцветшую дощечку, на которой было вырезано: “Стриженый Барашек”.
- Это ведь ты у нас образованный, мой лорд. Не трогай эти камешки.
- Какие камешки?
- Желтые. Мы перемешаем их после того, как я их прочту.
- Ты читаешь по камням? Так же, как по поведению чаек?
- Не совсем. Это послание от Спархока. Он и мой отец придумали этот способ много лет назад. - Халэд изогнулся так, затем этак, прищурился, разглядывая могилу. - Ну разумеется, - сказал он наконец, обреченно вздохнув, поднялся и пошел к изголовью могильного холмика.
- В чем дело?
- Спархок положил камни вверх ногами. Теперь я могу их прочесть. - Халэд помолчал, разглядывая желтые камешки, разбросанные, на первый взгляд, в совершенном беспорядке по бурому могильному холмику.
- Молись, Берит, - сказал он наконец. - Вознеси молитву за душу покойного нашего собрата по прозвищу Стриженый Барашек.
- Что ты плетешь, Халэд?
- За нами могут наблюдать. Молись. - Молодой оруженосец взял поводья коней и отвел их на несколько ярдов от едва различимого в песке караванного пути. Там он наклонился, взял обеими руками левую переднюю ногу Фарэна и внимательно осмотрел копыто.
Фарэн одарил его недружелюбным взглядом.
- Извини, - сказал Халэд злобному жеребцу, - ничего особенного. - И опустил копыто на землю.
- Ладно, Берит, - продолжал он, - говори аминь - и поехали.
- И к чему все это было нужно? - садясь в седло, кисло осведомился Берит.
- Спархок оставил нам записку, - ответил Халэд, одним прыжком вскочив в седло. - По желтым камешкам я прочел, где она спрятана.
- Где записка? - нетерпеливо спросил Берит.
- Сейчас? У меня в левом сапоге. Я поднял ее, когда осматривал копыто Фарэна.
- Я не заметил, чтобы ты что-то поднимал.
- Ты и не должен был заметить, мой лорд.

Крегера, сотрясаемого приступом белой горячки, привели в чувство дикие вопли. Дни и ночи давно уже смешались в его сознании, но солнце, немилосердно хлестнувшее по глазам, говорило о том, что сейчас в разгаре утро - ужасное утро. Крегер и не собирался так много пить прошлой ночью, но сознание того, что в последнем бочонке арсианского красного уже недалеко до дна, тревожило его тем больше, чем сильнее он пьянел, и в его затуманенном сознании зародилось стремление выпить его поскорее, покуда оно вовсе не исчезло.
Теперь он расплачивался за собственную глупость. Голова у него трещала, желудок горел, а во рту был такой пакостный вкус, точно что-то заползло туда и там издохло. Неистовая дрожь сотрясала все его тело, и печень пронзала острая боль. Смутный ужас навис над ним неосязаемым облаком. Не открывая воспаленных глаз, Крегер наугад трясущейся рукой пошарил под кроватью в поисках бутыли, которую всегда держал там на крайний случай. Жидкость, содержавшаяся в бутыли, была не вином и не пивом, а чудовищным пойлом ламоркского изготовления - его получали, выставляя на мороз смесь самых дрянных вин. Жидкость, всплывавшая на поверхность и не замерзавшая, представляла собой почти чистый спирт. Вкус у него был омерзительный, и от каждого глотка по желудку точно прокатывался ком огня, но это пойло, по крайней мере, усмиряло белую горячку. Содрогаясь, Крегер выглотал с пинту обжигающей дряни и с усилием поднялся на ноги.
Солнце палило нестерпимо ярко, когда он, шатаясь, выбрался на улицы Натайоса и побрел на поиски источника разбудивших его воплей. Он дошел до главной площади - и передернулся от ужаса. Нескольких человек методично пытали палачи Скарпы, а сам Скарпа, облаченный в жалкое подобие императорского одеяния и самодельную корону, восседал в богато украшенном кресле и с явным одобрением наблюдал за пытками.
- Что здесь происходит? - спросил Крегер у Кабаха, знакомого дакита, с которым не раз напивался допьяна.
Кабах быстро обернулся.
- А, - сказал он, - это ты, Крегер. Насколько я понимаю, на Панем-Деа напали сияющие.
- Это невозможно, - отрывисто проговорил Крегер. - Птага мертв. Больше некому творить все эти иллюзии, чтобы морочить головы тамульцам.
- Если верить тому, что говорили эти издыхающие бедолаги, сияющие, которые появились в Панем-Деа, вовсе не были иллюзиями, - ответил Кабах. - Изрядное количество офицеров, пытавшихся сражаться с ними, превратилось в гниющую слизь.
- А здесь что творится? - осведомился Крегер, указывая на вопящих людей, привязанных к столбам посередине площади.
- Скарпа решил примерно наказать тех, кто удрал из Панем-Деа. Он велел живьем изрезать их на куски. Гляди-ка, вон идет Кизата. - Кабах указал на стирика, торопливо шагавшего к площади от штаб-квартиры Скарпы.
- Что ты делаешь?! - проревел Кизата, вперив мертвенные глаза в безумца, восседающего на жалком троне.
- Они бросили свои позиции, - ответил Скарпа, - и подлежат наказанию.
- Тебе же нужны люди, идиот!
- Я велел им идти на север и соединиться с моими верными войсками, - пожал плечами Скарпа. - Они состряпали заведомую ложь, чтобы оправдать свое неповиновение. Я научу их подчиняться приказу!

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Ты не будешь убивать собственных солдат! Прикажи своим мясникам остановиться!
- Это невозможно, Кизата. Приказ, отданный императором, не может быть отменен. Я велел запытать до смерти всех дезертиров из Панем-Деа. Теперь от меня ничего не зависит.
- Безумец! К завтрашнему утру у тебя не останется ни единого солдата! Они дезертируют все до единого!
- Тогда я наберу новых и выловлю всех дезертиров. Я добьюсь повиновения!
Кизата из Эсоса огромным усилием воли сдержал свою ярость. Крегер увидел, как зашевелились его губы и пальцы принялись выплетать в воздухе сложный узор.
- Пойдем-ка отсюда, Кабах! - торопливо проговорил он.
- С какой стати? Чокнутый велел нам смотреть на все это.
- Тебе совсем не понравится то, что ты сейчас увидишь, - заверил его Крегер. - Кизата плетет заклинание - скорее всего, земохское. Он призывает демона, чтобы тот научил нашего “императора” точному значению слова “повиновение”.
- Он не может так поступить. Заласта оставил своего сына за главного.
- Нет, сейчас здесь командует Кизата. Я сам слышал, как Заласта велел стирику, который сейчас вывихивает себе пальцы, прикончить Скарпу в тот миг, когда он переступит черту. Не знаю, как ты, друг мой, а я пойду поищу, где бы спрятаться. Мне и прежде доводилось видеть тварей, служивших Азешу, а нынче утром мой желудок чересчур чувствителен, чтобы еще раз переварить это зрелище.
- Крегер, ты накличешь на нас беду.
- Отнюдь нет - если демон, которого вызывает сейчас Кизата, сожрет Скарпу живьем со всеми потрохами. - Крегер сделал глубокий вдох. - Дело твое, Кабах. Оставайся, если хочешь, но я лично сыт Натайосом по горло.
- Собираешься дезертировать? - с ужасом спросил Кабах.
- Положение изменилось. Если Спархок заключил союз с дэльфами, я предпочитаю оказаться как можно дальше отсюда, когда они, источая сияние, вынырнут из джунглей. Что-то я вдруг заскучал по Эозии, Кабах. Уходи или оставайся, как хочешь, но я ухожу - и немедленно.

ГЛАВА 25

“Лицо Заласты было странно переменившимся, когда, неделю спустя после того, как он доставил в Киргу Элану и Алиэн, Экатас отпер и распахнул дверь в тесную полутемную камеру, примыкавшую к комнате побольше на вершине башни. Сомнение и раскаяние, прежде отражавшиеся на лице стирика, бесследно исчезли, и их сменила холодная отрешенность. Одним взглядом он окинул отталкивающую каморку. Элана и Алиэн, прикованные цепями к стене, сидели на охапках гнилой соломы, что должны были заменять им постели. Грубые глиняные миски с остывшей похлебкой стояли, нетронутые, на полу.
- Так не пойдет, Экатас, - отстраненно проговорил Заласта.
- Не твое дело, - отвечал верховный жрец. - Пленников в Кирге принято держать в цепях. - Как всегда, Экатас говорил с Заластой с нескрываемым презрением.
- Но не этих. - Заласта шагнул в камеру и взял обеими руками цепи, которые приковывали женщин к стене. Затем, ничуть не меняя выражения лица, он сокрушил цепи в ржавую пыль.
- Все изменилось, Экатас, - бросил он, помогая Элане подняться на ноги. - Пускай здесь приберут. Экатас величественно выпрямился.
- Я не принимаю приказов от стириков. Я - верховный жрец Киргона!
- Мне искренне жаль, что так вышло, - извиняющимся тоном проговорил Заласта, обращаясь к Элане. - Всю эту неделю я был отвлечен важными делами и, по всей видимости, не сумел четко и внятно втолковать мои пожелания киргаям. С вашего разрешения, я сейчас исправлю это досадное упущение.
Он повернулся к Экатасу.
- Я велел тебе что-то сделать? - зловеще проговорил он. - Почему ты до сих пор не взялся за работу?
- Убирайся отсюда, Заласта, или я запру тебя вместе с ними.
- О, да неужели? - с тонкой улыбочкой осведомился Заласта. - Я-то думал, что ты сообразительней. Ну да у меня сейчас нет на это времени, Экатас. Прикажи, чтобы в этой комнате прибрали. Я должен снова сопроводить наших гостий в храм.
- Я не получал такого повеления.
- А с чего бы тебе его получать?
- Киргон говорит моими устами.
- Совершенно верно. Однако это повеление исходит не от Киргона.
- Здесь бог - Киргон.
- Уже нет. - Заласта взглянул на киргая почти сочувственно. - Ты даже не почувствовал этого, да, Экатас? Мир всколыхнулся в судорогах, а ты этого даже и не заметил. Как можно быть таким тупицей? Киргон смещен, Экатас. Теперь в Кирге правит Клааль - и я говорю от его имени.
- Это невозможно! Ты лжешь! Заласта шагнул из камеры и цепко сгреб верховного жреца за ворот одеяния.
- Посмотри на меня, Экатас, - приказал он. - Смотри долго, внимательно - а потом еще раз скажи, что я лгу.
Экатас попытался вырваться, но безуспешно, и волей-неволей вынужден был взглянуть в глаза стирика. Кровь медленно отхлынула от лица киргая, а затем он пронзительно закричал. Он кричал и кричал, извиваясь в железной хватке стирика.
- Умоляю тебя, не надо! - В голосе жреца был неодолимый ужас. - Не надо! - И Экатас обмяк, прикрывая ладонями глаза.
Заласта с презрительным видом разжал пальцы, выпустив ворот черного жреческого одеяния, и Экатас ничком рухнул на пол, содрогаясь в безудержных рыданиях.
- Теперь ты понял? - почти ласково спросил Заласта. - А ведь мы с Кизатой пытались убедить тебя и твоего божка в том, как опасно призывать Клааля, - но вы нас не слушали. Киргон хотел подчинить своей власти Беллиом, а теперь сам стал рабом его извечного противника. И, поскольку я говорю от имени Клааля, ты, Экатас, мой раб. - Он пнул ногой рыдающего жреца. - Вставай, Экатас! Встать, когда с тобой говорит хозяин!
Рапростершийся на полу киргай кое-как поднялся. Его залитое слезами лицо было все еще искажено невыразимым ужасом.
- Скажи это слово, Экатас, - неумолимо проговорил Заласта. - Я хочу услышать, как ты произнесешь его, - или ты предпочитаешь увидеть гибель еще одной звезды?
- Х-х-хозяин, - выдавил верховный жрец.
- Еще раз - и погромче, если ты не против.
- Хозяин! - почти взвизгнул Экатас.
- Это уже лучше, Экатас. А теперь растолкай этих ленивых тварей в караульной и вели им вычистить камеру. Когда я вернусь из храма, нам нужно будет заняться кой-какими приготовлениями. Анакха несет Беллиом в Киргу, и мы должны быть готовы к его прибытию. - Заласта обернулся. - Возьми с собой и служанку, Элана. Клааль желает взглянуть на тебя. - Заласта на мгновение смолк, критически оглядывая ее. - Я знаю, что мы обращались с тобой дурно, - продолжал он почти виноватым тоном, - но не позволяй дурному обращению сломить твой дух. Вспомни, кто ты такая, и держись соответственно своему положению. Клааль уважает власть и тех, кто облечен ею.
- Что мне сказать ему?
- Ничего. Он узнает все, что ему нужно, просто посмотрев на тебя. Он не понимает твоего мужа, а один лишь взгляд на тебя даст ему какие-то намеки на природу Анакхи. Анакха для него величина неизвестная, и, полагаю, так было всегда. Это творение Беллиома неизменно ставит его в тупик.
- Ты изменился, Заласта.
- Думаю, что да, - признал он. - У меня такое чувство, что долго я не проживу. Прикосновение Клааля творит с людьми странные вещи. Лучше нам не заставлять его ждать. - Он взглянул на Экатаса, который все еще дрожал всем телом. - Я желаю, чтобы к нашему приходу в этой комнате было чисто.
- Я прослежу за этим, хозяин, - гротескно раболепным тоном заверил его Экатас.

- Как ты их находишь? - с любопытством спросил Итайн. - Вот что я все пытаюсь понять - тролли-то в He-Времени, но вам с Тиниеном, чтобы появиться в Сарне, пришлось выйти из He-Времени, и время идет для вас обычным чередом. Как же вы вернетесь в тот момент, где оставили троллей?
- Пожалуйста, Итайн, не задавай мне метафизических вопросов, - со страдальческим видом отозвался Улаф. - Мы просто возвращаемся на место, где оставили троллей, - и они оказываются там. Мы имеем дело с “где”, предоставляя Троллям-Богам разбираться с “когда”. Они, похоже, могут прыгать по времени, не особо утруждая себя соблюдением правил.
- Где же тролли сейчас?
- За стенами города, - ответил Тиниен. - Мы решили, что вводить их в Сарну было бы неблагоразумно. Они сейчас немного отбились от рук.
- Это что-то, о чем нам следует знать, Тиниен-рыцарь? - спросил Энгесса. Улаф откинулся в кресле.
- Когда Киргон явился в Талесию и выдал себя за Гхворга, он изрядно исказил обычное поведение троллей, - невесело пояснил он. - Заласта рассказывал ему о троллях, но Киргон, видно, слушал его невнимательно, потому что перепутал троллей с древними людьми. Древние люди были стадными животными, но тролли живут небольшими стаями. Стадные животные примут беспрекословно любого представителя своего вида, но те, кто живет стаями, более избирательны. Сейчас нам было бы выгоднее, чтобы тролли вели себя как стадные животные, - по крайней мере, так их легче гнать в одном направлении - но с этим у нас назревают проблемы. Стаи начинают разделяться, и между ними все время идет грызня.
Тиниен поглядел на королеву Бетуану - одетая в черное, она сидела чуть поодаль от остальных. Он знаком поманил к себе Энгессу.
- Как она? - спросил он шепотом.
- Бетуана-королева соблюдает традиционный траур, - также шепотом ответил Энгесса. - Смерть супруга оказалась для нее тяжкой потерей.
- Они и в самом деле были так близки?
- Это было вряд ли заметно, - признал Энгесса, тревожно поглядев на свою печальную королеву. - Традиционный траур нынче большая редкость. Я стараюсь незаметно присматривать за ней. Нельзя, чтобы она учинила над собой что-нибудь непоправимое. - Могучие мышцы Энгессы вспухли от напряжения.
- Неужели это и впрямь возможно? - спросил ошеломленный Тиниен.
- Еще несколько столетий назад это было в порядке вещей, - ответил Энгесса.
- Мы ждали вас раньше, - говорил в это время Итайн Улафу. - Насколько я понимаю, “He-Время” означает, что тролли могут перемещаться из одного места в другое почти мгновенно?
- Не совсем мгновенно, Итайн. Мы добирались сюда от Тамульских гор примерно с неделю. Нам то и дело приходилось останавливаться и выходить в реальное время, чтобы тролли могли поохотиться. Голодные тролли, знаешь ли, не самые лучшие спутники. Что произошло в последние дни? В He-Времени мы не могли связаться с Афраэлью.
- Спархок нашел какие-то ключи к разгадке дороги в Киргу, - ответил Итайн. - Приметы не слишком-то точные, но он все же намерен рискнуть и последовать им.
- Как дела у патриарха Бергстена?
- Он взял Кинестру - точнее сказать, ему поднесли ее на блюде.
- Вот как?
- Ты помнишь атану Марис?
- Ту хорошенькую девушку, что командует гарнизоном в Кинестре? Ту, которой ты так понравился?
- Совершенно верно, - улыбнулся Итайн. - Порывистая девочка, я ее просто обожаю. Когда атана узнала о приближении Бергстена и рыцарей церкви, она решила подарить Бергстену город. Она очистила улицы от кинезганских войск и открыла ворота перед рыцарями. Атана хотела было вручить Бергстену и голову короля Джалуаха, да Бергстен ее отговорил.
- Жаль, - пробормотал Улаф, - ну да чего еще ждать от хорошего человека, когда он ударяется в религию?
- Вэнион уже на месте, - продолжал Итайн, - и они с Крингом возводят сейчас форты в пустыне, в дне пути вглубь кинезганской границы. Мы собираемся сделать здесь то же самое, но решили сначала дождаться вас.
- Кто-нибудь оказывает нам хоть какое-то значительное сопротивление? - спросил Улаф.
- Трудно сказать точно, - задумчиво отозвался Итайн. - Мы понемногу продвигаемся к Центральной Кинезге, но солдаты Клааля выскакивают буквально из-под каждого камешка. Чем дальше мы будем оттеснять их, тем больше их скопится впереди. Если мы не отыщем способа управляться с ними, нам придется прорубать себе дорогу через их ряды, а я слыхал, что этих бестий рубить куда как непросто. Тактика Кринга покуда себя оправдывает, но... - Итайн беспомощно развел руками.
- Что-нибудь придумаем, - сказал Улаф. - Что еще?
- Ну, это пока еще неопределенно, сэр Улаф, - ответил Итайн. - Басни, которые распространяют в Бересе Телэн и Стрейджен, оттянули от восточной границы большую часть кинезганской кавалерии. Половина этих войск скачет сейчас на юг, к побережью в окрестностях Аэфталя, другая половина направляется на север, к селеньицу под названием Джубай. Кааладор внес свою лепту в эти россказни, прибавив к воображаемому флоту Стрейджена на юге огромное атанское войско близ Джубая. Вдвоем они разделили всю кинезганскую армию надвое, и обе части отправились охотиться за призраками.
- Так ты говоришь, по меньшей мере половина их идет на север? - с невинным видом осведомился Тиниен.
- Да, к Джубаю. Они полагают, что атаны зачем-то собирают там войско.
- Как занятно, - сохраняя бесстрастное лицо, проговорил Улаф. - Так уж вышло, что мы с Тиниеном движемся примерно в том же направлении. Как ты думаешь, кинезганцы будут сильно разочарованы, если вместо атанов встретятся с троллями?
- Можешь пойти и сам их об этом спросить, - также без тени улыбки отозвался Итайн. Все они прекрасно знали, что именно произойдет в Джубае.
- Передай им наши извинения, Улаф-рыцарь, - со слабой печальной усмешкой вставила Бетуана.
- Непременно, ваше величество, - заверил ее Улаф. - Если только найдем хоть одного целого кинезганца после того, как они часок-другой порезвятся с троллями.

- Прочь отсюда! - кричал Келтэн, направляя коня галопом на свору собакоподобных тварей, сгрудившихся вокруг чего-то, валявшегося на бурых камнях пустыни. Твари брызнули врассыпную, заливаясь бессмысленным зловещим хохотом.
- Это собаки? - с отвращением спросил Телэн.
- Нет, - ответила кратко Миртаи. - Гиены.
Келтэн подъехал к ним.
- Человек, - мрачно сообщил он, - вернее, то, что от него осталось.
- Мы должны похоронить его, - сказал Бевьер.
- Гиены все равно его выроют, - сказал Спархок. - Кроме того, если ты решишь похоронить их всех, нам придется проторчать здесь до конца своих дней. - Он указал на усеянную костями равнину, которая простиралась до самого подножия низкой гряды встававших на западе гор. - Нам не следовало приводить тебя сюда, анара, - виновато прибавил он, глянув на Ксанетию. - Боюсь, что дальше будет еще хуже.
- Сего следовало ожидать, Анакха, - ответила она. Келтэн запрокинул голову, глядя на стаю падальщиков, кружащих над ними.
- Мерзкие твари, - пробормотал он.
Спархок, приподнявшись в стременах, огляделся.
- У нас есть в запасе еще пара часов, прежде чем зайдет солнце, но лучше нам, пожалуй, отъехать назад на милю-две и разбить лагерь пораньше. Нам и так придется провести на этой равнине одну ночь. Что-то мне не хочется, чтобы их было две.
- Кроме того, мы должны ориентироваться по огненным столпам, - прибавил Телэн, - а на рассвете они намного ярче.
- Это если считать, что та светящаяся точка, по которой мы ехали все это время, - и впрямь те пресловутые столпы, - с сомнением заметил Келтэн.
- Но сюда же мы по ним добрались, верно? Это место не может быть ни чем иным, как только “Равниной Костей”. Огераджин спятил, и я был уверен, что хоть какие-нибудь приметы он перепутал, - но до сих пор его рассказ вел нас верной дорогой.
- Мы еще не добрались до Кирги, Телэн, - напомнил Келтэн, - так что я бы на твоем месте не спешил строчить благодарственное письмо.

- Ордей, у меня столько денег, что хватит до конца жизни, - горячо заверил Крегер, откинувшись в кресле и поглядывая в окно, за которым виднелись дома и причалы порта Дэлы. Он хлебнул еще вина.
- На твоем месте, Крегер, я бы не кричал об этом на всех углах, - предостерег его кряжистый Ордей, - особенно здесь, в портовых кварталах.
- Я нанял телохранителей, Ордей. Ты не мог бы узнать, не отходит ли в ближайшую неделю какое-нибудь быстроходное судно в город Зенга, что в Каммории?
- С какой это стати кому-то захотелось отправиться в Зенгу?
- Я там вырос, Ордей, и я соскучился по дому, - Пожал плечами Крегер. - Кроме того, мне не терпится разбить несколько физиономий - всех тех, кто с детства твердил мне, что ничего хорошего из меня не вырастет.
- Тебе не встречался в Натайосе парень по имени Эзек? - спросил Ордей. - Он, по-моему, дэйранец.
- Знакомое имечко. Сдается мне, он работал на одного типа, который держал там таверну.
- Это я отправил его в Натайос, - пояснил Ордей, - его и еще двоих - Коля и Шеллага. Они подумывали присоединиться к шайке Нарстила.
- Возможно, но, когда я покидал Натайос, они работали в таверне.
- Это, конечно, не мое дело, но, если тебе в Натайосе жилось так неплохо, почему ты оттуда уехал?
- Чутье, Ордей, - ответил Крегер, по-совиному моргая подслеповатыми глазами. - Всякий раз, когда я чую пониже затылка этакий холодок, я знаю, что пора сматываться. Слыхал ты когда-нибудь о человеке по имени Спархок?
- Ты имеешь в виду принца Спархока? Кто же о нем не слыхал! Он слывет человеком суровым.
- Вот именно. Как бы там ни было, Спархок вот уже лет двадцать с лишком ищет случая меня прикончить, а такое обстоятельство весьма благоприятно действует на чутье. - Крегер вновь сделал большой глоток.
- Тебе бы стоило подумать о том, чтобы хоть на время завязать с этим делом, - заметил Ордей, многозначительно посмотрев на кружку Крегера с арсианским красным. - Я содержу таверну, а потому давно научился распознавать некоторые признаки. Твоя печенка сдает, приятель. Белки у тебя совсем пожелтели.
- Когда выйдем в море, я буду пить поменьше.
- Крегер, ты бы лучше подумал о том, чтобы бросить совсем. Тебе придется это сделать, если хочешь жить. Поверь мне, большинство таких, как ты, пьяниц умирает страшной смертью. Знавал я одного бедолагу, так он вопил без перерыва три недели, прежде чем помер. Это было просто ужасно.
- С моей печенкой все в порядке, - воинственно заявил Крегер. - Просто у тебя здесь такой странный свет. Говорю тебе, когда я выйду в море, буду пить поменьше. Ничего со мной не случится. - Лицо его, однако, отразило явный испуг и руки неистово затряслись при одной мысли о том, чтобы бросить пить.
Ордей пожал плечами. В конце концов, его дело - предупредить.
- Вольному воля, Крегер, - сказал он. - Я поспрашиваю в округе - может, и отыщу тебе корабль, чтобы ты мог удрать подальше от принца Спархока.
- И поскорее, Ордей. Поскорее. - Крегер протянул кружку: - А пока что - может, еще по одной?

Экрасиос и отряд дэльфов, который он вел, достигли Норенджи в конце пасмурного дня, когда набрякшие тучи лежали, казалось, на самых макушках деревьев и ни единое дуновение ветерка не тревожило замерший воздух. Экрасиос и Адрас, его друг с детских лет, ползком пробрались через заросли лиан и кустарника к краю прогалины, чтобы оттуда понаблюдать за развалинами.
- Мыслишь ты, что окажут они нам сопротивление? - шепотом спросил Адрас.
- Сие трудно предугадать, - ответил Экрасиос. - Анакха и его соратники говорили, что мятежники весьма неопытные воители. Мнится мне, что ежели мы внезапно явимся перед ними, поведение их будет зависеть от того, что предпримут их командиры. Разумнее всего будет оставить им свободный путь для бегства в джунгли. Окружи мы их со всех сторон, отчаяние принудит их биться.
Адрас кивнул.
- Сдается мне, они постарались зачинить ворота, - заметил он, указывая на вход в город.
- Ворота сии не станут нам помехой. Обучу я тебя и наших спутников заклинанию, кое преобразует проклятие Эдемуса. Смастерили сии новенькие ворота из дерева, а дерево столь же подвержено распаду, что и живая плоть. - Экрасиос поглядел на грязно-серую пелену, сплошь затянувшую небо. - Не можешь ли ты хотя бы примерно сказать, которое сейчас время дня?
- Не более, чем два часа до сумерек, - отвечал Адрас.
- Что ж, тогда возьмемся за дело. Надобно нам отыскать другие ворота, дабы оставить путь к отступлению тем, перед кем предстанем мы нынешней ночью.
- А ежели других ворот не существует?
- Придется тогда им самим отыскивать дорогу к спасению. Не желал бы я высвобождать всю страшную мощь Эдемусова проклятия, однако же, буде нужда заставит меня прибегнуть к сему действию, не уклонюсь я ничуть от сурового своего долга. Обратятся враги наши в бегство - тем лучше. Предпочтут они сразиться с нами - что же, мы исполним то, что надлежит. Заверяю тебя, Адрас, что, когда взойдет завтра солнце, в стенах Норенджи не останется ни единой живой души.

- Боже милосердный! - воскликнул Берит, глядя из-за края оврага на гигантов в облегающих латах, которые бежали на запад по спекшемуся от солнца пустынному гравию. - Ну и чудища!
- Потише ты! - предостерег Халэд. - Кто знает, насколько хороший у них может быть слух.
Чудовищные солдаты ростом превосходили атанов, и нагрудники из блистающей стали плотно прилегали к их телам, прорисовывая каждый мускул. Их шлемы были увенчаны диковинными рогами либо крыльями, а вместо забрал были стальные маски, явно повторявшие черты каждого солдата. Чужаки нестройной толпой бежали на запад, и даже издалека было слышно их хриплое срывающееся дыхание.
- Куда они бегут? - спросил Берит. - Граница совсем в другой стороне.
- Из того, что трусит позади всех, торчит обломанный дротик, - отозвался Халэд. - Это значит, что они повстречались с пелоями Тикуме. Стало быть, они уже были на границе, а теперь возвращаются.
- Но куда? - озадаченно спросил Берит. - Куда им возвращаться? Здесь им нечем дышать.
Халэд осторожно высунул голову из-за края оврага и оглядел каменистую пустыню.
- Похоже, они бегут вон к тем горам, в миле к западу. - Он помолчал. - Насколько мы сегодня любопытны, Берит?
- Что ты задумал?
- Овраг тянется как раз к этим горам, и, если мы пройдем по нему, не высовываясь за край, они нас не заметят. Почему бы нам не прогуляться к западу? У меня сильнейшее предчувствие, что, если мы двинемся по пятам за этим воинством, мы обнаружим что-то очень важное.
Берит пожал плечами.
- Почему бы и нет?
- Это не слишком-то логичный ответ, Берит. Я бы мог привести тебе с полдюжины причин, почему бы нет. - Халэд прищурился, разглядывая запыхавшихся чужаков, которые неуклюже бежали по пустыне. - Впрочем, рискнем. Почему-то мне кажется, что нам стоит это проделать.
Они спустились на дно оврага и вдоль пересохшего русла повели коней в поводу на запад.
Примерно с четверть часа они бесшумно двигались вперед по дну оврага.
- Они все еще там? - прошептал Берит.
- Сейчас гляну. - Халэд осторожно вскарабкался по обрывистому склону к самому краю оврага и выглянул наружу.
- Ковыляют все к тем же горам, - сообщил он, соскользнув вниз. - Впереди овраг становится помельче. Давай-ка оставим коней здесь.
И они двинулись дальше, пригибаясь, чтобы их нельзя было заметить. Потом дно оврага начало подниматься, и им пришлось передвигаться ползком.
Халэд слегка приподнялся и вновь выглянул наружу.
- Они, похоже, огибают соседнюю гору, - шепотом сказал он. - Давай-ка взберемся на вершину этого кряжа и посмотрим сверху, что там происходит.
Они выбрались из ставшего уже совсем мелким оврага и наискось вскарабкались к вершине кряжа, откуда можно было разглядеть, что лежит за горой, о которой говорил Халэд.
За горой оказалась каменистая впадина, покоившаяся между трех гор, которые вздымались из каменистой пустынной почвы. Впадина была пуста.
- Куда они делись? - прошептал Берит.
- Они направлялись именно к этой впадине, - уверенно проговорил Халэд, озадаченно морща лоб. - Погоди-ка! Вон ковыляет тот, с дротиком в брюхе.
Они смотрели, как раненый чужак, шатаясь и соскальзывая, едва не падая и чудом удерживаясь на ногах, спустился во впадину. Задрав прикрытое маской лицо, он что-то проревел.
Тотчас из узкой расселины в склоне горы вынырнули двое чужаков, спустились на дно впадины и втащили раненого собрата на склон, скрывшись вместе с ним в пещере.
- Вот тебе и ответ, - сказал Халэд. - Они пробежали много миль по пустыне, чтобы добраться до этой пещеры.
- Но почему? Зачем им это нужно?
- Понятия не имею, Берит, но я чувствую, что это очень важно. - Халэд поднялся. - Возвращаемся к коням. До заката мы еще успеем проехать несколько миль.

Экрасиос притаился на краю леса, ожидая, пока в Норендже погаснут факелы и настанет сонная тишина. События в Панем-Деа подтвердили то, что говорил в Сарне о мятежниках лорд Вэнион. При малейшей возможности эти плохо обученные солдаты бросались наутек, и это как нельзя лучше устраивало Экрасиоса. Он с большой неохотой пускал в ход проклятие Эдемуса, а тех, кто спасается бегством, ни к чему уничтожать.
Вернулся Адрас, призраком замаячив в ночном тумане, заполнявшем джунгли.
- Все готово, Экрасиос, - шепотом доложил он. - Ворота рухнут от малейшего касания.
- Тогда начнем, - отозвался Экрасиос и встал, ослабляя внутренний контроль, сдерживавший его сияние. - Помолимся, дабы все, кто ни есть в сих стенах, сумели спастись бегством.
- А если нет?
- Тогда им придется умереть. Клятва, данная Анакхе, обязывает нас к действию. Мы обезлюдим сии руины - так или иначе.

- Здесь не так уж плохо, - заметил Келтэн, когда они спешились. - По крайней мере, кости старые.
Минувшим вечером им пришлось разбить лагерь посреди чудовищного могильника, и все они сейчас стремились поскорее выбраться из этого ужаса.
Спархок что-то проворчал, разглядывая через каменистую полосу пустыни истресканный базальтовый утес, который, судя по всему, отмечал восточную оконечность Запретных гор. Солнце только что поднялось, и его сверкание отражалось от двух усеянных кристаллами кварца пиков, что высились прямо на востоке, среди ржаво-черных скал.
- Почему мы остановились здесь? - спросила Миртаи. - До утеса еще четверть мили.
- Думаю, нам нужно держать путь на эти два пика, - ответил Спархок. - Телэн, ты можешь дословно припомнить, что говорил Огераджин?
- Постараюсь. - Мальчик сосредоточенно нахмурился, затем коротко кивнул. - Готово.
- Как это тебе удается? - с любопытством спросил Бевьер.
Телэн пожал плечами.
- Тут есть одна загвоздка. Не надо пытаться вспомнить сами слова. Достаточно сосредоточиться на том, где ты был, когда слышал их. - Он слегка поднял лицо, прикрыл глаза и нараспев заговорил: “За Равниною Костей придешь ты ко Вратам Иллюзии, за коими и лежит Град Потаенный Кирга. Глаз смертного не в силах узреть сих врат. Несокрушимой стеной высятся они на краю Запретных гор и преграждают путь к Кирге. Устреми же взгляд твой на белые столпы Киргона и ступай прямиком к пустоте, коя на самом деле таится меж ними. Не верь тому, что увидят глаза твои, ибо несокрушимая стена на деле проницаема, словно туман, и не удержит тебя”...
- У тебя даже голос стал чужим, - заметил Бевьер.
- В этом и состоит отчасти весь фокус, - пояснил Телэн. - Это был вроде как голос Огераджина.
- Ну что ж, - сказал Спархок, - проверим, знал ли он, о чем говорит. - Он прищурился, глядя на две ярчайшие точки отраженного света. - Вот эти столпы. - Спархок сделал несколько шагов вправо и покачал головой. - Отсюда они уже сливаются в одну точку. - Затем он прошелся влево. - Здесь то же самое. - Спархок вернулся на прежнее место. - Вот отсюда и надо идти, - возбужденно проговорил он. - Эти пики стоят почти вплотную друг к другу. Если отойти на несколько шагов в любую сторону, щель между ними разглядеть невозможно. Если специально не присматриваться, ее вполне можно проглядеть.
- Превосходно, Телэн, - саркастически хмыкнул Келтэн. - Если мы подойдем ближе, утес заслонит от нас пики.
Телэн выразительно закатил глаза.
- Что такое? - спросил Келтэн.
- Иди к утесу, Келтэн. Спархок останется здесь и будет смотреть на щель между пиками. Он скажет тебе, куда идти.
- А-а, - Келтэн оглядел остальных. - Не вздумайте это обсуждать, - предостерег он и зашагал к утесу.
- Вправо! - крикнул ему Спархок. Келтэн кивнул и взял немного вправо.
- Слишком далеко! Вернись чуть влево.
Светловолосый пандионец шел к утесу, изменяя направление согласно выкрикам Спархока. Дойдя до утеса, он двинулся вдоль скальной стены, похлопывая по ней ладонями. Затем он вынул кинжал, с силой воткнул его в землю и зашагал назад.
- Ну что? - крикнул Спархок, когда Келтэн прошел уже полпути.
- Огераджин сам не знал, что плетет! - прокричал в ответ Келтэн. Спархок выругался.
- Ты хочешь сказать, что прохода там нет? - крикнул Телэн.
- Да есть, конечно! - отозвался Келтэн. - Просто он пятью футами левее, чем говорил твой чокнутый стирик.

ГЛАВА 26

- Ради Бога, Телэн, прекрати это! - взмолился Бевьер. - Либо забирайся туда целиком, либо вылезай. Очень уж неприятно видеть, как твои ноги торчат из твердого камня.
- Да ведь он вовсе и не твердый, Бевьер! - В подтверждение своих слов мальчик сунул руку в скалу и тут же вытащил.

Предыдущая страница 25 Следующая страница


Потаенный город 26

- Ну, во всяком случае, он выглядит твердым. Будь добр, Телэн, войди либо выйди. Не торчи на полдороге.
- Ты что-нибудь чувствуешь, когда просовываешь туда голову? - спросила Миртаи.
- Там, внутри, чуточку прохладнее, - ответил Телэн. - Там пещера или туннель - что-то в этом роде. В дальнем конце виден свет.
- Там пройдут кони? - спросил Спархок. Телэн кивнул.
- Туннель достаточно широк для этого - если мы будем идти гуськом. Я так полагаю, Киргон не хотел, чтобы кто-нибудь случайно наткнулся на отверстие.
- Я пойду первым, - сказал Спархок. - В том конце может оказаться стража.
- Я за тобой. - Келтэн спрятал в ножны кинжал и обнажил меч.
- Весьма хитроумная иллюзия, - заметила Ксанетия, касаясь скалы слева от ворот. - Безупречна и не отличима от реальности.
- Недаром же она прятала Киргу целых десять тысячелетий, - отозвался Телэн.
С конями, само собой, пришлось повозиться. Сколько ни уговаривай коня, он по доброй воле не войдет в каменную стену. Бевьер разрешил эту проблему, завязав глаза коням тканью, и весь отряд во главе со Спархоком, ведя коней в поводу, вошел в туннель.
Он был примерно сотню футов длиной, и, поскольку дальний выход оставался в тени, свет, проходивший в него, не ослеплял.
- Подержи моего коня, - шепнул Спархок Келтэну и с мечом наготове бесшумно двинулся к выходу. Добравшись до него, он напрягся и стремительно шагнул наружу, рывком развернувшись направо, затем налево, чтобы успеть отразить удар.
- Что там? - хриплым шепотом спросил Келтэн.
- Ничего. Здесь никого нет.
Остальные со всеми предосторожностями вывели коней из туннеля.
Они оказались в затененной деревьями болотистой низине. В увядшей траве тут и там были рассеяны белые каменные столбики.
- Долина Героев, - пробормотал Телэн.
- Что? - переспросил Келтэн.
- Так назвал это место Огераджин. Видимо, это звучит лучше, чем просто “кладбище”. Со своими мертвецами киргаи обходятся получше, чем с рабами.
Спархок оглядел гигантское кладбище и указал на западную его сторону, на невысокий подъем, отмечавший границу низины.
- Пойдем, - сказал он друзьям. - Я хочу посмотреть, что там дальше.
Они прошли через кладбище и, привязав коней к деревьям у подножия подъема, осторожно взобрались наверх.
Котловина была намного ниже уровня окружающей ее пустыни, и в центре ее покоилось большое озеро, непроглядно-темное в утренних тенях. Озеро окружали вспаханные на зиму поля, и темный лес полосой тянулся вверх по склонам котловины. Во всем этом пейзаже была аккуратная, неестественная правильность, словно самое природу вынудили здесь обратиться к прямым линиям и четким углам. Столетия тяжелого труда были посвящены тому, чтобы вычеканить из просто красивой местности сухое и холодное отражение души самого Киргона.
Потаенная долина была примерно в пяти милях впереди, и в дальнем ее конце стоял город, десять тысячелетий остававшийся скрытым от всего мира. Окружавшие его горы были источником строительного материала, и стены и здания города были сложены из того же буровато-черного вулканического базальта. Внешние стены были высокими, массивными, и за ними вздымался конус горы, крутые склоны которой были густо усеяны строениями. Вершину холма венчало кольцо внутренних стен, за которыми с одной стороны высились черные шпили, а с другой - разительное отличие от всего города - белые.
- Не слишком остроумное решение, - критически заметил Бевьер. - Создатель этой крепости явно не страдал избытком воображения.
- Воображение не есть черта, поощряемая среди киргаев, сэр рыцарь, - отозвалась Ксанетия.
- Мы могли бы обогнуть котловину по склонам и подобраться ближе, - предложил Келтэн. - Деревья нас укроют. Вокруг озера куда труднее найти укрытие.
- Нам некуда спешить, - сказал Спархок. - Для начала давайте-ка уйдем подальше от входа в туннель. Если это единственный выход из долины, здесь должно быть весьма оживленное движение. Я вижу, там, в полях, работают люди - скорее всего, рабы. Наверняка их охраняют киргайские надсмотрщики, да к тому же здесь могут быть патрули. Я предпочитаю выяснить что-нибудь определенное, прежде чем впутываться в неприятности.

Берит и Халэд разбили лагерь среди груды валунов в двух днях пути западнее того места, где они видели чужеземных солдат. Они напоили коней, умеренно расходуя воду, не стали разводить огня и поужинали всухомятку. Халэд был неразговорчив и все время мрачно посматривал на пустыню.
- Перестань ты об этом думать, - сказал Берит.
- Решение совсем близко, Берит. Оно вертится у меня на языке, но я никак не могу поймать его.
- Может, поговорим об этом? Все равно нам не уснуть, если ты намерен всю ночь ломать голову над этой загадкой.
- Я могу размышлять и молча.
- Не можешь. Мы так долго пробыли вместе, друг мой, что я слышу, как ты думаешь. Халэд слабо усмехнулся.
- Все дело в этих тварях, - сказал он.
- В самом деле? Нипочем бы не догадался. В последние два дня ты только о них и думаешь. Так что же тебе так хочется о них узнать - кроме того, что это огромные кровожадные уроды с желтой кровью?
- Именно это меня и мучает - желтая кровь. Афраэль говорила, что кровь у них желтая потому, что они дышат печенью. А дышат они печенью потому, что их воздух совсем не похож на наш. Они могут продержаться в нем какое-то время, но, когда устанут, понемногу начинают издыхать. Те, которых мы видели два дня назад, не просто удирали наугад в пустыню. Они бежали к какой-то цели.
- К пещере? Ты думаешь, у них там убежище?
- Вот теперь мы к чему-то приходим. - Лицо Халэда стало сосредоточенным. - Пелои, пожалуй, лучшая в мире легкая конница, но солдаты Клааля ростом почти с троллей, и, судя по всему, раны, которые прикончили бы нас, для них пустяк. Не думаю, чтобы они удирали от пелоев.
- Нет, конечно. Они удирали от воздуха.
- Вот оно! - прищелкнув пальцами, воскликнул Халэд. - Вот почему они обращаются в бегство и прячутся в пещерах! Они прячутся не от пелоев - от воздуха.
- Воздух есть воздух, Халэд, - что в пустыне, что в пещере.
- Я так не думаю, Берит. Сдается мне, Клааль наполнил эту пещеру воздухом, которым привыкли дышать эти бестии. Он не может изменить воздух во всем мире, поскольку это убило бы не только нас, но и киргаев, и Киргон никогда ему этого не позволит, но ему вполне по силам наполнить другим воздухом пещеру. Это самое подходящее место - замкнутое, и воздух снаружи туда почти не проходит. Там его солдаты могут укрыться, когда начинают терять силы. Они переводят дух, а потом выходят и с новыми силами отправляются в бой. Знаешь, Берит, сообщи-ка об этом Афраэли. Пускай даст знать остальным, что солдаты Клааля прячутся в пещерах, чтобы отдышаться.
- Ладно, - с сомнением согласился Берит. - Не знаю, какой нам от этого будет прок, но сообщу. Халэд растянулся на земле, широко улыбаясь.
- Пошевели мозгами, Берит! Если твой враг прячется в пещере, тебе вовсе незачем соваться туда вслед за ним. Достаточно обрушить выход - и все. Сообщи об этом Афраэли. Пусть скажет остальным, чтобы обрушивали вход каждой пещеры, какая встретится им на пути. Ей даже необязательно заниматься этим самой... - Халэд осекся и вновь нахмурился.
- Ну что еще?
- Слишком просто, - сказал Халэд, - и вряд ли на самом деле от этого будет польза. Эти твари такие здоровые, что, обрушь на них хоть гору, они все равно прокопаются наружу. Нет, во всем этом есть что-то еще - то, что нам до сих пор не приходило в голову. И я узнаю, что именно, - прибавил он, подняв руку. - Узнаю, даже если истрачу на это всю ночь!
Берит застонал.

- Я решила идти с вами, Бергстен-священник, - сообщила атана Марис на ломаном эленийском с сильным акцентом. Она нагнала колонну рыцарей в пяти днях к югу от Кинестры.
Бергстен проглотил ругательство.
- Мы - войско на марше, атана Марис, - как можно дипломатичнее попытался объяснить он. - Мы не в состоянии обеспечить тебе необходимые удобства и безопасность во время привала.
- Удобства? - атана непонимающе взглянула на Нерана, служившего переводчиком.
Тот заговорил по-тамульски, и рослая женщина, выслушав его, расхохоталась.
- Что тебя рассмешило, атана Марис? - с подозрением осведомился Бергстен.
- То, что тебя так беспокоит это, Бергстен-священник. Я воин. Я могу защитить себя от тех твоих людей, кто сочтет меня слишком привлекательной.
- Почему ты решила отправиться с нами, атана Марис? - вмешался в разговор Гельдэн.
- Я подумала об этом сразу после того, как вы покинули Кинестру, Гельдэн-рыцарь, - ответила она. - Я давно уже хотела отыскать Итайна-посла. Вы идете туда, где он обязательно будет, а потому я пойду с вами.
- Мы могли бы доставить ему твое послание, атана. Тебе совсем необязательно самой отправляться в путь.
- Нет, Гельдэн-рыцарь, - покачала она головой. - Это личное дело между мной и Итайном-послом. Когда он был в Кинестре, он отнесся ко мне очень дружески. Потом он должен был уехать, но сказал, что будет мне писать. Он не сделал этого. Теперь я должна найти его и узнать, все ли с ним благополучно. - Взгляд атаны отвердел. - Если с ним не случилось ничего дурного, я должна узнать, хочет ли он по-прежнему относиться ко мне дружески. - Марис вздохнула. - Я очень надеюсь, что его чувства не изменились. Мне бы не хотелось убивать его.

- Я не стану в этом участвовать! - отрезала Гахенас, выпрямляясь и окидывая остальных осуждающим взглядом. - Я бы с радостью присоединилась к вам, если б вы замышляли только мелкую пакость Сиронне, но я не намерена оказаться замешанной в измене.
- Кто говорит об измене, Гахенас? - осведомилась Шакола. - Нашему мужу не грозит ни малейшая опасность. Мы только хотим притвориться, что против него существует заговор, - и подбросить достаточно доказательств, что это дело рук Сиронны. Если бы с Сарабианом и в самом деле что-то случилось, императорский трон перешел бы к наследному принцу, а Сиронна стала бы регентшей. Мы разоблачим ее заговор прежде, чем что-то на самом деле произойдет, и она будет целиком и полностью опозорена, а может быть, и угодит в темницу - а нам не придется больше ходить перед ней на задних лапках.
- Мне все равно, что ты там говоришь, Шакола, - отчеканила большеухая тэганка. - Твои замыслы попахивают изменой, и я не собираюсь присоединяться к тебе. Наоборот, Шакола, теперь я с тебя глаз не спущу. Отзови своих шпионов и забудь вообще об этой безумной идее, иначе... - Гахенас оборвала зловещую фразу на полуслове и, круто развернувшись, ушла.
- Весьма неуклюже, Шакола, - промурлыкала Элисун, тщательно выбирая ломтик на блюде с нарезанными фруктами. - Она, возможно, и согласилась бы, если б ты не стала так входить в подробности. Ей вовсе незачем было знать, что ты и в самом деле собираешься послать наемных убийц. Ты еще не была в ней уверена до конца, а уже поторопилась.
- У меня нет времени, Элисун! - с отчаянием проговорила Шакола.
- Я вовсе не вижу причин для такой спешки, - отозвалась Элисун, - и потом, сколько времени ты выиграла сегодня? Теперь тэганская ведьма будет следить за каждым твоим шагом. Ты совершила промашку, Шакола. Придется тебе убить ее.
- Убить?! - Шакола побелела.
- Если только не хочешь взамен поплатиться своей головой. Одно слово Гахенас - и ты окажешься на плахе. Ты не создана для мужской политики, милая моя. Ты слишком много болтаешь. - Элисун лениво поднялась. - Впрочем, это мы можем обсудить и позже. Меня ждет один пылкий молодой гвардеец, и я не хочу, чтобы он остыл.
С этими словами она неспешно удалилась.
Ее небрежное равнодушие на деле скрывало тревогу и нетерпение. Кинезганское воспитание Шаколы делало ее замыслы до боли очевидными. Она поставила на общую ненависть других жен Сарабиана к императрице Сиронне. Это было довольно умно, но вот излишне детальный рассказ о притворном покушении на жизнь императора был уже чересчур детален. Элисун было совершенно ясно, что покушение состоится, что бы там ни твердили Шакола и Тореллия. Элисун прибавила шагу. Она должна предостеречь мужа о том, что его жизни грозит опасность.

- Ксанетия! - охнул Келтэн, ошеломленно уставившись на анару, которая возникла посреди своих спутников, точно из-под земли. - Ты бы хоть покашляла, что ли!
- Не намеревалась я застичь тебя врасплох, охранитель мой, - извинилась она.
- У меня сейчас нервы чересчур натянуты, - пояснил он.
- Удалось тебе что-нибудь узнать? - спросила Миртаи.
- Весьма многое собрала я по крупицам, атана Миртаи. - Ксанетия помолчала, собираясь с мыслями. - За рабами присматривают без особого тщания, - начала она, - и дело сие поручено надсмотрщикам-кинезганцам, ибо ниже достоинства киргаев браться за столь черную работу. Сама пустыня служит для рабов огромной темницей. Те глупцы, что пытаются бежать, неизбежно гибнут в сей безжизненной округе.
- И каков заведенный порядок, анара? - спросил Бевьер.
- Рабы выходят из загонов своих на рассвете, - отвечала она, - и, никем не охраняемые, без всяких повелений покидают город, дабы приняться за обыденный свой труд. На закате, опять же безо всякого приказа и почти никем не замеченные, возвращаются они в свои загоны за пищей. Затем их приковывают на ночь, дабы вновь выпустить с первым светом дня.
- Некоторые из них здесь, в лесу, - заметила Миртаи, поглядывая за скрывавшие их от постороннего взгляда деревья. - Чем они заняты?
- В сем обширном лесу рубят они дрова для своих господ. Киргаи согреваются огнем, спасаясь от зимней стужи. Рабы же в своих загонах принуждены терпеть холод.
- Тебе удалось разобраться, как устроен город? - спросил Бевьер.
- Отчасти, сэр рыцарь. - Дэльфийка знаком предложила им подойти к краю леса, где за долиной был виден окруженный черными стенами город. - Сами киргаи обитают на склонах горы, что подымается над городскими стенами, - пояснила она, - подале от нижней части города. За внешнею стеной есть еще одна, и предохраняет она избранный народ Киргона от соприкасания с низшими расами. В нижнем городе стоят загоны рабов, склады с провизией и казармы кинезганцев, кои надзирают за рабами и охраняют внешнюю стену. Как видите, еще одна стена ограждает самую вершину горы. За нею расположенны дворец короля Сантеокла и храм Киргона.
Бевьер кивнул.
- Традиционное расположение для крепости, - заключил он.
- Ежели ты уже ведал сие, сэр рыцарь, для чего было расспрашивать меня? - язвительно осведомилась Ксанетия.
- Чтобы убедиться в этом, дорогая леди, - улыбнулся он. - Этому городу десять тысяч лет. Возможно, до изобретения современных видов оружия крепости строились иначе. - Бевьер прищурился, разглядывая обнесенную стенами Киргу. - Они явно склонны пожертвовать нижним городом, - заметил он, - иначе бы внешнюю стену доверили охранять киргаям. То, что это дело поручили кинезганцам, означает, что киргаи не слишком ценят загоны рабов и склады с провизией. Стену вокруг подножия Горы Киргона будут оборонять намного ожесточеннее, а при необходимости они могут отступить вверх по склонам горы к последней стене, которая окружает дворец и храм.
- Все это замечательно, Бевьер, - нетерпеливо прервал его Келтэн, - но где Элана и Алиэн?
Бевьер взглянул на него с откровенным удивлением.
- На вершине, конечно, - сказал он, - либо во дворце, либо в храме.
- С чего ты взял?
- Они заложники, Келтэн. Имея заложников, нужно держать их под рукой, чтобы угрожать им смертью, если враг подберется слишком близко. Наша проблема в том, чтобы пробраться в город.
- Что-нибудь придумаем, - уверенно сказал Спархок. - А теперь вернемся в лес и устроимся на ночь.
Они отступили в глубину леса и поужинали всухомятку - о том, чтобы развести костер, не могло быть и речи.
- Проблема все та же, Спархок, - сказал Келтэн, когда на потаенную долину спустился вечер. - Как нам проникнуть за эти стены?
- За первую стену - проще простого, - отозвался Телэн. - Мы войдем в ворота.
- И как же ты предлагаешь это сделать, чтобы нас никто не остановил? - осведомился Келтэн.
- Но ведь кто-то же выходит из города каждое утро и возвращается каждый вечер.
- Это рабы.
- Вот именно.
Келтэн непонимающе уставился на него.
- Мы же хотим пробраться в город, верно? Вот тебе и самый простой способ.
- А как же другие стены? - спросил Бевьер.
- Всему свое время, сэр рыцарь, - весело ответил Телэн, - всему свое время. Войдем вначале за внешнюю стену, а уж потом будем ломать голову, как пробраться за внутренние.

На следующее утро, около полудня, по каменистой пустынной равнине прискакал, нахлестывая коня, пелой Даийя.
- Мы нашли их, ваше преподобие! - осадив коня, доложил он патриарху Бергстену. - Кинезганская кавалерия пыталась отвести нас от их укрытия, но мы их все равно нашли. Они прячутся вот в этих горах, что прямо перед нами.
- Великаны со стальными масками? - спросил Гельдэн.
- И эти тоже, друг Гельдэн, - ответил Даийя. - Но там есть и другие - в старинных шлемах и с копьями.
- Киргаи, - проворчал Бергстен. - Вэнион говорил о них. Их тактика настолько архаична, что мы управимся с ними без труда.
- Где именно они прячутся, друг Даийя? - спросил Гельдэн.
- В большом ущелье на восточной стороне гор, друг Гельдэн, Мои разведчики видели их сверху, с края ущелья.
- Ваша светлость, - предостерег Гельдэн, - нам ни в коем случае нельзя соваться за ними в ущелье. - Это пехота, и рукопашная при отсутствии места для маневра - самое подходящее для их тактики. Нам нужно придумать способ выманить их из ущелья.
Атана Марис что-то спросила у Нерана по-тамульски, и он пустился в объяснения. Она кивнула, бросила несколько слов и побежала на юг.
- Куда это она? - спросил Бергстен.
- Она сказала, ваша светлость, что враги приготовили для вас западню, - пожав плечами, ответил Неран. - Она намерена спустить пружину.
- Останови ее, Гельдэн! - резко приказал Бергстен.
К чести сэра Гельдэна надобно сказать, что он изо всех сил пытался нагнать гибкую легконогую атану, но она лишь взглянула через плечо, рассмеялась и побежала быстрее, оставив его далеко позади - нахлестывать коня и шепотом ругаться.
Бергстен не прибегал к шепоту. Он так сыпал ругательствами, что воздух раскалился.
- Что она творит?! - гневно обрушился он на Нерана.
- Они замыслили засаду, ваша светлость, - хладнокровно пояснил тамулец. - Засада не сработает, если кто-то увидит ее раньше времени. Атана Марис намерена вбежать в ущелье, показаться им на глаза и убежать. Они непременно захотят поймать ее - и неизбежно окажутся на открытом месте. Вы бы приказали прибавить шагу, ваша светлость. Атана Марис будет страшно разочарована, если вас не окажется под рукой, когда она выбежит из ущелья.
Патриарх Бергстен поглядел на золотокожую атану, которая легко бежала на юг, и длинные черные волосы развевались за ее спиной. Затем он вновь выругался, приподнялся в стременах и проревел:
- Вперед!

Экрасиос и его товарищи добрались до Синаквы незадолго до заката, когда солнце только что пробилось сквозь тучи, несколько дней подряд заволакивавшие небо.
Развалины Синаквы были в куда худшем состоянии, чем Панем-Деа и Норенджа. Вся восточная стена города была подмыта одной из множества речек, что лениво текли по обширной сырой дельте реки Арджун, и рухнула еще в незапамятном прошлом. Когда мятежные солдаты Скарпы поселились в развалинах, они заменили стену бревенчатым частоколом. Строили они наспех и неумело, и частокол выглядел не слишком внушительно.
Экрасиос размышлял об этом, в одиночестве угрюмо наблюдая, как солнце опускается все ниже в пелену туч, заволокших небо на западе. После злосчастного нападения на Норенджу у предводителя дэльфов возникли серьезные трудности. Казалось, что в городе есть достаточно ворот, которыми могли бы бежать ударившиеся в панику мятежники, но оказалось, что их командир еще прежде велел завалить эти ворота камнями изнутри, чтобы укрепить оборону. Напуганные до полусмерти, солдаты оказались в ловушке, и у них не было иного выхода, как только сражаться. Несколько сотен людей полегло в немыслимых муках, прежде чем Экрасиосу удалось отвести своих соплеменников в необитаемую часть развалин, чтобы открыть мятежникам путь к бегству через главные ворота. Многие дэльфы плакали, не скрываясь, от ужаса, который им пришлось обрушить на ничем не повинных, сбитых с пути истинного бывших крестьян. Экрасиосу понадобились два дня и все его красноречие, чтобы не дать половине своих воинов бросить все и вернуться в Дэльфиус.
Адрас, друг детства Экрасиоса и его помощник, был среди тех, кого глубже всего затронула трагедия в Норендже. Теперь Адрас изо всех сил избегал своего предводителя, и их редкие разговоры были краткими и чисто деловыми. Потому Экрасиос удивился, когда Ад-рас явился к нему без вызова в красноватом отсвете огненного заката.
- Могу я поговорить с тобою, Экрасиос? - напряженно спросил он.
- Разумеется, друг мой. Ведаешь ты, что тебе нет нужды о том и спрашивать.
- Принужден я сказать тебе, что не буду сей ночью участвовать в нападении.
- Адрас, связаны мы нашим договором с Анакхой, - напомнил Экрасиос. - Наш анари поклялся в сем, и мы должны почитать его клятву.
- Но я не могу, Экрасиос! - воскликнул Адрас, и слезы хлынули из его глаз. - Не снесу я того, что уже сотворил и что должен буду сотворить вновь, войдя в город! Воистину, Эдемус дал нам свой ужасный дар не затем, чтобы мы применяли его подобным образом!
Экрасиос мог бы привести в ответ с десяток доводов, но в глубине души понимал, что все они ложны.
- Я не стану настаивать, Адрас. Сие было бы недостойно друга. - Он вздохнул. - Признаюсь тебе, что и сам я мучим теми же мыслями не менее, чем ты. Мы не созданы для войны, Адрас, и проклятие Эдемуса придает нашей войне куда больший ужас, нежели обычное кровопролитие, совершаемое иными народами, а поскольку мы не изверги, ужас сей терзает наши души. - Он помолчал. - Ты ведь не один в сем своем решении, Адрас? Есть и иные, не так ли?
Адрас молча кивнул.
- Сколько?
- Около полутора сотен, друг мой.
Экрасиос был потрясен - почти треть его войска вышла из строя!
- Ты весьма встревожил меня, Адрас, - сказал он. - Не могу я повелеть тебе презреть голос совести, однако же отсутствие твое и подобных тебе грозит нынешнему нашему делу неуспехом. Позволь мне поразмыслить.
Он начал расшагивать взад и вперед по раскисшей лесной прогалине, перебирая в уме различные возможности.
- Впрочем, - сказал он наконец, - мы еще можем нынешней ночью добиться победы. Позволь мне измерить глубину твоего отвращения к сему делу, друг мой. Признаю я, что ты не в силах отречься от велений совести и войти в лежащие пред нами руины, однако же покинешь ли ты меня вовсе?
- Ни за что, Экрасиос.
- Благодарю тебя, Адрас. Тогда можешь ты и единомышленники твои поспешествовать нашему делу, не раня своих чувств. Как узнали мы в Норендже, проклятию Эдемуса подвержена не только живая плоть, но и иные предметы.
- Истинно так, - согласился Адрас. - Врата оных скорбных руин распались в прах от единого нашего касания.
- Восточная стена Синаквы выстроена из бревен. Могу ли я положиться на то, что ты и сотоварищи твои обрушите ее, покуда я введу прочих в город?
Адрас соображал быстро. Он расплылся в улыбке, мгновенно стершей все отчуждение, которое искажало их дружбу в последние дни.
- Ты рожден командовать войском, Экрасиос, - сказал он. - С радостью я и мои друзья исполним сие. Вводи свое воинство через главные врата, а между тем я и мое воинство откроем иные врата в восточной стене, дабы те, кто обитает в городе, могли бежать. Таким образом все останутся довольны.
- Недурно сказано, Адрас, - согласился Экрасиос, - весьма недурно.

ГЛАВА 27

- Они скрылись из виду, - прошипел Телэн. - Хватайте тележку!
Келтэн и Спархок поднялись из зарослей, подхватили наполовину загруженную тележку с хворостом и оттащили ее назад, в кустарник. Было около полудня.
- И все-таки я считаю, что это дурацкая идея, - проворчал Келтэн. - Даже если нас не остановят в воротах - как мы сможем незаметно выгрузить наше оружие и кольчуги? И как мы потом выберемся из загона?
- Положись на меня.
- Рядом с этим мальчишкой, Спархок, я чувствую себя стариком, - пожаловался Келтэн.
- Мы сумеем все это проделать, Келтэн, - сказал Бевьер. - Ксанетия говорила, что надсмотрщики-кинезганцы не обращают на рабов особого внимания. Сейчас, впрочем, лучше убрать тележку подальше, покуда те, кто оставил ее, не вернулись и не обнаружили, что она исчезла.
Они покатили шаткую двухколесную тележку по узкой тропе туда, где, укрывшись в кустарнике, поджидали их Миртаи и Ксанетия.
- Зрите, - сухо проговорила Миртаи из своего укрытия, - се герои возвращаются к нам с военной добычей.
- Я тебя очень люблю, сестренка, - отпарировал Спархок, - но у тебя чересчур длинный язык. Келтэн прав, Телэн. Надсмотрщики, возможно, и слишком тупы, чтобы заметить, чем мы занимаемся, но другие-то рабы это заметят, и первого, кто откроет свой рот, выслушают со всем должным вниманием.
- Я над этим работаю, Спархок, - ответил мальчик и, опустившись на колени, внимательно осмотрел днище тележки. - Все в порядке, - сказал он уверенно, поднимаясь и отряхивая колени. Они переделали кинезганские одеяния, избавившись от рукавов и капюшонов и подрезав подолы чуть выше колен. Теперь их одежда напоминала рубахи, которые носили рабы, трудившиеся на полях и в лесах окрест Кирги.
Пока остальные прочесывали лес, таская хворост из груд, собранных рабами, Телэн возился с днищем тележки. К тому времени, когда он закончил, они успели собрать приличных размеров груду хвороста. Спархок вернулся с охапкой хвороста как раз в ту минуту, когда мальчик завершал свое творение.
- Хочешь глянуть на это, Спархок? - окликнул он из-под тележки.
Спархок опустился на колени, чтобы рассмотреть дело рук юного вора. Телэн закрепил концы гибких веток между бортами тележки и сплел из них подобие неглубокой корзины, которая была совершенно незаметна под днищем похищенной тележки.
- А ты уверен, что все это не рассыплется на первом же ухабе? - с сомнением спросил Спархок. - Хороши мы будем, если все наше оружие и кольчуги посыплются на дорогу как раз тогда, когда мы будем проходить через ворота.
- Я и сам готов, если хочешь, прокатиться в этой штуке, - ответил Телэн.
Спархок что-то проворчал.
- Свяжи мечи поплотнее, чтобы не гремели, - сказал он, - и переложи кольчуги травой, чтобы заглушить звяканье.
- Слушаюсь, о славнейший предводитель. А что еще ты скажешь мне такого, что я и так знаю?
- Просто сделай это, Телэн. Обойдись без остроумных речей.

- Я совсем не хотел задеть тебя, Миртаи, - говорил в это время Келтэн. - Просто твои ноги красивее моих.
Миртаи приподняла подол рубахи и критически оглядела свои длинные золотисто-смуглые ноги.
- Так оно и есть, - согласилась она, покосившись на Келтэна.
- Я это к тому, что они не так бросались бы в глаза, если б ты слегка обмазала их грязью. Стражники наверняка не слепые, и, если кто-нибудь из них заметит ямочки у тебя на коленях, он сообразит, что ты женщина, и решит заглянуть повыше.
- И напрасно, - холодно ответила она.

- В этом месте не так много человеческих логовищ, как в месте Супаль или в месте Арджун, - заметил Блокв, глядя вместе с Улафом на Джубай. Казалось, что это путешествие продлилось несколько дней, но они-то знали, что это не так.
- Не так много, - согласился Улаф. - Это место меньше, и людей в нем меньше.
- Но по ту сторону воды много полотняных логовищ, - продолжал тролль, указывая на скопище шатров на дальнем краю оазиса.
- Это те, на кого мы охотимся, - сказал Улаф.
- Ты уверен, что мы можем убить и съесть их? - спросил Блокв. - Ты и Тин-ин не разрешали мне делать это в месте Супаль и в месте Арджун, и даже в месте Нат-ос.
- Здесь мы разрешаем тебе. Мы приманили их сюда, чтобы охотиться на них и добывать пищу.
- Какой приманкой вы приманиваете людей? - с любопытством спросил Блокв. - Если головы у богов выздоровеют и они опять разрешат нам охотиться на людей, было бы хорошо знать эту приманку.
- Наша приманка, Блокв, - мысль. Люди из полотняных логовищ пришли сюда потому, что другие люди из нашей стаи подбросили им мысль, будто здесь будут высокие люди с желтой кожей. Люди из полотняных шатров пришли сюда драться с высокими людьми с желтой кожей.
Физиономия Блоква расплылась в жутковатом подобии ухмылки.
- Это хорошая приманка, У-лав, - сказал он. - Я призову Гхномба и Гхворга и скажу им, что мы сейчас будем охотиться. Сколько этих людей мы можем убить и съесть?
- Всех, Блокв. Всех до единого.
- Это плохая мысль, У-лав. Если мы убьем и съедим всех, они не будут плодиться и не на кого будет охотиться после нового снега. Хорошая мысль - дать некоторым из них убежать, чтобы они плодились и их стадо оставалось таким же большим. Если мы съедим всех сейчас, нам некого будет есть потом.
Улаф размышлял об этом, покуда Блокв кратким тролличьим заклинанием призывал Гхворга и остальных Троллей-Богов, и решил, что не стоит на этом настаивать. Тролли были охотниками, а не воинами, и ему пришлось бы слишком долго растолковывать им идею тотальной войны.
Блокв, между тем, поговорил с гигантскими силуэтами своих богов, маячившими в сером свете He-Времени. Затем он задрал обезьянью морду и заревел, призывая остальных троллей.
Косматый поток в стальных отсветах замороженного времени хлынул с холма к деревне и шатрам, выросшим по ту сторону оазиса. Улаф и Тиниен с вершины холма наблюдали за этим зрелищем. Тролли разделились, обогнули деревню и рассыпались среди кинезганских шатров, выбирая себе добычу. Затем, очевидно, по знаку Блоква, стылый свет He-Времени моргнул и сменился палящим жаром солнца.
Было, конечно, много криков, но этого следовало ожидать. Немного существует в мире людей, которые бы не закричали, когда перед ними из пустоты вдруг явился тролль во всей своей красоте.
Зрелище этой резни на берегу оазиса было особенно кровавым и омерзительным, потому что тролли не столько дрались с кинезганцами, сколько рвали их на куски, готовясь к предстоящему пиршеству.
- Кое-кто удирает, - заметил Тиниен, указывая на солидный отряд до смерти перепуганных кинезганцев, что в панике нахлестывали коней.
Улаф пожал плечами.
- Племенное стадо, - сказал он.
- Что?
- Это идея троллей, Тиниен. Так они обеспечивают себя постоянной пищей. Если бы тролли съели сегодня всех кинезганцев, им бы нечего было есть на завтрашний ужин.
Тиниена передернуло от отвращения.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Улаф, это же просто ужасно! - воскликнул он.
- Верно, - согласился Улаф, - ужасно, но ведь должны же мы уважать обычаи и традиции своих союзников?
Через полчаса на берегу оазиса не осталось ни одного целого шатра. “Племенному стаду” позволили благополучно удрать восвояси, и тролли уселись пировать. Кинезганская угроза на севере была полностью уничтожена, и теперь троллей можно было вести на Киргу.

Халэд рывком сел, отбросив одеяло.
- Берит! - резко окликнул он.
Берит тотчас вскинулся, нашаривая меч.
- Да нет, - сказал Халэд, - не в этом дело. Ты знаешь, что такое рудничный газ?
- Никогда о нем не слышал. - Берит зевнул, потирая глаза.
- Тогда я должен сам поговорить с Афраэлью. Как быстро ты сможешь обучить меня заклинанию?
- Понятия не имею. А разве не проще будет, если ты скажешь мне, а я передам ей?
- Нет. Мне нужно задать ей несколько вопросов, а ты не поймешь, о чем я говорю. Я сам с ней побеседую. Это очень важно, Берит. Мне ведь не нужно понимать стирикский, достаточно просто повторить слова заклинания?
Берит нахмурился.
- Не уверен. Сефрения и стирик, который заменил ее в Дэмосе, никогда не позволяли нам так делать. Они говорили, что мы должны думать по-стирикски.
- Возможно, это их особенность, а не Афраэли. Давай-ка попытаемся, тогда и узнаем, сумею ли я до нее докричаться.
Они бились над этим почти два часа, и под конец Берит, у которого слипались глаза, начал раздражительно брюзжать.
- Я сейчас буду коверкать стирикские слова, - заявил наконец Халэд. - Мне в жизни не удастся вывернуть свой рот наизнанку, чтобы произнести эти звуки. Поглядим, что из этого выйдет.
- Ты ее разозлишь, - предостерег Берит.
- Переживет. Ну, начали.
И Халэд стал с запинкой произносить заклинание, неуверенно выворачивая пальцы в сопутствующих жестах.
“Что это ты творишь, Халэд?!” - от голоса Афраэли у него затрещали барабанные перепонки.
“Извини, Флейта, - сказал он, - но это срочно”.
“Берит ранен?” - с тревогой спросила она.
“Нет. С ним все в порядке. Просто я должен был поговорить с тобой лично. Ты знаешь, что такое рудничный газ?”
“Разумеется. Из-за него порой гибнут рудокопы”.
“Ты говорила, что солдаты Клааля дышат чем-то вроде болотного газа”.
“Ну да. К чему ты клонишь? Знаешь, я сейчас очень занята”.
“Терпение, Божественная. Я пока еще только рассуждаю. Берит сообщил тебе, что мы видели, как эти чужаки удрали в пещеру?”
“Да, но я все-таки не... ”
“Я подумал сначала, что Клааль мог наполнить пещеру болотным газом, чтобы его солдаты могли там отдышаться, но теперь я в этом не уверен. Может быть, газ уже был там”.
“Может, все-таки перейдешь к делу?”
“Возможно ли, что болотный газ и рудничный газ схожи друг с другом?”
Афраэль испустила привычный страдальческий вздох, который всегда так раздражал людей.
“Очень схожи, Халэд, и неспроста, потому что, по правде говоря, это одно и то же”.
“Афраэль, я тебя обожаю!” - радостно рассмеялся Халэд.
“С чего это вдруг?”
“Я знал, что должна быть какая-то связь. В пустыне нет болот, и я никак не мог сообразить, откуда Клааль добыл болотный газ, чтобы наполнить пещеру. Но ему ведь и не пришлось делать этого, верно? Если болотный газ - то же самое, что рудничный газ, ему достаточно было отыскать пещеру с залежами угля”.
“Ну ладно, теперь, когда я ответила на твой вопрос и удовлетворила твое научное любопытство, - могу я идти?”
“Минуточку, Божественная Афраэль! - отозвался Халэд, потирая руки в радостном предвкушении. - Могла бы ты каким-то образом вдуть в эту пещеру немного обычного воздуха, чтобы он смешался с рудничным газом, которым дышат солдаты Клааля?”
Афраэль замолчала надолго.
“Это чудовищно, Халэд!” - воскликнула она наконец.
“А разве то, что случилось с лордом Абриэлем и рыцарями лорда Вэниона, не было чудовищно? - вопросил он. - Это война, Афраэль, война, которую мы должны выиграть. Если солдаты Клааля могут укрываться в пещерах, чтобы отдышаться, они все время будут нападать на наших друзей. Мы должны придумать, как вывести их из игры, и мне кажется, что я нашел способ. Можешь ты доставить нас к пещере, где мы видели тех солдат?”
“Ладно”, - слегка мрачно ответила она.
- О чем ты с ней говорил? - спросил Берит.
- О том, как выиграть войну. Собирай вещи, Берит. Афраэль сейчас отнесет нас к той пещере.

- Они все еще бегут? - крикнул Вэнион сэру Эндрику, который скакал позади всех рыцарей.
- Да, мой лорд! - прокричал в ответ Эндрик. - Только кое-кто начинает отставать!
- Отлично. Они теряют силы. - Вэнион поглядел на лежащие впереди обширные каменистые пустоши. - Места у нас в достатке, - сказал он Сефрении. - Выведем их на эти равнины и погоняем как следует.
- Это жестоко, Вэнион, - упрекнула она.
- Мы ведь не просили, чтобы они за нами гонялись, любовь моя. - Вэнион приподнялся в стременах. - Попроворней, господа! - окликнул он своих рыцарей. - Я хочу, чтобы эти твари побегали!
Рыцари пустили коней в галоп и с оглушительным стальным лязгом вылетели на пустоши.
Примерно через полчаса из арьергарда донесся крик Эндрика:
- Они повернули! Они бегут!
Вэнион вскинул облаченную в железо руку, давая рыцарям знак остановиться. Затем он осадил коня и обернулся.
Гиганты в стальных масках, отказавшись от погони, бежали сейчас прямо на запад, к горстке каменистых холмов в нескольких милях отсюда.
- Вот это всех и озадачивает, - сказал он Сефрении. - Судя по тому, что сказала мне Афраэль, остальные сталкивались с тем же явлением. Солдаты Клааля гонятся за нами, затем прекращают погоню и во весь дух несутся к ближайшим горам. Что они надеются отыскать там такого для них необходимого?
- Понятия не имею, дорогой, - ответила Сефрения.
- Все это, конечно, прекрасно, - продолжал Вэнион, обеспокоенно хмурясь, - но, когда мы начнем наступать на Киргу, у нас не будет времени загонять этих бестий до полного истощения. Хуже того, Клааль наверняка начнет собирать их в более крупные отряды, чем те, с которыми мы до сих пор сталкивались на открытой местности. Если мы не отыщем способа отделаться от них раз и навсегда, наши шансы добраться до Кирги живыми не слишком-то велики.
- Лорд Вэнион! - услышали они тревожный крик одного из рыцарей. - Идет еще один отряд!
- Где? - Вэнион быстро огляделся.
- С запада!
Вэнион вгляделся вслед удирающим тварям - и увидел. На пустошах было два отряда солдат Клааля. Тот, с которым они столкнулись недавно, ковылял, пошатываясь, к холмам, видным на горизонте. Второй отряд двигался от холмов без малейшего признака усталости, которая вывела из строя их соплеменников.

- Забавно, - пробормотал Телэн, чуткими пальцами исследуя замок на своей цепи.
- Ты говорил, что сможешь их отпереть, - хриплым шепотом упрекнул Келтэн.
- Келтэн, эти замки смог бы отпереть и ты. В жизни не видывал худшего хлама.
- Просто открой их, Телэн, - шепотом напомнил Спархок. - Не устраивай нам лекций. Мы еще должны выбраться из загона.
Они смешались с прочими дровосеками и на закате благополучно прошли в ворота Кирги. Затем они пошли за рабами на площадь неподалеку от ворот, разгрузили тележку там, где грудами был сложен хворост, и приставили ее к стене из грубо отесанного камня - там уже стояли другие тележки. Потом они, как покорный скот, вошли в большой загон для рабов и позволили надсмотрщикам-кинезганцам приковать их цепями к ржавым железным кольцам, торчавшим в дальней стене загона.
Их накормили жидкой водянистой похлебкой, и они устроились ожидать прихода ночи на охапках гнилой соломы, набросанной у стены. Ксанетии с ними не было. Невидимая и безмолвная, она бродила по улицам в окрестностях загона.
- Не дергай ногой, Келтэн, - прошипел Телэн. - Я не смогу снять цепь, если будешь вот так трепыхаться.
- Извини.
Мальчик на мгновение сосредоточился - и замок щелкнул, открываясь. Телэн пополз по шуршащей соломе к остальным.
- Не заходи слишком далеко, - прошелестел в темноте шепот Миртаи.
- Извини. Я искал лодыжку.
- Она на другом конце ноги.
- Да, я это уже понял. Здесь очень темно, атана. Я не вижу, что делаю.
- Эй, вы чем там занимаетесь? - ноющий раболепный голос исходил из соломы неподалеку от Келтэна.
- Не твое дело! - огрызнулся Келтэн. - Спи себе!
- Я хочу знать, что вы делаете. Если не скажете, позову надсмотрщиков.
- Лучше заткни ему глотку, Келтэн, - прошептала Миртаи. - Это доносчик.
- Я с ним разберусь, - угрюмо пообещал Келтэн и пополз в темноту по шуршащей соломе.
- Ты что это, а? - вопросил раб с ноющим голосом. - Как это ты... - голос захлебнулся, что-то заметалось в соломе, захрипело и заклокотало.
- Что здесь происходит? - окликнул хриплый голос с той стороны, где были казармы надсмотрщиков. Дверь казарм распахнулась, и из нее во двор лег прямоугольник света.
Ответом было молчание да едва слышный судорожный шорох в соломе. Келтэн, тяжело дыша, вернулся на свое место, торопливо обмотал лодыжку цепью и присыпал ее соломой.
Они напряженно ждали продолжения, но кинезганец явно решил не выяснять, в чем дело. Он вернулся в казармы, со стуком захлопнув за собой дверь и снова погрузив двор в полную темноту.
- Такое часто случается - я имею в виду, среди рабов? - шепотом спросил Бевьер у Миртаи, покуда Телэн возился с его цепью.
- Постоянно, - прошептала она в ответ. - Рабы не знают, что такое лояльность. Один раб продаст другого за лишний ломоть хлеба.
- Как печально.
- Рабство? Я могла бы подыскать слово и погрубее.
- Пошли, - шепотом бросил им Спархок.
- Как мы найдем Ксанетию? - прошептал Келтэн, когда они пробирались по загону к выходу.
- Никак. Она сама нас найдет.
Телэну хватило одной секунды, чтобы отпереть замок на двери, и они выскользнули на темную улицу. По улице они пробрались до большой площади, где был грудами сложен хворост, и остановились, прежде чем выйти на открытое место.
- Оглядись, Телэн, - шепотом предложил Спархок.
- Ладно. - И юный вор растаял в темноте. Остальные напряженно ждали.
- Все чисто, - услышали они через несколько минут шепот Телэна. - Тележки здесь.
Они пошли туда, откуда доносился шепот, и скоро наткнулись на тележки, рядком выстроенные вдоль стены.
- Ты не видел стражников? - спросил Келтэн.
- Кто же будет всю ночь охранять хворост? - Телэн плюхнулся на живот и подполз под тележку. Едва слышно затрещали ветки, из которых была сплетена сооруженная им корзина.
- Держи, - шепнул Телэн, и в голень Спархока ткнулось острие меча.
Спархок взял меч, передал его Келтэну и наклонился.
- Передавай их рукоятью вперед, - шепотом велел он. - Не тыкай меня острием.
- Извини. - Телэн продолжал передавать оружие, за ним последовали туники и кольчуги. Вооружившись, все они почувствовали себя лучше.
- Анакха! - прошелестел невесомый шепот.
- Это ты, Ксанетия? - Спархок едва успел задать вопрос, как сообразил, насколько глупо он прозвучит.
- Воистину я, - был ответ. - Молю вас, уйдемте отсюда. Шепотом свойственно говорить тем, кто действует украдкой, и в ночи он разносится куда как далеко. Уйдем же подале, покуда те, кто охраняет сей спящий город, не явились сюда в поисках источника неосторожных наших перешептываний.

- Нам придется немного подождать, - сказал Халэд. - Афраэль должна вдуть в пещеру воздух.
- Ты уверен, что это сработает? - с сомнением спросил Берит.
- Не очень, но попробовать стоит, как ты думаешь?
- Ты ведь даже не знаешь наверняка, есть ли сейчас в пещере солдаты Клааля.
- Даже если и нет, это неважно. Так или иначе, они не смогут больше прятаться в этой пещере. - Халэд принялся тщательно наматывать на арбалетный болт пропитанную маслом тряпку. Затем, согнувшись, чтобы своим телом скрыть искры, он начал щелкать огнивом. Когда трут затлел, Халэд поджег огарок свечи, задул трут и бережно поставил свечу за крупным камнем.
- Афраэль, кажется, это все не слишком нравится, - заметил Берит, когда налетел зябкий ветер.
- Мне тоже не слишком понравилось то, что случилось с лордом Абриэлем, - мрачно ответил Халэд. - Я очень уважал старика, а эти твари с желтой кровью разорвали его в клочья.
- Так ты делаешь это из мести?
- Нет. Не совсем. Это просто самый удобный способ от них избавиться. Попроси Афраэль дать мне знать, когда в пещере будет достаточно воздуха.
- Сколько времени это займет?
- Понятия не имею. Все углекопы, которые видели, как это происходит, расстались с жизнью. - Халэд поскреб бородку. - Берит, я не знаю наверняка, что именно там произойдет. Когда поджигают болотный газ, он просто вспыхивает и выгорает. Рудничный газ действует более эффектно.
- А зачем тебе понадобилось, чтобы в пещере был воздух? - спросил Берит. Халэд пожал плечами.
- Огонь - живое существо. Ему тоже нужно дышать.
- Это же все догадки, верно? Ты понятия не имеешь, сработает ли вообще твоя идея, - а если сработает, то как именно.
Халэд одарил его напряженной ухмылкой:
- У меня есть хорошая теория.
- А по-моему, ты спятил. Своим дурацким опытом ты запросто можешь поджечь всю пустыню.
- Ну, этого скорее всего не случится.
- Скорее всего?
- Очень вряд ли. Ну вот, теперь я могу различить вход в пещеру. Почему бы не попробовать?
- Что, если ты промахнешься? Халэд пожал плечами.
- Выстрелю еще раз.
- Я не это хотел сказать. Я... - Берит осекся, напряженно вслушиваясь. - Афраэль говорит, что все готово. Можешь стрелять.
Халэд поднес острие болта к свече, медленно поворачивая его, чтобы промасленная тряпка занялась как следует. Затем он зарядил горящий болт, положил арбалет на камень и тщательно прицелился.
- Ну начали, - пробормотал он, нажимая на спусковой крючок.
Арбалет кратко прозвенел, и горящий болт, прорезав темноту, исчез в узком отверстии пещеры.
И - ничего.
- Вот она, твоя теория, - сардонически хмыкнул Берит.
Халэд выругался, ударив кулаком по каменистой земле.
- Это должно было сработать, Берит! Я сделал все, как...
Оглушительный грохот оборвал его слова, и огненный шар в несколько сот футов в поперечнике взмыл к небесам над кратером, в который превратилась гора. Не задумываясь, Халэд навалился на голову Берита, прикрывая ладонями собственный затылок.
По счастью, на них обрушились в основном мелкие камешки. Те, что покрупнее, отлетели дальше в пустыню.
Каменный град сыпал несколько минут, и молодые люди, оглушенные и избитые камнями, сжимались, терпеливо перенося разрушительные результаты Халэдова опыта.
Постепенно камнепад ослабел и наконец прекратился.
- Болван! - закричал Берит. - Ты же мог убить нас обоих.
- Я, должно быть, немного ошибся в расчетах, - признался Халэд, вытряхивая из волос пыль. - Надо будет еще поработать над этим, прежде чем попробуем снова.
- Снова? Ты хоть соображаешь, о чем говоришь?!
- У меня все получилось, Берит, - самым рассудительным своим тоном отозвался Халэд. - Все, что мне требуется, - рассчитать поточнее. Во всяком опыте случаются мелкие неточности. - Он встал, постукивая по виску тыльной стороной ладони, чтобы избавиться от звона в ушах. - В следующий раз все пройдет как надо. А теперь попроси-ка Афраэль перенести нас назад в лагерь. За нами, скорее всего, следят, так что не стоит вызывать излишних подозрений.

ГЛАВА 28

“Мы внутри города, Афраэль”, - беззвучно сообщил Спархок, выпустив заклинание.
“Как вам это удалось?” - в ее мысленном голосе прозвучало изумление.
“Это долгая история. Сообщи Халэду, что я отметил вход в долину. Он знает, что нужно искать”.
“Вы узнали, где они держат маму?”
“Относительно”.
Наступило долгое молчание.
“Я лучше присоединюсь к вам”, - решила она.
“Как ты найдешь нас?”
“Использую тебя как маяк. Просто продолжай говорить со мной”.
“Мне кажется, это неразумно. Мы в самом логове Киргона. Разве он не учует тебя?”
“С вами ведь Ксанетия, верно?”
“Ну да”.
“Тогда Киргон ничего не учует. Именно поэтому я и отправила ее с вами. - Она вновь помолчала. - Кто придумал, как проникнуть в город?”
“Телэн”.
“Вот видишь! А ты еще пытался спорить, надо ли брать его с собой. Когда ты научишься доверять мне, отец? Продолжай говорить. Я почти нащупала вас. Расскажи, как Телэну удалось провести вас в Киргу”.
Спархок начал описывать хитрость, к которой они прибегнули.
- Ладно, - услышал он за спиной голос Афраэли, - этого довольно. В общих чертах мне все ясно. - Спархок обернулся и увидел Богиню-Дитя на руках Ксанетии. Девочка огляделась. - Я вижу, киргаи еще не научились разводить огонь. Здесь темнее, чем в старом сапоге. Собственно говоря, где мы сейчас?
- Во внешнем городе, Божественная, - негромко пояснил Бевьер. - Полагаю, ты бы назвала это торговыми кварталами. Здесь расположены загоны с рабами и различные склады. Их охраняют кинезганцы, и они не особенно бдительны.
- Отлично. Давайте уйдем с улицы. Телэн ощупью двинулся вдоль похожего на амбар склада.
- Вот и дверь, - прошептал он наконец.
- Разве она не заперта? - спросил Келтэн.
- Теперь уже нет.
Они присоединились к Телэну и вместе вошли внутрь.
- Ты не против, дорогая? - обратилась Афраэль к Ксанетии. - Здесь темно - хоть глаз выколи.
Лицо Ксанетии начало светиться, и мягкое сияние чуть высветило внутренность склада.
- Что здесь держат? - спросил Келтэн, озираясь в полумраке. - Может быть, провизию? - В голосе его была надежда. - Эти помои, которыми нас накормили в загоне для рабов, были не очень-то сытные.
- Не думаю, что это продовольственный склад, - отозвался Телэн. - Там пахнет совсем по-другому.
- Займешься исследованиями в другой раз, - сухо сказала Афраэль. - Сейчас у нас другие проблемы.
- Как идут дела у остальных? - спросил Спархок.
- Бергстен взял Кинестру, - ответила она, - и теперь движется на юг с рыцарями церкви. Улаф и Тиниен привели троллей в Джубай, и тролли сожрали почти половину кинезганской кавалерии. Бетуана и Энгесса движутся на юго-запад с атанами. Вэнион и Сефрения в пустыне, поддерживают иллюзию, что ты с ними. Кринг и Тикуме позволяют гонять себя по всей пустыне к западу от Сарны киргаям, кинезганской коннице и Клаалевым переросткам - хотя, сдается мне, эти твари недолго еще будут беспокоить нас. Халэд обнаружил способ отделаться от них.
- Халэд? Один, безо всякой помощи? - спросил изумленный Телэн.
- Клааль перехитрил самого себя. Он отыскал пещеры, в которых могут дышать его солдаты. Они прятались в этих пещерах и выходили наружу, чтобы напасть на нас. Халэд придумал, как можно поджечь эти пещеры. Результат довольно шумный.
- Вот видите, какой у меня брат! - с гордостью воскликнул Телэн.
- О да, - критически согласилась Богиня-Дитя, - не успеешь отвернуться, как он уже придумывает новые ужасы. Стрейджену и Кааладору удалось убедить этого дакита из Бересы, что мы готовим высадку на южном побережье и... - Она оборвала себя. - Ты же все это уже знаешь, Спархок. И зачем только я трачу время попусту?
- Стало быть, все идет согласно нашим планам? - спросил он. - Никаких отступлений? Никаких неожиданностей?
- Для нас - нет, зато у Киргона дела обстоят отнюдь не так весело. Дэльфы почти полностью разогнали армию Скарпы, так что опасности Материону уже практически не существует. Я привлекла к нашему общему делу кое-кого из моего семейства. Они сжимают время и расстояние. Как только Элана будет в безопасности, я подам знак, и все наши армии разом постучатся в ворота Кирги.
- Ты сообщила остальным об изобретении Халэда? - спросил Телэн.
- Об этом позаботится мой кузен Сетрас. Он бывает немного рассеянным, но я заставила его повторить все дословно несколько раз и надеюсь, что он не слишком много напутает. Словом, все готово. Остальные ждут только знака, чтобы двинуться на Киргу, так что перейдем к делу. У кого-нибудь из вас была возможность хотя бы осмотреться здесь?
- Я, Божественная Афраэль, до некоторой степени исследовала внешний город, - отозвалась Ксанетия. - Анакха полагал, что было бы неразумно, дабы я разделяла их пребывание в рабском загоне.
Богиня-Дитя протянула Телэну большой кусок жесткого хрустящего пергамента и карандаш.
- Давай, - сказала она, - отрабатывай свое пропитание.
- Где ты все это взяла? - с любопытством осведомился он.
- Из кармана.
- У тебя же нет карманов, Флейта. Девочка одарила его привычным страдальческим взглядом.
- А, - сказал Телэн, - я почему-то все время об этом забываю. Ладно, анара, опиши город, а я набросаю его план.
Набросок, возникающий на пергаменте, получался довольно подробным - пока.
- Я не сумела проникнуть за стену, что окружает внутренний город, - виновато проговорила Ксанетия. - Врата ее постоянно заперты, ибо киргаи высокомерно сторонятся и своих пособников-кинезганцев, и рабов, чей тяжкий труд поддерживает их существование.
- Этого, пожалуй, пока достаточно, - заметила Флейта, с поджатыми губами разглядывая чертеж Телэна. - Ну что ж, Бевьер, ты у нас знаток крепостей и укреплений. Где здесь слабое место?
Сириникиец несколько минут пристально разглядывал набросок.
- Ты видела какие-нибудь колодцы, анара? - спросил он.
- Нет, сэр рыцарь.
- Бевьер, у них же за воротами целое озеро, - напомнил Келтэн.
- От озера мало проку, если город окажется в осаде, - ответил Бевьер. - Должен быть еще какой-то источник воды внутри стен - либо колодец, либо резервуар. Когда у защитников крепости не хватает воды, осада заканчивается довольно быстро, и не в пользу осажденных.

Предыдущая страница 27 Следующая страница


Потаенный город 28

- Почему ты думаешь, что этот город строили в расчете на осады? - спросила Миртаи. - Считалось, что никто не должен его найти.
- Атана, эти стены чересчур высоки и толсты, чтобы быть просто архитектурным украшением. Кирга - укрепленный город, а значит, ее строили, имея в виду осады. Киргаи не слишком-то смышленый народ, но надо быть совсем уж безмозглым тупицей, чтобы выстроить крепость без источника воды внутри. Это все, что я могу придумать, Божественная Афраэль. Найди, откуда они берут воду, и во внешнем городе, и во внутреннем. Здесь должно быть их слабое место. Если нет, нам придется прорывать ход под внутренней стеной или перебираться через нее верхом.
- Будем надеяться, что до этого не дойдет, - сказала Афраэль. - Мы во вражеском городе, и чем дольше мы будем мешкать здесь, тем больше шансов, что нас обнаружат. Если только это будет возможно, Элану и Алиэн нужно освободить этой же ночью. Я дам знать остальным, чтобы начинали продвижение. Сегодня ночью никто глаз не сомкнет, но тут уж ничего не поделаешь. Ну что ж, Ксанетия, пойдем на поиски воды. Вы все ждите нас здесь. Нам вовсе не улыбается, вернувшись, разыскивать вас по всему городу.

- Ты спятил, Гардас? - гневно вопросил Бергстен у альсионского рыцаря в массивных доспехах. Талесийский патриарх упорно не желал смотреть на юношу с приятным лицом, стоявшего рядом с рыцарем. - Я не должен даже признавать, что он существует, не то что разговаривать с ним!
- Афраэль предупреждала меня, Бергстен, что ты заведешь этот скучный разговор, - заметил юноша, которого сэр Гардас провел в шатер патриарха. - Станет ли тебе легче, если я у тебя на глазах сотворю какое-нибудь чудо?
- Господи! - содрогнулся Бергстен. - Только не это! Мне и так уже несдобровать!
- У Долманта, когда я навещал его, тоже были трудности, - отметил кузен Афраэли. - У вас, служителей эленийского Бога, бывают какие-то странные идеи. Его не беспокоит то, что мы существуем, так почему же это должно беспокоить вас? Как бы то ни было, пока весь этот кризис не разрешится, всем нам придется отступать от правил. Мы даже привлекли на свою сторону Эдемуса и бога атанов - хотя они оба уже много тысячелетий не разговаривают с нами. Афраэль хочет, чтобы я рассказал тебе что-то о солдатах, которых привел сюда Клааль. Некто по имени Халэд придумал, как их уничтожить.
- Расскажи об этом Гардасу, - предложил Бергстен. - Он перескажет все мне, и я не попаду в беду.
- Извини, Бергстен, но Афраэль настаивала, чтобы я рассказал об этом именно тебе. Представь, что я тебе снюсь или что-то в этом роде. - На лице Сетраса появилось слегка озадаченное выражение, а в больших блестящих глазах - пугающее непонимание.
- Я мало что смыслю в этом, - сознался он. - Афраэль гораздо умнее меня, но мы любим друг друга, так что она не слишком часто тычет мне в лицо моей тупостью. Она ужасно вежливая. Она мила даже с вашим Богом, а уж он временами бывает так зануден... о чем это я?
- Э-э, - мягко подсказал сэр Гардас, - ты хотел рассказать его светлости о солдатах Клааля, Божественный Сетрас.
- Правда? - в больших глазах отразилась полная пустота. - Ах да, верно. Ты не должен позволять мне так много болтать, Гардас. Ты же знаешь, как я легко отвлекаюсь.
- Да, Божественный Сетрас, мне уже доводилось это замечать.
- Как бы там ни было, - продолжал Сетрас, - этот Халэд... ужасно умный молодой человек, я полагаю... сообразил, что есть какое-то сходство между той кошмарной дрянью, которой дышат солдаты Клааля, и чем-то, что он называет “рудничный газ”. Бергстен, ты имеешь хоть малейшее понятие, что это такое? - Сетрас заколебался. - Может, я должен обращаться к тебе, как Гардас - “ваша светлость”? На мой взгляд, ты ни чуточки не светишься.
- Это формальное обращение, Божественный, - пояснил сэр Гардас.
- Вот как? Ну, мы можем и отбросить формальности, верно, Бергстен? Мы ведь уже почти что старые друзья.
Патриарх Эмсата сглотнул с немалым трудом и вздохнул.
- Да, Божественный Сетрас, - сказал он, - полагаю, что это так. Может быть, ты все-таки расскажешь мне, что именно придумал оруженосец Спархока?
- Разумеется. Да, кстати, вот еще что. К утру мы должны быть у ворот Кирги.

- Пожалуйста, атана Лиатрис, - терпеливо проговорила баронесса Мелидира, обращаясь к атане - супруге Сарабиана, - пойми: мы хотим, чтобы они совершили это покушение.
- Это слишком опасно, - упрямо сказала Лиатрис. - Если я опережу их и убью Шаколу и Тореллию, остальные разбегутся, и с заговором будет покончено.
- А мы никогда не узнаем, кто еще был в него замешан, - не менее терпеливо пояснил патриарх Эмбан, - и не сможем знать наверняка, не повторят ли они покушение.
Принцесса Даная сидела чуть поодаль от них с Мурр, свернувшейся на ее коленях. Ее зрение странным образом раздвоилось - одна картина налагалась на другую, и казалось, что ночные улицы Кирги пролегают прямо за спинами собравшихся в гостиной.
- Я тронут тем, что ты так тревожишься за меня, - говорил Сарабиан, - но я и сам не так беспомощен, как кажусь. - Он театрально взмахнул шпагой.
- А поблизости мы поставим стражу, - добавил министр иностранных дел Оскайн. - Шакола и Тореллия наверняка получают помощь от кого-то из правительства - скорее всего, от тех, кто уцелел после разгрома мятежа.
- Я вырву из них эти имена, прежде чем их прикончу! - объявила Лиатрис.
Сарабиан заморгал при слове “вырву”.
- Мы уже близко, Божественная Афраэль. - Голос Ксанетии казался одновременно немыслимо далеким и очень близким. - Мнится мне, что я чую воду. - Узкая темная улица, которой они шли, выводила на площадь длиной не меньше, чем в сотню футов.
- Лучше схватим их всех, Лиатрис, - уговаривала Элисун свою сестру-императрицу. - Возможно, ты и сумеешь вырвать у Шаколы и Тореллии пару-тройку имен, но, если мы застигнем убийц при попытке покушения, мы сумеем очистить всю имперскую резиденцию. В противном случае нашему мужу придется прожить остаток дней с обнаженной шпагой в руке.
- Чу! - прошептала Ксанетия в другом, далеком городе. - Воистину я слышу шум текущей воды.
Даная изо всех сил постаралась сосредоточиться. Так трудно было существовать раздельно...
- Мне очень не хочется так поступать, Лиатрис, - с сожалением сказал Сарабиан, - но я запрещаю тебе убивать Шаколу и Тореллию. Мы разберемся с ними после того, как их наемники попытаются убить меня.
- Как прикажет мой супруг, - автоматически ответила Лиатрис.
- Что мне на самом деле нужно от тебя - чтобы ты защитила Элисун и Гахенас, - продолжал он. - Гахенас, вероятно, грозит сейчас наибольшая опасность. Элисун пока еще нужна заговорщикам, но Гахенас известно больше, чем им бы хотелось. Уверен, что они попытаются убить и ее, так что лучше сегодня ночью вывести ее из Женского дворца.
- Сие под улицей, Божественная, - сказала Ксанетия. - Мнится мне, что поток воды протекает под самыми нашими ногами.
- Верно, - согласилась Богиня-Дитя. - Давай проследим его до источника. Должна же быть какая-то возможность проникнуть в этот поток во внешнем городе.
- Как ты оказалась втянутой в это дело, Элисун? - спрашивала между тем Лиатрис. Элисун пожала плечами.
- У меня больше свободы передвижений, чем у всех вас, - ответила она. - Шакола нуждалась в доверенном лице, которое выносило бы ее послания из Женского дворца. Я сделала вид, что мне понравился ее план. Шаколу не так-то трудно было обмануть - она же, в конце концов, кинезганка.
- Это здесь, Божественная, - прошептала Ксанетия, положив ладонь на железную плиту посередине булыжной мостовой. - Ток воды можно ощутить, даже лишь касаясь сей плиты.
- Верю тебе на слово, анара, - отозвалась Афраэль, содрогаясь при одной мысли о том, чтобы прикоснуться к железу. - Как ее открывают?
- Кольца сии наводят на мысль, что плита может быть поднята.
- Тогда вернемся и приведем сюда весь отряд. Думаю, что это и есть то самое слабое место, которое хотел отыскать Бевьер.
Даная зевнула. Все как будто шло по плану, а потому она свернулась в кресле, обняла Мурр и тотчас уснула.

- А ты не можешь просто... - Телэн красноречиво повертел в воздухе пальцами.
- Это железо, Телэн, - преувеличенно-терпеливо сказала Флейта.
- Ну и что? Какое это имеет значение? Она содрогнулась.
- Я не выношу прикосновения железа. Бевьер пристально взглянул на нее.
- Беллиом страдает тем же недомоганием, - заметил он.
- Ну да. И что?
- Это предполагает некоторое родство между вами.
- Бевьер, твое умение постигать очевидные вещи прямо-таки потрясающе.
- Веди себя прилично, - одернул ее Спархок.
- Что такого неприятного в железе? - спросил Телэн. - Оно холодное, твердое, ковкое и ржавеет.
- Превосходное научное описание. Тебе известно, что такое магнетизм?
- Кусок железа, который прилипает к другому куску железа, правильно? Помнится, Платим как-то толковал что-то о магнетизме.
- И ты как раз слушал? Поразительно!
- Так вот почему Беллиому пришлось сгуститься в сапфир! - воскликнул Бевьер. - Все дело в магнитных свойствах железа. Беллиом не переносит его - и ты тоже.
- Пожалуйста, Бевьер, - слабо попросила Афраэль, - у меня от одной мысли об этом мурашки по коже. Мы ведь сейчас говорим не о железе, а о воде. Под улицами внешнего города течет поток воды, быть может подземная река. Течет он ко стенам внутреннего города. Посередине улицы неподалеку отсюда в мостовой есть большая железная плита, и слышно, как под ней бежит вода. Вода течет по некоему туннелю, а этот туннель ведет во внутренний город - во всяком случае, я на это надеюсь. Я выясню это наверняка, как только вы, господа, поднимете для меня эту железную плиту.
- Вы не видели на улицах патрулей? - спросил Келтэн.
- Нет, сэр рыцарь, - ответила Ксанетия. - Столетия и привычка, очевидно, ослабили бдительность кинезганцем, кои отвечают за безопасность внешнего города.
- Мечта взломщика, - пробормотал Телэн. - В этом городе я мог бы сказочно обогатиться.
- И что бы ты воровал? - осведомилась Афраэль. - Киргаи не признают ни золота, ни серебра.
- Какие же у них деньги?
- Никаких. Им не нужны деньги. Кинезганцы снабжают их всем необходимым, а потому мысль о деньгах даже не приходит им в голову.
- Это же чудовищно!
- Мы побеседуем об экономике Кирги в другой раз. Сейчас мне не терпится исследовать их водные запасы.

- Глупец! - в ярости кричала королева Бетуана на своего полководца.
- Мы должны были это выяснить, Бетуана-королева, - объяснял он. - А я не пошлю другого туда, куда не пойду сам.
- Я на тебя весьма и весьма сердита, Энгесса-атан! - от ритуального траура Бетуаны не осталось и следа. - Неужели прошлая встреча с тварями Клааля ничему тебя не научила? Они могли затаиться у самого входа в пещеру, и ты оказался бы с ними один на один.
- Такое предположение противоречит здравому смыслу, - упрямо ответил он. - Гонец Афраэли сказал нам, что твари Клааля укрываются в пещерах, чтобы дышать другим воздухом. Воздух у входа в пещеру такой же, как и снаружи. Впрочем, это неважно. Дело сделано, и ничего страшного не случилось.
Бетуана с видимым усилием подавила свою ярость.
- И что же ты доказал своей дурацкой и рискованной выходкой, Энгесса-атан?
- Твари Клааля запечатали пещеру, Бетуана-королева, - ответил он. - Примерно в ста шагах от входа высится железная стена. Разумно будет предположить, что ее можно каким-то образом открыть. Твари Клааля отступают за стену, закрывают ее за собой и могут вволю дышать. Затем они выходят из пещеры и вновь атакуют нас.
- И эти сведения стоят твоей жизни?
- Мы должны были узнать это, моя королева. Тактика, придуманная Крингом-доми, помогает избежать стычек с тварями Клааля, но мне не по душе это постоянное бегство.
Глаза Бетуаны отвердели.
- Мне тоже, - призналась она. - Я позорю память своего супруга всякий раз, когда обращаюсь в бегство от этих тварей.
- Родич Афраэли сказал нам, что Халэд-оруженосец обнаружил, что воздух, которым дышат твари Клааля, горит, смешиваясь с нашим воздухом.
- Я никогда не видела, чтобы воздух горел.
- Я тоже. Если ловушка, которую я расставил на тварей Клааля, сработает, мы оба увидим это.
- Какая ловушка, Энгесса-атан?
- Фонарь, моя королева, хорошо спрятанный фонарь.
- Фонарь? И все?
- Если Халэд-оруженосец прав, этого должно хватить. Я прикрыл фонарь, чтобы твари Клааля не увидели света, когда вновь откроют железную стену. Их воздух невидимо смешается с нашим, и смесь отыщет свой путь к свече, горящей в моем фонаре. Тогда мы и узнаем, прав ли Халэд-оруженосец.
- Значит, мы должны подождать, пока они не откроют стену. Я не оставлю их за спиной, пока не смогу убедиться, что горящий воздух наверняка убьет их. Как говорит Улаф-рыцарь, только дурак оставляет позади живых врагов.
Они укрылись за выступом скалы и ждали, не сводя глаз со входа в пещеру, едва различимого в свете звезд.
- Может пройти немало времени, прежде чем они откроют эту стену, моя королева, - заметил Энгесса.
- Энгесса-атан, - твердо сказала Бетуана, - я давно уже думаю, что это формальное обращение неуместно. Мы воины и товарищи по оружию. Прошу тебя, обращайся ко мне именно так.
- Как пожелаешь, Бетуана-атана.
И они продолжали терпеливо ждать, наблюдая за огромным силуэтом пика и темным провалом пещеры. И вдруг оглушительный грохот, словно раскатившийся под землей гром, сотряс тишину, почва под ногами содрогнулась, и гигантский клуб бурлящего огня вырвался из пещеры, мгновенно пожрав росшие поблизости кусты терновника. Огонь изрыгался из пещеры, казалось, целую вечность, но, в конце концов, постепенно ослабел и угас.
Энгесса и его королева, потрясенные этим зрелищем, могли лишь безмолвно смотреть и дивиться. Наконец Бетуана поднялась.
- Теперь я увидела, как горит воздух, - хладнокровно проговорила она. - Думаю, чтобы увидеть это, стоило подождать. - И она улыбнулась своему товарищу, все еще потрясенному увиденным. - Ты ставишь хорошие ловушки, Энгесса-атан, но сейчас мы должны как можно скорее присоединиться к троллям. Улаф-рыцарь говорит, что к утру мы должны достичь Кирги.
- Как прикажешь, Бетуана-атана, - отозвался он.

- Когда я скажу: “Взяли!”, поднимайте крышку, - наставлял Спархок, обхватив пальцами железное кольцо, - и смотрите, чтобы она не звякнула, когда мы положим ее на мостовую. Ну ладно - взяли!
Келтэн, Бевьер, Миртаи и Спархок разом медленно выпрямились, с усилием подымая покрытую ржавчиной плиту с истертой временем мостовой.
- Осторожнее, - сказал Телэн Миртаи, - не свались туда.
- Хочешь сделать это сам? - осведомилась она.
Все четверо слегка развернулись и переместили тяжеленную плиту вбок, частично открыв большую квадратную дыру.
- Теперь кладем, - сквозь зубы проговорил Спархок и добавил: - Медленно.
Они осторожно опустили крышку на мостовую.
- Легче приподнять дом, - отдуваясь, пропыхтел Келтэн.
- Отвернитесь, - приказала Флейта.
- А это обязательно делать? - спросил Телэн. - Это то же самое, что летать?
- Просто отвернись, Телэн.
- Не забудь об одежде, - напомнил Спархок.
- Одежда будет мне только помехой. Не нравится - не смотри. - Голос ее уже стал звучнее.
Бевьер с силой зажмурился, и его губы шевелились. Он явно молился - и весьма усердно.
- Я скоро вернусь, - пообещала богиня. - Никуда не уходите.
Они ждали, казалось, целую вечность, пока наконец не услышали внизу слабый плеск, сопровождавшийся сдавленным хохотом.
Телэн опустился на колени на краю квадратного отверстия.
- С тобой все в порядке? - прошептал он.
- В полном.
- А что тебя так рассмешило?
- Киргаи. Вы и не представляете, до чего они тупы?
- Что они сотворили на этот раз?
- Вода течет из большого артезианского источника возле внешней стены. Киргаи устроили вокруг него что-то вроде резервуара. Потом они проделали туннель, по которому вода идет к большому озеру под горой, на которой выстроен город.
- И что в этом смешного?
- Пока ничего. Они, кажется, сообразили то же, что и Бевьер: что водные ресурсы - их слабое место. Там, где начинается туннель, они со всем тщанием установили каменную решетку. Из резервуара в туннель проникнуть невозможно.
- Не понимаю, что здесь смешного.
- Я как раз к этому перехожу. Эта шахта, что ведет к туннелю, была пробита позже - видимо, для того, чтобы можно было спускаться в туннель и чистить его.
- Что ж, неплохая идея. Это же, в конце концов, питьевая вода.
- Да, но, когда они прорыли шахту, они забыли кое о чем. Выход из туннеля - тот, за внутренней стеной, - совершенно открыт. Ни решеток, ни цепей - ничего.
- Ты шутишь!
- Шоб у меня язык отсох, ежели я вру.
- Это будет легче, чем я думал, - проговорил Келтэн. Он перегнулся над краем и заглянул в темноту.
- Течение очень быстрое? - спросил он шепотом.
- Очень, - ответила Афраэль, - но это даже к лучшему. Тебя пронесет там так быстро, что не придется долго задерживать дыхание.
- Что задерживать? - сдавленно переспросил Келтэн.
- Дыхание. Вам придется плыть под водой.
- Только не мне, - отрезал он.
- Но ты же умеешь плавать?
- Я могу плыть хоть в полных доспехах, если понадобится.
- Тогда в чем дело?
- Я не могу плавать под водой. Я ударяюсь в панику.
- Он прав, Афраэль, - шепотом вставил Спархок. - Едва голова Келтэна погружается под воду, он начинает кричать.
- Но ведь этого нельзя делать. Так можно утонуть.
- Совершенно верно. Мне приходилось становиться ему на грудь, чтобы выдавить воду. Так случалось часто, когда мы были детьми.
- Охо-хо, - проговорила она. - На это я не рассчитывала.

ГЛАВА 29

Было почти полнолуние, и еще прежде, чем появилась сама луна, небо на востоке было окрашено ее бледным сиянием, слабым подобием зари. Ночное светило взошло медленно, зловеще всплывая над обжигающей белизной соляных равнин.
- Боже милосердный! - воскликнул Берит, уставясь на окружающий их ужас. То, что в слабом свете звезд казалось округлыми белыми камнями, было выбеленными черепами, которые покоились в грудах костей, с немым укором обращая пустые глазницы к небесам.
- Похоже, мы пришли туда, куда нужно, - заметил Халэд. - В записке, которую оставил Спархок, говорилось о “Долине Костей”.
- Она тянется бесконечно! - выдохнул Берит, глядя на запад.
- Будем надеяться, что нет. Нам придется пересечь ее. - Халэд остановился, напряженно всматриваясь. - Вот оно, - сказал он, указывая на сверкающую точку посреди низкого горного кряжа, темневшего далеко за чудовищной равниной.
- Что - “оно”?
- Наш ориентир. Спархок назвал его Столпами Киргона. Что-то там отражает лунный свет. Мы должны ехать к этой точке.
- Кто это там? - спросил Берит, указывая на фигуру, шагавшую к ним по усыпанной костями равнине. Халэд шевельнул мечом в ножнах.
- Не иначе как очередное послание от Крегера, - пробормотал он. - Пора нам быть поосторожнее, мой лорд. Думаю, мы очень близко к тому месту, где перестанем быть им полезными.
Неизвестный, приближавшийся к ним, шел небрежным шагом, точно прогуливаясь, и, когда он подошел ближе, они смогли различить черты его лица.
- Берегись, Халэд! - прошипел Берит. - Это не человек!
Халэд тоже это почувствовал. В этом чувстве не было ничего определенного - просто всепоглощающее ощущение присутствия, ауры, которой не мог обладать человек. Пришелец оказался юношей редкостной красоты, с кудрявыми волосами, классическими чертами и огромными, почти сияющими глазами.
- А, вот и вы, господа, - вежливо проговорил он на безупречном эленийском языке. - Я вас обыскался. - Он огляделся по сторонам. - Отвратительное местечко, верно? Примерно в таком месте и пристало жить киргаям. Киргон чудовищно испорчен. Он обожает уродство. Вы с ним когда-нибудь встречались? Жуткий тип. Никакого чувства красоты. - Он одарил молодых людей ослепительной, слегка рассеянной улыбкой. - Меня послала моя кузина Афраэль. Она бы и сама пришла, но она сейчас немного занята - ну да Афраэль всегда занята, верно? Она просто не в силах усидеть на месте. - Юноша нахмурился. - Она хотела, чтобы я вам кое-что сказал, - продолжал он, хмурясь все сильнее. - Что же это было? У меня в последнее время с памятью совсем неладно. - Он поднял руку. - Нет, не говорите. Я сам сейчас вспомню. Как бы то ни было, это ужасно важно, и мы должны торопиться. Я, пожалуй, припомню это по дороге. - Юноша вновь огляделся. - Вы случайно не знаете, господа, куда мы должны идти?

- Ничего не выйдет, Афраэль, - угрюмо сказал Келтэн. - Я уже однажды пробовал это, когда был мертвецки пьян, и произошло то же самое. Едва я чувствую, как вода смыкается над головой, я просто схожу с ума.
- Ну пожалуйста, Келтэн, - настаивала скудно одетая Богиня. - Ты просто расслабишься - вот и все. - Она почти силой сунула ему кружку.
Он недоверчиво принюхался.
- Пахнет приятно. Что это такое?
- Мы пьем это на вечеринках.
- Пиво богов? - У Келтэна заблестели глаза. - Ну-ну. - Он осторожно глотнул. - Ух ты! - восторженно воскликнул он. - Вот оно, настоящее пиво!
- Выпей все, - приказала Афраэль, пристально глядя на него.
- С радостью. - Келтэн залпом осушил кружку и вытер губы. - Отменная штука! Будь у меня рецепт, я бы... - Он осекся, и глаза его остекленели.
- Уложите его, - скомандовала Афраэль, - и побыстрее, покуда он не окостенел. Я не хочу, чтобы он превратился в крендель, когда я буду протаскивать его через туннель.
Телэн скорчился, обеими руками зажимая рот, чтобы не расхохотаться во все горло.
- Ну, а с тобой что стряслось? - ядовито осведомилась богиня.
- Ничего, - едва выдавил он, - совсем ничего.
- Долгонько же мне придется с ним повозиться, - прошептала Афраэль Спархоку.
- А выйдет ли? - спросил он. - Я разумею, с Келтэном. Ты и вправду можешь протащить человека под водой так, чтобы он не захлебнулся?
- Я остановлю его дыхание. - Она оглянулась на остальных. - Мне совсем не нужно, чтобы вы пытались мне помогать, - предупредила она. - Сосредоточьтесь на том, чтобы самим проплыть через туннель. Мне не надо дышать, а вам надо, и я не хочу истратить добрый час на то, чтобы вылавливать вас из воды одного за другим. Ну, есть еще у кого-нибудь проблемы, о которых вы не удосужились мне сказать? Как раз самое время поговорить о них - прежде, чем мы все окажемся под водой? - Афраэль выразительно посмотрела на Бевьера. - Может быть, ты хочешь мне что-то сказать, сэр рыцарь? У тебя, кажется, какие-то трудности.
- Нет, Божественная, ничего особенного, - промямлил он. - Я справлюсь. Я плаваю как рыба. - Он изо всех сил старался не смотреть на нее.
- Что же тебя тогда беспокоит?
- Я бы не хотел об этом говорить.
- Мужчины! - вздохнула Афраэль и спустилась в шахту, которая вела к невидимому потоку, бежавшему под землей ко внутренней стене.
- Подайте мне Келтэна, - велела она, - и вперед.

- Я бы очень хотела что-нибудь предпринять, - прошептала Сефрения Вэниону, смотря вместе с ним из-за вершины каменистого холма на лагерь работорговцев.
- И я тоже, любовь моя, - отвечал Вэнион, - но, думается мне, нам лучше подождать. Если все пойдет так, как мы задумали, то мы уже будем ждать их, когда они доберутся до Кирги. - Он приподнялся чуть повыше. - По-моему, за тропой, которой они следуют, как раз лежат соляные равнины.
- Мы узнаем это наверняка, когда взойдет луна, - отозвалась она.
- Ты хоть что-нибудь услышала от Афраэли?
- Ничего осмысленного. Помехи слишком велики, когда она одновременно в двух местах. Кажется, события в Материоне идут к развязке, а она и Спархок плывут.
- Плывут? Сефрения, это же пустыня.
- Да, я тоже это заметила. Однако же они отыскали, где поплавать. - Сефрения помолчала. - Келтэн умеет плавать?
- С большим шумом и плеском, но на воде держится. Я бы не сказал, впрочем, что он делает это с большим изяществом. А что такое?
- У Афраэли с ним какие-то трудности, и связаны они с умением плавать. Давай-ка вернемся к остальным, дорогой. От одного вида этих работорговцев у меня кровь вскипает в жилах.
Они соскользнули вниз по усыпанному мелкими камешками склону холма и по дну неглубокого оврага вернулись к своему закованному в доспехи войску.
Сириникийский рыцарь сэр Лаунесс с робким и смущенным видом стоял рядом с массивным, курчавым и густобровый незнакомцем с широкими плечами и классическими чертами лица.
- Сефрения! - прогремел этот явно не простой смертный голосом, который, вероятно, был слышен в Талесии. - Приветствую тебя!
- Приветствую тебя, Божественный Ромалик, - ответила она с едва слышным усталым вздохом.
- Пожалуйста, дорогая, - пробормотал Вэнион, - попроси его умерить свой рев.
- Никто другой не может его услышать, - заверила его Сефрения. - Боги говорят громко - но лишь для избранного слуха.
- Сестра твоя велела мне передать тебе привет, - громогласно возвестил Ромалик.
- Благодарю тебя, Божественный.
- Долой благодарности и вежливые выкрутасы! - воскликнул огромный бог, запуская в бороду свои могучие пальцы. - Готова ли ты занять надлежащее тебе место и служить равно всем нам?
- Я недостойна сей чести, Божественный, - скромно ответила она. - Наверняка сыщутся многие куда достойней меня.
- О чем это он? - спросил Вэнион.
- Это продолжается уже довольно долго, дорогой, - пояснила она. - Я избегаю этой чести уже много столетий, но Ромалик, тем не менее, всегда заговаривает о ней.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

Вэниона вдруг осенило.
- Сефрения! - выдохнул он. - Неужели они предлагают тебе стать высшей жрицей всей Тысячи?!
- Дело не во мне, Вэнион, а в Афраэли. Они думают, что смогут обойти ее, предлагая мне эту должность. Я не хочу ее, и они не хотят давать мне ее, но они опасаются Афраэли, а потому ищут способа умиротворить ее.
- Афраэль велит тебе поторопиться! - громовым голосом сообщил Ромалик. - Все мы должны до зари собраться у врат Кирги, ибо ночь сия станет решающей, ночь, когда Киргон - и, о да, даже Клааль - будет вызван на бой и, надеемся мы, побежден. В сей самый миг Анакха, призраку подобный, движется по улицам Града Потаенного к своей цели. Поспешим же! - Он возвысил голос и совсем уж оглушительно рявкнул: - На Киргу!
- Он всегда такой? - шепотом спросил Вэнион.
- Ромалик? - переспросила Сефрения. - О да. Он вполне соответствует понятию “сириникиец”. Пойдем, дорогой. Двинемся к Кирге.

Высоко над головой мерцали тусклые огоньки, но сам колодец был погружен в непроглядную тьму, когда Спархок наконец вынырнул из воды и шумно выдохнул воздух, который задерживал в легких.
- Келтэн, - услышал он голос Афраэли, - проснись.
Ответом ей был испуганный вскрик - и громкий плеск воды.
- О, прекрати, - сказала богиня другу Спархока. - Все уже кончилось, и ты справился просто прекрасно. Ксанетия, дорогая, можно нам немножко света?
- Разумеется, Божественная, - отозвалась анара, и ее лицо начало источать сияние.
- Все здесь? - тихо спросила Афраэль оглядываясь. Когда сияние, исходившее от Ксанетии, стало ярче, Спархок увидел, что богиня погрузилась в воду самое большее по пояс и держит Келтэна за шиворот рубахи.
- Не желаешь помочь мне, Спархок? - спросил Бевьер.
- Само собой. - Спархок подплыл к сириникийцу, и вдвоем они взялись за тонкую веревку, которую Бевьер тащил за собой через туннель. На другом конце веревки были тщательно увязанные мечи и кольчуги.
- Погоди минутку, - сказал Бевьер, когда веревка вдруг натянулась. - Зацепилось за что-то. - Он сделал несколько глубоких вдохов, нырнул и поплыл под водой, перебирая руками веревку.
Спархок ждал, бессознательно задерживая дыхание. Затем веревка провисла, и он торопливо вытянул ее. Бевьер вынырнул из воды, шумно выдохнув воздух.
- Ты уверен, что ты наполовину не рыба? - спросил Спархок.
- У меня хорошие легкие, - ответил Бевьер. - Ты думаешь, нам стоит вытащить мечи?
- Посмотрим вначале, что скажет Афраэль, - сказал Спархок, озираясь. - Я пока не вижу, где здесь можно выбраться из воды.
- И что теперь? - спрашивал Телэн у богини. - Мы же плаваем на дне колодца. - Он поглядел на отвесные стены шахты, тянувшейся вверх. - Там наверху есть какие-то отверстия, но до них не добраться.
- Ты взяла это с собой, Миртаи? - спросила Афраэль.
Великанша кивнула.
- Одну минутку, - сказала она и, опустившись под воду, принялась стягивать с себя рубаху.
- Что это она делает? - осведомился Телэн, поглядывая сквозь прозрачную воду.
- Снимает с себя одежду, - ответила Афраэль, - и уж наверное обойдется без твоей помощи. Не глазей куда не следует.
- Но ты же все время бегаешь нагишом, - возразил он. - Тебе-то что, если мы увидим, как раздевается Миртаи?
- Это совсем другое дело, - надменно пояснила она. - А теперь делай как сказано.
Телэн завертелся в воде, покуда не оказался спиной к Миртаи.
- Я ее никогда не пойму, - проворчал он.
- Поймешь, Телэн, - загадочно посулила ему Афраэль, - только не сейчас. Через пару лет я тебе все объясню.
Миртаи вынырнула со свернутой веревкой, которую носила на плече под рубахой.
- Мне нужно на чем-то стоять, Афраэль, - сказала она, поднимая “кошку”, которая была привязана к веревке. - Я не смогу метнуть это, барахтаясь в воде.
- Ладно, господа, - строго скомандовала Афраэль, - отвернулись.
Спархок невидимо усмехнулся в темноте. Телэн был прав. Афраэль почти не сознавала собственной наготы, но Миртаи - совсем другое дело. Он услышал плеск воды, стекавшей со стройного тела золотокожей великанши, которая поднималась вверх, чтобы встать, как он предполагал, на самой поверхности воды.
Затем он услышал свист - это Миртаи размахивалась, описывая “кошкой” все более широкие круги. На один волнующий миг свист оборвался, и они услышали высоко над головой звяканье железа, сопровождаемое скрежетом, - это острия “кошки” впивались в камень, ища опоры.
- Хороший бросок, - заметила Афраэль.
- Повезло, - отозвалась Миртаи. - Обычно приходится делать два-три броска.
Спархок почувствовал прикосновение ладони к плечу.
- Вот, держи, - сказала Миртаи, передавая ему веревку. - Сейчас я оденусь, а потом мы все поднимемся наверх и пойдем искать твою жену.

- Что это ты творишь, Бергстен?! - Патриарх Эмсата дернулся и, резко повернув голову, уставился на бога, который как ни в чем не бывало шагал рядом с ним. - Ты же знаешь, что должен торопиться, - упрекнул его Сетрас. - Афраэль хочет, чтобы к утру все были на месте.
- Мы наткнулись на солдат Клааля, Божественный, - пророкотал сэр Гельдэн. - Они вот в этой пещере. - Он указал на едва видное отверстие в склоне горы по ту сторону узкого оврага.
- Отчего же вы с ними не расправились? Я ведь рассказал вам, как это делается.
- Мы оставили в пещере фонарь, Сетрас-бог, - пояснила атана Марис, - но там дверь, и она закрыта.
- Так откройте ее, милая дама, - сказал Сетрас. - Нам обязательно нужно быть к утру под стенами Кирги. Афраэль будет очень сердиться на меня, если мы опоздаем.
- Мы бы с радостью открыли дверь, Божественный, если б знали, как это сделать, - сказал Бергстен, - но, опоздаем мы или нет, а я не уеду отсюда, оставив за спиной этих тварей, и, если это рассердит Афраэль, тем хуже для нее. - Красивый и глупый бог отчего-то раздражал Бергстена.
- И почему только я должен все делать сам? - вздохнул Сетрас. - Ждите здесь. Я все устрою, а потом мы двинемся дальше. Знаешь, мы ведь и так уже ужасно отстали от расписания. Нам придется вылезти вон из кожи, чтобы к утру быть на месте.
С этими словами он неспешно пересек каменистый овраг и вошел в пещеру.
- Этот юнец испытывает мое терпение, - пробормотал Бергстен. - Пытаться что-то объяснить ему - все равно, что толковать с кирпичом. Как можно быть таким... - Бергстен осекся, сообразив, что вот-вот переступит черту ереси.
- Он возвращается, - сказала атана Марис.
- Так я и думал, - с некоторым удовлетворением заметил Бергстен. - Видно, с этой дверью ему повезло не больше, чем нам.
Сетрас шел к ним прогулочным шагом, насвистывая какой-то стирикский мотивчик, когда вдруг вся гора в один миг исчезла в исполинском огненном взрыве, потрясшем всю землю. Клубы огня с ревом хлынули из жерла горы, швырнув оземь Бергстена и его спутников и с головой накрыв кузена Афраэли.
- Боже милостивый! - только и сумел выдохнуть Бергстен, воззрившись на кипение пламени.
И тут из огня, целый и невредимый, как ни в чем не бывало появился Сетрас.
- Вот видите, - сказал он мягко, - это было не так уж трудно.
- Как тебе удалось открыть дверь, Божественный? - с любопытством спросил Гельдэн.
- Мне и не пришлось открывать ее, старина, - улыбнулся Сетрас. - По правде говоря, они открыли ее сами.
- Но почему?
- Я постучал, дорогуша. Просто постучал. Даже у таких тварей существует некоторое понятие о хороших манерах. Ну что же, в путь?

- Прочие киргаи весьма страшатся их, - говорила Ксанетия, - и всякий уступает им дорогу.
- Это могло бы оказаться полезным, - заметил Бевьер, - если бы не расовые различия.
- Различия сии не являются неодолимым препятствием, сэр рыцарь, - ответила Ксанетия. - Случись в том нужда, твои черты и черты твоих спутников могут быть изменены вторично. Божественная Афраэль, вне всякого сомнения, сумеет заменить сестру свою в заклинании, коим мы уже изменяли вам обличья.
- Об этом мы поговорим чуть позже, - сказала Флейта. - Вначале, полагаю я, нам нужно понять, как расположена эта часть города. - Богиня вновь приняла свой знакомый облик, и Бевьер, судя по всему, первым вздохнул с облегчением.
- Мнится мне, Божественная, что гора сия не природного происхождения, - сказала Ксанетия. - Склоны ее повсюду равной крутизны, и улицы, кои ведут к вершине, скорее можно бы назвать лестницами. Улицы же, кои их пересекают, обегают гору на равных расстояниях друг от друга.
- Киргаям явно недостает воображения, - заметила Миртаи. - И много их бродит сейчас по улицам?
- Совсем немного, атана. Час поздний, и киргаи по большей части уже спят в своих постелях.
- Это можно использовать, - задумчиво проговорил Келтэн. - Если Флейта и Ксанетия могут сделать нас похожими на киргаев, мы запросто поднимемся на гору.
- Только не в этой одежде, - возразил Спархок.
Телэн, выскользнув из ночного мрака, нырнул в проулок, ведущий к главной шахте городского колодца. Гибкий и ловкий, юный вор во многих отношениях умел становиться невидимкой не хуже Ксанетии.
- Еще солдаты, - прошептал он.
- Эти патрули мне уже надоели, - проворчал Келтэн.
- Эти солдаты не похожи на других, - сказал Телэн. - Они не патрулируют продольные улицы, а поднимаются по ступеням к вершине горы. И доспехи у них другие.
- Опиши их мне, молодой господин Телэн, - напряженно попросила Ксанетия.
- Во-первых, - сказал Телэн, - на них плащи, а во-вторых, на нагрудниках какой-то знак. И шлемы у них совсем другие.
- Стало быть, храмовая стража, - сказала Ксанетия. - Те самые, о ком я вела речь совсем недавно. Из мыслей немногих встречных узнала я, что прочие киргаи избегают их, насколько это возможно, а когда они проходят мимо, всем надлежит низко кланяться.
Спархок и Бевьер обменялись долгим взглядом.
- Вот тебе и одежда, Спархок, - сказал Бевьер.
- Сколько их? - спросил Спархок у Телэна.
- Я насчитал десятерых. Спархок задумался.
- Попробуем, - наконец решил он, - но постараемся не нашуметь. - И он повел своих спутников из проулка на ближайшую улицу.

- Боже милосердный, Улаф! - воскликнул Итайн. - Больше так не делай! У меня едва сердце из груди не выпрыгнуло!
- Извини, Итайн, - сказал рослый талесиец. - Из He-Времени просто невозможно выйти иначе, как вывалиться. Мне нужно поговорить с Бетуаной и Энгессой.
Они отъехали назад, к королеве и ее полководцу.
- Сэр Улаф прибыл с новостями, ваше величество, - вежливо сказал Итайн.
- Вот как? - отозвалась Бетуана. - С хорошими или дурными, Улаф-рыцарь?
- Всего понемногу, ваше величество, - ответил он. - Тролли в паре миль к востоку отсюда.
- И какова же хорошая новость?
Улаф слегка усмехнулся.
- Это и есть хорошая новость, ваше величество. Плохая новость состоит в том, что к югу отсюда поджидает в засаде еще один большой отряд солдат Клааля. Не пройдет и часа, как они нападут на нас. Они преграждают нам путь, а мы должны торопиться. Спархок и те, кто с ним, собираются этой ночью освободить Элану и ее камеристку, и он хочет, чтобы все мы к утру собрались под стенами Кирги.
- Значит, нам придется драться с тварями Клааля, - сказала она.
- А это грозит немалыми осложнениями, - пробормотал Итайн.
- Мы с Тиниеном уже кое-что придумали, ваше величество, - продолжал Улаф, - но поскольку мы не хотим оскорбить вас, то решили вначале обсудить наш замысел. Солдаты Клааля устроили засаду вам. Я понимаю, что вы предпочли бы справиться с ними собственными силами, но, быть может, в интересах дела вы откажетесь от этого удовольствия?
- Я охотно выслушаю тебя, Улаф-рыцарь, - сказала Бетуана.
- Мы могли бы придумать, как обойти эту засаду, но Клааль наверняка способен проделывать со временем и расстоянием то же, что Афраэль и ее семейство, а нам вовсе ни к чему, чтобы эти бестии нас догнали.
- Каково же твое решение, Улаф-рыцарь?
- В моем распоряжении немалое войско, ваше величество, - ответил он, - немалое и очень голодное. Если мы сейчас слишком заняты, чтобы устраивать скачки в пустыне, почему бы не предложить троллям позавтракать солдатами Клааля?

У сэра Анозиена, выехавшего вперед, чтобы поговорить с Тикуме и Крингом, вид был слегка ошалелый.
- Что с тобой, друг Анозиен? - спросил Тикуме у облаченного в черные доспехи пандионца. - Ты выглядишь так, словно увидел призрак.
- Хуже, друг Тикуме, гораздо хуже, - ответил Анозиен. - Я только что получил выволочку от бога. Не всякий способен пережить это и остаться в живых.

- Снова Афраэль? - спросил Кринг. - Нет, друг Кринг. На сей раз это был ее родич Ханка. У него крутой нрав. К нему обращаются со своими заклинаниями генидианские рыцари.
- Ты вызвал его недовольство? - спросил Тикуме. - Что стряслось на этот раз?
Анозиен скорчил кислую гримасу.
- Мои заклинания порой бывают невнятны, - признался он. - Афраэль достаточно великодушна, чтобы простить это. Ее родич - иное дело. - Он содрогнулся. - Божественный Ханка намерен слегка нас поторопить.
- Вот как?
- Мы должны к утру быть у ворот Кирги. - А это далеко? - спросил Кринг.
- Понятия не имею, - сознался Анозиен, - а учитывая некоторые обстоятельства, расспрашивать об этом было бы сейчас нескромно. Ханка хочет, чтобы отсюда мы повернули на запад.
Тикуме нахмурился.
- Если мы не знаем, сколько пути до Кирги, как же мы можем быть уверены, что попадем туда к утру?
- Обязательно попадем, друг Тикуме, - заверил его Анозиен. - Впрочем, полагаю, нам лучше трогаться в путь. Божественный Ханка знаменит своей вспыльчивостью. Если мы очень скоро не поскачем на запад, он запросто может сгрести нас в охапку и швырнуть прямо под стены Кирги.
Храмовый страж принял воинственный вид, встав в довольно чопорную и формальную стойку, какие можно увидеть на фризах, высеченных посредственным скульптором. Келтэн выбил у него меч и со всей силы грохнул кулаком по шлему. Стражник пошатнулся и грузно рухнул на мостовую. Попытавшись подняться, он тут же получил от Келтэна удар ногой в лицо.
- Потише, Келтэн! - хриплым шепотом предостерег Спархок.
- Извини, увлекся. - Келтэн нагнулся и оттянул веко упавшего стражника. - Проспит до полудня, - сообщил он и, выпрямившись, огляделся. - Кажется, все?
- Это последний, - прошептал Бевьер. - Давайте оттащим их с середины улицы. Скоро луна заглянет в котловину, и здесь будет светло как днем.
Бой был недолог и отвратителен. Спархок и его друзья, вынырнув из темноты проулка, набросились на стражников сзади. Внезапность нападения во многом способствовала его успеху, а что не сделала внезапность, довершила неуклюжесть, свойственная церемониальным войскам. Спархок заключил, что киргаи выглядят внушительно, но за долгие столетия их боевая подготовка стала настолько формальной и оторванной от жизни, что превратила бой в набор танцевальных па. Поскольку киргаи не могли пересечь невидимую черту стирикского проклятия, они вот уже десять тысячелетий не участвовали в настоящих сражениях и были безнадежно неготовы ко множеству коварных трюков, придуманных для рукопашного боя.
- Я все же не понимаю, как мы это проделаем, - пропыхтел Телэн, волоча неподвижное тело стражника в густую тень у стены. - Часовые у ворот с первого же взгляда поймут, что мы не киргаи.
- Мы уже обсуждали это, пока ты ходил на разведку, - пояснил Спархок. - Ксанетия и Афраэль смешают заклинания, как это уже проделали в Материоне анара и Сефрения. Мы будем достаточно похожи на киргаев, чтобы свободно пройти через ворота, - особенно если и впрямь остальные киргаи, по словам Ксанетии, до судорог боятся храмовой стражи.
- Кстати, если уж речь зашла о перемене лиц, - вмешался Келтэн, - после того как мы одурачим часовых, я бы хотел получить назад свое собственное лицо. Этой ночью мы запросто можем погибнуть, а я бы хотел, чтобы на моей могильной плите красовалось мое имя. Кроме того, если мы каким-то чудом все же победим, я не хочу испугать Алиэн, появившись перед ней с лицом чужака. После всего, что ей довелось пережить, она заслужила право увидеть меня настоящего.
- Думаю, что с этим не будет проблем, - согласился Спархок.

ГЛАВА 30

Капитан Джордал вернулся, когда стемнело. Просторное одеяние болталось на нем, как мешок, и он с обезумевшими глазами нахлестывал коня.
- Мой генерал, - визгливо прокричал он, - мы обречены!
- Возьми себя в руки, Джордал! - рявкнул генерал Пирас. - Что ты видел?
- Их миллионы, генерал! - Джордал все еще был готов удариться в истерику.
- Джордал, да ты в жизни не видел миллиона чего бы то ни было! Так что же случилось?
- Они переправляются через Сарну, генерал, - ответил Джордал, безуспешно стараясь сдержать дрожь в голосе. - Донесения о флоте истинны. Я сам видел корабли.
- Где? Мы в десяти лигах от побережья.
- Они поднялись вверх по Сарне, мой генерал, и связали канатами суда, чтобы устроить переправу.
- Чепуха! Сарна здесь в пять миль шириной. Что за чушь ты городишь, парень?
- Я говорю то, что видел, генерал. Другие разведчики скоро будут здесь, они подтвердят мои слова. Аэфталь в огне. Отсвет пожара виден даже отсюда. - Джордал обернулся и указал рукой на юг, где гигантское оранжевое зарево поднималось над низкими прибрежными горами, отделявшими кинезганскую армию от моря.
Генерал Пирас выругался. Уже в третий раз на этой неделе его разведчики сообщают, что враг переправился через Сарну или Верел в нижнем течении, а он до сих пор в глаза не видел вражеских сил. При обычных обстоятельствах он бы попросту приказал высечь разведчиков плетями, а то и похуже, но сейчас обстоятельства не были обычными. Вражеское войско, чей призрак застращал все южное побережье, составляли рыцари Церкви Чиреллоса - все как один колдуны, которые вполне способны исчезнуть и появиться вновь за много миль у него в тылу. Все еще бормоча ругательства, он вызвал своего адъютанта.
- Саллит! - рявкнул он. - Поднимай войско. Передай приказ - готовиться к бою! Если эти проклятые рыцари и впрямь переправляются через Сарну именно здесь, мы должны перехватить их, прежде чем они захватят плацдарм на этом берегу реки.
- Но это всего лишь очередной слух, генерал, - возразил адъютант, с презрением поглядывая на капитана Джордала. - Всякий раз, как какой-нибудь болван видит пару-тройку рыбаков в лодке, нам сообщают о переправе рыцарей через Сарну.
- Знаю, Саллит, - устало ответил Пирас, - но я должен двинуться им навстречу. Король Джалуах снимет мне голову, если я позволю рыцарям переправиться через эти реки. - Генерал беспомощно развел руки. - Что я могу сделать? - осведомился он и вновь выругался. - Передай приказ готовиться к бою, Саллит. Может быть, на этот раз мы найдем у реки врагов из плоти и крови.

Алиэн била нестихающая дрожь, когда Заласта вернул пленниц в их крохотную, но теперь старательно вычищенную темницу после одного из чудовищных безмолвных разговоров с Клаалем; Элана, однако, не чувствовала ничего, словно ее выжали досуха. Было что-то извращенно-соблазнительное в странно мягком прикосновении этого бесконечного разума, и всегда, когда это прекращалось, Элана казалась себе оскверненной, словно ее подвергли насилию.
- Это в последний раз, Элана, - извиняющимся тоном проговорил Заласта. - Если тебя это хоть немного утешит, твой муж все еще остается загадкой для Клааля. Он не в силах понять, как существо, обладающее такой мощью, может добровольно подчиняться... - Он заколебался.
- Всего лишь женщине, Заласта? - сухо уточнила она.
- Нет, Элана, дело не в этом. В иных мирах, где главенствует Клааль, правят исключительно женщины. Мужчин там держат лишь для размножения. Он просто не может постичь сути отношений между тобой и Спархоком.
- Ты бы мог объяснить ему, что такое любовь. - Элана помолчала. - Но ведь ты и сам не знаешь, что это такое, не так ли, Заласта?
Лицо стирика заледенело.
- Спокойной ночи, ваше величество, - бесстрастно проговорил он и вышел, заперев за собой дверь.
Не успел затихнуть лязг засова, как Элана бросилась к двери и прижала к ней ухо.
- Я их не боюсь, - услышала она голос короля Сантеокла.
- Значит, ты еще глупее, чем я думал, - грубо бросил ему Заласта. - Все твои союзники постепенно оказались не у дел, а враги окружили тебя.
- Мы - киргаи, - не отступал Сантеокл. - Никто не устоит против нас.
- Возможно, так оно и было десять тысяч лет назад, когда ваши враги одевались в шкуры и атаковали ваш строй копьями с кремневыми наконечниками. Теперь же перед тобой рыцари церкви, закованные в сталь; воители-атаны, что способны убить твоих воинов кончиком пальца; пелои, которые промчатся сквозь ваши ряды, точно вихрь; тролли, что не только убивают, но и съедают твоих солдат. Хуже того, перед тобой Афраэль, которая может остановить солнце или обратить тебя в камень. И в довершение худшего, перед тобой Анакха и Беллиом, а это означает погибель.
- Могучий Киргон защитит нас, - с тупым упрямством заявил Сантеокл.
- Почему бы тебе не поговорить с Оттом Земохским, Сантеокл? - с презрением осведомился Заласта. - Он расскажет тебе, как вопил старший бог Азеш, когда Анакха уничтожал его... - Заласта вдруг осекся.
- Он идет! - сдавленно вскрикнул он. - Он куда ближе, чем мы думали!
- О чем ты говоришь? - спросил Экатас.
- Анакха здесь! - воскликнул Заласта. - Ступай к своим военачальникам, Сантеокл! Вели им призвать войска - пусть обшарят все улицы Кирги, ибо Анакха уже в стенах твоего города! Спеши же! Анакха здесь, и смерть наша идет по улицам рядом с ним! Со мной, Экатас! Предостережем Киргона и вечного Клааля! В эту ночь решится наша судьба!

И ты, о Сини Синь, печаль изгонишь прочь,
И вздымешъ смертный дух наш ввысь, что изничтожит ночь.
Элрон сосчитал на пальцах слоги и выругался. Как он ни бился, как ни сжимал и ни коверкал слова последней строчки, все равно она не укладывалась в размер. Он швырнул перо через всю комнату и уронил лицо в ладони в картинной позе поэтического отчаяния. Элрон частенько делал это, сочиняя стихи.
Затем он с надеждой поднял голову, осененный нежданной мыслью. В конце концов, он уже слагает завершающие строфы своего шедевра, а небольшое нарушение александрийского стиха только прибавит им выразительности. Однако... что-то скажут критики?
Элрон терзался сомнениями. Он проклинал тот день, когда решил запечатлеть грандиознейший труд своей жизни александрийским стихом. Он ненавидел ямб. Этот размер был так безжалостно правилен и непрощающ, а пентаметр, точно цепь на шее, немилосердным рывком останавливал его в конце каждой строчки. “Ода к Голубому” повисла на волоске, покуда ее творец сражался с угрюмой непреклонностью поэтических размеров.
Элрон не смог бы точно сказать, когда именно начались душераздирающие вопли и как долго они продолжались. Его мозг, охваченный творческим безумием, отбросил все внешнее, сосредоточившись на непокорной строчке. Наконец поэт раздраженно вскочил и, подойдя к окну, взглянул на озаренные факелами улицы Натайоса. Что это они так разорались?
Солдаты Скарпы, по большей части невежественные и грязные крепостные, мчались по улице сломя голову и вопя от ужаса, точно стадо блеющих овец. Что там еще стряслось?
Элрон перегнулся через подоконник, выглянув на улицу. Из кварталов разрушенного города, которые до сих пор были погребены под зеленью джунглей, двигался какой-то иной свет. Элрон нахмурился. Определенно, это был не свет факелов. Бледное, ослепительно белое ровное сияние двигалось, не колеблясь на ветру, одновременно с нескольких сторон.
И тут Элрон услышал крик Скарпы, перекрывший вопли толпы. Сумасшедший шарлатан повелительно выкрикивал какие-то приказы, но чернь, обезумевшая от паники, не обращала на них никакого внимания. Солдаты мчались по мощеным улицам Натайоса к главным воротам, толкались, выли, дрались, теснились, пытаясь пробиться к безнадежно забитому людьми проему ворот. За воротами Элрон разглядел цепочки факелов, растекающиеся в темноте джунглей. Что, во имя Божье, здесь происходит?
И вдруг он похолодел, в ужасе уставясь на сияющие фигуры, которые выходили из боковых улиц разрушенного города, неумолимо продвигаясь к широкой мощеной улице, которая вела к городским воротам. Сияющие! Сияющие, которые обезлюдили Панем-Деа, Норенджу и Синакву, теперь явились в Натайос!
На миг поэт застыл, а потом его мозг заработал куда быстрее, чем он мог когда-нибудь вообразить. Бегство было бессмысленно, это он понял сразу. В воротах так тесно, что даже те, кто уже сумел добраться до них, вряд ли смогут протиснуться наружу. Элрон метнулся к столу и ударом ладони смял горевшую свечу, погрузив комнату во мрак. Если в окнах верхнего этажа не будет света, овеществленному ужасу, что ходит там, на улицах, ни к чему будет обыскивать дом. Спотыкаясь в темноте, поэт, как безумный, метался из комнаты в комнату, неистово разыскивая горящие свечи, которые могли бы выдать его.
Потом, решив, что, покуда он в относительной безопасности, тот, кто в Астеле был известен как Сабр, прокрался назад в свою комнату и боязливо выглянул из-за подоконника на улицу.
Скарпа, стоявший на полуразвалившейся стене, все еще раздавал противоречивые приказания бравым полкам, которые видел, вероятно, он один. Потертый бархатный плащ был наброшен на его плечи, самодельная корона съехала набекрень.
Неподалеку от него Кизата что-то произносил своим гулким голосом - заклинание, подумал Элрон, - и пальцы стирика сплетали в воздухе сложные невидимые узоры. Все громче и громче звучали гортанные стирикские слова, призывая одному богу известные ужасы сразиться с наступавшими на Кизату безмолвными сияющими фигурами. Голос стирика сорвался на визг, и он неистово замолотил руками по воздуху, ускоряя жесты.
А затем один из светящихся пришельцев протянул к нему руку. Кизата завизжал и отпрянул, но было слишком поздно. Сияющая рука уже коснулась его. Он отшатнулся, словно едва заметное касание было на деле мощным ударом. Шатаясь, он повернулся, словно собираясь бежать, и тогда Элрон увидел его лицо.
Поэта затошнило, и он поспешно прижал руки ко рту, чтобы не выдать себя случайным звуком. Кизата из Эсоса разлагался. Его уже почти неузнаваемое лицо сползало с черепа, словно расплавленный воск, и влажное пятно стремительно расползалось по белому стирикскому одеянию. Он сделал несколько неверных шагов к беснующемуся Скарпе, жадно протягивая к безумцу руки, с которых уже сползала плоть, обнажая кости. Затем стирик рухнул на камни с жутким булькающим клокотанием, и его разлагающаяся плоть хлынула сквозь ткань одеяния.
- Лучники вперед! - повелительно закричал Скарпа звучным актерским голосом. - Засыпьте их стрелами!
Элрон рухнул на пол и на четвереньках отполз от окна.
- Конница на фланги! - слышал он крик Скарпы. - Сабли наголо!
Элрон пополз к столу, ощупью шаря в темноте.
- Императорская гвардия! - вопил Скарпа. - Строевым шагом, марш!
Элрон наткнулся на ножку стола, потянулся выше и лихорадочно принялся сгребать со стола бесценные листы бумаги.
- Первый полк - в атаку! - оглушительно ревел Скарпа.
Элрон опрокинул стол и заскулил в лихорадочной спешке.
- Второй полк... - голос Скарпы вдруг оборвался, и Элрон услышал его вопль.
Поэт растопырил руки, пытаясь нашарить в кромешной темноте драгоценные страницы “Оды к Голубому”.
- Мама! - пронзительно завопил Скарпа. - Нет-нет-нет-нет-нет! - Звучный голос безумца превратился в булькающее верещанье. - Нет-нет-нет-нет-нет! - казалось, что человек пытается кричать из-под воды. - Нет-нет-нет-нет-нет!
Вопль угас, и наступила зловещая клокочущая тишина.
Схватив в охапку уже найденные листы, Сабр прекратил поиски, на четвереньках прополз через комнату и забился под кровать.

На лице Блоква, косолапо шагавшего по ночной пустыне, был немой укор.
- Плохо, У-лав, - укоризненно сказал он. - Мы из одной стаи, а ты сказал мне то, чего нет.
- Я не мог так поступить, Блокв, - возразил Улаф.
- Ты запустил в мой желудок-в-голове мысль, что большие твари с железом на лицах - хорошая еда. Они - плохая еда.
- Очень плохая, Блокв? - с сочувствием спросил Тиниен.
- Очень-очень плохая, Тин-ин. Я никогда не ел такой плохой еды.
- Я не знал этого, Блокв, - попытался извиниться Улаф. - Я думал, что они большие, такие большие, что наполнят твой желудок.
- Я съел только одного, - ответил Блокв. - Это была такая плохая еда, что я не хотел больше. Даже огры не стали бы их есть, а огры едят все. Я недоволен, У-лав, что ты сказал мне то, чего нет.
- Я тоже этим недоволен, - покаянно признал Улаф. - Я сказал то, чего нет. Я поступил плохо. Королева Бетуана отвела Тиниена в сторону.
- Сколько времени займет у нас путь до Потаенного Города, Тиниен-рыцарь? - спросила она.
- Ваше величество желает знать, сколько времени это займет на самом деле или по нашим ощущениям?
- И то и другое.
- Нам покажется, что пройдет не одна неделя, Бетуана-королева, но на самом деле это произойдет почти мгновенно. Мы с Улафом покинули Материон несколько недель реального времени назад, но, по моим ощущениям, мы путешествуем уже почти год. Это очень странно, но можно привыкнуть.

Предыдущая страница 29 Следующая страница


Потаенный город 30

- Мы должны скоро тронуться в путь, если хотим добраться до Кирги к утру.
- Придется нам с Улафом поговорить об этом с Гхномбом. Именно он останавливает время, но он еще и бог еды. Вполне возможно, что он нами недоволен. Идея отдать на съедение троллям солдат Клааля была, конечно, блестящей, но Гхномб хочет, чтобы они ели тех, кого убивают, а солдаты Клааля пришлись им не по вкусу.
Бетуана содрогнулась.
- Как ты можешь переносить соседство троллей, Тиниен-рыцарь? Это ужасные твари.
- Не такие уж и ужасные, ваше величество, - вступился Тиниен за троллей. - Они, между прочим, очень высоконравственны. Они неистово преданны своей стае; они не знают, что такое ложь; они не убивают”, если не хотят есть - или если на них не нападают. Как только Улаф закончит извиняться перед Блоквом, мы призовем Гхномба и поговорим с ним о том, чтобы он остановил время и помог нам вовремя прибыть к Кирге. - Тиниен скорчил гримасу. - Вот это как раз может продлиться очень долго. Чтобы что-то растолковать Троллю-Богу, требуется немалое терпение.
- Так значит, вот чем занят Улаф-рыцарь? - с любопытством спросила Бетуана. - Он извиняется? Тиниен кивнул.
- И это не так просто, как может показаться, ваше величество. В языке троллей нет слова, даже отдаленно близкого к нашему “прошу прощения”, потому что тролли никогда не совершают поступки, за которые они могли бы просить прощения.

- Замолчишь ты или нет? - прошипела Лиатрис на протестующую Гахенас. - Они уже в соседней комнате.
Три императрицы затаились в темной передней, примыкавшей к личным покоям тэганки. Лиатрис стояла у двери с кинжалом в руке.
Они напряженно ждали.
- Ушли, - сказала Лиатрис. - Впрочем, лучше нам немного переждать.
- Кто-нибудь соизволит объяснить мне, что происходит? - осведомилась Гахенас.
- Шакола послала к тебе убийц, - ответила Элисун. - Лиатрис и я узнали об этом и пришли, чтобы спасти тебя.
- С чего бы это Шаколе убивать меня?
- Потому что ты слишком много знаешь о ее замыслах.
- Ты об этом дурацком плане впутать Сиронну в фальшивый заговор?
- Заговор не фальшивый, и Сиронна не имеет к нему совершенно никакого отношения. Шакола и Тореллия замыслили убить нашего мужа.
- Измена! - выдохнула Гахенас.
- Пожалуй что нет. Шакола и Тореллия принадлежат к королевским домам, которые сейчас находятся в состоянии войны с Империей, так что убийство Сарабиана можно было бы назвать военными действиями. - Элисун запнулась, преодолевая нахлынувшую тошноту. - О Боже, - едва слышно пробормотала она.
- В чем дело? - строго спросила Лиатрис.
- Да так, ничего. Пройдет.
- Ты больна?
- Вроде того. Ничего страшного. Мне просто следовало что-нибудь съесть, когда ты меня разбудила.
- Ты побелела как мел. Что с тобой?
- Если уж тебе так хочется это знать - я беременна.
- Рано или поздно это должно было произойти, - самодовольно заметила Гахенас. - Удивлена, что этого не случилось раньше - при твоем-то образе жизни. Ты хотя бы знаешь, кто отец ребенка?
- Сарабиан, - ответила Элисун, пожав плечами. - Как ты думаешь, Лиатрис, уже можно идти? Полагаю, мы должны поспешить к нашему мужу. Шакола не послала бы убийц к Гахенас, если бы в ту же ночь не замышляла покушение на Сарабиана.
- Ее люди наверняка следят за всеми выходами, - заметила Лиатрис.
- Не за всеми, дорогая, - улыбнулась Элисун. - Мне известны по меньшей мере три выхода, о которых она понятия не имеет. Вот видишь, Гахенас, есть свои преимущества в том, чтобы вести оживленную светскую жизнь. Проверь коридор, Лиатрис. Выведем отсюда Гахенас, прежде чем вернутся наемные убийцы Шаколы.

Киргаи у бронзовых ворот боязливо отступили, когда Спархок и его спутники поднимались по последним ступенькам.
- Йала Киргон! - провозгласил офицер стражников, ударив себя кулаком в грудь в подобии официального приветствия.
- Отвечай, Анакха, - прошелестел в ухо Спархоку голос Ксанетии. - Таков обычай.
- Йала Киргон! - ответил Спархок, тоже стукнув себя кулаком в грудь и стараясь при этом, чтобы плащ, который он снял с бесчувственного храмового стража, не распахнулся и не обнаружил, что под ним кольчуга, а не изукрашенный резьбой нагрудник.
Офицер, похоже, этого не заметил. Спархок и его друзья строевым шагом прошли через ворота и по широкой улице зашагали к центральной площади.
- Он смотрит нам вслед? - шепотом спросил Спархок.
- Нет, Анакха, - отвечала Ксанетия. - Он и его люди вернулись в сторожку, что возле ворот.
Снизу казалось, что единственные здания за стеной, окружавшей вершину горы, - это крепость-дворец и храм, но это оказалось совсем не так. Здесь были и другие строения - низкие, неприглядного вида, скорее всего склады, подумал Спархок.
- Телэн, - бросил он через плечо, - пройдись по улице. Найди дверь, которую сможешь открыть. Спрячемся, покуда Ксанетия отправится на разведку.
- Ладно, - отозвался Телэн. Он нырнул в темноту, и миг спустя они услышали его шепот и торопливо двинулись к двери, которую открыл для них юный вор.
- Что теперь? - спросил Келтэн.
- Мы с Ксанетией отправимся искать Элану и Алиэн, - отозвался из темноты голос Афраэли.
- Где ты была? - с любопытством спросил Телэн. - Я разумею, когда мы поднимались на вершину?
- Тут и там, - ответила она. - Мое семейство ведет остальных на позиции, и я хотела убедиться, что все идет по расписанию.
- И как, все в порядке?
- Теперь да. Были кое-какие проблемы, но я о них позаботилась. Пойдем, Ксанетия. Нам еще предстоит до утра сделать очень многое.

- А, вот и они, - проговорил Сетрас. - Я ведь, кажется, забрел не так уж и далеко, верно?
- Ты уверен, что на сей раз это те самые горы? - раздраженно осведомился Бергстен.
- Ты сердишься на меня, да, Бергстен?
Бергстен вздохнул и решил, что говорить об этом сейчас не стоит.
- Нет, Божественный, - ответил он вслух. - Всем нам иногда случается ошибаться.
- Это ужасно мило с твоей стороны, старина, - благодарно сказал Сетрас. - Мы, в общем-то, двигались в верном направлении. Я ошибся всего на несколько градусов.
- Ты уверен, Божественный, что именно эти пики мы и искали? - пробасил Гельдэн.
- Совершенно уверен, - радостно заверил его Сетрас. - Они точь-в-точь такие, как описала их Афраэль. Видишь, как они сияют в лунном свете?
Гельдэн прищурился, разглядывая два сверкающих пика, подымающихся над черной бесформенной громадой гор.
- Похоже, это они, - с сомнением проговорил он.
- Я пойду искать ворота, - сообщил Сетрас. - Они должны располагаться как раз прямо от щели между этими пиками.
- Ты уверен, Божественный? - спросил Бергстен. - На южной стороне гор это так, но откуда нам знать, что то же самое и с севера.
- Ты не знаком с Киргоном, верно, старина? Он ужасно косный тип - коснее его нет во всем мире. Если ворота есть на юге, значит, они будут и на севере, уж ты мне поверь. Никуда не уходите. Я сейчас вернусь.
Атана Марис стояла рядом с Бергстеном и Гельдэном, и лицо у нее было озабоченное.
- В чем дело, атана? - спросил Гельдэн.
- Я, кажется, чего-то не понимаю, Гельдэн-рыцарь, - отозвалась она, с усилием переводя свои мысли на эленийский язык. - Этот Сетрас - бог?
- Да, стирикский бог.
- Если он бог, как же он мог заблудиться?
- Этого мы не знаем, атана Марис.
- Вот этого я и не понимаю. Если бы Сетрас-бог был человеком, я сказала бы, что он глупый. Но он бог, значит, он не может быть глупым, верно?
- Тебе бы лучше обсудить это с его светлостью, - дипломатично ответил Гельдэн. - Я всего лишь солдат. Это он у нас - знаток теологии.
- Спасибо, Гельдэн, - ровным голосом поблагодарил Бергстен.
- Если он глуп, Бергстен-священник, как мы можем быть уверены, что он привел нас куда надо?
- Мы должны положиться на Афраэль, атана. Сетрас может путаться в таких вещах, но Афраэль не запутается, а она говорила с ним.
- Медленно, - добавил Гельдэн, - и простыми короткими словами.
- Это возможно, Бергстен-священник? - не отступала Марис. - Бог может быть глупым? Бергстен беспомощно взглянул на нее.
- Наш Бог не глуп, - уклончиво ответил он, - и ваш тоже.
- Ты не ответил на мой вопрос, Бергстен.
- Ты права, атана, - согласился он. - Не ответил - и не собираюсь отвечать. Если тебя это так интересует, то, когда все закончится, я доставлю тебя в Чиреллос, и ты сможешь задать тот же вопрос Долманту.
- Смело сказано, лорд Бергстен, - пробормотал Гельдэн.
- Заткнись, Гельдэн.
- Слушаюсь, ваша светлость.

Спархок, Бевьер и Келтэн стояли у зарешеченного окошка в затхлом складе, разглядывая дворец-крепость, который возвышался над всем городом.
- Экая древность, - критически заметил Бевьер.
- А по-моему, он довольно прочный, - отозвался Келтэн.
- Келтэн, они пристроили главное здание дворца прямо к крепостной стене. Так они сэкономили на строительстве лишней стены, но нарушили целостность крепости. Дайте мне месяца два и несколько добрых катапульт, и я разнесу все это вдребезги.
- Бевьер, я не думаю, что, когда строился этот дворец, уже были изобретены катапульты, - сказал Спархок. - Десять тысяч лет назад это была, вероятно, прочнейшая крепость в мире.
Он помолчал, глядя на угрюмую громаду дворца. Как заметил Бевьер, главное здание было пристроено к стене, которая отделяла эту часть Кирги от остального города. Башенки поменьше уступами примыкали к большой центральной башне, что высилась надо всем дворцом и вырастала, казалось, из самой стены. Дворец, судя по всему, был выстроен не для того, чтобы смотреть на город, - скорее, он был обращен к белесому, выстроенному из известняка храму. Киргаи смотрели на своего бога, повернувшись спиной ко всему остальному миру.
Дверь, которую отпер для них Телэн, скрипнула, открываясь, потом закрылась, и мягкое сияние лица Ксанетии вновь слабо высветило фигуру анары.
- Мы нашли их, - сказала Богиня-Дитя, когда дэльфийка опустила ее на вымощенный плитами пол. Сердце Спархока бешено всколыхнулось в груди.
- Как они?
- С ними обращались не лучшим образом. Они измождены, голодны и очень напуганы. Заласта водил их к Клаалю, а это напугало бы кого угодно.
- Где они? - напряженно спросила Миртаи.
- На самой вершине самой высокой башни, той, что у задней стены дворца.
- Ты говорила с ними? - с волнением спросил Келтэн.
Афраэль покачала головой.
- Это была бы не самая лучшая идея. Чего они не знают, о том не смогут проговориться.
- Анара, - задумчиво проговорил Бевьер, - солдаты во дворце позволят храмовым стражам беспрепятственно ходить по дворцу?
- Нет, сэр рыцарь. Киргаи слепо повинуются обычаям, а храмовым стражам, как правило, нечего делать во дворце.
- Значит, это нам больше не понадобится, - заключил Келтэн, стягивая бронзовый, покрытый резьбой шлем и темный плащ, добытые им в нижнем городе. Затем он потрогал свое лицо. - Мы все еще выглядим как киргаи. Значит, можно украсть еще какие-нибудь мундиры и пройти во дворец? Ксанетия покачала головой.
- Все дворцовые стражники - родичи, члены королевского клана, и хорошо знают друг друга. Такое переодевание было бы чересчур опасным.
- Но надо же нам как-то попасть в эту башню! - с отчаянием воскликнул Келтэн.
- Я уже знаю, как это сделать, - хладнокровно сообщила ему Миртаи. - Это тоже опасно, но другого выхода у нас нет.
- Говори, - кивнул Спархок.
- Мы могли бы прокрасться во дворец тайком, но, если нас обнаружат, нам придется драться, а это тотчас подвергнет Элану и Алиэн смертельной опасности.
Спархок мрачно кивнул.
- Да, - согласился он, - это слишком рискованно.
- Ну что ж, если мы не можем попасть внутрь дворца, нам остается только забраться в него снаружи.
- Ты хочешь сказать - вскарабкаться на башню? - недоверчиво спросил Келтэн.
- Келтэн, это не так уж трудно, как кажется. Стены сложены не из мрамора, так что они не гладкие. Это грубо отесанные каменные глыбы, и между ними много мест, где можно ухватиться и поставить ногу. Если бы пришлось, я поднялась бы по этой стене, как по лестнице.
- Я не так-то ловок, Миртаи, - с сомнением проговорил Келтэн. - Я готов сделать все, чтобы спасти Алиэн, но какой ей будет от меня прок, если я оступлюсь и ухну с высоты в пятьсот футов прямиком в нижний город?
- У нас есть веревки, Келтэн. Я не дам тебе упасть. Телэн карабкается по стенам, как белка, а я почти не уступаю ему. Будь с нами Стрейджен и Кааладор, они бы уже были на полпути к вершине башни.
- Миртаи, - страдальчески проговорил Бевьер, - не забывай, что мы носим кольчуги. Подниматься по отвесной стене с семьюдесятью фунтами железа на плечах - довольно рискованное предприятие.
- Ну так сними кольчугу, Бевьер.
- Она может понадобиться мне на вершине.
- Не беда, - заверил его Телэн. - Мы увяжем в узел все кольчуги и мечи и будем тащить их за собой. Мне по душе эта идея, Спархок. Это произойдет бесшумно, довольно быстро, а стражники наверняка не ходят косяками по внешней стене, высматривая посторонних. Миртаи обучалась у Стрейджена и Кааладора, а я так просто родился быть взломщиком. Мы с ней запросто вскарабкаемся наверх. По дороге мы будем спускать вам веревки, а вы втащите с собой мечи и кольчуги. Мы быстро заберемся на вершину башни. Мы сумеем это сделать, Спархок, вот увидишь.
- Другого выхода у нас и нет, - с сомнением в голосе согласился Спархок.
- Так начнем, - жестко сказала Миртаи. - Освободим Элану и Алиэн, и, едва они окажутся в безопасности, - разнесем этот город по камешку.
- Только после того, как я получу свое настоящее лицо, - с непоколебимым упрямством вставил Келтэн. - Алиэн это заслужила.
- Давай-ка займемся этим прямо сейчас, Ксанетия, - сказала Афраэль, - иначе Келтэн будет клянчить свое лицо всю ночь.
- Клянчить?! - возмутился Келтэн.
- Какого цвета были у тебя волосы? - с проказливой усмешечкой осведомилась она. - Кажется, лилового?

ГЛАВА 31

Глубокие тени лежали вдоль западного крыла Женского дворца, когда Элисун, Лиатрис и Гахенас вышли через мало кому известную дверь и торопливо пробежали через темноту, найдя укрытие в рощице вечнозеленых деревьев.
- Нам предстоит самое опасное, - шепотом предостерегла Лиатрис. - Шакола уже знает, что ее убийцы не нашли Гахенас, и наверняка пошлет своих людей помешать нам добраться до замка Эланы.
Элисун поглядела на залитую лунным светом лужайку.
- Невозможно, - заключила она. - Здесь слишком светло. Зато через эту рощицу проходит дорожка, и выводит она к министерству внутренних дел.
- Но ведь нам совсем не нужно туда, Элисун, - возразила Гахенас. - Эленийский замок в другой стороне.
- Да, я знаю, но в той стороне нам негде укрыться. Между нами и замком только открытая лужайка, а нам нужно держаться тени. Если мы обогнем здание министерства внутренних дел, то сумеем попасть к министерству иностранных дел. А оттуда всего полсотни ярдов до подъемного моста.
- Что, если мост окажется поднят?
- Гахенас, мы будем ломать над этим голову, когда доберемся туда. Вначале нам нужно пробраться в сад, который окружает министерство иностранных дел.
- Так идем, - резко бросила Лиатрис. - Мы ничего не добьемся, если будем только стоять здесь и болтать. Пойдем и узнаем, с чем нам предстоит справиться.

------

- Сюда, - прошептал Телэн, вынырнув из узкого переулка. - Стена дворца смыкается с внешней стеной как раз в конце этого переулка. Они сходятся под прямым углом, и это идеальное место для подъема наверх.
- Тебе понадобится вот это? - спросила Миртаи, протягивая ему “кошку”.
- Нет. Я и сам сумею добраться до вершины, и лучше не рисковать, а то какой-нибудь стражник услышит, как “кошка” звякает о камни.
Телэн увел их в переулок и довел до тупика, где стена дворца смыкалась с внушительного вида крепостной стеной, отделявшей вершину горы от остального города.
- Как по-твоему, какой она высоты? - спросил Келтэн, оценивающе Прищурясь. Так странно было снова видеть настоящее лицо Келтэна после того, как он столько дней носил чужую личину. Спархок осторожно ощупал собственное лицо и сразу узнал знакомые очертания перебитого носа.
- Футов тридцать или около того, - шепотом ответил Бевьер на вопрос Келтэна.
Миртаи пристально разглядывала угол, образованный двумя стенами.
- Это будет не слишком трудно, - прошептала она.
- Бездарная постройка, - критически согласился Бевьер.
- Я полезу первым, - сказал Телэн.
- Смотри, не наделай глупостей, - предостерегла Миртаи.
- Положитесь на меня.
Он поставил ногу на камень, выступавший из внешней стены, рукой нашарил опору в стене дворца и начал проворно подниматься.
- Когда мы оба будем наверху, мы проверим, нет ли там часовых, - вполголоса сказала Миртаи остальным. - Потом мы спустим вам веревку.
И она последовала за юным вором, ловко карабкаясь вверх по углу между стенами.
Задрав голову, Бевьер поглядел на небо.
- Луна вот-вот взойдет, - заметил он.
- Полагаешь ты, что сие может помешать нам? - спросила Ксанетия.
- Нет, анара. Мы будем подниматься по северной стороне башни, а потому до самой вершины будем оставаться в тени.
Они напряженно ждали, вытягивая шеи, чтобы разглядеть две фигурки, упорно карабкающиеся вверх.
- Кто-то идет! - прошипел вдруг Келтэн. - Вон там, по стене!
Телэн и Миртаи замерли, отодвинувшись в густую тень угла между двумя стенами.
- У него факел, - едва слышно прошептал Келтэн. - Если только он посветит вниз... - он оборвал себя.
Спархок затаил дыхание.
- Все в порядке, - сказал Бевьер. - Он возвращается.
- Придется нам, пожалуй, угомонить его, когда поднимемся на стену, - заметил Келтэн.
- Разве что не будет другого выхода, - покачал головой Спархок. - Нельзя, чтобы его начали искать.
Тем временем Телэн уже оказался на стене. На миг он припал к грубо отесанным камням и прислушался. Затем перевалил через стену и исчез. Через несколько секунд, казавшихся бесконечными, за ним последовала Миртаи.
Спархок и его друзья ждали, затаившись в темноте.
Наконец по стене соскользнула к ним веревка Миртаи.
- Начали, - напряженным шепотом сказал Спархок. - Поднимаемся по одному.
Стены были сложены из грубо отесанных квадратных базальтовых глыб, и места, где поставить ногу или ухватиться, было более чем достаточно, что делало подъем намного легче, чем предполагал Спархок. Он даже не стал прибегать к помощи веревки. Добравшись до верха стены, он перевалил через край.
- Как здесь ходят часовые? - спросил он у Миртаи.
- Судя по всему, у каждого свой участок стены, - ответила она. - Часовой на этом участке не слишком-то торопится. Я бы сказала, что он вернется сюда не раньше, чем через четверть часа.
- Где здесь можно укрыться, прежде чем двигаться дальше?
- Вон в той, первой башне есть дверь, - сказал Телэн, указывая на приземистую квадратную башню в конце парапета. - Она выводит на лестницу.
- Ты уже осмотрел стену дворца? Телэн кивнул.
- С этой стороны нет парапета, но есть карниз в пару футов шириной там, где ко дворцу примыкает внешняя стена. Мы сможем идти по нему, пока не доберемся до центральной башни. Тогда мы полезем дальше.
- А часовой оглядывается, когда доходит до края парапета?
- В последний раз не оглядывался, - сказала Миртаи.
- Тогда взглянем на эту лестницу, - решил Спархок. - Когда все поднимутся, мы укроемся там, покуда часовой не дойдет до края парапета и не повернет назад. Тогда у нас будет полчаса на то, чтобы пробраться по карнизу к центральной башне. Даже если он в следующий раз и оглянется, мы все равно будем уже даль-шее, чем достигает свет его факела.
- А ведь он знает толк в таких делах! - весело заметил Телэн, обращаясь к Миртаи.
- Что это с мальчишкой? - сердито спросил Спархок у золотокожей великанши.
- Подобные предприятия в некотором роде возбуждают, дорогуша, - ответила она. - При этом кровь живее бежит по жилам.
- “Дорогуша”?

- Профессиональная шутка, Спархок. Ты все равно не поймешь.
Разведчики Вэниона, вернувшись на закате, сообщили, что на юге повстречали со всадниками Кринга, а на севере - с атанами королевы Бетуаны. Стальное кольцо вокруг Запретных гор неумолимо сжималось. Над пустыней поднималась луна, когда со стороны правого фланга войска Вэниона появились бегущие Бетуана и Энгесса, а слева подъехали верхом Кринг и Тикуме.
- Тиниен-рыцарь скоро прибудет, Вэнион-магистр, - сообщил Энгесса. - Он и Улаф-рыцарь уже встретились с Бергстеном-священником на их правом фланге. Улаф-рыцарь остался с троллями, чтобы предотвратить нежелательные инциденты.
- Инциденты? - переспросила Сефрения.
- Тролли голодны. Улаф-рыцарь предложил им съесть полк солдат Клааля, но троллям не понравился их вкус. Улаф-рыцарь извинялся, как мог, но я не уверен, что тролли его поняли.
- Ты еще не видел Берита и Халэда, друг Вэнион? - спросил Кринг.
- Нет, но Афраэль сказала, что они как раз впереди нас. Ее кузен привел их туда, где находятся потайные врата в Киргу.
- Если они знают, где эти врата, мы могли бы войти в них, - сказала Бетуана.
- Лучше подождать, дорогая, - отозвалась Сефрения. - Афраэль даст мне знать, как только Спархок спасет Элану и Алиэн.
По пустынной каменистой равнине к ним подъехал Тиниен.
- Бергстен на месте, - сообщил он, соскакивая на землю, и взглянул на Итайна. - У меня для вас сообщение, ваше превосходительство.
- Вот как? И от кого же?
- С Бергстеном атана Марис. Она хочет поговорить с тобой.
Глаза Итайна расширились.
- Она-то что здесь делает? - воскликнул он.
- Она сказала, что твои письма, должно быть, затерялись по дороге. Ни одно письмо не дошло до нее. Вы ведь писали ей, ваше превосходительство?
- Я... гм... собирался, но... - Итайн слегка смутился. - Все время что-нибудь мешало.
- Уверен, что она это поймет, - с невинно-бесстрастным видом заметил Тиниен. - Как бы то ни было, после того, как она преподнесла Бергстену на блюдечке Кинестру, она решила разыскать тебя.
Лицо Итайна приняло обеспокоенное выражение.
- На это я никак не рассчитывал, - покаянно признался он.

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

- В чем тут дело? - с любопытством спросила Бетуана.
- Когда посол Итайн был в Кинестре, ваше величество, они с атаной Марис стали близкими друзьями, - пояснила Сефрения. - Очень близкими друзьями.
- Вот как! - сказала Бетуана. - Такое случается нечасто, но все же случается, а атана Марис всегда была импульсивной девочкой. - Хотя королева атанов все еще носила глубокий траур, она, похоже, оставила свое ритуальное молчание. - Могу я дать тебе совет, Итайн-посол?
- Разумеется, ваше величество.
- Неразумно играть с чувствами атанской женщины. Может быть, внешне так и не кажется, но мы очень эмоциональны. Порой у нас возникают привязанности, которым на деле возникать не следовало бы. - Она говорила это, не глядя на Энгессу. - Однако, достойны эти чувства или нет, они очень сильны, и уж если такое чувство возникло, бороться с ним невозможно.
- Понимаю, - сказал он. - Я непременно буду иметь это в виду, ваше величество.
- Друг Вэнион, - сказал Кринг, - ты хочешь, чтобы я отыскал Берита и Халэда и привел их сюда? г Вэнион задумался.
- Будем покуда держаться подальше от потайных врат, - решил он. - За ними могут следить киргаи. Бериту и Халэду надлежит быть там, а вот нам - нет. Не будем поднимать лишнего шума, пока Спархок не сообщит, что его жена в безопасности. Тогда мы все войдем в эти врата. У нас на руках осталось немало неоплаченных счетов, и, думаю, близится время, когда мы захотим их предъявить.

-----

Благодаря карнизу, тянувшемуся вдоль тыльной стены дворца, продвижение к центральной башне стало не более чем легкой прогулкой. Однако даже на эту прогулку потребовалось время, и Спархок болезненно остро ощущал, что ночь уже перевалила на вторую половину. Миртаи и Телэн быстро поднялись вверх по стене башни, но остальные, связанные для надежности веревкой, продвигались куда медленнее.
Спархок смотрел вверх, когда к нему присоединился Келтэн.
- Где Афраэль? - тихо спросил светловолосый пандионец.
- Везде. Разве она тебе этого не говорила?
- Очень смешно, Спархок. - Келтэн поглядел на восток. - Мы собираемся управиться с этим делом прежде, чем начнет светать?
- Уже близко. Прямо над нами балкон - и освещенные окна.
- Мы обогнем их?
- Я отправлю Телэна на разведку. Если киргаев там немного, можно будет уже пробраться внутрь.
- Давай не будем рисковать. Я готов карабкаться хоть до луны, если понадобится. Двинемся дальше. Я уже отвязал веревку.
- Ладно, - согласился Спархок и продолжил подъем. Налетел легкий ветерок, незримыми пальцами касавшийся базальтовых глыб. Ветер был покуда не настолько силен, чтобы представлять для них опасность, но Спархок решительно предпочел бы, чтобы он не усиливался.
- Ты размяк, Спархок, - критически заметила Миртаи, когда он, отдуваясь, оказался там, где остановились, прижимаясь к стене, атана и Телэн.
- Никто не совершенен. Вы уже осмотрели этот балкон?
- Я как раз собирался туда забраться, - отозвался Телэн. Он отвязал веревку, обмотанную вокруг талии, и двинулся по стене к балкону.
“Я тобой недовольна, Спархок, - мысленный голос Афраэли громом отдался в сознании рыцаря. - У меня на этого молодого человека свои виды, и они отнюдь не включают перспективу соскребать его с мостовой пятьюстами футами ниже”.
“Он знает что делает. Ты слишком о нем хлопочешь. Кстати, раз уж ты здесь, не расскажешь ли мне подробнее, что там, на вершине башни?”
“Отдельное строение - вероятно, какая-нибудь пристройка. В нем три комнаты - кордегардия примерно для взвода церемониальных войск, камера, где держат маму и Алиэн, и большая комната напротив. Большую часть времени там торчит Сантеокл”.
“Сантеокл?”
“Король киргаев. Он идиот. Все киргаи идиоты, но он еще хуже”.
“В камере Эланы есть окно?”
“Небольшое. Оно забрано решеткой, но ты бы все равно в него не пролез. Пристройка меньше, чем башня в поперечнике, поэтому вокруг нее довольно широкий парапет”.
“Его обходят стражники?”
“Нет. В этом нет нужды. Это самое высокое место в городе, и киргаям никогда и в голову не приходило, что туда кто-то может забраться”.
“Сантеокл сейчас там?”
“Был там, но мог и уйти с тех пор, как я заглядывала в окно. С ним были Заласта и Экатас. Они намеревались посетить какое-то сборище”.
Послышался тихий свист, и Спархок оглянулся на балкон. Телэн делал ему знаки.
- Пойду гляну, что там, - сказал Спархок Миртаи.
- Только недолго, - предупредила она. - Ночь чересчур резво бежит к концу и обгоняет нас. Он что-то проворчал и двинулся к балкону.

Подъемный мост был опущен, и никто не охранял его.
- Как удобно, - заметила Элисун, когда она, Лиатрис и Гахенас перешли мост и оказались во внутреннем дворе замка. - Шакола не упускает из виду ни одной мелочи.
- Я думала, что стража в замке состоит из рыцарей церкви, - сказала Гахенас. - Не могла же Шакола подкупить их!
- Лорд Вэнион забрал всех рыцарей с собой, - пояснила Лиатрис. - Охрана замка была возложена на церемониальные войска из главного гарнизона. Кто-то из офицеров, вероятно, этой ночью разбогател. Ты бывала здесь раньше, Элисун. Где мы можем найти нашего мужа?
- Обычно он на втором этаже, там, где королевские покои.
- Тогда поспешим. Меня очень тревожит, что у ворот нет стражи. Сомневаюсь, что во всем замке мы найдем хоть одного стражника, а это значит, что наемные убийцы Шаколы могут беспрепятственно добраться до Сарабиана.

Оказалось, что балкон не использовали по меньшей мере при жизни одного поколения. По углам лежал густой слой пыли, а пол покрывал засохший птичий помет. Когда Спархок перелез через каменную балюстраду, Телэн скорчился у окна, поглядывая через подоконник.
- Есть там кто-нибудь? - прошептал рослый пандионец.
- Целая толпа, - шепотом ответил Телэн. - Только что явился Заласта с парой киргаев.
Спархок пристроился рядом со своим юным другом и заглянул в окно.
Большой зал, озаренный светом множества факелов, вполне мог быть тронным залом. Балкон, на котором притаились Телэн и Спархок, был выше уровня пола, и к нему вел изнутри ряд каменных ступеней. В дальнем конце зала было небольшое возвышение, и на нем в глубине стоял трон, вырезанный из цельного куска камня. Мускулистый красавец в богато изукрашенном нагруднике и коротком кожаном кильте восседал на троне, с царственным видом озирая собравшихся вокруг него людей. Сбоку от него стоял Заласта, а сморщенный человечек в расшитой черной мантии, выступив вперед, на край помоста, держал речь на своем родном языке. Спархок выругался и торопливо выпустил заклинание.
“Ну, что еще?” - громко отозвался в его сознании голос Афраэли.
“Ты не могла бы перевести мне все это?”
“Я сделаю гораздо лучше”.
Он услышал слабое отдаленное жужжание, и на миг голова у него пошла кругом.
-... И в сей самый миг войска эти окружают священный город, - говорил сморщенный человечек на языке, который теперь Спархок хорошо понимал.
Из толпы, собравшейся у помоста, выступил человек с пепельно-седыми волосами и мускулистыми плечами.
- Чего же тут бояться, Экатас? - громыхающим голосом осведомился он. - Могущественный Киргон затуманит зрение наших врагов, как делал это вот уже десять тысячелетий. Пускай себе бродят среди костей за пределами нашей долины и тщетно разыскивают Врата Иллюзии. Они все равно что слепцы и не представляют угрозы для Потаенного города.
Среди людей, стоявших вокруг помоста, пробежал согласный ропот.
- Генерал Оспадос говорит верно, - провозгласил другой человек в доспехах, также выступая вперед. - Я призываю вас, как и прежде, не обращать внимания на ничтожных чужеземцев, что толпятся у наших врат.
- Позор! - крикнул третий оратор, выступая вперед неподалеку от того места, где говорили эти двое. - Неужели мы станем прятаться от низших рас? Их присутствие у наших врат есть оскорбление, которое должно быть отмщено!
- Можешь ты понять, о чем они говорят? - прошептал Телэн.
- Они спорят, - ответил Спархок.
- В самом деле? - сардонически осведомился Телэн. - А нельзя ли поточнее, Спархок?
- Видимо, родичи Афраэли ухитрились привести сюда всех наших друзей. Насколько я понял из речи этого старика в черной мантии, город полностью окружен.
- Приятно, когда друзья под рукой. И что эти люди собираются предпринять?
- Именно об этом они и спорят. Одни из них хотят сидеть тихо, другие - атаковать.
Затем вперед на возвышение вышел Заласта.
- Вот что говорит вечный Клааль! - провозгласил он. - Войска, что стоят за Вратами Иллюзии, не более чем песчинка на ветру. Опасность здесь, в стенах Потаенного города. В сей самый миг Анакха уже внемлет моему голосу.
Спархок выругался.
- Что такое? - с тревогой спросил Телэн.
- Заласта знает, что мы здесь.
- Откуда он мог это узнать?
- Понятия не имею. Он будто бы говорит от имени Клааля, а Клааль чует Беллиом.
- Даже сквозь золото?
- Золото может сокрыть Беллиом от Киргона, но Беллиом и Клааль - братья. Они, наверное, могли бы почуять друг друга с разных концов вселенной - даже если б между ними пылали мириады солнц. - Спархок поднял руку. - Тише. Он что-то еще говорит. - И наклонился ближе к окну.
- Спархок, я знаю, что ты слышишь меня! - громко заговорил Заласта, на сей раз по-эленийски. - Ты - создание Беллиома, и это дает тебе определенное могущество; но я отныне принадлежу Клаалю и наделен всем тем, чем наделен и ты. - Заласта презрительно фыркнул. - Ваша маскировка была весьма хитроумной, но Клааль тотчас распознал ее. Тебе следовало поступать так, как тебе было велено. Ты обрек на смерть своих друзей и ничем не сумеешь предотвратить этого!

В коридоре у двери покоев, где в последний раз Элисун встречалась с императором, затаились с полдюжины неприметно одетых людей. Элисун не раздумывала ни секунды.
- Сарабиан! - что есть силы закричала она. - Запри дверь!
Император, само собой, этого не сделал. После секундного потрясения, когда наемные убийца застыли, застигнутые врасплох, а Лиатрис, разразившись ругательствами, выхватила свои кинжалы, - дверь покоев распахнулась настежь, и Сарабиан, в эленийских обтягивающих штанах, полотняной рубашке с длинными рукавами, со стянутыми на затылке длинными черными волосами, одним прыжком вылетел из покоев со шпагой в руке.
Сарабиан был высок для тамульца, и его первый выпад пригвоздил одного из убийц к противоположной стене коридора. Император театральным жестом выдернул клинок из обмякшего тела.
- Прекрати выпендриваться! - рявкнула Лиатрис на мужа, вспарывая живот другому убийце. - Осторожней!
- Слушаюсь, любовь моя! - жизнерадостно отозвался Сарабиан, вновь изготовясь к бою.
У Элисун был при себе только небольшой узкий кинжал с лезвием всего в пять дюймов длиной. Впрочем, ей и этого было достаточно. Арджунец, вооруженный кинжалом в фут длиной, отбил следующий удар императора и с презрительным рычанием бросился на него, метя узким, как игла, клинком в глаза императора, - но вдруг выгнулся дугой, сдавленно завопив. Маленький кинжал Элисун, острый как бритва, вошел в его поясницу, как в масло, вспарывая почки.
Но поразила всех Гахенас. Ее оружием был нож с тонким изогнутым лезвием. С пронзительным визгом большеухая тэганка ворвалась в гущу боя, хлеща острым лезвием по лицам наемных убийц Шаколы. Оглушительно вереща, Гахенас, как фурия, кидалась на ошеломленных наемников, и император Сарабиан с отменной ловкостью использовал их замешательство. Его тонкий клинок свистел, вторя смертоносной пляске: выпад - удар - снова выпад... Нельзя сказать, чтобы тамульский император был первоклассным фехтовальщиком. Действовал он умело, но, будь здесь Стрейджен, он нашел бы немало причин покритиковать его. На самом деле победу на этом поле битвы - если только можно так назвать коридор - одержали именно императорские жены.
- Отступайте в покои, дорогие мои! - бросил Сарабиан, подталкивая разъяренных дикарок к двери и хлеща шпагой воздух над поверженными убийцами. - Я вас прикрою.
- О Боже, - прошептала Лиатрис Элисун и Гахенас, - какой он все-таки ребенок!
- Да, Лиатрис, - отозвалась Элисун, одной рукой нежно обнимая свою уродливую тэганскую сестру, - но ведь он наш.

- Кринг едет, - тихо сказал Халэд, указывая на силуэт всадника, который галопом скакал к ним по залитой лунным светом и усыпанной костями пустыне.
- Что за глупость, - нахмурился Берит. - Его же могут заметить.
Доми подскакал к ним и резко осадил коня.
- Уходите! - бросил он свистящим шепотом.
- В чем дело? - спросил Берит.
- Богиня-Дитя велела, чтобы вы немедля присоединились к остальным! Сюда идут киргаи, чтобы прикончить вас.
- Я-то все гадал, когда наконец они решатся это сделать, - проворчал Халэд, одним прыжком вскакивая в седло. - Поехали, Берит!
Берит кивнул, взявшись за поводья Фарэна.
- Лорд Вэнион намерен сделать что-нибудь с киргаями, когда они выйдут из ворот? - спросил он у Кринга.
Пелой ответил ему ухмылкой, которая больше походила на волчий оскал.
- Друг Улаф приготовил для них неприятный сюрпризец.
Берит огляделся.
- Где Улаф? Я его не вижу.
- И киргаи тоже не увидят - пока не будет уже слишком поздно. Давайте отъедем от этого утеса. Пусть они увидят нас. Им приказано убить вас, так что они погонятся за нами. Друг Улаф прихватил с собой шесть-восемь изголодавшихся троллей - они-то и свалятся на головы киргаям.

- Он знал, где ты? - с тревогой спросил Келтэн, прижимаясь к стене.
- Не думаю, - ответил Спархок. - Он знает, что я где-то в городе, но существует не один способ услышать его слова. Сдается мне, когда он начал сыпать угрозами, то даже не подозревал, насколько я близко.
- А с Беритом и Халэдом ничего не случится? Спархок покачал головой.
- Афраэль была со мной, когда Заласта произносил свою речь. Она позаботится о них.
- Эй, Спархок, - окликнула сверху Миртаи, - держи веревку.
Из темноты над их головами соскользнул свободный конец веревки, и Спархок быстро вскарабкался по ней вверх.
- Долго еще? - шепотом спросил он, оказавшись рядом с Миртаи.
- Еще один подъем, - ответила она. - Телэн уже там.
- Ему бы следовало подождать нас, - недовольно проворчал Спархок. - Я намерен серьезно потолковать с этим мальчишкой.
- А что проку-то? Телэн любит рисковать. Келтэн тащит за собой наше снаряжение? Мне бы не хотелось, добравшись до вершины, обламывать ногти.
- Он перетаскивает узел - от остановки до остановки. - Спархок поглядел на стену. - Может быть, на сей раз пустишь меня вперед? И побыстрее собери здесь остальных. У нас еще пропасть дел, а ночь не будет длиться вечно.
Миртаи жестом указала на сложенную из грубых каменных глыб стену.
- Валяй.
- Не помню, говорил ли я тебе об этом, - сказал Спархок, - но я рад, что ты с нами. Ты, пожалуй, наилучший солдат из всех, кого я знал.
- Не поддавайся чувствам, Спархок. Меня это смущает. Ты собираешься подняться по стене или будешь ждать восхода солнца?
Спархок осторожно двинулся в путь. То, что северная сторона башни находилась в тени, было их преимуществом, но в глубокой тени приходилось ощупью нашаривать каждый выступ и долго нащупывать место, где можно поставить ногу. Спархок сосредоточился на подъеме, сопротивляясь смутному желанию повернуть голову и посмотреть вверх, на оставшуюся часть стены, или на четко очерченный край парапета полусотней футов ниже.
- Что тебя задержало? - шепотом спросил Телэн, когда рослый пандионец перевалился через балюстраду, отмечавшую край парапета.
- Цветочки нюхал, - едко огрызнулся Спархок. Посмотрев на восток, он увидел, что силуэты гор высвечены слабым сиянием ложной зари. Им остался самое большее час темноты. - Часовых нет, как я понимаю? - шепотом спросил он.
- Нет, - так же тихо ответил Телэн. - Киргаи, видно, не дураки поспать.
- Спархок! - донесся снизу шепот Келтэна.
- Я здесь, наверху.
- Принимай багаж. - И из темноты, разматываясь на лету, вынырнул свернутый конец веревки.
- Помоги мне, Телэн. - Спархок перегнулся через каменную балюстраду. - Отпускай, - шепотом велел он Келтэну. - Сейчас поднимем.
Келтэн что-то проворчал, и они услышали, как он движется вдоль стены. Затем Спархок и Телэн медленно втащили наверх большой неуклюжий узел, стараясь не загреметь им по камням. Спархок быстро вытащил свой меч и принялся рыться в кольчугах, разыскивая собственную.
Когда Келтэн наконец перебрался через ограждение, он пыхтел и отдувался.
- Как ты допустил, чтобы я настолько размяк? - с укоризной спросил он у Спархока.
- Беспечность, я полагаю, - пожал плечами Спархок. - А, вот она. - И он вытряхнул из узла свою кольчугу.
- Как ты ее отличаешь? - с любопытством спросил Телэн. - Я имею в виду, в темноте.
- Я ношу ее двадцать с лишним лет. Поверь мне, уж ее то я узнаю. Посмотри, как поднимаются остальные.
Телэн отошел к балюстраде и помог Ксанетии взобраться на парапет. Бевьер и Миртаи справились с этим сами.
Рыцари вооружились за считанные минуты.
- Куда пошел Телэн? - прошептал Келтэн озираясь.
- Разнюхивать, - ответила Миртаи, застегивая пояс с мечом.
- Я всегда считал, что это называется разведкой, - поправил ее Бевьер.
- Какая разница, - пожала она плечами. Вернулся Телэн.
- Кажется, я нашел то, что мы искали, - тихо проговорил он. - Небольшое окошко, забранное железной решеткой. Оно высоко, так что я в него не заглядывал.
- Афраэль вернется? - спросил Бевьер. - Мы не должны подождать ее?
Спархок покачал головой.
- Скоро уже начнет светать. Афраэль знает, что мы делаем. Она покуда заботится о том, чтобы все остальные вовремя прибыли на место.
Телэн повел их вдоль стены башни на восточную сторону.
- Вот здесь, - прошептал он, указывая на зарешеченное окошко футах в десяти выше парапета.
- На фасаде есть еще окна с решетками? - спросил Спархок.
- Нет, и все они больше и ближе к парапету.
- Значит, это оно. - Спархок едва сдерживался, чтобы не завопить от восторга. - Афраэль описала мне это окошко.
Келтэн, сощурясь, разглядывал зарешеченное окно.
- Давайте убедимся в этом, прежде чем начнем праздновать. - Он уперся руками в стену и широко расставил ноги. - Забирайся, Спархок, посмотри, что там.
- Ладно. - Спархок вскарабкался по широкой спине друга, осторожно встал на его плечи и медленно вытянулся, ухватившись за ржавую решетку. Подтянувшись, он заглянул в темноту.
- Элана! - тихо позвал он.
- Спархок! - потрясенно вскрикнула она.
- Пожалуйста, любовь моя, потише. С тобой все в порядке?
- Теперь да. Как ты сюда попал?
- Это долгая история. Алиэн тоже здесь?
- Рядом, принц Спархок, - отозвался из темноты серебристый голос девушки. - Келтэн с вами?
- Я стою на его плечах. Можете вы что-нибудь зажечь? Нам нужен свет.
- Ни в коем случае! - в голосе Эланы прозвучал ужас.
- В чем дело?
- Они остригли мне все волосы! - простонала она. - Я не хочу, чтобы ты меня видел!

ГЛАВА 32

Телэн, висевший на окошке, соскользнул на парапет.
- Я в него пролезу, - уверенно прошептал он.
- А как же решетка? - спросил Келтэн.
- Она там только для украшения. Ее с самого начала сработали не слишком качественно, да еще она простояла там пару столетий. Ее недолго расшатать.
- Подождем, пока не вернется Ксанетия, - решил Спархок. - Я хочу знать, что нас ждет, прежде чем начать крушить все вокруг.
- Не хочу тебя обидеть, - негромко заметила Миртаи Телэну, - но какой нам будет прок, если ты окажешься в камере, когда начнется бой и туда ворвется дюжина киргаев, чтобы расправиться с Эланой и Алиэн?
- Дак энто ежели они туды еще ворвутся, дорогуша, - с возмутительной ухмылкой отозвался юный вор. - Дверь-то заперта.
- У них есть ключ.
- Дайте мне полминуты повозиться с замком, и от их ключа не будет никакого толку. Они не войдут в камеру - можешь на меня положиться.
- А разве у нас есть другой выбор? - спросил Бевьер.
- Нет, если вспомнить, сколько осталось до рассвета, - ответил Спархок, встревоженно взглянув на небо на востоке. - Келтэн, поднимись и посмотри на эту решетку.
- Ладно. - Светловолосый пандионец вскарабкался к окошку, обеими руками ухватился за ветхую железную решетку и принялся мерно ее раскачивать. На стоящих внизу посыпались обломки и крошево известки.
- Потише ты! - прошипела Миртаи.
- Решетка уже ослабла, - хриплым шепотом отозвался Келтэн. - Известка совсем прогнила. - На мгновение он прекратил раскачивать решетку и ближе придвинулся к окну.
- Спархок, - шепотом позвал он, - Элана хочет поговорить с тобой.
Спархок поднялся к окну.
- Что, любовь моя? - прошептал он в темноту.
- Что вы задумали, Спархок? - Ее шепот звучал так близко, что, казалось, протяни руку - и дотронешься до нее.
- Мы хотим вытащить решетку, а потом Телэн проберется к вам в камеру. Он испортит замок, чтобы никто снаружи не смог попасть к вам. Потом мы нападем на стражников. Заласта там?
- Нет. Он и Экатас отправились в храм. Спархок, он знает, что ты здесь. Он каким-то образом почуял тебя. Сантеокл уже выслал солдат в город искать тебя.
- Думаю, мы их опередили. Вряд ли они знают, что мы уже здесь.
- Как ты смог подняться сюда, Спархок? Все лестницы охраняются стражниками.
- Мы взобрались снаружи, по стене башни. Когда ваши стражники начинают шевелиться?
- Обычно с рассветом. Они стряпают в кордегардии то, что считается здесь едой, а потом двое-трое стражников приносят завтрак мне и Алиэн.
- Боюсь, любовь моя, нынче утром ваш завтрак слегка запоздает, - с жесткой усмешкой прошептал Спархок. - Думаю, у ваших поваров сейчас будут несколько иные заботы.
- Будь осторожен, Спархок.
- Обязательно, моя королева.
- Спархок! - шепотом позвала снизу Миртаи.
- Мне пора, дорогая, - прошептал он в темноту. - Скоро мы вытащим вас отсюда. Я люблю тебя.
- Как мило, что ты об этом вспомнил. Спархок быстро спустился на парапет.
- С возвращением, анара, - приветствовал он Ксанетию.
- Ты что-то в странном расположении духа, Анакха, - слегка озадаченно отметила она.
- Я только что поболтал с женой, анара. От этого у меня всегда поднимается настроение. Со сколькими стражниками нам придется иметь дело?
- Боюсь, Анакха, что окажется их десятка два, не менее.
- Это может стать проблемой, Спархок, - заметил Бевьер. - Киргаи не бог весть какие вояки, но двадцать киргаев могут доставить нам немало неприятностей.
- Вряд ли, - возразил Спархок. - Афраэль говорила, что здесь, наверху, три комнаты - большая комната, камера, где содержат Элану и Алиэн, и кордегардия. Это так, анара?
- Истинно так, - отвечала она. - Камера и кордегардия здесь, с северной стороны. Главная комната - с южной, окнами выходит она на храм Киргона. Из дремотных мыслей тех киргаев, кои этой ночью принуждены были бодрствовать, разузнала я, что сия башня - излюбленное местопребывание короля Сантеокла, ибо получает он некое наслаждение, с высоты парапета озирая свои владения и - сверх того - принимая поклонение своих подданных, что взирают на него далеко снизу.

Предыдущая страница 31 Следующая страница


Потаенный город 32

- Тупица, - пробормотала Миртаи. - Ему что, больше нечем заняться?
Ксанетия чуть заметно улыбнулась.
- Все прочие занятия не по силам ему, атана. Его же гвардейцы, как бы ни были ограниченны они сами, весьма низко оценивают здравомыслие своего повелителя. Однако же ум Сантеокла либо отсутствие оного не имеют никакого значения. Сантеокл - потомок королевского дома, и единое его предназначение - носить корону.
- С этим запросто справилась бы и вешалка, - заметил Телэн.
- Воистину так.
- У стражников есть какое-то определенное расписание? - спросил Бевьер.
- Нет, сэр рыцарь. Должны они лишь быть готовы во всякую минуту исполнять веления короля - не более того. Истинно говоря, не столько они воины, сколько герольды, ибо первейшая их обязанность - возвещать звучанием труб своим согражданам, что Сантеокл вот-вот появится на парапете, дабы принять поклонение своих киргаев.
- И ждут они королевских приказов в кордегардии? - продолжал расспрашивать Спархок.
- Все, кроме лишь двоих, кои стоят на страже у дверей темницы твоей королевы, да еще двоих, кои преграждают лестницу, ведущую в нижние этажи сей башни.
- Могут они попасть в камеру королевы из кордегардии? - напряженно спросил Бевьер.
- Нет. Туда ведет одна лишь дверь.
- А какой ширины дверной проем между кордегардией и главной комнатой?
- Лишь один человек может пройти в него, сэр рыцарь.
- Мы с Келтэном удержим эту дверь, Спархок.
- Есть в кордегардии другие двери? - спросил Келтэн.
Ксанетия покачала головой.
- А большие окна?
- Одно лишь окно - той же величины, что и это, однако не забранное решеткой.
- Значит, нам придется драться только с этими четырьмя стражниками в главной комнате, - заключил Келтэн. - Мы с Бевьером, если это понадобится, сможем держать остальных в кордегардии хоть неделю.
- А мы со Спархоком справимся с теми, что стоят у дверей камеры и на лестнице, - прибавила Миртаи.
- Что ж, пусть Телэн забирается в камеру, - сказал Спархок, вновь поглядывая на восток, где уже начинала рассеиваться темнота.
Келтэн вскарабкался к окошку и принялся ковырять остатки известки своим массивным кинжалом.
- Обогни башню и наблюдай, анара, - прошептал Спархок. - Дай нам знать, если кто-нибудь появится на лестнице.
Она кивнула и скрылась за углом башни.
Спархок поднялся наверх и принялся разбивать известку с левой стороны железной решетки, покуда его друг сражался с ней справа. Через минуту Келтэн ухватился за железные прутья и потянул.
- Нижний край свободен, - сообщил он. - Примемся за верхний.
- Ладно.
Они перебрались к верхнему краю окна и вновь принялись за дело.
- Смотри поосторожнее, когда решетка высвободится, - предостерег Спархок. - Нельзя, чтобы она зазвенела по парапету.
- Моя сторона свободна, - прошептал Келтэн. - Я подержу ее, пока ты управишься со своей. - Он просунул внутрь правую руку, ухватился за какой-то выступ и левой рукой взялся за прутья.
Спархок с удвоенной энергией налег на работу, обрушивая на парапет потоки обломков и пыли.
- Кажется, готово, - наконец прошептал он.
- Посмотрим. - Плечи Келтэна напряглись, и ветхая решетка со скрежетом вырвалась из стены. Тем же движением плечистый друг Спархока швырнул увесистую решетку вниз через балюстраду.
- Что ты делаешь?! - сдавленно вскрикнул Спархок.
- Избавляюсь от тяжести.
- Ты знаешь, сколько шума наделает эта штука, когда грохнется о землю?
- Ну и что? До земли добрых пятьсот футов. Пусть себе шумит, сколько захочет. Впрочем, если там внизу случайно стоит какой-нибудь киргай или кинезганский надсмотрщик, он получит неприятный сюрприз. Но ведь мы это переживем, верно?
Спархок просунул голову в освободившееся отверстие.
- Элана, - прошептал он, - ты здесь?
- Где же мне еще быть, Спархок?
- Извини. Дурацкий вопрос. Мы сняли решетку. Сейчас к вам проберется Телэн. Крикни или еще как-нибудь дай знать, когда он испортит замок, чтобы стражники не могли до вас добраться.
- С дороги, Спархок, - ворчливо сказал за его спиной Телэн. - Я не смогу никуда пробраться, покуда ты загораживаешь все окно.
Спархок отодвинулся, и гибкий мальчик начал, извиваясь, протискиваться в окно. Вдруг он замер.
- Так не пойдет, - пробормотал он. - Тащите меня назад.
- В чем дело? - спросил Келтэн.
- Просто вытащи меня, Келтэн. Некогда объяснять.
Спархок с упавшим сердцем помог Келтэну выволочь наружу юного вора.
- Погодите минутку. - Телэн повернулся боком и вытянул руки над головой. - А теперь толкайте меня.
- Ты же снова застрянешь, - возразил Келтэн.
- Значит, вам придется толкать меня посильнее. Вот что получается из-за обильной еды, упражнений и всей этой чистой жизни, которую ты мне так навязываешь, Спархок. Я так вырос, что не могу протиснуть туда плечи. - Он вновь начал извиваться. - Толкайте, господа! - велел он.
Спархок и Келтэн налегли ладонями на его пятки.
- Сильнее! - проворчал Телэн.
- Ты сдерешь с себя всю кожу, - предостерег Келтэн.
- Я еще молодой. Заживет. Толкайте!
Рыцари с силой надавили на его ноги, и Телэн, пыхтя и ругаясь себе под нос, наконец провалился в окно.
- С ним все в порядке? - хрипло прошептал Спархок в темноту.
- Все прекрасно, Спархок, - шепнул в ответ Телэн. - Вы бы лучше пошевеливались. Я долго не провожусь.
Спархок и Келтэн спрыгнули на парапет.
- Пошли, - коротко бросил Спархок, и три рыцаря и атана быстро двинулись по парапету к южной стороне башни.
- Тише, Анакха, - голос Ксанетии доносился, казалось, ниоткуда.
- Они уже зашевелились, анара? - прошептал Бевьер.
- Некие звуки и впрямь доносятся из кордегардии, - отвечала она.
На фасаде башни были два больших незастекленных окна - по обе стороны от широкой двери. Спархок осторожно приподнял голову над нижним краем одного из окон и заглянул внутрь. Комната, как и сообщала Афраэль, оказалась довольно большой. Скудную обстановку составляли скамьи, несколько табуретов, пара низких столов; освещали комнату несколько примитивных масляных светильников. По правую сторону в дальней стене была дверь, у которой стояли на страже два киргая, неподвижные, словно статуи. Лестничная площадка по левую руку, также охранявшаяся, с трех сторон была ограждена низкой стеной. Второй дверной проем - тот, что вел в кордегардию, - был тоже слева, недалеко от лестничной площадки.
Спархок внимательно оглядел стражников, изучая до мелочей их оружие и снаряжение. Это были мускулистые люди в архаических нагрудниках, конических шлемах с султанами и коротких кожаных кильтах. У каждого стражника к левой руке был прикреплен большой круглый щит, а в правой он сжимал копье восьми футов длиной. У всех на поясе висели мечи и массивные кинжалы.
Спархок отодвинулся от окна.
- Поглядите на них хорошенько, - прошептал он друзьям.
Один за другим Келтэн, Бевьер и Миртаи приподнялись и заглянули в окно.
- Эта дверь заперта, анара? - прошептал Спархок, указывая на дверь, которая выходила на парапет.
- Мнится мне, Анакха, что пытаться открыть ее было бы неразумно. Киргайские постройки грубы и примитивны, и, боюсь я, ни единый засов в сем городе нельзя отпереть бесшумно.
- Пожалуй, ты права, - вздохнул он и окликнул остальных: - Давайте-ка вернемся назад, за угол. Они вернулись на восточную сторону башни.
- Светает, - заметил Келтэн, указывая на небо. Спархок что-то проворчал.
- Войдем через окна, - сказал он друзьям. - Все равно мы бы только мешали друг другу, если б попытались все одновременно ворваться в дверь. Бевьер, ты и Миртаи берете на себя окно по ту сторону двери, мы с Келтэном - это. Будьте осторожны. Копья - основное оружие киргаев, и наверняка они много тренируются с ним. Действуйте быстро. Застаньте их врасплох и сразу блокируйте проход в кордегардию. Нам придется удерживать и эту лестницу.
- Этим займусь я, Спархок, - заверила его Миртаи. - Ты сосредоточься на том, чтобы вытащить наших друзей из камеры.
- Верно, - согласился он. - Как только они окажутся на свободе, я призову Беллиом, и это значительно изменит здешнее расположение сил.
И тут чистый голос взмыл над спящим городом в пронзительной, берущей за душу песне.
- Вот и сигнал! - прошептал Келтэн. - Это Алиэн! Телэн все сделал, пора и нам за работу!
- Все слышали? - спросил Спархок, отступая, чтобы пропустить Бевьера и Миртаи. - Когда я крикну, все одновременно врываемся в комнату!
Бевьер и Миртаи низко пригнулись, пробегая мимо ближнего окна, и заняли свои позиции у окна по ту сторону двери.
- Держись подальше от схватки, анара, - прошептал Спархок, обращаясь к невидимой Ксанетии. - Тебе незачем вмешиваться в нее... - Он осекся и нахмурился, не ощутив рядом присутствия Ксанетии. - Ну ладно, Келтэн. За дело.
Двое рыцарей с мечами в руках бесшумно двинулись вперед и, пригнувшись, укрылись под широким окном. Спархок слегка приподнялся, чтобы взглянуть вдоль парапета. Бевьер и Миртаи напряженно ждали сигнала под соседним окном. Спархок сделал глубокий вдох и изготовился.
- Пошли! - гаркнул он и, опершись рукой о подоконник, одним прыжком перемахнул в комнату.
Только что там было четыре киргая. Теперь их оказалось десять.
- Они меняют стражу, Спархок! - прокричал Бевьер, обеими руками занося смертоносный локабер.
На их стороне все еще было преимущество внезапности, но положение изменилось не в лучшую сторону. Спархок выругался и ударом меча свалил киргая, несшего котелок - скорее всего, завтрак для пленниц. Затем он бросился к четверым стражникам, которые в смятении теснились у двери в камеру. Один из них лихорадочно сражался с замком, а трое других пытались принять боевую стойку. Они были хорошо обучены, в этом можно было не сомневаться, а их длинные копья вполне могли представить собой серьезную угрозу.
Спархок яростно выругался и взмахнул своим тяжелым мечом, обрубая древки копий. Келтэн, метнувшись к нему, тоже принялся наносить мечом мощные удары по копьям. За их спиной, с другого конца комнаты, доносились звуки боя, но Спархок был чересчур занят тем, чтобы добраться до стражника, который возился с дверью камеры, чтобы оборачиваться и смотреть, что же там происходит.
Два копья были уже приведены в негодность, и киргаи, отшвырнув их, выхватили мечи. Третий, с нетронутым копьем, попятился, пытаясь прикрыть того, что яростно сражался с замком.
Спархок рискнул бросить быстрый взгляд за спину - как раз вовремя, чтобы увидеть, как Миртаи, ухватив сопротивляющегося стражника поперек туловища, подняла его над головой и с размахом швырнула с лестницы. Тело стражника загрохотало по ступенькам. Еще два киргая уже лежали неподвижно - то ли мертвые, то ли умирающие. Берит, как когда-то в тронном зале Отта в Земохе, прикрывал вход в кордегардию, а Миртаи, словно разъяренная золотистая громадная кошка, ожесточенно дралась с уцелевшими стражниками на верху лестницы. Спархок поспешно повернулся к своим противникам.
Киргаи были никудышными фехтовальщиками, а огромные щиты серьезно затрудняли их подвижность. Спархок сделал быстрый обманный выпад в голову киргая, и тот инстинктивно вскинул щит. Тотчас отдернув руку, Спархок глубоко вогнал клинок в блистающий нагрудник. Киргай закричал и рухнул, заливая все вокруг кровью, хлеставшей из разрубленного нагрудника.
Но этого было еще недостаточно. Киргай, возившийся с замком, бросил бесплодные попытки отпереть его и попросту ударил плечом о дверь. Спархок явственно услышал треск дерева. В отчаянии он вновь бросился в бой. Киргай между тем вновь налег на дверь...
И вдруг она без малейшего усилия распахнулась вовнутрь. С торжествующим воплем стражник, пытавшийся выломать дверь, выхватил свой меч.
И пронзительно завопил, когда в комнату хлынул поток света.
На пороге, вытянув вперед смертоносную руку, сияя словно ослепительное солнце, стояла Ксанетия.
Киргай вновь завопил и отпрянул, натыкаясь на дерущихся товарищей. Затем он растолкал их, опрометью бросился к окну, выскочил в него и с долгим отчаянным криком перевалился через балюстраду.
Два других киргая, сражавшиеся у двери камеры, тоже обратились в бегство, мечась по комнате, словно перепуганные мыши.
- Миртаи! - прорычал Спархок. - Пропусти их! Пусть бегут!
Атана как раз подняла над головой второго киргая. Она швырнула неистово брыкавшегося стражника с лестницы и отпрыгнула вбок, открывая перепуганным беглецам путь к спасению.
- Отойди прочь, сэр рыцарь! - велела Ксанетия Бевьеру. - Я сама встану около сей двери, и клянусь жизнью, что ни единая живая душа не сумеет здесь пройти!
Бевьер лишь раз взглянул на ее лицо, охваченное сиянием, - и торопливо отступил от двери в кордегардию.
Киргаям, ломившимся в эту дверь, тоже хватило одного лишь взгляда на Ксанетию - и дверь с грохотом захлопнулась изнутри.
- Все в порядке, Элана! - крикнул Спархок.
Первым вышел Телэн - бледный как смерть, с потрясенным лицом. Его рубаха была разорвана в нескольких местах, а длинная кровоточащая царапина на руке выше локтя говорила о том, как нелегко ему далась попытка пролезть в узкое окошко. Он взирал на Ксанетию с непритворным благоговейным ужасом.
- Спархок, - сдавленно проговорил он, - она влетела в окно облачком дыма, представляешь?!
- Тумана, юный Телэн, - деловито поправила Ксанетия. Все еще источая сияние, она стояла лицом к двери в кордегардию. - Дым - весьма неподходящее состояние для плоти человеческой.
Из кордегардии доносился шум, возня и грохот.
- Спархок, - рассмеялся Бевьер, - они, похоже, двигают мебель! Видно, решили забаррикадировать дверь.
В этот миг из камеры опрометью выбежала Алиэн и бросилась в объятия Келтэна; и сразу за ней из своей темницы вышла Элана. Она была куда бледнее обычного, и под глазами у нее темнели круги. Одежда ее была истрепана и кое-где изорвана, а голову туго обматывал головной платок, как у монахини.
- Ох, Спархок, - едва слышно проговорила она, протягивая руки к мужу. Он шагнул к ней и заключил ее в крепкие медвежьи объятия.
Далеко снизу донесся яростный рев.
“Анакха! - прогремел в сознании Спархока голос Беллиома. - Киргон пробудился на погибель свою! Освободи меня!”
Спархок рывком выдернул из-под рубахи мешочек со шкатулкой и торопливо стал распутывать завязки.
- Что это за вопль? - спросил Телэн.
- Киргон знает, что мы освободили Элану! - напряженно ответил Спархок, вытаскивая из мешочка шкатулку Кьюриковой работы. - Откройся! - приказал он шкатулке.
Крышка откинулась, и из шкатулки хлынуло голубое сияние Беллиома. Спархок бережно вынул камень.
- Спархок, кто-то поднимается по лестнице! - предостерегла Миртаи.
- Отойдите прочь! - резко бросил он и обратился к Беллиому: - Голубая Роза! В силах ли ты преградить путь врагам нашим, что спешат в сей миг по оной лестнице?
Беллиом ничего не ответил, но стена высотой в половину человеческого роста, ограждавшая начало лестницы, вдруг разом рухнула вовнутрь, с грохотом и клубами пыли обрушившись в лестничный пролет.
“Поведай Афраэли, что мать ее в безопасности, - сухо приказал голос Беллиома. - Пусть начнется атака”.
Спархок торопливо выпустил заклинание.
“Афраэль, - отрывисто проговорил он, - мы освободили Элану! Передай остальным - можно начинать!”
“Беллиом может разрушить иллюзию Киргона?” - спросила она тем же сухим деловитым тоном, что и Сапфирная Роза.
“Голубая Роза! - безмолвно воззвал Спархок. - Иллюзия, сотворенная Киргоном, изрядно замедляет продвижение наших друзей к городу. Не мог бы ты разрушить ее, дабы привели они войска свои в сие проклятое место?”
“Все будет как ты пожелаешь, сын мой”.
Мгновенная пауза - и вдруг земля едва ощутимо всколыхнулась, а по небу волнами прокатилось сияние.
Из белесого храма далеко внизу донесся пронзительный, полный боли вопль.
- Мамочка моя, - мягко проговорила Флейта, как всегда, неожиданно возникая посреди комнаты. - Никогда не видела, как разрушается десятитысячелетнее заклятие. Вот это, должно быть, боль! Бедняжке Киргону выпала ужасная ночь.
- Ночь еще не завершилась, Богиня-Дитя, - устами Келтэна ответил ей Беллиом. - Избавь нас от неподобающего твоего ликования, покуда не минуют все опасности.
- Ну знаешь ли!..
- Умолкни, Афраэль. Должны мы позаботиться о защите своей, Анакха. Что ведомо Киргону, ведает также и Клааль. Схватка близится, и мы должны приготовиться к ней.
- Истинно так, - согласился Спархок и оглядел своих друзей. - Идемте, - сказал он. - Разойдемся по парапету и будем держать глаза открытыми. Скоро явится Клааль, а я не хочу, чтобы он подобрался ко мне сзади. Лестница полностью завалена.
- Там и мышь не проскользнет, - заверила его Миртаи.
- О стражниках можно забыть, - сообщил Бевьер, приложивший ухо к двери кордегардии. - Они все еще передвигают мебель.
- Отлично. - Спархок подошел к двери, ведущей на парапет. Она распахнулась с протестующим визгом ржавых петель. - Не вздумайте проявлять ненужную отвагу, - предостерег он друзей. - Это бой между Беллиомом и Клаалем. Разойдитесь по парапету и наблюдайте.
Когда они вышли на парапет, небо на востоке уже просветлело, возвещая приход дня, и эхо мучительного вопля Киргона все еще отдавалось в стенах Потаенного города.
- Смотрите! - Телэн указал поверх базальтовой балюстрады на юг, на дальний берег озера.
Человеческий поток, казавшийся издали скопищем крошечных фигурок, вытекал из Долины Героев, устремляясь в котловину, к воротам Кирги.
- Кто это?! - вскрикнула Элана, вцепившись в руку Спархока.
- Вэнион, - ответил он, - и с ним все остальные - Бетуана, Кринг, Улаф и тролли, Сефрения...
- Сефрения?! - воскликнула Элана. - Но она же мертва!
- Элана, - сказала Флейта, - не думаешь же ты, что я позволила бы Заласте убить мою сестру?
- Но... он сказал, что его нож пронзил ее сердце!.. Богиня-Дитя пожала плечами.
- Так оно и было, но Беллиом исцелил ее. Вэнион намерен кое-что предпринять по этому поводу. Из-за угла башни выбежал Телэн.
- С той стороны идет Бергстен! - сообщил он. - Его рыцари только что истоптали примерно три полка киргаев, даже не помешкав ни секунды.
- Неужели мы окажемся в осаде? - озабоченно спросил Келтэн.
- Вряд ли, - отозвался Бевьер. - Оборонительные качества этой крепости ничтожны, а патриарх Бергстен всегда славился крутым нравом.
Далеко внизу раздался грохот, и крыша храма взорвалась, разлетаясь во все стороны обломками известняка, - это черная громада Клааля прокладывала себе путь наружу из храма Киргона. Вот уже развернулись гигантские кожистые крылья, и пылающие щели глаз озирались с лихорадочным исступлением.
- Молю тебя, Анакха, подыми меня выше, дабы брат мой мог узреть меня. - Голос, исходивший из уст Келтэна, прозвучал отрешенно.
Дрожащей рукой Спархок поднял высоко над головой Сапфирную Розу.
Келтэн неловким движением мягко отстранил цеплявшуюся за него Алиэн и шагнул к балюстраде, ограждавшей парапет. Он заговорил на языке, который был не под силу никому из людей, и слова его, вероятно, слышны были в Чиреллосе, на том конце мира.
Гигант Клааль, все еще наполовину скрытый развалинами храма Киргона, задрал свой треугольный лик и заревел в ответ, роняя из оскаленного рта капли пламени.
“Внимай мне прилежно, Анакха, - голос Беллиома прозвучал в сознании Спархока едва слышным шепотом. - Продолжу я дразнить и задирать заблудшего моего брата, покуда, разъяренный сверх меры, не выйдет он на битву со мною. Будь же тверд пред лицом сего близящегося ужаса, ибо наша удача либо неудача целиком зависят от отваги твоей и твердости твоей руки”.
“Не постигаю я значения слов твоих, Голубая Роза. Неужто должен я буду сразиться с Клаалем?”
“Нет, Анакха. Дело твое - освободить меня”.
Творение тьмы, между тем, яростно расшвыряло известняковые глыбы и двинулось на дворец, алчно вытянув вперед лапы. Дойдя до массивных ворот, Клааль смел их с пути молнией, стиснутой в его огромном кулаке.
Келтэн-Беллиом продолжал оглушительно выкрикивать оскорбления, и Клааль в ответ выл от бешенства, прокладывая себе путь через нижние пристройки дворца, безжалостно сокрушая все, что лежало на его пути к башне.
И вот наконец он добрался до башни и, хватаясь громадными лапами за базальтовые глыбы, упорно полез вверх, а его раскинутые крылья так и хлестали утренний воздух, покуда он поднимался.
- Как же должен я освободить тебя, Голубая Роза? - нетерпеливо спросил Спархок.
- Мы с братом на краткое время должны воссоединиться, сын мой, - отвечал Беллиом, - дабы стать единым целым, каковым были когда-то, - иначе вечно я обречен оставаться в темнице сего лазурного кристалла, равно как и Клааль обречен сохранять нынешний свой чудовищный облик. Во временном нашем воссоединении оба мы получим свободу.
- Воссоединиться? Как?
- Когда достигнет он сей не столь уж и высокой вершины и возрадуется близкой победе оглушительным рыком, должен ты будешь со всей силой метнуть меня в разинутую его пасть.
- Что?!
- С радостью пожрет он меня. Сделай так, Анакха. В миг воссоединения нашего равно я и Клааль освободимся от нынешних наших обличий, и тогда начнется наша схватка. Не промахнись, сын мой, и не подведи меня, ибо это и есть та цель и судьба, для коей я сотворил тебя.
Спархок сделал глубокий вдох.
- Я не подведу тебя, отец, - всем сердцем поклялся он.
Все так же беснуясь и хлеща воздух кожистыми крыльями, Клааль поднимался все выше и выше по фасаду дворцовой башни. Спархок ощутил, как им овладевает странная, ничем не колеблемая отрешенность. Он прямо взглянул в лицо владыке ада и не испытал страха. Дело его - сама простота. Он лишь швырнет Сапфирную Розу в эту разинутую пасть, а если таковой возможности не представится - бросится туда сам, с Беллиомом в вытянутой руке. Он не ощутил ни сожаления, ни даже печали, приняв это твердое решение. Лучше это, чем погибнуть в какой-нибудь бессмысленной стычке на спорной границе, как случилось со многими его друзьями. Эта смерть будет не напрасна, а для воина это - лучшее, на что можно надеяться.
А Клааль лез, алчно стремясь добраться до своего ненавистного брата. Уже не более чем в нескольких ярдах ниже парапета сверкали жестоким торжеством его раскосые глаза, и оскаленные клыки роняли пламя, когда он проревел свой вызов.
И тогда Спархок вскочил на каменное ограждение и выпрямился, держа в вытянутой руке Беллиом.
- За Бога и королеву! - изо всей силы прокричал он свой клич.
Клааль протянул к нему чудовищную лапу.
И тогда Спархок со внезапностью освобожденной стальной пружины нанес удар. Рука его, опускаясь, хлестнула воздух, точно плеть.
- Получай! - крикнул он, швырнув сверкающий синевой камень.
С неуклонностью пущенной стрелы Сапфирная Роза вылетела из его руки в тот самый миг, когда Клааль еще шире разинул пасть, и исчезла в пылающей глотке.
Крылья Клааля, развернутые до предела, на миг застыли, трепеща от страшного напряжения. Гигантская тварь начала распухать, становясь еще громаднее, затем вдруг стала стремительно съеживаться...
И взорвалась.
Сила взрыва сотрясла землю, и Спархок, отброшенный с балюстрады, тяжело свалился на парапет. Он тут же вскочил и подбежал к балюстраде.
Две фигуры, сотканные из света, слепяще-голубая и обжигающе-красная, схватились друг с другом в пустоте, футах в десяти от него. Это была обычная схватка, яростный поединок воли и силы. Фигуры не имели черт и лишь отдаленно походили на человеческие. Раскачиваясь, они сцепились друг с другом, словно борцы на какой-нибудь сельской ярмарке, и каждый всей мощью своей воли и силы пытался одолеть равного ему противника.
Спархок и его друзья, стоявшие у балюстрады, оцепенели в благоговейном страхе, способные лишь не сводить глаз с этой битвы стихий.
А затем двое разомкнули враждебные объятия и замерли, пригнувшись и наполовину вытянув вперед громадные руки. Казалось, бессмертные братья ведут безмолвный, непостижимый разговор.
“Сие падет на твою долю, Анакха, - голос Беллиома в сознании Спархока звучал спокойно и отстранение. - Буде мы с Клаалем продолжим бой, мир сей будет уничтожен, как частенько случалось прежде. Ты принадлежишь сему миру, а потому сразишься за меня. Принадлежишь ты сему миру, и властвуют над тобой ограничения, кои не сдерживают меня. Боец, выставленный Клаалем, подобно тебе, ограничен”.
“Исполню я все, как тобой сказано, отец мой, - ответил Спархок. - Выйду я сражаться за тебя, ежели сие неизбежно. Кто же будет мой противник?”
Яростный рев донесся снизу, и из руин белесого храма вырвалось живое пламя.
“Се твой противник, сын мой, - ответил лазурный дух. - Клааль призвал его биться с тобой”. “Киргон?!” “Именно так”.
“Но он же бог!”
“А ты разве нет?”
Голова у Спархока пошла кругом.
“Загляни внутрь себя, Анакха. Ты - сын мой, и я сотворил тебя, дабы стал ты вместилищем моей воли. Ныне я высвобождаю эту волю и передаю ее тебе, дабы стал ты поборником и защитником сего мира. Восчувствуй же, как проникает в тебя ее мощь!”
Словно распахнулась дверь, которая до того неизменно оставалась запертой. Спархок ощутил, что его разум и воля расширились безгранично, когда рухнул незримый барьер, и с этим ощущением на него снизошло немыслимое спокойствие.
“Отныне ты воистину сын мой, Анакха! - с восторгом воскликнул Беллиом. - Твоя воля отныне - моя воля. Отныне все возможно для тебя. Это твоя воля истребила Азеша. Я был лишь орудием твоим. В нынешнем же поединке станешь ты моим орудием. Устреми несгибаемую волю твою к сей цели. Возьми ее в руки свои, и переплавь, и скуй из нее силой разума своего оружие, коим ты сразишься с Киргоном. Если в сердце твоем нет лжи, не устоит он против тебя. Иди же! Киргон ждет тебя”.
Спархок глубоко вздохнул и бросил взгляд на площадь далеко внизу, заваленную обломками камня. Живое пламя, что вырвалось из руин храма, сгустилось в сияющий человеческий силуэт, стоявший перед развалинами.
- Приди, Анакха! - прорычал он. - Встреча наша была предсказана еще до начала времен! Сие твоя судьба - будешь ты одарен честью превыше всего пасть от моей руки!
Спархок намеренно отбросил цветистую сложность архаического стиля.
- Не торопись праздновать, покуда не победил, Киргон! - крикнул он в ответ. - Не уходи! Я сейчас приду!
Он оперся ладонью о балюстраду и легко перемахнул через нее.
И замер, повиснув в воздухе.
- Отпусти, Афраэль, - бросил он.
- Ты хоть понимаешь, что творишь?! - воскликнула она.
- Просто сделай, как тебе сказано. Отпусти меня.
- Ты упадешь!
- Нет, не упаду. Поверь мне, я справлюсь. Не вмешивайся. Киргон ждет, так что будь добра, отпусти меня.
Собственно говоря, это был не совсем полет, хотя Спархок был уверен, что захоти он - и полетел бы. Ощущая во всем теле странную легкость, он опускался к руинам храма Киргона. Не то чтобы он лишился веса - скорее, его вес лишился всякого значения. Его воля была сильнее земного притяжения. С мечом в руке, он опускался вниз плавно, как перышко.
Киргон ждал его. Пылающий силуэт древнего бога втянул в себя пламя, преображая его в старинные доспехи, какие носили его почитатели, - кираса из полированной стали, конический шлем с султаном, огромный круглый щит и меч в руке.
Странное прозрение посетило Спархока, покуда он невесомо скользил вниз в прохладном утреннем воздухе. Киргон был не столько туп, сколько консервативен. Изменения он ненавидел, изменений страшился. Оттого он и заморозил своих киргаев во времени, стерев из их сознания всякую способность к изменению, к новому. Киргаи, не затронутые бегом времени, навеки оставались такими, какими были, когда еще мыслью зародились в сознании своего бога. Он сотворил идеал и оградил его от всего мира - законами, обычаями, врожденной ненавистью к переменам - так что этот народ, застывший в своей идеальности, был обречен с той минуты, когда первый киргай ступил ногой, обутой в сандалию, на твердь вечно меняющегося мира.
Спархок едва приметно усмехнулся. Киргон, оказывается, нуждается в нескольких уроках о благотворности перемен, и первый его урок будет посвящен преимуществам современных доспехов, оружия и тактики боя. “Доспехи”, - подумал Спархок, и тотчас же оказался облачен в покрытую черной финифтью сталь. Почти небрежно отшвырнул он свой обычный походный меч, и в тот же миг рука его наполнилась тяжестью более длинного и массивного церемониального клинка. Теперь он был пандионским рыцарем в полном облачении, воином Бога - нескольких богов, язвительно поправил сам себя Спархок, - а кроме того, почти случайно, защитником не только своей королевы, своей Церкви и своего Бога, но и, если он верно прочел мысли Беллиома, своей прекрасной и отчасти ветреной сестры - Земли.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

Он опустился наземь среди развалин храма.
- Приветствую тебя, Киргон, - проговорил он с глубочайшей торжественностью.
- Приветствую тебя, Анакха, - отвечал бог. - Признаюсь, я недооценил тебя. Ныне ты занял надлежащее тебе место. Не раз приходил я в отчаяние, страшась, что ты никогда не постигнешь истинного своего значения. Ученичество твое затянулось сверх меры, и, мнится мне, немалой виной тому неуместная твоя связь с Афраэлью.
- Мы тратим время попусту, Киргон, - прервал Спархок его цветистые словоизречения. - Приступим. Я и так уже опоздал к завтраку.
- Да будет так, Анакха! - Лицо Киргона с классическими чертами выразило одобрение. - Защищайся! - И он нанес удар своим огромным мечом, целя в голову Спархока.
Но Спархок уже успел начать свой выпад, и их мечи со звоном столкнулись в воздухе, не причинив никому вреда.
Так хорошо было снова сражаться. Ни политики, ни лицемерных, приводящих в смятение речей, ни ложных посулов - только чистый резкий звон стали о сталь и слитное движение мускулов под кожей.
Киргон был быстр, как Мартэл в годы своей юности, и, несмотря на ненависть к новшествам, учился быстро. Сложные движения кисти и руки, признак отменного фехтовальщика, казалось, сами собой, почти неосознанно приходили к древнему богу.
- Бодрит, верно? - выдохнул Спархок с волчьей усмешкой, полоснув по плечу бога. - Открой свой разум, Киргон. Ничто не стоит на месте - даже вот такая простенькая мелочь. - И он вновь ударил, ранив правую руку Киргона.
Бессмертный бросился на него, выставляя перед собой огромный круглый щит, стремясь волей и силой одолеть своего лучше обученного противника.
Спархок взглянул в это безупречное лицо и увидел с нем сожаление и отчаяние. Он напряг плечо, как учил его Кьюрик, и заблокировал руку со щитом, создавая непреодолимое препятствие бесплодным ударам противника. Эти выпады он отражал лишь легким ударом меча.
- Сдавайся, Киргон, - проговорил он, - сдавайся и живи. Сдавайся - и Клааль будет изгнан. Мы с тобой оба принадлежим этому миру. Пусть себе Беллиом и Клааль сражаются за другие миры. Возьми свою жизнь и свой народ - и уходи. Я не стану убивать тебя.
- Отвергаю я сие оскорбительное предложение, Анакха! - почти выкрикнул Киргон.
- Что ж, этого достаточно для удовлетворения рыцарской чести, - пробормотал сам себе Спархок с огромным облегчением. - Бог знает, что я делал бы, если б он согласился. - Он вновь поднял меч. - Да будет так, брат, - проговорил он. - Так либо иначе, нам не суждено существовать в одном мире. - Казалось, плоть его и воля разрастаются под черными доспехами. - Смотри же, брат, - процедил он сквозь стиснутые зубы. - Смотри и учись.
А затем он обрушил пятьсот лет обучения, подкрепленные растущим гневом, на жалкого беспомощного божка, который нарушил покой мира, покой, которого Спархок так жаждал еще с тех пор, как вернулся из изгнания в Рендоре. Он рассек бедро Киргона классическим pas-four. Он полоснул по этому безупречному лику Мартэловым изобретением parry-pas-nine. Он разрубил пополам огромный щит Киргона Вэнионовым third-feint-and-slash. Среди всех рыцарей церкви пандионцы считались наилучшими фехтовальщиками, а Спархок слыл наилучшим фехтовальщиком среди пандионцев. Беллиом назвал его равным богу, но Спархок сражался как человек - отменно обученный, слегка размякший и постаревший для подобных забав - но абсолютно уверенный, что, если судьба мира в его руках, он способен выстоять еще хотя бы один бой.
Его меч сверкал в лучах новорожденного солнца, блистая, мелькая, нанося удары. Ошеломленный, древний бог с трудом противостоял этому натиску.
Случай представился сам собой, и Спархок ощутил великолепную симметрию происшедшего. Киргон, сам того не зная, дал облаченному в черные доспехи пандионцу тот же шанс, что некогда, в храме Азеша - Мартэл. Однако Мартэл полностью понимал значение обрушившегося на него каскада ударов. Киргон же ничего не сознавал, и потому выпад, после которого клинок пандионца проткнул его насквозь, оказался для бога полной неожиданностью. Киргон замер, и меч вывернулся из его безжизненных пальцев, когда он выгнулся, пораженный смертельным ударом.
Спархок выдернул меч и вскинул окровавленный клинок в торжественном салюте.
- Новшество, Киргон, - проговорил он отстраненным голосом. - Знаешь, ты и вправду очень хорош, но все же стоило бы идти в ногу со временем.
Киргон осел на вымощенный плитами храмовый двор, бессмертие вытекало из него через рассеченный нагрудник.
- И теперь ты завладеешь миром, Анакха? - из последних сил выдохнул он.
Спархок опустился на колени подле поверженного им бога.
- Нет, Киргон, - ответил он устало. - Мне не нужен мир - лишь самый малый его уголок.
- Зачем же тогда вышел ты биться со мной?
- Потому что я не хотел, чтобы ты завладел миром - ведь тогда и мой малый уголок оказался бы в смертельной опасности. - Спархок бережно взял в свои руки безжизненно бледную длань. - Ты славно дрался, Киргон. Я уважаю тебя. Прощай.
- Прощай, - едва слышно прошелестел Киргон.
И тогда в вышине пронесся душераздирающий вопль, полный разочарования и ярости. Спархок поднял голову и увидел, как огненно-красный силуэт стремительным потоком унесся в залитое зарей небо - это Клааль продолжил свое вечное странствие в надзвездные пределы.

ГЛАВА 33

Снизу доносился шум боя - лязг стали о сталь, крики, стоны - но Элана, почти не слыша этого, неотрывно смотрела вниз, на площадь между руинами храма и дворцом, почти превращенным в руины.
Солнце уже поднялось на востоке и заливало древние улицы Кирги ярким безжалостным сиянием. Королева Элении безмерно устала, но муки ее плена закончились, и она жаждала лишь одного - очутиться наконец в объятиях мужа. Она немногое поняла из того, что произошло на площади, да это и не очень ее волновало. Она стояла на парапете, держа на руках Богиню-Дитя, и смотрела вниз, на своего непобедимого рыцаря.
- Как ты думаешь, мы уже можем спуститься? - спросила она у маленькой Богини.
- Лестница завалена наглухо, Элана, - напомнила Миртаи.
- Я об этом позабочусь, - заметила Флейта.
- Может быть, нам лучше остаться здесь, - озабоченно хмурясь, вставил Бевьер. - Киргона и Клааля больше нет, но Заласта все еще бродит где-то. Он может попытаться вновь захватить королеву, чтобы выторговать себе свободу и жизнь.
- Пусть только попробует, - зловеще проговорила Богиня-Дитя. - Элана права. Пойдемте вниз.
Они вошли в комнату, подошли к лестнице и воззрились на клубы пыли, крутившейся над ступенями.
- Что ты сделала? - спросил Телэн у Флейты. - Куда исчезли камни?
- Я превратила их в песок, - отозвалась она, пожав плечами.
Лестница извивалась, спускаясь между стен башни. Келтэн и Бевьер с мечами в руках шли первыми, со всеми предосторожностями осматривая каждый новый этаж. Три или четыре верхних этажа оказались совершенно безлюдны, но, когда они начали спускаться на этаж, находившийся примерно посередине башни, Ксанетия вдруг бросила резким шепотом:
- Кто-то идет сюда!
- Где? - быстро спросил Келтэн. - Сколько их?
- Двое, и подымаются они по лестнице нам навстречу.
- Я с ними разберусь, - проворчал он, крепче сжимая рукоять меча.
- Только не наделай глупостей, - предостерегла его Алиэн.
- Любовь моя, глупость делают те, кто поднимается по лестнице. Оставайся с королевой. - И он двинулся вперед.
- Я пойду с ним, - сказала Миртаи. - Бевьер, твоя очередь охранять Элану.
- Но...
- Цыц! - скомандовала она. - Делай как велено.
- Слушаюсь, сударыня, - подчинился он со слабой усмешкой.
Снизу донеслось неразборчивое эхо голосов.
- Сантеокл! - жарким шепотом определила одного из говоривших Элана.
- А кто другой? - спросила Ксанетия.
- Экатас.
- Вот как, - проговорила Ксанетия, сосредоточенно наморщив бледный лоб. - Сие неточно, - проговорила она чуть виноватым тоном, - однако мнится мне, что они не ведают еще о твоем освобождении, королева Элении, и направляются в былую твою темницу, дабы, угрожая твоей жизни, выговорить себе беспрепятственный проход через вражеские ряды.
Двадцатью ступенями ниже была лестничная площадка, и Келтэн и Миртаи остановились там, чуть расступившись, чтобы не мешать друг другу.
Сантеокл, в сверкающем нагруднике и шлеме с султаном, с мечом в руке, перемахивал разом через две ступеньки. Достигнув лестничной площадки, он резко остановился и с тупым изумлением уставился на Келтэна и Миртаи. Взмахнув мечом, он бросил отрывистый приказ на языке киргаев.
- Что он сказал? - осведомился Телэн.
- Велел им убираться с дороги, - ответила Афраэль.
- Он что же, не понимает, что это враги?
- “Враг” для Сантеокла чересчур сложное понятие, - пояснила Элана. - Он никогда не бывал за стенами Кирги, и я сомневаюсь, чтобы за всю свою жизнь он видел больше десятка людей, которые не были бы киргаями. Киргаи подчиняются ему беспрекословно, так что он вряд ли когда-либо сталкивался с открытой враждебностью.
За спиной Сантеокла появился отдувающийся Экатас. Глаза его расширились от потрясения, морщинистое лицо побелело. Он что-то резко сказал королю, и Сантеокл покорно отступил в сторону. Экатас выпрямился и звучно заговорил, размахивая в воздухе руками.
- Остановите его! - воскликнул Бевьер. - Он творит заклинание!
- Он пытается сотворить заклинание, - поправила его Афраэль. - Думаю, его ждет неприятный сюрприз.
Голос верховного жреца взвился в протяжном крещендо, и он вдруг резко ткнул рукой в сторону Келтэна и Миртаи.
И ничего не произошло.
Экатас поднес к лицу пустую ладонь и уставился на нее в крайнем изумлении.
- Экатас, - сладким голоском окликнула его Афраэль, - терпеть не могу приносить дурные вести, но со смертью Киргона твои заклинания перестали действовать.
Жрец воззрился на нее, и на лице его медленно проявилось осознание правоты этих слов. Затем он круто развернулся, бросился в дверь слева от лестничной площадки и с грохотом захлопнул ее за собой.
Миртаи метнулась за ним. Она дернула дверь, отступила на шаг и ударом ноги разнесла ее на куски.
Келтэн двинулся на презрительно ухмылявшегося короля киргаев. Сантеокл принял героическую позу, выставив перед собой огромный щит, вскинув меч и высоко держа голову.
- Ему же не устоять против Келтэна, - заметил Бевьер. - Почему он не убегает?
- Воистину полагает он себя непобедимым, сэр Бевьер, - отвечала Ксанетия. - Ему довелось убить на учебном поле множество своих же солдат, и оттого считает он себя непревзойденнейшим в мире воителем. На самом же деле подданные его никогда не отвечали ударом на удар и даже не пытались оказать сопротивление, ибо он - их король.
Келтэн с мрачным и мстительным видом обрушился на слабоумного монарха, как лавина. Лицо Сантеокла исказилось от возмущения - впервые за всю его жизнь кто-то поднял на него оружие.
Схватка была короткой и отвратительной, и исход ее оказался вполне предсказуем. Келтэн разбил неуклюжий щит, отразил пару неловких формальных выпадов в голову и по самую рукоять погрузил свой меч точно в центр блистающего нагрудника. Сантеокл уставился на него в немом потрясении. Затем он вздохнул, соскользнул с клинка и со звоном рухнул с лестницы.
- Так! - с исступленным восторгом воскликнула Элана, увидев, как погиб самый отвратительный из ее мучителей.
Из-за расколотой двери донесся долгий отчаянный вопль, зловеще затихший вдали, и на лестнице появилась Миртаи. На лице ее было написано мрачное удовлетворение.
- Что ты с ним сделала? - с любопытством спросил Келтэн.
- Изоконировала, - пожала она плечами.
- Миртаи!.. - ахнул он. - Это же чудовищно! Атана озадаченно взглянула на него.
- О чем ты говоришь?
- Сотворить такое с мужчиной - это просто ужасно!
- Выбросить его из окна? Я могла бы придумать кое-что и похуже.
- Так вот что означает это слово!..
- Разумеется. Стрейджен частенько использовал его в Материоне.
- А-а, - Келтэн слегка покраснел.
- А ты что подумал?
- Э-э... неважно, Миртаи. Забудь, что я говорил.
- Но ведь ты же что-то подумал.
- Может, хватит об этом? Я тебя не так понял, вот и все. - Он поглядел на остальных. - Пошли вниз, - предложил он. - Думаю, нам уже никто не помешает.
Элана вдруг разразилась слезами.
- Не могу! - простонала она. - Я не могу предстать перед Спархоком вот такой! - Она прижала ладонь к головному платку, скрывавшему ее изуродованную прическу.
- Тебя это все еще беспокоит? - осведомилась Афраэль.
- Я выгляжу так ужасно! Афраэль закатила глаза.
- Пойдем в ту комнату, - предложила она. - Я все устрою - если это для тебя так важно.
- Правда? - жадно спросила Элана.
- Ну разумеется! - Богиня-Дитя деловито прищурилась, оглядывая ее. - Может быть, хочешь изменить цвет волос? - предложила она. - Или сделать их вьющимися?
Королева поджала губы.
- Почему бы нам это не обсудить? - осведомилась она.

Кинезганцы, охранявшие внешнюю стену Потаенного города, никогда не были хорошими вояками, и, когда тролли, вывалившись из He-Времени, принялись карабкаться на стены, солдаты побросали оружие и пустились наутек.
- Ты сказал троллям, чтобы они открыли для нас ворота? - спросил Вэнион у Улафа.
- Да, мой лорд, - отвечал генидианец, - но, боюсь, они нескоро об этом вспомнят. Сейчас они голодны, а потому вначале позавтракают.
- Но, Улаф, мы должны попасть в город, - с нажимом проговорила Сефрения. - Нам нужно защитить рабов.
- О Господи, - проговорил он, - об этом-то я и забыл. Тролли не сумеют отличить рабов от кинезганцев.
- Пойду гляну на ворота, - вызвался Халэд. Спрыгнув с коня, он побежал к массивным, сколоченным из толстых бревен воротам.
Через минуту он вернулся.
- С воротами проблем не будет, леди Сефрения, - сообщил он. - Они развалятся, едва на них как следует чихнешь.
- Что?!
- Дерево очень старое, моя леди, да к тому же изъедено сухой гнилью. С твоего разрешения, лорд Вэнион, я возьму нескольких людей и снаряжу таран. Мы вышибем ворота и войдем в город.
- Разумеется, - кивнул Вэнион.
- Пошли, Берит! - окликнул Халэд друга.
- При этом юноше я всегда чувствую себя неполноценным, - шепотом пожаловался Вэнион, глядя вслед молодым людям, которые поскакали к столпившимся в нескольких ярдах позади рыцарям.
- Насколько я помню, его отец производил на тебя такое же воздействие, - отозвалась Сефрения. Из-за стены галопом прискакал Кринг.
- Друг Бергстен готовится ударить по северным воротам, - сообщил он.
- Передай ему, чтобы был осторожен, друг Кринг, - посоветовала Бетуана. - Тролли уже в городе - и они голодны. Может быть, ему лучше ненадолго отложить свою атаку.
Кринг согласно кивнул.
- Когда действуешь в союзе с троллями, многое переворачивается с ног на голову, верно? Дерутся они отменно, но, упаси Боже, если проголодаются.
Минут через десять Халэд и несколько десятков рыцарей приволокли к воротам огромное бревно, подвесили его на веревках, привязанных к нескольким самодельным треножникам, и принялись мерно молотить тараном по гнилым бревнам ворот. Ворота содрогнулись, испуская клубы мельчайшей ржаво-красной пыли, и начали крошиться и разваливаться на куски.
- Вперед! - жестко крикнул Вэнион своему разношерстному войску и повел его в город. По настоянию Сефрении рыцари тотчас направились к невольничьим загонам, освободили закованных рабов и вывели их в безопасное место снаружи городских стен. Затем войско Вэниона двинулось прямиком к внутренней стене, которая окружала крутую гору, подымавшуюся посередине Кирги.
- Сколько это может продолжаться, сэр Улаф? - спросил Вэнион, указывая на беснующихся троллей.
- Трудновато сказать, лорд Вэнион, - отозвался Улаф. - Не думаю, впрочем, что мы добьемся от троллей хоть какой-нибудь помощи, покуда по улицам внешнего города еще мечутся живые кинезганцы.
- Может быть, это и к лучшему, - решил Вэнион. - Я все же предпочитаю отыскать Спархока, прежде чем это сделают тролли. - Он огляделся и позвал: - Халэд! Пусть твои люди волокут сюда таран. Выломаем ворота во внутренний город и отыщем Спархока.
- Слушаюсь, мой лорд, - отозвался Халэд.
Эти ворота оказались куда прочнее, и Халэдов таран еще молотил по ним с гулким уханьем, когда из-за поворота стены выехал патриарх Бергстен, сопровождаемый сэром Гельдэном, ветераном-пандионцем, незнакомым Вэниону пелоем и высокой гибкой молодой атаной. С некоторым изумлением Вэнион увидел в этой компании и стирикского бога Сетраса.
- Что это, по-твоему, ты делаешь, Вэнион? - прорычал Бергстен.
- Выбиваю ворота, ваша светлость, - ответил Вэнион.
- Я не об этом говорю! Что, во имя Господа, надоумило тебя пустить вперед троллей?
- Слово “пустить” здесь не очень-то уместно, ваша светлость. Они попросту не спрашивали разрешения.
- Во внешнем городе творится абсолютный хаос. Мои рыцари не могут сосредоточиться на внутренней стене, потому что все время натыкаются на троллей. Тролли, знаешь ли, совсем обезумели от голода. Сейчас они готовы есть все, что движется.
- Это обязательно? - содрогаясь, пробормотала Сефрения.
- Привет, Сефрения, - сказал Бергстен. - Хорошо выглядишь. Сколько ты еще намерен провозиться с воротами, Вэнион? Надо поскорее ввести наших людей во внутренний город, где мы будем иметь дело исключительно с киргаями. Твои союзники действуют моим людям на нервы. - Он взглянул на край внутренней стены, четко очерченный на фоне рассветного неба. - Я, кстати, полагал, что киргаи - воины. Почему они не на стенах?
- Они сейчас слегка деморализованы, - пояснила Сефрения. - Спархок только что убил их бога.
- Спархок?! Я считал, что это должен сделать Беллиом.
Сефрения вздохнула.
- В определенном смысле он это и сделал, - пояснила она. - Сейчас их очень трудно отделить друг от друга. Афраэль точно не уверена, где сейчас заканчивается Беллиом и начинается Спархок.
Бергстен содрогнулся.
- Не думаю, что мне хочется побольше об этом узнать, - заявил он. - Мне и без того довольно теологических сложностей. А что с Клаалем?
- Его больше нет. Он был изгнан, как только Спархок убил Киргона.
- Великолепно, Вэнион, - с сарказмом заметил Бергстен. - Вы заставили меня проскакать тысячу лиг в разгар зимы лишь затем, чтобы прибыть к шапочному разбору.
- Физические упражнения вам только на пользу, ваша светлость. - Вэнион повысил голос. - Сколько еще ждать, Халэд?
- Несколько минут, мой лорд! - откликнулся оруженосец Спархока. - Бревна уже трещат.
- Отлично, - мрачно проговорил Вэнион. - Мне не терпится отыскать Заласту. Нам с ним предстоит кое-что обсудить - и это продлится долго.

- Все удрали, Спархок, - сообщил Телэн, наскоро осмотревший разрушенный дворец. - Ворота нараспашку, и кроме нас здесь ни единой живой души.
Спархок устало кивнул. Эта долгая, чересчур долгая ночь истощила и его физические силы, и чувства, однако он до сих пор ощущал то безмерное спокойствие, которое снизошло на него после того, как он наконец осознал истинный смысл его странной связи с Беллиомом. Смутные желания - скорее любопытство, нежели что-то другое, - мелькали в его голове, искушая немедленно испытать пределы своей лишь недавно осознанной мощи. Спархок намеренно подавлял их.
“Валяй, Спархок!” - голос Флейты прозвучал в его сознании с легким вызовом. Повернув голову, он бросил насмешливый взгляд на бессмертное дитя, стоявшее рядом с его женой. Элана с задумчивым видом пропускала сквозь пальцы длинные светлые пряди волос.
“Что, по-твоему, я должен сделать?” - послал он ответную мысль.
“Все, что ни придет в голову”.
“Зачем?”
“Неужели тебе ни чуточки не любопытно? Разве ты не хочешь узнать, можешь ли ты вывернуть наизнанку гору?”
“Могу, - ответил он, - однако не вижу причины это делать”.
“Ты отвратителен!” - вдруг вспыхнула она.
“Что с тобой, Афраэль?”
“Ты такой неуклюжий!”
Спархок нежно улыбнулся ей.
“Знаю, но ведь ты все равно меня любишь, верно?”
- Спархок! - позвал Келтэн от чеканных бронзовых ворот, - сюда едет Вэнион. И с ним Бергстен.

-----

Вэнион знал Спархока со времен его послушничества, но усталый человек в черных доспехах показался ему почти незнакомцем. Было в его лице и глазах нечто такое, чего прежде там не бывало никогда. Магистр пандионцев, сопровождаемый патриархом Бергстеном и Сефренией, приблизился к своему старому другу с чувством, весьма похожим на благоговейный трепет.
Едва Элана увидела Сефрению, она тихо вскрикнула и, бросившись к ней, заключила ее в неистовые объятия.
- Я вижу, Спархок, ты разрушил еще один город, - широко ухмыляясь, заметил Бергстен. - Похоже, это уже входит у тебя в привычку.
- Доброе утро, ваша светлость, - отозвался Спархок. - Как приятно снова вас увидеть.
- Это все ты натворил? - Бергстен указал на развалины храма и полуобрушившийся дворец.
- Нет, ваша светлость, по большей части - Клааль.
Массивный церковник расправил плечи.
- Я привез тебе приказ Долманта, - объявил он. - Ты должен передать мне Беллиом. Почему бы нам не покончить с этим делом сразу, пока мы оба еще не забыли о нем?
- Боюсь, что это невозможно, ваша светлость, - вздохнул Спархок. - У меня его больше нет.
- Что ты с ним сделал?
- Беллиом больше не существует - во всяком случае, в своем прежнем облике. Он освободился из своего заточения и продолжил свое странствие.
- Ты освободил Беллиом, не посоветовавшись с Церковью? Тебе грозят неприятности, Спархок.
- Да ладно, Бергстен, успокойся, - вмешалась Афраэль. - Спархок сделал то, что должен был сделать. Я потом сама все объясню Долманту.
Вэниона, впрочем, занимали иные мысли.
- Все это очень интересно, - мрачно проговорил он, - но меня сейчас куда больше занимает вопрос, как отыскать Заласту. Кто-нибудь знает, где я мог бы его найти?
- Он может быть под этими развалинами, Вэнион, - сказала Элана, указывая на разрушенный храм. - Он и Экатас направились туда, когда обнаружили, что Спархок уже в стенах Кирги. Экатасу удалось спастись, и его прикончила Миртаи, но Заласта, вполне вероятно, мог оказаться под обломками, когда Клааль разворотил храм.
- Нет, - кратко возразила Афраэль. - Его нет в городе.
- Я очень хочу найти его, Божественная, - проговорил Вэнион.
- Сетрас, дорогой, - сладким голосом обратилась Афраэль к своему кузену, - не мог бы ты отыскать для меня Заласту? Он за многое должен ответить.
- Я сделаю что смогу, Афраэль, - пообещал красивый бог, - но мне и вправду очень нужно вернуться в студию. Из-за всех этих дел я слегка забросил свои занятия.
- Ну пожалуйста, Сетрас, - льстиво промурлыкала она, одарив его своей всесокрушающей улыбкой. Сетрас беспомощно рассмеялся.
- Теперь понимаешь, Бергстен, о чем я говорил? - обратился он к рослому патриарху. - Она - опаснейшее создание во всей вселенной.
- Я тоже об этом слышал, - отозвался Бергстен. - Лучше исполни ее просьбу, Сетрас. Ты ведь все равно в конце концов это сделаешь.
- А вот и ты, Итайн-посол, - услышал Вэнион обманчиво любезный голос атаны Марис. Обернувшись, он увидел, что стройный юный командир гарнизона Кинестры наступает на явно перепуганного тамульского дипломата. - Я тебя обыскалась, - продолжала она. - Нам о многом нужно поговорить. Отчего-то ни одно твое письмо не дошло до меня. Думаю, ты должен примерно наказать своего гонца.
На лице Итайна появилось затравленное выражение.

Бетуана выслала гонцов в Материон перед самым полуднем, когда последние киргаи, окончательно павшие духом, сдались на милость победителей. Сэр Улаф особо отметил, что на такое благоразумное решение немало повлияла участь, постигшая кинезганцев во внешнем городе. Патриарх Бергстен давно уже бросал на своего соотечественника задумчивые критические взгляды. Бергстен был бесцеремонен в своей церковной деятельности и охотно нарушал любые правила ради достижения необходимой цели, но и его лишал дара речи безудержный экуменизм Улафа.
- Он чересчур ими восторгается, Спархок, - заявил рослый патриарх. - Ну ладно, я согласен, что тролли были нам полезны, но все-таки... - Он не докончил фразы, подыскивая слова, которые могли бы выразить его врожденные предрассудки.
- У Улафа с троллями, ваша светлость, установились особые отношения, - уклончиво пояснил Спархок и тут же благоразумно переменил тему. - Много нам еще осталось здесь сделать? Я бы хотел поскорее вернуть жену ко благам цивилизации.
- Можешь уезжать хоть сейчас, Спархок, - пожал плечами Бергстен. - Мы и сами все подчистим. Ты оставил нам не слишком много действительно важных дел. Я с рыцарями останусь здесь, чтобы завершить усмирение киргаев; Тикуме уведет пелоев в Кинестру, чтобы помочь Итайну и атане Марис укрепить там оккупационный режим; Бетуана намерена послать своих атанов в Арджуну, дабы восстановить там императорскую власть. - Бергстен скорчил кислую гримасу. - На нашу долю остались исключительно нудные административные мелочи. Ты лишил меня доброй драки, Спархок.
- Если хотите, ваша светлость, я могу послать за солдатами Клааля.
- Нет, Спархок, спасибо, не нужно, - торопливо ответил Бергстен. - Без этой драки я как-нибудь обойдусь. Ты возвращаешься прямиком в Материон?
- Не прямиком, ваша светлость. Вежливость обязывает нас сопроводить анару Ксанетию в Дэльфиус.
- Весьма странная леди, - задумчиво проговорил Бергстен. - Я все время ловлю себя на том, что стоит ей войти в комнату, меня так и тянет рухнуть на колени.
- Да, ваша светлость, ее присутствие именно так и действует на людей. Если мы вам здесь действительно не нужны, я поговорю с друзьями, и мы будем готовиться к отъезду.
- Что, собственно говоря, здесь произошло, Спархок? - напрямик спросил Бергстен. - Мне нужно будет доложить обо всем Долманту, а из того, что рассказывают другие, мало что можно понять.
- Не уверен, ваша светлость, что сумею это понятно объяснить, - ответил Спархок. - Мы с Беллиомом на время вроде как бы объединились. Полагаю, ему нужна была моя рука. - Это был простой ответ, удачно обходивший суть дела, о которой Спархок еще не был готов даже задуматься.
- Так ты был всего лишь орудием? - спросил Бергстен, не сводя с него пристального взгляда. Спархок пожал плечами.
- Как и все мы, ваша светлость. Разве мы не орудия Божьи? В этом, собственно, и состоит наша служба.
- Спархок, ты на грани ереси. Не бросайся так словом “Бог”.

Предыдущая страница 33 Следующая страница


Потаенный город 34

- Я и не бросаюсь, ваша светлость, - сказал Спархок. - Это просто ограниченность нашего языка. Есть вещи, которых мы не понимаем и которым не знаем названия. Мы просто слепляем их в один комок, даем ему название “Бог” - и дело с концом. Мы с тобой солдаты, патриарх Бергстен. Наша служба в том, чтобы мчаться в бой, когда затрубит труба. С остальным пусть разбирается Долмант. Это уже его служба.

Спархок и его друзья в сопровождении Кринга, Бетуаны и Энгессы выехали из покоренной Кирги на следующее утро вскоре после рассвета и направились к Сарне. Со времени своего поединка с Киргоном Спархок не видел и не слышал Беллиома, и это вызывало у него странное разочарование. Тролли-Боги тоже удалились, забрав всех своих детей - кроме Блоква, который трусил сейчас между Улафом и Тиниеном. Блокв весьма уклончиво отвечал на вопрос, зачем он решил присоединиться к ним.
Они ехали на северо-восток по бесплодным землям Кинезги, не торопясь и часто делая остановки. Спешить больше не было нужды. Сефрения и Ксанетия, вновь объединив свои усилия, вернули все лица их законным владельцам, и все понемногу возвращалось в прежнюю колею.
Через десять дней после того, как они покинули Киргу, незадолго до полудня, когда до Сарны оставалось уже несколько лиг, Вэнион подъехал к Спархоку, скакавшему во главе колонны.
- Можно тебя на два слова? - спросил он.
- Конечно.
- Это личный разговор.
Спархок кивнул, передал командование Бевьеру и пустил Фарэна в легкий галоп. Опередив колонну примерно на четверть мили, они снова перешли на шаг.
- Сефрения хочет, чтобы мы поженились, - сказал Вэнион, отметая все предисловия.
- Тебе нужно мое разрешение?
Вэнион одарил друга долгим ровным взглядом.
- Извини, - сказал Спархок. - Ты застал меня врасплох. С этим будут проблемы, ты же знаешь. Ни Церковь, ни Тысяча Стирикума никогда не одобрят этого брака. Мы уже не так ограниченны, как прежде, но одна мысль о браке между представителями разных рас и разной веры по-прежнему вызывает всеобщую ярость.
- Знаю, - мрачно сказал Вэнион. - Долмант, вероятно, не стал бы возражать, но его руки связаны доктриной и законами Церкви.
- Кто же тогда совершит венчание?
- Сефрения уже разрешила эту проблему. Обряд проведет Ксанетия.
Спархок поперхнулся.
- Она ведь и вправду духовное лицо, Спархок.
- M-м... формально, да, я полагаю. - И Спархок вдруг разразился хохотом.
- Что тебя так рассмешило? - ядовито осведомился Вэнион.
- Можешь ты вообразить себе физиономию Ортзела, когда он узнает, что магистр одного из орденов, патриарх церкви сочетался браком с женщиной из Тысячи Стирикума, а свершила обряд дэльфийская жрица?
- Да, это и впрямь нарушает кое-какие правила, - с невеселой усмешкой признал Вэнион.
- Кое-какие? Вэнион, я сомневаюсь, что найдется хоть одно правило, которого не нарушает это событие.
- Так ты тоже против?
- Только не я, старый мой друг. Если этого хотите вы с Сефренией, я готов отстаивать вашу правоту перед всей Курией.
- Так ты будешь со мной? Я имею в виду, во время церемонии.
Спархок похлопал его по плечу.
- Сочту за честь, друг мой.
- Отлично. Таким образом, это будет семейное дело. Сефрения уже говорила с твоей женой. Элана будет подружкой невесты.
- Почему-то я так и подумал, - рассмеялся Спархок.
Они проехали через Сарну и двинулись на север по засыпанной снегом горной дороге, которая вела в Диргис. Покинув Диргис, они вновь повернули на запад и поднялись выше в горы.
- Мы оставляем за собой широкий след, Спархок, - сказал Бевьер как-то в конце снежного дня. - И этот след ведет прямиком в Дэльфиус.
Спархок обернулся и посмотрел назад.
- Ты прав, - признал он. - Надо мне, пожалуй, поговорить с Афраэлью. Кое-что в мире переменилось, но все же я не думаю, что дэльфы готовы принимать у себя толпы незваных гостей.
Он повернул Фарэна и поехал назад, чтобы присоединиться к дамам. Афраэль, как всегда, ехала с Сефренией.
- Можно предложить, Божественная? - осторожно спросил Спархок.
- Ты говоришь точь-в-точь, как Тиниен. Он пропустил это замечание мимо ушей.
- Насколько хорошо ты управляешься с погодой?
- Тебе понадобилось лето?
- Нет. На самом деле мне нужен небольшой буран. Мы оставляем след на снегу, и этот след ведет прямо к Дэльфиусу.
- Какое это имеет значение?
- Дэльфам вряд ли нужны незваные гости.
- Гостей не будет - ни званых, ни незваных. Ты же обещал запечатать их долину, забыл?
- О Господи! - пробормотал он. - Совсем вылетело из головы! С этим могут возникнуть трудности. У" меня ведь больше нет Беллиома.
- Так постарайся связаться с ним, Спархок. В конце концов, обещание есть обещание. Ксанетия исполнила свою часть сделки, так что твоя моральная обязанность - исполнить свою.
Спархок был в смятении. Отъехав к густой рощице молодых тонких сосен, он спешился.
- Голубая Роза! - позвал он вслух, почти не надеясь услышать ответа. - Голубая Роза!
“Я внемлю тебе, Анакха, - тотчас отозвался в его сознании знакомый голос. - Мнилось мне, что ты отчего-то недоволен мной”.
“Ни в коей мере, Голубая Роза. Ты исполнил все, что я просил у тебя. Враги наши повержены, и я весьма доволен. Я, однако же, присягал своей честью дэльфам, что запечатаю их долину, дабы никто из внешнего мира не мог проникнуть в нее”.
“Помню я присягу твою, Анакха. Была она дана верно и справедливо. Вскоре, однако же, в ней не будет нужды”.
“Смысл сих слов ускользает от меня”.
“Смотри же, сын мой, и учись. - Наступила долгая пауза. - Никоим образом не желал бы я оскорбить тебя, однако же для чего обратился ты ко мне с сим делом?”
“Отец, я дал слово дэльфам запечатать их долину”.
“Так исполни сие”.
“Не был я уверен, что по-прежнему могу говорить с тобою, дабы обратиться к тебе за помощью”.
“Но ты не нуждаешься в помощи, Анакха, - ни в моей, ни в чьей-либо еще. Ужели поединок твой с Киргоном не доказал тебе, что отныне для тебя возможно все? Ты - Анакха и сын мой, и нет подобного тебе во всей многозвездной вселенной. Необходимо было сотворить тебя таким, дабы мог ты исполнить мое дело. Все, что ни совершал ты через меня, с той же легкостью мог бы ты свершить самолично. - Беллиом помолчал. - Приятно мне, однако же, что не сознавал ты собственной силы, ибо дало мне это случай близко узнать тебя. Часто буду я думать о тебе в бесконечном своем странствии. Направимся же в Дэльфиус, где соединятся в браке друг твой Вэнион и любимая всеми нами Сефрения и где узришь ты чудо”.
“О каком чуде ведешь ты речь, Голубая Роза?”
“Вряд ли возможно было бы назвать его чудом, ведай ты о нем заранее, сын мой”.
В затихающем голосе Беллиома было едва заметное веселье.
Уже начинало смеркаться и шел снег, когда путники перевалили через кряж и увидели внизу долину, где волшебное озеро, окутанное вьющейся снежной дымкой, сияло едва не ярче луны. Древний Кедон ожидал их у ворот в еще один потаенный город, а рядом с ним стоял друг Итайна Экрасиос.
Они проговорили допоздна, потому что рассказать нужно было о многом, и на следующий день лишь около полудня проснулся Спархок в непривычно низкой спальне, где разместили его и Элану. Одной из особенностей дэльфийской архитектуры было то, что их комнаты по большей части располагались ниже поверхности земли. Спархока это не слишком занимало, но Халэд, похоже, был весьма увлечен этой идеей.
Спархок нежно поцеловал спящую жену, тихонько выскользнул из постели и отправился искать Вэниона. Он хорошо помнил день своей свадьбы и был уверен, что другу необходима его поддержка.
Он нашел седовласого магистра в импровизированной конюшне - тот беседовал с Телэном и Халэдом. Оруженосец Спархока был мрачен.
- Что случилось? - спросил Спархок, присоединившись к ним.
- Мой брат слегка не в духе, - пояснил Телэн. - Он беседовал с Экрасиосом и другими дэльфами, которые разогнали армию Скарпы в Арджуне, и никто не смог в точности сказать ему, что приключилось с Крегером.
- Я намерен действовать так, как если бы он был жив, - объявил Халэд. - Он чересчур скользкий, чтобы не мог увернуться и на сей раз.
- Халэд, - сказал Вэнион, - у нас есть для тебя другие планы. Ты слишком ценен, чтобы истратить всю свою жизнь, гоняясь за пронырливым пьяницей, который то ли выбрался из Натайоса живым, то ли нет.
- Лорд Вэнион, - вмешался Телэн, - у него это займет не так уж и много времени. Как только мы со Стрейдженом вернемся в Симмур, я поговорю с Платимом, и он пошлет людей на поиски Крегера. Если только он жив - где бы он ни был, - мы узнаем об этом.
- Чем заняты дамы? - нервно спросил Вэнион.
- Элана еще спит, - ответил Спархок. - Вы с Сефренией вернетесь с нами в Материон?
- Ненадолго, - ответил Вэнион. - Сефрения хочет кое о чем побеседовать с Сарабианом. Потом мы отправимся в Атан с Бетуаной и Энгессой. Оттуда уже совсем недалеко до Сарсоса. Кстати, ты заметил, что происходит между Бетуаной и Энгессой?
Спархок кивнул.
- Видимо, Бетуана решила, что атанам нужен король. Энгесса для этой должности вполне подходит, и уж во всяком случае он намного умнее покойного Андрола.
- Это для него не слишком лестно, Спархок, - ухмыляясь до ушей, заметил Телэн. - Покойный Андрол был ненамного умнее кирпича.
Дамы, разумеется, вовсю занимались приготовлениями к свадьбе. Рыцари, в свою очередь, делали все, чтобы отвлечь мысли Вэниона от предстоящего события.
Загадочный догмат дэльфийской веры требовал, чтобы брачный обряд совершался в сумерках на берегу светящегося озера. Спархок смутно понимал, почему это пристало сияющим, но свадьба Вэниона и Сефрении не имела ничего общего с соглашением между дэльфами и их богом. Впрочем, вежливость требовала, чтобы он оставил свои замечания при себе. Он искренне предлагал облачить Вэниона в традиционные черные пандионские доспехи, но магистр предпочел белоснежное стирикское одеяние.
- Я отвоевал свою последнюю войну, Спархок, - чуть печально пояснил он. - После этой свадьбы у Долманта не будет иного выбора, кроме как отлучить меня от церкви и лишить рыцарского звания. Я стану сугубо штатским человеком. Впрочем, мне, так или иначе, никогда не нравилось носить доспехи. - Он с любопытством поглядел на Улафа и Тиниена, которые о чем-то серьезно разговаривали с Блоквом на улице у дверей конюшни. - Что там происходит?
- Они пытаются растолковать своему другу, что такое свадьба - без особого, впрочем, успеха.
- Думаю, что тролли привыкли обходиться без церемоний.
- Вот именно. Когда самец испытывает какие-то чувства к самке, он приносит ей еду. Если она станет есть, значит, брак заключен.
- А если нет?
Спархок пожал плечами.
- Тогда они пытаются прикончить друг друга.
- Ты хотя бы догадываешься, почему Блокв не ушел с остальными троллями?
- Понятия не имею, Вэнион. Нам так и не удалось добиться от него прямого ответа. Видимо, Тролли-Боги хотят, чтобы он что-то сделал.
День тянулся медленно, и с каждой минутой Вэнион становился все раздражительнее. Тем не менее пасмурный день постепенно сменился сумерками, и вечер опустился на потаенную долину Дэльфиуса.
Тропа от городских ворот к берегу озера была трудолюбиво расчищена, и Афраэль, которая никогда не упускала возможности поплутовать, усыпала ее лепестками цветов. Источавшие сияние дэльфы двумя рядами выстроились вдоль тропы, слитно распевая древний гимн. Вэнион и Спархок ждали на краю озера, а их спутники, предвкушающе улыбаясь, смотрели, как Сефрения, рядом с которой шла Элана, выходит из города и направляется к озеру.
- Держись, сын мой, - пробормотал Спархок, обращаясь к старинному другу.
- Пытаешься шутить?
- Вэнион, свадьба - это совсем не больно.
Это произошло, когда невеста и ее подружка были уже на полпути к берегу озера. На краю засыпанной снегом лужайки вдруг возникло непроглядно-черное облако, и оглушительный голос прогремел:
- НЕТ!
Из центра облака вырвалась ослепительная искра и начала зловеще распухать, пульсируя и мерцая по краям лиловым свечением. Спархок тотчас узнал это явление.
- Я запрещаю сию мерзость! - прогремел тот же голос.
- Заласта! - воскликнул Келтэн, воззрившись на стремительно растущий сияющий шар.
Стирик сильно осунулся, его волосы и борода были спутаны. Облаченный в белую стирикскую мантию, он сжимал в трясущихся руках свой гладкий посох. Он стоял внутри сияющего шара, окруженный его защитным ореолом. Спархок ощутил, как нисходит на него ледяное спокойствие - разум его и дух изготовились к неизбежному столкновению.
- Я потерял тебя, Сефрения! - воскликнул Заласта. - Но я не позволю тебе стать женой этого эленийца!
Афраэль опрометью бросилась к сестре - черные волосы ее развевались по ветру, на детском личике застыла неумолимая решимость.
- Не страшись, Афраэль, - продолжал Заласта на архаическом наречии стириков. - Явился я в сие проклятое место не затем, чтобы покарать тебя или заблудшую сестру твою. Говорю я ныне именем всего Стирикума и пришел затем, дабы мерзостная сия насмешка над брачным обрядом не осквернила всей нашей расы. - Он выпрямился, ткнув укоряющим пальцем в Сефрению. - Заклинаю тебя, женщина, отрекись от сего противоестественного деяния! Покинь место сие, Сефрения из Илары! Брак оный не будет заключен!
- Нет, будет! - прозвенел голос Сефрении. - Ты не сможешь помешать ему! Убирайся прочь, Заласта! Ты потерял всякое право указывать мне, когда пытался убить меня! - Она вздернула подбородок. - Или ты пришел сюда, чтобы повторить свою попытку?
- Нет, Сефрения из Илары. Тогда мной овладело безумие. Есть иной путь предотвратить сие осквернение расы. - И он стремительно повернулся, направив свой смертоносный посох на Вэниона. Блистающая искра сорвалась с кончика посоха и, шипя и брызгая огнем в бледном вечернем свете, полетела прямо как стрела, неся с собой смерть и всю ненависть Заласты.
Но бдительный Анакха был уже наготове, ибо понял уже, на кого Заласта направит свой удар. Шипящая искра летела прямо, и проворный Анакха протянул руку, дабы усмирить ее. Он поймал искру и увидел, как брызжет сквозь пальцы ее ярость. Тогда, словно мальчик, бросающий камень в птицу, он швырнул искру назад, и она взорвалась, ударившись об оболочку сияющего шара.
“Славно сделано, сын мой”, - одобрил голос Беллиома.
Заласта судорожно дернулся внутри защитного шара. Бледный от потрясения, он смотрел на наводящую ужас фигуру сына Беллиома.
Методичный Анакха поднял руку и начал ладонью разбивать сияющую оболочку, за которой прятался обезумевший стирик, ударами той силы, что сотворяет солнца, - почти мимолетно отметив при этом, что гости рассыпались и что Сефрения бежит к Вэниону. Вновь и вновь хлеща по шару ударами этой силы, любопытный Анакха изучал ее, исследуя пределы своей мощи.
И не нашел пределов.
Неумолимый Анакха наступал на стирика-изменника, принесшего в мир столько горя и страданий. Он знал, что может единой мыслью бесследно уничтожить охваченного ужасом чародея.
Он предпочел не делать этого.
Мстительный Анакха двигался вперед, яростно уничтожая последнюю защиту, торопливо возведенную стириком, разбивая ее в клочья и отражая жалкие попытки Заласты ответить ударом на удар.
- Анакха! Это неправильно!
Крик прозвучал на языке троллей.
Озадаченный Анакха обернулся.
Это был Блокв, а сын Беллиома почитал косматого жреца Троллей-Богов.
- Это последний из злых! - объявил Блокв. - Кхвай желает причинить ему боль! Дитя Камня-Цветка услышит слова Кхвая?
Обеспокоенный Анакха задумался над словами жреца Троллей-Богов.
- Я услышу слова Кхвая, - ответил он. - Это будет правильно, потому что Кхвай и я из одной стаи.
Гигантская фигура бога огня возникла из пустоты, и под его стопами зашипел, испаряясь, снег на лужайке.
- Дитя Беллиома исполнит слово Улафа-из-Талесии? - прогремел он голосом, похожим на рев огня в горне.
- Слово Улафа-из-Талесии - мое слово, Кхвай, - подтвердил честный Анакха.
- Тогда этот злой - мой! Раздосадованный Анакха сдержал свой гнев.
- Кхвай говорит верно, - согласился он. - Если Улаф-из-Талесии отдал злых Кхваю, я не скажу, что должно быть не так. - Он поглядел на перепуганного до полусмерти стирика, который отчаянно пытался соорудить себе хоть какую-нибудь защиту. - Он твой, Кхвай. Он причинил мне много боли, и я хотел в ответ причинить ему боль, но если Улаф-из-Талесии сказал, что причинить ему боль - дело Кхвая, да будет так.
- Дитя Беллиома говорит хорошо. Ты человек чести, Анакха. - Бог огня грозно взглянул на Заласту. - Ты сделал много зла, человек по имени Заласта.
Заласта уставился на Кхвая испуганно-непонимающим взглядом.
- Скажи ему то, что сказал я, Анакха, - потребовал Кхвай. - Он должен знать, почему его наказывают.
- Хорошо, Кхвай, - сказал вежливый Анакха и сурово глянул на отчаявшегося стирика. - Ты принес мне немало страданий, Заласта, - зловеще проговорил он по-стирикски. - Я хотел отплатить тебе за всех моих друзей, кого ты совратил или погубил, но Кхвай потребовал тебя себе, и по разным причинам я намерен удовлетворить его требование. Лучше бы ты не показывался здесь, Заласта. Вэнион охотился бы за тобой по всему миру, но смерть - это пустяк, и заканчивается она очень быстро. То, что сделает с тобой Кхвай, будет длиться вечно.
- Он понимает? - требовательно спросил Кхвай.
- Отчасти, Кхвай.
- Со временем он поймет больше, а у него будет много времени. У него будет вечность.
И с этими словами ужасный бог огня сдул последнюю жалкую защиту Заласты и странным, почти ласковым жестом возложил свою громадную ладонь на голову стирика.
- Гори! - повелел он. - Беги и гори до скончания дней!
И Заласта-стирик, весь охваченный пламенем и сам пламя, с криком бросился бежать.
Сочувствующий Анакха вздохнул, глядя, как пылающий силуэт бежит по заснеженной лужайке, становясь все меньше и меньше, и крик немыслимой боли и невыразимого одиночества отдаляется вместе с ним, начавшим первый час своего вечного наказания.

ЭПИЛОГ

Следующий день с утра выдался холодным и ясным. Солнечный свет слепяще сверкал на покрытых снегом склонах окрестных гор, и над озером посреди потаенной долины Дэльфиуса стояла легкая туманная дымка. Бракосочетание, само собой, отложили, и теперь оно должно было состояться только этим вечером.
Были, конечно, вопросы, но Спархок утихомирил всеобщее любопытство, объяснив, что все происшедшее было делом рук Беллиома, а он, Спархок, лишь послужил ему орудием - что было не такой уж и большой ложью.
День прошел тихо, а когда зашло солнце и вечерние тени вновь легли на долину, все собрались вновь. Весь день Спархока мучило и дразнило какое-то странное предвкушение. Что-то обязательно должно было здесь случиться. Беллиом говорил, что он узрит чудо, а Беллиом не стал бы походя бросаться подобным словом.
Вечерние тени углубились, и Спархок и прочие мужчины проводили Вэниона на берег светящегося озера, чтобы дожидаться там невесту и ее свиту, покуда сияющие пели древний гимн, так грубо прерванный минувшим вечером.
И наконец в воротах появилась невеста. Рядом с нею шла королева Элении, за ними следовали прочие дамы. Богиня-Дитя кружилась и плясала в воздухе перед шествием, и чистый голос ее звенел прозрачной флейтой, когда она вновь посыпала тропу к озеру лепестками цветов.
С лицом торжественным и умиротворенным спускалась Сефрения по тропе к озеру; и когда маленькая стирикская невеста подошла к человеку, которого запрещали ей любить две мировые религии, ее собственная богиня явственно показала, что по крайней мере она одобряет этот брак. На небе только что начали появляться звезды, и вот одна из них словно заблудилась. Крошечной кометой слетела к сияющей от счастья Сефрении ослепительная искорка и мягко опустилась на ее голову мерцающей гирляндой весенних цветов.
Спархок мягко улыбнулся. Сходство с ритуалом, который проходила Миртаи в обряде Перехода, было чересчур разительным.
“Критик”, - упрекнула его Афраэль.
“Я ведь ничего не сказал”.
“Ну и не говори”.
Сефрения и Вэнион соединили руки, и в этот самый миг слитное пение дэльфов достигло кульминации. И тогда появилась Ксанетия - она шла прямо по водам озера, вся охваченная сиянием, и с нею шли еще два сияющих силуэта, один - сотканный из белого света, другой - из голубого. Благоговейный ропот пробежал по рядам дэльфов, и они все как один почтительно преклонили колени.
Анара нежно обняла свою стирикскую сестру и целомудренно поцеловала Вэниона в щеку.
- Умолила я Возлюбленного Эдемуса присоединиться к нам и благословить сей счастливейший союз, - проговорила она, обращаясь к собравшимся, - и привел он с собою еще одного гостя, что также пожелал узреть нашу церемонию.
- Этот гость - тот самый, о ком я подумал? - шепотом спросил Келтэн у Спархока.
- Ну конечно, - ответил Спархок. - Именно этот облик он принял в Кирге, разве не помнишь? После того, как я швырнул его в глотку Клаалю.
- Я тогда был слегка не в себе. Стало быть, именно так он и выглядит на самом деле? Я имею в виду - если оборвать с него все сапфирные лепестки?
- Не думаю. Беллиом - дух, а не существо из плоти. Полагаю, этот облик он принял из вежливости - ради нас.
- Я думал, он уже покинул нас.
- Как видишь, еще нет.
Сияющий силуэт Эдемуса выпрямился, каким-то образом ухитряясь выглядеть стесненно. Лицо Ксанетии отвердело, и глаза ее сузились.
- Мыслил я о тебе дурно, Сефрения из Илары, - покаянно проговорил бог дэльфов. - Анара моя убедила меня, что я жестоко ошибался. Ныне молю я тебя простить меня.
Оказывается, нежная Ксанетия при случае могла проявить нешуточный характер!
Сефрения благожелательно улыбнулась.
- Разумеется, я прощаю тебя, Божественный Эдемус. Признаюсь, я и сама не была безвинна.
- Помолимся же все нашим богам, дабы благословили они союз сего мужчины и сей женщины, - торжественно проговорила Ксанетия, - ибо мнится мне, что брак сей знаменует рождение веры и взаимопонимания для всех людей на всей земле.
Спархок не был в этом так уверен, однако, как и остальные, склонил голову, но не стал обращаться к эленийскому богу.
“Голубая Роза”, - мысленно позвал он.
“Ужели ты молишься, сын мой?” - Беллиом явно забавлялся.
“Всего лишь говорю с тобой, Голубая Роза, - поправил его Спархок. - Прочие направят молитвы наши к эленийскому Богу, я же предчувствую, что очень скоро предстоит нам с тобой расстаться”.
“Истинно так”.
“Решил я использовать сию возможность, дабы попросить тебя об одном благодеянии”.
“Ежели будет то в моей власти”.
“Видел я всю мощь твою, Голубая Роза, - и в некой мере разделял ее. Неискрен был бы ты, предполагая, что нечто может быть не в твоей власти”.
“Не вредничай, - пробормотал Беллиом. Похоже, это выражение пришлось ему по вкусу. - Какова твоя просьба, сын мой?”
“Молю я тебя, дабы, уходя, забрал ты с собою всю свою силу. Се ноша, кою я не готов принять. Я твой сын, Голубая Роза, но я также и человек. Нет у меня ни терпения, ни мудрости, дабы принять ответственность за то, чем ты одарил меня. В сем мире, тобой сотворенном, и так в достатке богов. Еще один ни к чему твоей дочери”.
“Подумай, сын мой. Подумай о том, от чего ты жаждешь отказаться”.
“Я уже подумал, отец мой. Я был Анакхой, ибо сие было необходимо. - Спархок помолчал, стараясь уложить свои мысли и чувства в архаическую речь. - Когда я, будучи Анакхой, вступил в поединок со стириком Заластой, ощутил я в себе огромное отчуждение, и сие чувство все еще обитает во мне. Мнится мне, что дар твой изменил меня, сделав меня более - или же менее - чем просто человеком. Хотел бы я, ежели тебе то будет угодно, не быть более “терпеливым Анакхой”, или “любопытным Анакхой”, или же “неумолимым Анакхой”. Дело Анакхи закончено. Ныне всем своим сердцем хочу я быть снова Спархоком. Быть “любящим Спархоком” или даже “раздраженным Спархоком” мне милее, нежели испытывать ту пугающую пустоту, коя есть Анакха”.
Наступило долгое молчание.
“Ведай, сын мой, что я весьма доволен собою. - В голосе, звучавшем в сознании Спархока, была явственная гордость. - В миг сей нахожу я в тебе гораздо более достоинств, нежели в какой иной”. И с этими словами голос Беллиома умолк.
Церемония бракосочетания во многом была странной, но во многом же - очень знакомой. В ней было празднование любви между Вэнионом и Сефренией, но не было проповеди, так портившей эленийский венчальный обряд. В заключение Ксанетия нежно возложила руки в любовном благословении на головы двоих, которых она только что соединила. Казалось, этот жест означает окончание церемонии.
Но это было не так.
Второй силуэт, сопровождавший Ксанетию по сияющим водам озера, выступил вперед, источая сапфирное сияние, дабы прибавить и свое благословение. Он воздел свои руки над мужчиной и женщиной, и на краткий миг их окутало его лазурное сияние. Когда же свечение угасло, Сефрения чуть заметно переменилась. Следы забот и тревог, во множестве отразившихся на ее лице, исчезли, и теперь она казалась не старше Алиэн. Перемена, которую произвело касание сияющей Беллиомовой длани с Вэнионом, была куда виднее и разительней. Плечи его, слегка ссутулившиеся под тяжестью прожитых лет, вновь распрямились, морщины исчезли с лица, а серебристые волосы и борода вновь обрели прежний темно-каштановый цвет, какой смутно помнился Спархоку со времен послушничества. То был прощальный дар Беллиома, и ничто не могло бы более порадовать Спархока.
Афраэль взвизгнула от восторга, бурно захлопала в ладоши и бросилась в объятия сияющего туманного силуэта, который только что вернул юность ее сестре и Вэниону.
Спархок старательно скрыл усмешку. Богиня-Дитя наконец-то заманила Беллиом в такое положение, где она могла бы беспрепятственно обрушить на него всю мощь своих всесокрушающих поцелуев. Конечно, эти поцелуи могли быть лишь выражением неумеренной благодарности - но вряд ли...
Бракосочетание завершилось, но сияющие дэльфы не вернулись в свой опустевший город. Ксанетия, обняв надежной рукой хрупкие древние плечи анари Кедона, повела его прямо на светящуюся гладь озера, и прочие дэльфы последовали за ней, слитно запев уже иной гимн, а бессмертный Эдемус, источая сияние, парил над ними. Свет озера становился все ярче и ярче, неземное свечение дэльфов смешивалось с ним, и уже невозможно было различить в нем отдельные фигуры. Затем Эдемус стремительно, словно наконечник копья, взмыл в небеса, и его дети заструились за ним ввысь. Когда Спархок и его друзья впервые пришли в Дэльфиус, анари Кедон сказал им, что дэльфы странствуют к свету и сами станут светом, но есть препятствия, мешающие этому. Как видно, Беллиом устранил эти препятствия. Прочертив ночное небо сверкающей кометой, дэльфы устремились навстречу своему непостижимому странствию.
Чистое бледное сияние озера угасло, но тьма еще не наступила. Лазурная искра парила над озером - это Беллиом взглянул на то, что он сотворил, и нашел, что это хорошо. Затем и он взмыл в небеса, чтобы слиться с вечными звездами.

Они провели эту ночь в покинутом Дэльфиусе, и Спархок, как обычно, проснулся рано. Он бесшумно оделся, вышел из спальни, где крепко спала его жена, и пошел наружу, чтобы взглянуть на погоду.
У городских ворот к нему присоединилась Флейта.
- Почему ты не наденешь башмаки? - спросил он, глядя, как утопают в снегу ее босые, испачканные травяным соком ножки.
- К чему мне башмаки, отец? - Она протянула руки, и Спархок поднял ее.
- Удивительная была ночь, верно? - заметил он, поглядывая на затянутое тучами небо.
- Спархок, зачем ты это сделал?
- Что именно?
- Ты знаешь, о чем я. Ты хоть понимаешь, что ты мог бы совершить? Ты бы мог превратить этот мир в рай, а вместо этого отказался от всего.
- Не думаю, Афраэль, что из этой идеи вышло бы что-нибудь хорошее. Мое представление о рае наверняка не совпало бы с представлениями других людей. - Он втянул ноздрями стылый воздух. - Похоже, будет снегопад.
- Не увиливай. Ты обладал безграничным могуществом. Почему ты отказался от него? Спархок вздохнул.
- Мне это было не очень-то по душе. Я ничего не сделал, чтобы обрести это могущество, а когда что-то достается даром, его не ценишь. Кроме того, есть люди, которые имеют на меня права.
- Ну и что?
- А что, бы я делал, если бы Элана решила, что ей нужен Арсиум? Или если бы Долмант захотел обратить в нашу веру Стирикум? Или всю Дарезию? Я связан обязательствами, Афраэль, и рано или поздно мне пришлось бы принимать решения, зависящие от этих обязательств. Поверь мне, я сделал правильный выбор.
- Думаю, ты о нем еще пожалеешь.
- Мне в жизни довелось о многом сожалеть. Ко всему можно привыкнуть. Ты доставишь нас в Материон?
- Еще вчера ты мог бы сделать это сам.
- Не вредничай, Афраэль. Если тебе неохота этим заниматься, мы сами отправимся в путь по колено в снегу. Нам и прежде доводилось это делать.
- Ты отвратителен, Спархок. Ты ведь отлично знаешь, что я этого не допущу.
- Теперь ты понимаешь, что я имел в виду, говоря об обязательствах?
- Не читай мне нотаций. У меня для этого неподходящее настроение. Буди остальных и скажи им, чтобы собирались в дорогу.

Предыдущая страница 34 Следующая страница


35 Дэвид Эддингс

- Как скажешь, Божественная.
Они отыскали большую кухню, в которой дэльфы стряпали себе еду, и кладовые, где хранилась провизия. Несмотря на тысячелетия вражды, вкусы дэльфов и стириков оказались на удивление схожими. Сефрении завтрак пришелся по нраву, зато Келтэн много ворчал. Впрочем, он съел три добавки.
- Что случилось с другом Блоквом? - спросил Кринг, отодвигая тарелку. - Я только что сообразил, что не видел его с тех пор, как казнили Заласту.
- Он ушел вместе со своими богами, доми, - ответил Тиниен. - Он сделал то, за чем его посылали, и сейчас он и прочие тролли уже на пути в Талесию. Он пожелал всем нам доброй охоты. По-тролличьи это примерно то же, что попрощаться.
- Может быть, это прозвучит странно, - признался Кринг, - но мне он понравился.
- Он хороший товарищ, - согласился Улаф. - Он хорошо охотится и всегда готов разделить добычу со своей стаей.
- О да, - содрогнувшись, подтвердил Тиниен, - если не свежеубитую собаку, то ляжку сырого киргая.
- Сэр Улаф, - сказал Телэн, - я только что поел. Не могли бы мы поговорить о чем-нибудь другом?
Они оседлали коней и выехали из Дэльфиуса.
На выезде Халэд осадил коня, спешился и закрыл ворота.
- Зачем ты это сделал? - спросил Телэн. - Дэльфы ведь все равно сюда не вернутся.
- Так нужно, - ответил Халэд, вскакивая в седло. - Негоже оставлять ворота нараспашку.
Поскольку все знали, кто такая Флейта, она и не пыталась скрыть свое плутовство со временем и расстоянием. Кони шли вперед, как и положено коням, но окружающий мир каждые несколько минут мелькал и изменялся. Один раз где-то Восточнее Диргиса Спархок приподнялся в стременах и оглянулся. Их отчетливо видный след тянулся до середины луга и там резко обрывался, словно кони и всадники попросту свалились с неба.
Близился вечер, когда они доехали до знакомого холма, с которого был виден Огнеглавый Материон, и с радостью спустились с гребня холма к городу. Они долго были в пути, и так приятно было снова оказаться дома. Спархок торопливо исправил собственную мысль. Материон не был их настоящим домом. Их дом - сырой неприветливый город на реке Симмур, в другой половине мира.
У ворот имперской резиденции их встретили изумленные взгляды, и еще больше этих взглядов было на мосту в замок Эланы. Вэнион упрямо отказывался исполнить настойчивую просьбу жены и прикрыть капюшоном лицо и голову и буквально щеголял тем, что куда-то делись тридцать с лишком прожитых лет. Вэнион иногда был таким.
В замке тоже заметны были кое-какие перемены. Император находился в синей гостиной на втором этаже, и с ним, кроме баронессы Мелидиры, Эмбана и Оскайна, были также три его супруги - Элисун, Гахенас и Лиатрис. Элисун, пожалуй, бросалась в глаза больше прочих, потому что была одета весьма скромно.
- Боже милостивый, Вэнион! - воскликнул Эмбан при виде магистра пандионцев. - Что с тобой стряслось?
- Я женился, ваша светлость, - ответил Вэнион, небрежным жестом пригладив каштановые волосы. - Это был один из свадебных подарков. Тебе нравится?
- Ты выглядишь просто нелепо!
- О, - возразила Сефрения, - я бы так не сказала. Мне это очень нравится.
- Полагаю, нам надлежит вас поздравить, - с изысканной вежливостью произнес Сарабиан. Тамульский император разительно переменился. В нем были уверенность и властность, каких раньше не замечалось. - Имея в виду препятствия религиозного характера, кто же совершил церемонию?
- Ксанетия, ваше величество, - ответил Вэнион. - Дэльфийская вера не возражала против нашего брака. Сарабиан огляделся.
- А где же Ксанетия? - спросил он. Сефрения указала пальцем вверх.
- Там, ваше величество, - печально ответила она, - вместе с остальными дэльфами.
- Что?! - переспросил ошеломленный император.
- Эдемус забрал их с собой, Сарабиан, - пояснила Флейта. - Видимо, они с Беллиомом заключили какое-то соглашение. - Она огляделась. - А где Даная?
- В своей комнате, Божественная, - ответила баронесса Мелидира. - Она немного утомилась и раньше обычного отправилась спать.
- Пойду скажу ей, что ее мама вернулась, - объявила Богиня-Дитя, направляясь к двери, ведущей во внутренние покои.
- Мы получили несколько донесений, - говорил министр иностранных дел Оскайн, - но все они чересчур общие: “Война выиграна, мы победили” и тому подобное. Прошу прощения, королева Бетуана. Твои атаны - великолепные гонцы, но из них невозможно вытянуть подробности. Она пожала плечами.
- Возможно, это общий недостаток нашей нации, Оскайн-министр.
Бетуана, как всегда теперь, стояла рядом с молчаливым Энгессой и явно не хотела отпускать его от себя даже ненадолго.
- Больше всего меня озадачивает невнятное послание, которое я получил от своего брата, - признался Оскайн.
- Итайн-посол сейчас очень занят, - с невинным видом пояснила Бетуана.
- Вот как?
- Когда прошлой осенью его послали в Кинестру, он весьма близко подружился с атаной Марис. Он не отнесся к этому серьезно - в отличие от нее. Она отправилась искать его и, найдя его в Кирге, забрала с собой в Кинестру.
- В самом деле? - отозвался Оскайн без малейшей усмешки. - Что ж, - пожал он плечами, - Итайну так или иначе пора бы остепениться. Насколько я помню, атана Марис весьма энергичная женщина.
- Да, Оскайн-министр, и весьма решительная. Думаю, что дни холостяцкой жизни твоего хитроумного братца сочтены.
- Какая жалость, - вздохнул Оскайн. - Прошу прощения... - И с этими словами он довольно поспешно удалился в соседнюю комнату, из которой тут же до неслись взрывы приглушенного хохота.
А затем в комнату вбежала Даная с развевающимися волосами и бросилась в объятия матери.
Лицо Сарабиана помрачнело.
- Кто же, в конце концов, убил Заласту? - спросил он. - Если уж на то пошло, именно он был причиной всех наших бед.
- Заласта не мертв, - с грустью ответила Сефрения, усаживая к себе на колени Флейту.
- Не мертв? Как же ему удалось уйти?
- Мы отпустили его, ваше величество, - ответил Улаф.
- Вы с ума сошли? Вы же знаете, что он может натворить!
- Он больше ничего не натворит, ваше величество, - отозвался Вэнион, - разве что подожжет где-нибудь траву.
- Этого не случится, Вэнион, - поправила его Флейта. - Этот огонь - духовный, а не физический.
- Может быть, кто-нибудь все же объяснит мне, в чем дело? - осведомился Сарабиан.
- Заласта, ваше величество, появился на свадьбе Сефрении, - сказал Улаф. - Он пытался убить Вэниона, но Спархок остановил его. Затем наш присутствующий здесь друг хотел сотворить с Заластой что-нибудь непоправимое, но тут появился Кхвай и предъявил свои права на Заласту. Из политических соображений Спархок признал эти права, и тогда Кхвай вверг Заласту в огонь.
- Экая мрачная идея, - содрогнулся Сарабиан и посмотрел на Сефрению. - Но ты же говорила, что он не мертв, а сэр Улаф только что сказал, что он сгорел.
- Нет, ваше величество, - поправил его Улаф, - я сказал только, что Кхвай вверг его в огонь. То же самое произошло с бароном Пароком.
- Кажется, тролличье правосудие мне по душе, - с недоброй усмешкой заметил Сарабиан. - И долго они будут гореть?
- Вечно, ваше величество, - мрачно ответил Тиниен. - Огонь этот - вечный.
- Боже милосердный!
- Это было куда больше, чем я рассчитывал сделать, - признался Спархок, - но, как уже сказал Улаф, тут были замешаны политические соображения.
Они проговорили допоздна, вспоминая в подробностях о минувшей кампании, о спасении Эланы и Алиэн, об освобождении Беллиома и последней схватке между Спархоком и Киргоном. Спархок тщательно подчеркивал, что в этом поединке он был лишь орудием Беллиома, и во всеуслышание объявил, что он большее не Анакха. Он хотел, чтобы никто больше не вспоминал об этой части его жизни.
Во время этого долгого разговора Сарабиан рассказал им о покушении на его жизнь, которое устроили Шакола и Тореллия.
- Возможно, им это и удалось бы, если бы не Элисун, - заключил он, с нежностью взглянув на свою валезийскую супругу, которая была теперь воплощением скромности.
Миртаи посмотрела на Элисун, вопросительно изогнув бровь.
- Почему ты одеваешься по-другому? - напрямик спросила она.
Элисун пожала плечами.
- Я ношу ребенка, - сказала она. - Полагаю, время легкомысленных приключений для меня закончилось. - И добавила, увидев озадаченное выражение на лице Миртаи: - Таков валезийский обычай. Нам предоставляется полная свобода - до первой беременности. После этого мы должны вести себя прилично. - Элисун улыбнулась. - Впрочем, я уже истощила все ресурсы имперской резиденции. Теперь пора угомониться - а заодно и выспаться.
- Кто-нибудь знает, что со Стрейдженом и Кааладором? - спросил Телэн.
- Виконт Стрейджен и герцог Кааладор вернулись в Материон неделю назад, - ответил Сарабиан.
- Новые украшения? - слегка удивленно спросила Элана.
- Награды за службу, Элана, - улыбнулся Сарабиан. - Я счел это необходимым. Герцог Кааладор принял пост в министерстве внутренних дел, а посему отправился в Лебас, чтобы уладить там свои дела.
- А Стрейджен?
- Он на пути в Астел, ваше величество, - недобро усмехнувшись, пояснила баронесса Мелидира. - Он сказал, что хочет кой о чем потолковать с Элроном.
- Разве Элрон сумел выбраться из Натайоса? - удивился Келтэн. - Экрасиос говорил, что сияющие не оставили там ни единой живой души.
- Кааладор узнал, что Элрон где-то спрятался, пока сияющие превращали Скарпу и Кизату в груду гнили. Потом он выбрался из развалин и прямиком отправился домой. Стрейджен намерен разыскать его. - Баронесса взглянула на Халэда. - Крегер тоже ушел живым, - сказала она. - Кааладор узнал, что он отплыл в Зенгу, город в Южной Каммории. Впрочем, тебе следует кое-что узнать о Крегере.
- И что же?
- Помнишь, как умер король Воргун?
- Кажется, у него отказала печень. Мелидира кивнула.
- То же самое сейчас происходит с Крегером. В городе Дэла Кааладор беседовал с человеком по имени Ордей. Крегер был совершенно невменяем, когда его погрузили на корабль, отплывающий в Зенгу.
- Но он все-таки жив, - угрюмо проговорил Халэд.
- Если это можно так назвать, - вздохнула она. - Оставь его в покое, Халэд. Он даже не почувствует, если ты проткнешь его мечом. Он не поймет, кто ты такой или почему убиваешь его.
- Благодарю, баронесса, - сказал Халэд, - но я думаю, что, когда мы вернемся в Эозию, мы с Беритом заедем в Зенгу - просто так, на всякий случай. Крегер чересчур часто ускользал от нас, чтобы полагаться на удачу. Я предпочитаю увидеть его в могиле.
- А можно я отправлюсь с вами? - оживился Телэн.
- Нет, - ответил Халэд.
- Почему это - нет?
- Тебе пора начинать послушничество.
- Это может и подождать.
- Нет, не может. Ты и так уже опоздал на полгода. Если не начнешь обучение сейчас, никогда не станешь хорошим рыцарем.
Вэнион одобрительно посмотрел на оруженосца Спархока.
- Не забудь, о чем мы говорили тогда, Спархок, - сказал он. - И передай мои рекомендации Долманту.
- О чем это вы? - спросил Халэд.
- Позже узнаешь, - ответил Спархок.
- Да кстати, Элана, - вставил Сарабиан, - раз уж речь зашла о титулах - ты не рассердишься на меня, если я дарую титул твоей маленькой певчей пташке? - Он нежно улыбнулся Алиэн. - Надеюсь, дорогая, что ты не рассердишься, потому что я это так или иначе сделаю - хотя бы за выдающиеся заслуги перед Империей.
- Какая замечательная идея, Сарабиан! - воскликнула Элана.
- Я вряд ли заслужил эту похвалу, - признался он с некоторой горечью. - По правде говоря, идея с титулами принадлежит твоей дочери. Ее высочество - весьма целеустремленная молодая особа.
Спархок быстро взглянул на свою дочь, затем на Флейту. У обеих на личиках было написано одинаковое лукавое самодовольство. Божественная Афраэль явно задалась целью убрать с пути все преграды, мешавшие ее сводничеству. Спархок кратко усмехнулся и откашлялся.
- Э-э... ваше величество, - обратился он к императору. - Уже довольно поздно, и все мы устали. Предлагаю продолжить наш разговор завтра.
- Разумеется, принц Спархок, - согласился Сарабиан, поднимаясь на ноги.
- Спархок, можно тебя на два слова? - окликнул патриарх Эмбан, когда остальные гуськом двинулись к двери.
- Конечно.
Они подождали, пока гостиная не опустеет.
- Что нам делать с Вэнионом и Сефренией? - спросил Эмбан.
- Я вас что-то не понял, ваша светлость.
- Ты же знаешь, этот так называемый брак поставит Долманта в весьма сложное положение.
- Это не “так называемый брак”, Эмбан, - твердо сказал Спархок, отбросив формальности.
- Ты отлично знаешь, что я имею в виду. Консерваторы в Курии попытаются использовать его, чтобы ослабить положение Сарати.
- Тогда зачем им об этом знать? Это совершенно не их дело. Ваша светлость, в Дарезии произошло много такого, что не находит объяснений в нашей теологии. Тамульская империя вне юрисдикции Церкви, так к чему рассказывать Курии об этих событиях?
- Я не могу им лгать, Спархок.
- А я этого и не предлагаю. Просто не говори об этом.
- Но я должен доложить обо всем Долманту.
- Это не страшно. У него гибкий ум. - Спархок помолчал размышляя. - Это, пожалуй, лучшее, что можно сделать. Отведем Долманта в сторонку и расскажем ему обо всем, что здесь приключилось, а уж он пускай сам решает, что именно рассказать Курии.
- Спархок, ты возлагаешь на него тяжкую ношу. Спархок пожал плечами.
- Так ведь это и есть его служба, разве нет? А теперь, ваша светлость, с вашего дозволения я удаляюсь. Мне необходимо присутствовать при некоем воссоединении семьи.

В последующие недели над замком витало меланхолическое ощущение, что все подходит к концу. Все отлично понимали, что, едва установится погода, большинство из них покинет Материон. Возможность того, что они еще когда-либо соберутся вместе, была ничтожной. Они наслаждались каждой минутой близости друг с другом, и частенько кто-нибудь вдвоем-втроем удалялся в уединенное местечко, где велись долгие разговоры о разных пустяках, на деле же они просто старались увековечить в памяти лица, голоса, возникшую близость и дружбу.
Как-то непогожим утром Спархок, войдя в гостиную, обнаружил, что Оскайн и Сарабиан сидят над какой-то книгой. На лицах обоих была написана откровенная ярость.
- Неприятности? - осведомился Спархок.
- Политика, - кисло ответил Сарабиан. - Политика - это всегда неприятности.
- Отделение современной истории в университете только что выпустило в свет свою версию недавних событий, - пояснил Оскайн. - В этом труде содержится весьма немного правды - особенно если учесть, что пондия Субат, наш достопочтенный первый министр, выставлен здесь настоящим героем.
- Мне бы следовало избавиться от Субата, как только я узнал о его делишках, - угрюмо заметил Сарабиан. - Оскайн, кто может дать наилучший ответ на этот вздор?
- Мой брат, ваше величество, - тотчас ответил министр иностранных дел. - Он профессор факультета, и у него солидная репутация. К сожалению, он сейчас в Кинестре.
- Пошли за ним, Оскайн. Верни его сюда, прежде чем отделение современной истории испакостит мнение целого поколения.
- Марис тоже захочет поехать с ним, ваше величество.
- Вот и славно. Твой братец чересчур умен. Пусть атана Марис не отходит от него. Она научит его смирению.
- Что нам делать с киргаями, ваше величество? - спросил Спархок. - Сефрения говорит, что проклятие, отделявшее их от всего мира, исчезло с гибелью Киргона, и, хотя это не их вина, им никак не находится место в современном мире.
- Я и сам раздумывал над этим, - признался император. - Полагаю, нам лучше держать их подальше от нормальных людей. В пятистах лигах Восточнее Тэги есть один остров. Он очень плодороден, и климат там мягкий. Раз уж киргаи так обожают одиночество, этот остров придется им по вкусу. Как ты думаешь, сколько времени им понадобится, чтобы изобрести лодки?
- Несколько тысячелетий, ваше величество. Киргаев никак нельзя назвать народом творческим. Сарабиан ухмыльнулся.
- Тогда это решение - наилучшее.
- Я тоже так думаю, - с ответной ухмылкой согласился Спархок.

В этом году весна в Восточной Дарезии выдалась бурной. Теплый влажный ветер подул с Тамульского моря, в одну ночь растопив снег на склонах гор. Реки разлились, так что ни о каких путешествиях пока не могло быть и речи. Нетерпение Спархока возрастало с каждым днем. Не то чтобы у него накопились неотложные дела, но это затянувшееся прощание становилось невыносимым.
Ему пришлось выдержать по крайней мере один долгий и серьезный спор. Элана вначале во что бы то ни стало хотела, чтобы все они отправились в Атан на свадьбу Миртаи и Кринга.
- Ты опять несешь чепуху, Элана, - с обычной прямотой сказала ей Миртаи. - Ты и прежде бывала на свадьбах, но у тебя есть королевство, которым надо управлять. Возвращайся в Симмур, там твое место.
- Ты не хочешь, чтобы я была на твоей свадьбе? - глаза Эланы наполнились слезами. Миртаи обняла ее.
- Ты непременно будешь там, Элана, - сказала она. - Ты навсегда останешься в моем сердце. Возвращайся в Симмур. Я приеду туда после того, как мы с Крингом устроимся в Пеле - или там, где мы, в конце концов, решим поселиться.
Вэнион и Сефрения решили сопровождать отряд королевы Бетуаны до самой Атаны, а уж оттуда отправиться в Сарсос.
- Там, пожалуй, нам будет лучше всего, дорогой, - пояснила Сефрения Спархоку. - У меня там достаточно высокое положение, и я сумею заткнуть рот фанатикам, которым придется не по вкусу, что мы с Вэнионом отныне муж и жена.
- Неплохо сказано, - заметил Спархок и вздохнул. - Мне будет недоставать тебя, матушка. Ведь вы с Вэнионом никогда не сможете вернуться в Эозию.
- Что за глупости, Спархок! - рассмеялась она. - Я всегда возвращалась туда, куда хотела вернуться, так будет и впредь. Я сумею изменить свой облик и облик Вэниона, так что время от времени мы будем вас навещать. Если уж на то пошло, я хочу присматривать за твоей дочерью. - Она поцеловала Спархока. - А теперь иди, дорогой. Мне нужно поговорить с Сарабианом о Бетуане.
- Вот как?
- Она лепечет какую-то чушь о том, чтобы отречься от трона и стать женой Энгессы. Атаны - подданные Империи, так что я должна убедить Сарабиана помешать ей наделать глупостей. Энгесса будет очень хорошим соправителем, а Сарабиану нужны покой и стабильность в Атане.

Когда весенний паводок начал понемногу спадать и поля вокруг столицы подсохли, Спархок отправился в гавань разыскивать капитана Сорджи. В обширной гавани стояло на якоре немало менее потрепанных и более удобных судов, но Спархок доверял Сорджи, а возвращение домой на его корабле придало бы приятный оттенок преемственности завершению всего этого дела. Он нашел курчавого капитана в чистенькой и хорошо освещенной портовой таверне, хозяин которой явно был эленийцем.
- Нас будет тринадцать, капитан, - сказал Спархок, - и семь коней.
- Тесновато будет, мастер Клаф, - заметил Сорджи, задумчиво косясь на потолок, - ну да как-нибудь разместимся. Кто покроет стоимость путешествия - вы сами?
Спархок ухмыльнулся.
- Император щедро взял на себя все расходы, - сказал он. - Он наш друг, так что, будь добр, не разори его.
Сорджи ухмыльнулся в ответ.
- Да ни за что на свете, мастер Клаф. - Он откинулся в кресле. - Занятные были времена, да и Тамульская империя - занятное местечко, но все же хорошо будет вернуться домой.
- О да! - согласился Спархок. - Порой мне кажется, что всю свою жизнь я только и делаю, что пытаюсь вернуться домой.
- Я прикину стоимость проезда и пришлю к вам в имперскую резиденцию своего боцмана. Знаете, я ведь едва не потерял его в Бересе.
- Боцмана? Сорджи кивнул.
- Парочка бандитов подстерегла его в переулке. Он едва сумел унести ноги.
- Подумать только! - с невинным видом отозвался Спархок. Похоже, Валаш экономил не только на шпионах, но и на наемных убийцах.
- Когда именно вы хотите отплыть, мастер Клаф?
- Мы еще не решили точно - где-нибудь на следующей неделе. Я дам тебе знать. Кое-кто из наших друзей отправляется сушей в Атан. Мы хотели бы отплыть в тот же день.
- Хорошая идея, - согласился Сорджи. - Никогда не следует затягивать прощание. Уж моряки-то умеют быстро прощаться. Когда приходит время отплытия, всегда нужно застичь утренний отлив, а он не станет ждать.
- Неплохо сказано, Сорджи, - усмехнулся Спархок.

Неудивительно, что именно Бетуана наконец приняла решение.
- Мы уезжаем завтра, - неделю спустя напрямик объявила она за ужином.
- Так скоро? - голос Сарабиана чуть заметно дрогнул.
- Половодье сошло, и поля просохли, Сарабиан-император, - пояснила она. - К чему нам мешкать?
- Но... - он замялся и не стал продолжать.
- Ты слишком сентиментален, Сарабиан, - бесцеремонно заявила Бетуана. - Ты же знаешь, что мы должны уехать, так зачем тянуть время? Приезжай осенью в Атан, и мы поохотимся на вепря. Здесь, в Материоне, ты слишком много сидишь в четырех стенах.
- Мне будет трудно вырваться, - с сомнением проговорил он. - Кто-то ведь должен присматривать за делами.
- Пускай этим займется Оскайн. Он человек честный, много не украдет.
- Ваше величество!.. - запротестовал Оскайн. Бетуана улыбнулась ему.
- Я пошутила, Оскайн, - сказала она. - Друзья часто подшучивают друг над другом и никого не хотят обидеть.

Той ночью все они почти не спали. Пришлось, само собой, собирать вещи и заниматься прочими приготовлениями, но большая часть ночи была истрачена на беготню туда и сюда по коридорам с одними и теми же словами: “Обещай, что не будем терять связи друг с другом”.
И они, конечно, обещали - от чистого сердца. Эта решимость ослабеет не сразу, где-нибудь через год или даже два.
Они собрались во внутреннем дворе замка, когда над Тамульским морем только начала заниматься заря. И снова были поцелуи, объятия, грубоватые рукопожатия.
И именно Халэд, славный, надежный, практичный Халэд в конце концов оценивающе поглядел на небо на востоке, откашлялся и сказал:
- Пора, Спархок, иначе Сорджи, чего доброго, сдерет с тебя плату за лишний день, если пропустит утренний прилив.
- Верно, - согласился Спархок. Он подсадил Элану в открытую коляску, которую дал им Сарабиан и где уже сидели Эмбан, Телэн, Алиэн и Мелидира. Затем он огляделся в поисках дочери и увидел, что Даная о чем-то тихо разговаривает с Флейтой.
- Даная, - позвал Спархок, - пора ехать!
Наследная принцесса Элении в последний раз поцеловала Богиню-Дитя Стирикума и послушно пошла через двор к отцу.
- Спасибо, что заглянул, Спархок, - просто сказал Сарабиан, протягивая руку. Спархок пожал ему руку.
- Всегда пожалуйста, Сарабиан, - ответил он. И, рывком вскочив в седло Фарэна, первым поскакал через мост к лужайкам, на которых все еще лежали ночные тени.
Дорога до гавани заняла четверть часа, и еще полчаса ушло на то, чтобы погрузить коней в носовой трюм. Спархок вернулся на палубу, где ждали остальные, и взглянул на восток - солнце еще не поднялось.
- Все готово, мастер Клаф? - крикнул с квартердека Сорджи.
- Готово, капитан Сорджи, - отозвался Спархок. - Мы завершили все, за чем приехали сюда. Пора возвращаться домой.
Боцман с важным видом расхаживал по палубе, с ненужной придирчивостью наблюдая за тем, как отдают швартовы и поднимают паруса.
Отлив был сильный, и дул хороший попутный ветер. Сорджи искусно вывел свое потрепанное судно из гавани в открытое море.
Спархок одной рукой подхватил Данаю, другой обнял за плечи Элану, и так они стояли у поручней левого борта, глядя на город, который тамульцы называли центром мира. Сорджи повернул румпель, взяв курс на юго-восток, чтобы обогнуть полуостров, и в тот самый миг, когда паруса надулись ветром, наконец взошло солнце.
В рассветных тенях Материон был бледен, но первые лучи солнца зажгли его купола опалесцирующим огнем, и мерцающий радужный свет заиграл на покрытых перламутром стенах. Спархок, его жена и дочь стояли у борта, безмолвно любуясь чудом огнеглавого города, который словно на свой лад прощался с ними, желая им благополучного возвращения домой.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • Часть 1
    БЕРИТ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 10)
  • Часть 2
    НАТАЙОС     (Страница 11)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 13)
    • ГЛАВА 14 (Страница 14)
    • ГЛАВА 15 (Страница 15)
    • ГЛАВА 16 (Страница 16)
    • ГЛАВА 17 (Страница 17)
    • ГЛАВА 18 (Страница 18)
    • ГЛАВА 19 (Страница 19)
  • Часть 3
    КИРГА     (Страница 21)
    • ГЛАВА 20 (Страница 21)
    • ГЛАВА 21 (Страница 21)
    • ГЛАВА 22 (Страница 22)
    • ГЛАВА 23 (Страница 23)
    • ГЛАВА 24 (Страница 24)
    • ГЛАВА 25 (Страница 25)
    • ГЛАВА 26 (Страница 25)
    • ГЛАВА 27 (Страница 26)
    • ГЛАВА 28 (Страница 27)
    • ГЛАВА 29 (Страница 28)
    • ГЛАВА 30 (Страница 29)
    • ГЛАВА 31 (Страница 30)
    • ГЛАВА 32 (Страница 31)
    • ГЛАВА 33 (Страница 33)
  • ЭПИЛОГ (Страница 34)


Дэвид Эддингс

Потаенный город

Цикл: "Тамули" - 3

 Читать книгу

Аннотация

В сердце пустыни, среди песков и иссушенных адским солнцем гор, лежит потаенный город.
Именно туда ведет рыцаря Спархока сапфирная роза, именно там состоится последняя битва сил Добра и Зла.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin