Дэвид Эддингс - Последняя игра

1 Дэвид Эддингс

И наконец, посвящается Ли, моей любимой жене, чья рука и мысль касались каждой страницы и которая помогала мне в этом свершении - так же, как она помогает мне во всем, что я делаю.

ПРОЛОГ, в котором рассказывается о начальных и заключительных событиях из "Книги Торака"

Слушайте меня, энгараки, ибо я - Торак, Властитель Властителей и Король Королей. Склоните же головы пред именем моим и превозносите меня в молитвах, приносите мне жертвы, ибо я и есть бог ваш и власть имею перед всеми королевствами энгараков. И неотвратима будет моя кара, если вы прогневите меня.
Я был еще до сотворения мира. И я буду после того, как горы рассыплются в песок, моря высохнут и превратятся в зловонные болота, а мир перестанет существовать. Ибо я был до Времени и буду после него.
Из этих вневременных просторов Бесконечности взирал я в будущее. И видел существование двух Судеб, которые должны устремиться навстречу друг другу из безграничных пространств Вечности. Каждая Судьба была Совершенством, и при этой последней встрече все, что было разделено, станет единым, и в это мгновение все прошлое, сущее и будущее должны слиться в одну Цель.
И было мне Видение, и заставил я шестерых моих братьев объединить усилия в свершении всего для исполнения. Итак, мы показали путь Луне и Солнцу и сотворили этот мир. Мы покрыли его лесами и травами и создали зверей, птиц и рыб, чтобы они заполнили землю, воздух и воды, сотворенные нами.
Но Отец наш не возрадовался этому. Он отвернул лицо свое от наших трудов, чтобы размышлять над Совершенством. Я отправился один к вершинам Корима, которых больше нет, и умолял его принять мое творение. Но он отверг труд, на который я подвиг своих братьев, и отвернулся от меня. Тогда я ожесточил сердце свое против него и спустился с Корима, зная, что отныне нет у меня Отца.
Снова посоветовался я со своими братьями, мы объединили усилия и создали людей, чтобы они стали исполнителями нашей воли. И создали мы народов великое множество. И каждому народу позволили выбрать того, кто должен стать его богом.
Но ни один народ не выбрал себе Олдура. Тот остался вечно озлоблен тем, что мы не дали ему владений. Олдур покинул нас и стал пытаться чарами переманить от нас слуг наших. Но мало оказалось таких, кто бы обратился к нему.
Народы, ставшие моими, назвали себя энгараками. Я был доволен ими и привел их к вершинам Корима, которых больше нет, и открыл им смысл Цели, ради которой я создал мир.
И тогда они стали возносить мне молитвы и приносить жертвы. И я благословил их, и они процветали и множились. В ознаменование своей благодарности воздвигли они алтарь в мою честь и там приносили мне в жертву самых прекрасных дев и самых отважных юношей. И я был вполне доволен ими и снова благословил их, так что вознеслись они выше всех других народов, и богатство их многократно возросло.
Но теперь сердце Олдура преисполнилось зависти к тому почитанию, которым я пользовался, и озлобился он против меня. В потаенных глубинах души своей он стал вынашивать заговоры, и взял он камень и вдохнул в него жизнь, чтобы тот мог помешать исполнению моей Цели. И с помощью этого камня он думал добиться господства надо мною. Так и появился Краг Яска. И в нем была запечатлена вечная вражда ко мне. А Олдур отдалился от тех, кого называл своими учениками, и стал замышлять, как с помощью этого камня овладеть миром.
Я видел, что проклятый камень отдалил Олдура и от меня, и от других наших братьев. И пошел я к Олдуру и увещевал его, умоляя, чтобы он снял жестокое заклятие с камня и отнял у него жизнь, которую вдохнул в него. Это сделал я для того, чтобы Олдур мог воссоединиться с братьями своими. Я даже плакал и унижался перед ним.
Но сатанинский камень уже обрел власть над душой Олдура, и сердце его ожесточилось против меня. И тогда увидел я, что созданный Олдуром камень навсегда повергнет брата моего в рабство. И он говорил со мною пренебрежительно и прогнал меня прочь.
Тогда во имя любви, которую я питал к нему, и для того, чтобы спасти его от дьявольской стези, которая открылась мне в моем Видении, поразил я брата моего Олдура и отнял у него проклятый камень. И унес я Краг Яску, чтобы подчинить его своей воле, унять таящуюся в нем злобу и сокрушить зло, - зло, для которого был он создан.
Олдур преисполнился гневом против меня. Он отправился к нашим братьям и лгал, обвиняя меня. И каждый из них приходил ко мне, свысока говорил со мною, требуя, чтобы я вернул Олдуру то, что исковеркало душу его и что я взял у него, чтобы избавить его от чар. Но я не соглашался.
Тогда они стали готовиться к войне. Небо почернело от дыма, когда их народы стали ковать железное оружие, чтобы пролить кровь моих энгараков. По прошествии года их воинства вторглись в земли энгараков. Мои братья стояли во главе этих орд.
Но теперь я ненавидел саму мысль о том, что могу поднять руку свою против них. Но я не мог позволить, чтобы они опустошали земли моего народа или проливали кровь тех, кто поклонялся мне. И знал я, что война между братьями моими и мною могла обратиться лишь во зло. В этой борьбе Судьбы, которые я видел, могли бы преждевременно сойтись друг с другом, и при этом Вселенная была бы уничтожена.
И поэтому выбрал я то, чего ужасался, но что было меньшим злом, чем опасность, которую я предвидел. Я взял проклятый Краг Яску и поднял его против самой Матери Земли. И во мне заключалась Цель одной из Судеб, в то время как Цель другой была заложена в том камне, который создал Олдур. Тяжесть всего гибельным бременем лежала на нас, а земля не могла выдержать этого. Тогда ее мантия разверзлась передо мною, и море разлилось, затопляя земную поверхность.
Так были разделены народы, чтобы не кинулись они на бой друг с другом и не пролили кровь свою.
Но злоба, которую Олдур вдохнул в камень, была такова, что, когда поднял я Краг Яску, чтобы разделить мир и предотвратить пагубное кровопролитие, тот поразил меня пламенем. Когда я обратился к нему с заклятьями, он полыхнул ужасным огнем, охватившим меня. Рука, в которой держал я его, была сожжена, а глаз, которым созерцал я его, - ослеплен. Половину лица моего обезобразил этот огонь. И я, который являлся красивейшим среди братьев моих, теперь внушал всем отвращение и вынужден был скрывать лицо свое под живой стальной маской, дабы никто не избегал меня.
Причиненное мне зло преисполнило меня сильнейшим страданием, внутри меня жила боль, которая не могла угаснуть до тех пор, пока предательский камень не будет освобожден от своего заклятия и не раскается в своей злобе.
Но темное море простиралось между народом моим и теми, кто мог выступить против него, а мои враги бежали в ужасе от содеянного мною. Да, даже братья мои бежали из сотворенного нами мира, ибо больше не осмеливались выступать против меня. Но они со своими последователями все же продолжали строить заговоры.
Тогда я увел народ свой в пустынные земли Маллории и тем побудил его построить в укромном месте неприступный город. Они назвали его Ктол Мишрак - в напоминание о страданиях, которые я перенес ради них. И я укрыл город их облаком, которое всегда будет над ним.
Затем я распорядился выковать железный сундучок и поместил туда Краг Яску, чтобы дьявольский камень никогда не смог обратить силу свою для разрушения. Я трудился тысячу лет, а затем еще тысячу, доказывая камню, что могу освободить его от проклятия зла, которое Олдур наложил на него. Велика была сила заклинаний и могущественных слов, которые обрушивал я на зловещий камень, но его сатанинское пламя все еще вспыхивало, когда я приближался к нему, и чувствовал я его проклятие, поразившее весь мир.
И вот Белар, самый молодой и опрометчивый из братьев моих, сговорился против меня с Олдуром, все еще в душе пылавшим ненавистью и завистью ко мне. А дух Белара говорил с его недостойным народом, олорнами, и восстановил его против меня. Дух Олдура послал к ним Белгарата, своего ученика, в котором он полнее всего воплотил злобу свою. И злокозненные советы Белгарата укрепились в душах Чирека, вождя олорнов, и трех его сыновей.
С помощью демонических чар преодолели они морскую преграду, которую я воздвиг, и ночью, как воры, пробрались к городу Ктол Мишрак. Украдкой и коварством проникли они в мою железную башню и проложили себе путь к сундучку, хранившему в себе дьявольский камень.
Младший сын Чирека, которого люди прозвали Райве Железная Хватка, был так опутан чарами и заклинаниями, что смог взять окаянный камень и не погибнуть. И они бежали с ним на Запад.
Вместе с воинами народа моего я преследовал их, чтобы проклятие Краг Яски никогда больше не тяготело над землей. Но тот, кого называли Райве, поднял камень и направил его дьявольский огонь на моих людей. Так похитители скрылись, унося с собой зло камня в свои западные земли.
И тогда уничтожил я могущественный город Ктол Мишрак, так что народ мой должен был бежать из его руин. И я разделил энгараков на племена. Недракам отдал я северные земли, где лежал путь, по которому пришли похитители. Таллов, наиболее приспособленных для всяческих тягот, поселил я в срединных землях.
Мергов, самых воинственных из моих людей, послал я на юг. А большую часть я оставил с собой в Маллории, чтобы они служили мне и множились вплоть до того дня, когда мне понадобится армия против Запада.
Надо всеми этими народами я поставил гролимов, обучив их заклинаниям и волшебству, чтобы они стали моими жрецами и наблюдали за усердием всех остальных. Именно им поручил я поддерживать огонь на моих алтарях и приносить жертвы в мою честь.
Белгарат в злобе своей послал Райве с окаянным камнем править одним из островов в море Ветров. И там Белар повелел двум звездам пасть на землю. Из них Райве выковал себе меч и поместил Краг Яску в его рукоять.
И когда Райве схватил этот меч, Вселенная содрогнулась и я вскрикнул, ибо опять пришло мне мое Видение, в котором оказалось многое из того, что ранее было сокрыто. И я увидел, что чародейка - дочь Белгарата - со временем станет моей невестой, и я возрадовался. Но увидел я также, что среди потомков Райве появится Дитя Света, которое станет орудием Судьбы, противостоящей другой Судьбе, создавшей для меня мою Цель. Потом наступит день, когда мне придется пробудиться от бесконечно длинного сна и с мечом в руке встретить Дитя Света. И в тот день две Судьбы столкнутся, и жив останется один лишь победитель, и впредь сохранится одна лишь Судьба. Но которая из них - мне было неведомо.
Долго раздумывал я над этим Видением, но ничего более мне не открылось. И тысяча лет прошла, и даже больше.
И тогда призвал я к себе Зидара, мудрого и справедливого человека, который бежал от злых чар ученика Олдура и пришел ко мне, чтобы стать учеником моим. И послал я его ко двору змеиного народа, который обитал среди западных болот. Их богом был Исса, но он всегда был ленив и спал, оставив свой народ, называвший себя найсанцами, в полной власти их королевы. Именно ей Зидар и сделал некоторые предложения, которые пришлись той по душе. И она послала своих лазутчиков-убийц ко двору потомков Райве. Там они вырезали всех, за исключением одного ребенка, который бросился в море и утонул.
Итак, Видение оказалось ошибкой, ибо как могло родиться Дитя Света, если не осталось никого, кто мог произвести его на свет?
Таким образом, я убедился, что Цель моя будет достигнута и что злоба Олдура и братьев его не разрушит мир, который я сумел создать.
Королевства Запада, которые слушались ложных советов и обманчивых поучений злобных богов и дьявольских колдунов, будут превращены в пыль. И разорю я тех, кто пытался отвергнуть меня и пресечь планы мои, и умножу их страдания. И будут повергнуты они ниц предо мною, предлагая себя для жертвоприношений на моих алтарях.
И придет время, когда обрету я Владычество и Господство над всей землей и все народы станут моими.
Слушайте же меня, люди, и страшитесь меня. Склонитесь предо мною и почитайте меня. Ибо я есть вечный Торак, Король Королей, Властитель Властителей и Единый Бог этого мира, который я создал. <Считается, что этот вариант отрывка из ужасной "Книги Торака" лишь один из нескольких распространенных среди недраков. Поскольку к официальной рукописи этой книги были допущены лишь высшие гролимы, невозможно установить подлинность этого варианта, хотя его содержание и говорит о том, что по большей части она может соответствовать изначальной рукописи. Полагают, подлинный экземпляр полной "Книги Торака" находится в библиотеке короля Чирека Энхега, но этот экземпляр не был найден.>

ЧАСТЬ 1 ГАР ОГ НЕДРАК

Глава 1

В звучании колокольчиков мулов есть что-то определенно печальное, - подумал Гарион. - Мул сам по себе не очень привлекательное животное, а в его походке есть какая-то непонятная особенность, которая заставляет заунывно звучать висящие на его шее бубенцы".
Мулы принадлежали драснийскому торговцу по имени Малгер, высокому человеку с мрачным взглядом и в зеленом дублете, который - за плату, разумеется, - разрешил Гариону, Силку и Белгарату сопровождать его в Гар Ог Недрак. Мулы Малгера были нагружены товарами, а сам Малгер едва не сгибался под тяжестью столь великого множества предубеждений и предрассудков, что сам чем-то напоминал мула. Силк и достопочтенный купец с первого взгляда невзлюбили друг друга, и Силк развлекался тем, что насмехался над своим земляком во время их путешествия на восток, через зыбкие торфяники к острым вершинам, которые обозначали границу между Драснией и землями недраков. Их споры, переходившие в перебранку, почти так же действовали на нервы Гариону, как и позвякивание бубенцов малгеровских мулов.
В данное время раздражительность Гариона имела особую причину: он боялся, и не стоило даже пытаться скрывать этот факт от самого себя. Загадочные слова в "Кодексе Мрина" ему были объяснены с предельной ясностью. И сейчас Гарион скачет на встречу, которая предопределена с самого начала времен, и никакой возможности избежать ее у него нет. Грядет столкновение двух явственных Пророчеств, и даже если бы он смог удостовериться, что в одно из них где-то вкралась ошибка, другое Пророчество неизбежно привело бы Гариона к ожидавшей его встрече без всякой жалости или малейшего снисхождения к его чувствам.
- Полагаю, вы не улавливаете смысла, Эмбар, - говорил Силку Малгер с той язвительной церемонностью, к которой обычно прибегают некоторые люди в разговоре с теми, кого они на самом деле презирают. - Мой патриотизм или его отсутствие ничего общего не имеют с этим делом. Благополучие Драснии зависит от торговли, и, если наши агенты будут продолжать скрывать свою деятельность, выступая под маской торговцев, не много понадобится времени, чтобы любой честный драсниец перестал с вами здороваться где бы то ни было.
Малгер врожденным у всех драснийцев чутьем мгновенно распознал, что Силк был не тем, за кого себя выдавал.
- О, послушайте, Малгер, - с явной снисходительностью ответил Силк, - не будьте так наивны. Любое королевство в мире прикрывает свою разведывательную деятельность именно таким образом. Так поступают и толнедрийцы, и мерги, и таллы. Что же вы хотите, чтобы я ходил повсюду со значком на груди, на котором было бы написано "шпион"?
- Откровенно говоря, Эмбар, мне нет дела до того, что вы делаете, - ответил Малгер, причем его худое лицо стало еще жестче. - Я могу только сказать, что я очень устал от слежки за собой везде, куда бы я ни направился, и только потому, что драснийцам уже не верят вообще.
Силк, нахально усмехнувшись, пожал плечами:
- Так уж устроен мир, Малгер. Вам нужно привыкнуть к этому, поскольку он и не собирается меняться.
Малгер беспомощно посмотрел на маленького человечка с крысиным лицом, а затем поскакал назад, чтобы составить компанию своим мулам.
- Не слишком ли ты перебарщиваешь? - предположил Белгарат, пробуждаясь от кажущейся дремоты, в которую он всегда впадал, когда ехал верхом. - Если ты выведешь его из себя, на границе он выдаст тебя охране и мы никогда не попадем в Гар Ог Недрак.
- Малгер не скажет ни слова, дружище, - заверил его Силк. - Если он сделает это, его самого задержат и обыщут, а ведь на свете не существует торговцев, которые не прятали бы в своих тюках несколько вещиц, которым быть там не полагается.
- Почему бы тебе просто не оставить его в покое? - спросил Белгарат.
- Для меня это хоть какое-то занятие, - ответил Силк, пожав плечами. - Иначе пришлось бы рассматривать пейзаж, а восточная Драсния наводит на меня тоску.
Белгарат кисло промычал что-то в ответ, надвинул на голову серый капюшон и опять погрузился в дремоту.
А Гарион вернулся к своим меланхолическим размышлениям. Жидкие кусты, которые покрывали топкие болота, придавали им угнетающий серо-зеленый оттенок, и Северный караванный путь выглядел на их фоне словно пыльный белесый шрам.
Небо хмурилось вот уже почти две недели, но тем не менее не было и намека на просвет в тучах. Путники с трудом пробирались по этому тоскливому миру, лишенному теней, к мрачным горам, маячившим на горизонте.
Больше всего расстраивала Гариона несправедливость, ведь он никогда не желал ничего подобного. Он никогда не хотел стать волшебником. Он не хотел быть райвенским королем. Он даже сомневался, что действительно мечтал жениться на принцессе Се'Недре, хотя в этом отношении мнение его было двояким. Маленькая принцесса Толнедры могла быть - особенно если хотела чего-нибудь - совершенно восхитительной. Однако по большей части она ничего не желала, и тогда проявлялась ее настоящая сущность. Если бы Гарион сознательно стремился к чему-либо из этого, он мог бы принять ожидающее его как свой долг, но с некоторыми оговорками. Ему же не дали никакого выбора, и он ловил себя на том, что хотел бы спросить безразличное небо: "А почему я?"
Гарион ехал верхом рядом со своим дремлющим дедушкой под пение Ока Олдура, и даже это вызывало раздражение. Око, которое было вделано в рукоять огромного меча, висевшего у него за спиной, без конца пело ему с каким-то нелепым воодушевлением. Может быть, Оку и подобает ликовать по поводу предстоящей встречи с Тораком, но ведь именно Гариону придется встретиться лицом к лицу с богом-Драконом энгараков, и именно Гарион должен будет осуществить кровавую расправу над ним. При создавшихся условиях, по мнению Гариона, монотонное благодушие Ока было по меньшей мере проявлением очень дурного тона.
На границе между Драснией и Гар Ог Недраком Северный караванный путь проходит через узкое скалистое ущелье. Там стояли два гарнизона - один драснийский, а другой недракский - разделенные простой аркой, состоящей из единственной горизонтальной балки. Сама по себе она представляла несущественное препятствие, но как символ выглядела более устрашающе, чем ворота Во Мимбра или Тол Хонета. По одну сторону от нее находился Запад, по другую - Восток. Одним шагом можно было перемахнуть из одного мира в совершенно иной, и Гарион всей душой желал, чтобы ему не пришлось сделать этот шаг.
Как и предсказывал Силк, на границе Малгер ничего не сказал о своих подозрениях облаченным в кожаные одежды недракским солдатам, и они без всяких сложностей прошли в горы Гар Ог Недрака. Как только караванная дорога миновала границу, она начала круто подниматься вверх по узкому ущелью рядом с быстрым горным потоком. Скалистые стены ущелья были крутыми, черными, давящими. Небо наверху сузилось до грязной серой ленты, и позвякивание бубенцов на мулах эхом отдавалось от скал, смешиваясь с грохотом потока. Белгарат очнулся от дремоты и огляделся вокруг - в глазах его мелькнула тревога. Он бросил на Силка быстрый косой взгляд, предупреждая коротышку держать рот на замке, а потом прочистил горло и сказал:
- Мы хотим поблагодарить вас, достопочтенный Малгер, и пожелать вам всяческой удачи здесь в ваших сделках.
Малгер бросил на старого волшебника настороженный взгляд.
- Мы расстанемся с вами при выходе из этого ущелья, - спокойно продолжал Белгарат. - У нас дело в стороне от этого пути. - Он сделал довольно неопределенный жест.
- Я не хочу ничего знать, - проворчал Малгер.
- Разумеется, вы ничего и не знаете, - заверил его Белгарат. - И, пожалуйста, не воспринимайте всерьез замечания Эмбара. У него саркастический склад ума, и подчас он говорит то, что на самом деле не думает, поскольку ему нравится злить людей. Когда-нибудь вам доведется узнать его поближе, и он не покажется вам таким уж скверным.
Малгер посмотрел на Силка долгим суровым взглядом, но оставил сказанное без замечаний.
- Удачи вам во всем, что бы вы ни делали, - ворчливо сказал он больше из учтивости, нежели побуждаемый искренними, добрыми чувствами.
- Мы в долгу перед вами, достопочтенный Малгер, - добавил Силк с насмешливой любезностью. - Ваше гостеприимство было поистине исключительным!
Малгер снова вперил взгляд в Силка.
- Вы мне действительно не нравитесь, Эмбар! - резко сказал он.
- Это ужасно! - осклабился Силк.
- Перестань! - оборвал его Белгарат.
- Я делал все, чтобы он полюбил меня, - запротестовал Силк.
Белгарат повернулся к нему спиной.
- Я серьезно, - сказал Силк, обращаясь к Гариону, но глаза его таили насмешку.
- Я тоже не верю тебе, - ответил Гарион. Силк вздохнул.
- Никто меня не понимает, - пожаловался он. Затем рассмеялся и поехал вверх по дороге, удовлетворенно насвистывая.
Выехав из ущелья, они покинули Малгера и через завалы из валунов и упавших деревьев стали пробираться влево от караванной дороги. На гребне нагромождений камня остановились, чтобы поглядеть, как медленно идут мулы Малгера, и стояли так, пока те не скрылись из виду.
- Куда же мы направляемся? - спросил Силк, искоса взглядывая вверх на гонимые ветром облака. - Я думал, мы едем в Яр Горак.
- Ну да, - ответил Белгарат, поглаживая бороду. - Но мы обогнем город и въедем в него с другой стороны. Точки зрения, высказанные Малгером, делают путешествие с ним несколько рискованным. Он может не вовремя ляпнуть что-нибудь. Кроме того, нам с Гарионом следует кое о чем позаботиться, прежде чем мы попадем туда. - Старик поглядел вокруг. - Вон там нам нужно кое-что сделать, - сказал он, указывая на узкую зеленую долину у дальнего склона хребта. Указав путь в долину, Белгарат спешился.
Силк, ведя в поводу единственную вьючную лошадь, остановился около небольшого родника и привязал лошадей к засохшей коряге.
- Что же мы должны сделать, дедушка? - спросил Гарион, соскакивая с седла.
- Твой меч слишком бросается в глаза, - заметил ему старик. - Если мы не хотим всю дорогу отвечать на вопросы, нужно с ним что-нибудь сделать.
- Ты собираешься сделать его невидимым? - с надеждой спросил Силк.
- Что-то вроде этого, - сказал Белгарат Гариону. - Открой свой разум Оку и дай ему просто поговорить с тобой.
- Не понимаю, - нахмурился Гарион.
- Просто расслабься. Око сделает все остальное. Оно очень волнуется за тебя, поэтому не обращай особого внимания, если оно начнет тебе что-нибудь предлагать. У него крайне ограниченное понимание реального мира. Расслабься же, и пусть твои мысли текут спокойно. Мне нужно поговорить с Оком, а я могу сделать это только через тебя. Око не станет слушать никого больше.
Гарион прислонился к дереву и через мгновение обнаружил, что его мозг наполнился какими-то странными образами. Мир, который представился ему, был окутан слабым голубым туманом, и все представлялось каким то угловатым, как бы построенным из плоскостей и острых кристаллических граней. Гариону представилось видение самого себя с пламенеющим мечом в руках, во весь опор скачущего против целой орды безликих людей, убегающих с его пути.
И тогда в мозгу резко прозвучал голос Белгарата: "Перестань!" Эти слова, как понимал Гарион, были сказаны не ему, а Оку. Затем голос старика перешел в шепот, наставляющий, объясняющий что-то. Реакция того, другого, кристаллического сознания, казалось, таит в себе раздражение, но в конце концов, по-видимому, было достигнуто какое-то согласие, и тогда рассудок Гариона прояснился.
Белгарат с унылым видом тряс головой.
- Это иногда походит на разговор с ребенком, - сказал он. - У него нет никакого представления о числах, и он даже не может понять значение слова "опасность".
- Он все еще там, - несколько разочарованно заметил Силк. - Я все еще вижу меч.
- Это потому, что ты знаешь, что он там, - сказал ему Белгарат. - Другие люди не увидят его.
- Как же можно не увидеть такое огромное? - возразил Силк.
- Это очень сложно объяснить, - ответил Белгарат. - Око просто не даст людям видеть это, то есть меч. Если они станут присматриваться вблизи, то увидят только, что Гарион носит на своей спине что-то, но они не будут настолько любопытны, чтобы пытаться выяснить, что же это такое. По сути дела, лишь немногие люди заметят самого Гариона.
- Ты хочешь сказать, что Гарион сам будет невидим?
- Нет. Просто он окажется незаметным. Но давайте же поспешим: в этих горах ночь наступает очень быстро.
Яр Горак был, вероятно, самым безобразным городом, который приходилось когда либо видеть Гариону. Он протянулся по обе стороны мутного желтого потока, и его пыльные немощеные улицы подымались по крутым склонам длинного оврага, который поток проложил среди холмов. Склоны оврага за пределами города были лишены всякой растительности, а ближе к холмам темнели штольни и большие глубокие котлованы. Пробивавшиеся в них ключи несли по склонам свои мутные воды к широкому грязному ручью. Город казался построенным на скорую руку, и все его постройки отличались неказистостью. В качестве строительного материала по большей части использовались бревна и необработанные камни, а некоторые дома достраивались даже с помощью парусины.
Улицы кишели высокими темнолицыми недраками, многие из которых были явно пьяны. Когда путники появились в городе, около дверей таверны возникла отвратительная драка. Им пришлось остановиться, пока, наверное, дюжины две недраков барахтались в грязи, пытаясь изувечить друг друга.
Солнце уже склонялось к закату, когда в конце грязной улицы они нашли гостиницу. Она представляла собой большое квадратное здание, первый этаж которого был возведен из камня, а второй построен из бревен, причем сзади были установлены подпорки. Путники расседлали лошадей, сняли комнату на ночь и затем спустились в общую залу, похожую скорее на амбар. Скамьи в ней были расшатанными, а скатерти засаленные, все в крошках и пятнах. Сверху на цепях свисали коптящие масляные светильники, а над всем господствовал запах подгоревшей капусты. В зале ужинало много купцов из разных стран света - людей с настороженными глазами, сбившимися в небольшие тесные кучки.
Белгарат, Силк и Гарион уселись за свободный столик и принялись есть тушеное мясо, которое принес им в деревянных чашках подвыпивший слуга в грязном фартуке. Когда они кончили трапезу, Силк бросил взгляд в открытую дверь, которая вела в шумную пивную, и вопросительно посмотрел на Белгарата. Старик покачал головой.
- Лучше воздержаться, - сказал он. - Недраки очень нервные люди, а их отношения с Западом именно сейчас несколько напряжены. Нет смысла нарываться на неприятности.
Силк мрачно кивнул в знак согласия, и они поднялись по лестнице в задние комнаты гостиницы, одну из которых и сняли на ночь. Войдя в комнату, Гарион поднял оплывшую свечу и с подозрением посмотрел на длинные узкие койки, приставленные к стенам и покрытые матрацами, набитыми свежей соломой. Матрацы казались лежалыми и не очень-то чистыми. Из пивной внизу раздались громкие голоса.
- Не думаю, что нам удастся очень уж много поспать в эту ночь, - заметил Гарион.
- Городки шахтеров не похожи на фермерские деревни, - сказал Силк. - Фермеры хотя бы чувствуют потребность во внешнем приличии, даже когда пьяны.
Горняки же в массе своей несколько более буйные.
Белгарат пожал плечами:
- Они скоро утихнут. Большинство из них будет без чувств уже задолго до полуночи. - Он повернулся к Силку:
- Я хочу, чтобы утром, как только откроются лавки, ты приобрел для нас какую-нибудь другую одежду, предпочтительно ношеную.
Если мы будем выглядеть как старатели, никто не станет обращать на нас много внимания. Достань также кирку и пару горных молотков: мы привяжем их для отвода глаз к тюкам вьючной лошади.
- У меня такое чувство, что тебе приходилось проделывать такое и раньше.
- Время от времени. Это полезный прием. Начать с того, что старатели - сумасшедшие люди, и никто не удивляется, если они появляются в неожиданных местах. - Старик издал короткий смешок:
- Я даже нашел однажды золото - жилу толщиной с твою руку.
Лицо Силка немедленно выразило заинтересованность:
- Где же это? Белгарат пожал плечами.
- Где-то в стороне от нашего пути, - ответил он, сделав неопределенный жест. - Где точно, я забыл.
- Белгарат... - протянул Силк с ноткой боли в голосе.
- Не забивай себе голову чепухой, - ответил ему Белгарат. - Давайте немного поспим. Завтра утром я хочу выбраться отсюда как можно раньше.
Небосклон, который оставался хмурым в течение нескольких недель, за ночь прояснился. Когда Гарион проснулся, восходящее солнце бросало сквозь грязное окно свои золотые лучи. Белгарат сидел за грубым столом в дальней части комнаты, изучая пергамент, на котором была изображена карта, а Силк уже ушел.
- Я начал было думать, что ты проспишь до полудня, - сказал старик Гариону, когда тот сел в постели и потянулся.
- Мне было трудно заснуть вчера вечером, - ответил Гарион. - Внизу было немного шумно.
- Таковы уж недраки.
Тут в голову Гариону пришла отчаянная мысль.
- Как ты думаешь, что сейчас делает тетя Пол? - спросил он.
- Спит, вероятно.
- Но ведь сейчас уже много времени.
- Там, где она находится сейчас, еще рано.
- Не понимаю.
- Райве находится в пятнадцати сотнях лиг к западу отсюда, - пояснил Белгарат. - Солнце доберется туда через несколько часов.
Гарион заморгал.
- Я и не подумал об этом, - признался он.
- Я это понял и так.
Дверь открылась, и вошел Силк. В руках у него было несколько тюков, а на лице - разгневанное выражение. Швырнув тюки, он протопал к окну, сквозь зубы бормоча ругательства.
- Что тебя так взволновало? - спокойно спросил Белгарат.
- Не взглянешь ли на это? - Силк махнул перед стариком куском пергамента.
- Что же случилось? - Белгарат взял пергамент и принялся читать.
- С этим делом покончено несколько лет назад, - раздраженно заявил Силк. - Зачем же тогда подобные бумаги все еще распространяются?
- Описание действительно красочное, - заметил Белгарат.
- Видел ты такое? - повернулся Силк к Гариону с видом смертельно оскорбленного человека. - Как, по-твоему, похож я на ласку?
- "...неприятный человек с лицом ласки, - читал Белгарат, - с бегающими глазками и длинным вытянутым носом. Известный шулер при игре в кости".
- Тебя это волнует?
- О чем речь? - спросил Гарион.
- Несколько лет назад у меня было небольшое недоразумение со здешними властями, - все еще кипя от возмущения, объяснил Силк. - Фактически ничего серьезного, но они все еще распространяют это. - Он сердито указал на пергамент, который Белгарат, явно забавляясь, продолжал читать. - Они даже предложили вознаграждение за мою поимку. - Силк немного подумал. - Впрочем, должен признать, что его сумма мне льстит, - добавил он.
- А ты достал то, за чем я тебя посылал? - спросил Белгарат.
- Конечно.
- Тогда давайте переоденемся и исчезнем, пока твоя неожиданная известность не привлекла толпу.
Поношенные одежды недраков были в основном сделаны из кожи: облегающие черные штаны, узкие жилеты и длинные туники с короткими рукавами.
- Насчет обуви я себя не затруднял, - сообщил Силк. - Башмаки недраков весьма неудобны, возможно, потому, что недраки еще не осознали существенной разницы между правой и левой ступней. - Силк надел остроконечную шляпу, сдвинув ее набекрень. - А как вам нравится это? - спросил он, красуясь.
- Разве он на самом деле не похож на ласку? - спросил Белгарат у Гариона.
Силк бросил на него недовольный взгляд, но промолчал.
Они спустились вниз, вывели лошадей из пристроенных к гостинице конюшен и вскочили в седла. Кислое выражение сохранялось на лице у Силка всю дорогу, пока они выезжали из Яр Горака. Когда же они достигли вершины холма, расположенного к северу от города, Силк соскочил с лошади, схватил с земли огромный камень и яростно швырнул его в дома, сгрудившиеся внизу.
- Ну и как, принесло это тебе облегчение? - с любопытством спросил Белгарат.
Презрительно сопя, Силк снова сел на лошадь, и они продолжили путь вниз по другой стороне холма.

Глава 2

В течение следующих нескольких дней они ехали через нагромождения камней и заросли чахлых деревьев. С каждым днем солнце пригревало все теплее, а небо, по мере того как они углублялись в горы со снежными вершинами, становилось ярко-голубым. Между ослепительно белыми пиками расстилались светло-зеленые луга, где полевые цветы склоняли свои головки под горным ветерком. Пряный воздух был насыщен запахами смолистых вечнозеленых деревьев, и то тут, то там путники видели пасущегося оленя, который поднимал голову, чтобы понаблюдать за ними своими большими удивленными глазами.
Белгарат уверенно держал путь в восточном направлении, причем он держался настороже и все замечал. В нем не осталось и признаков той полудремы, в которой он обычно пребывал, когда они ехали по более проторенным дорогам. Здесь, высоко в горах, он казался даже несколько моложе.
Им встречались и другие путешественники - большей частью недраки, облаченные в кожаные одежды. Однако видели они и группу драснийцев, работавших на крутом склоне, а однажды, вдалеке, - человека, который выглядел как толнедриец. Их разговоры с этими путешественниками были краткими и осторожными.
Горы Гар Ог Недрака очень редко посещали представители закона, и каждому, кто вступал в них, необходимо было позаботиться о безопасности.
Единственным исключением из встреченных ими людей оказался словоохотливый старик золотоискатель, появившийся однажды утром из светло-голубой тени деревьев верхом на осле. Его спутанные волосы были совершенно седыми, а одежда, по всей видимости, состояла из тряпок, подобранных по пути. Загорелое морщинистое лицо старика казалось дубленым, как старая кожа, а голубые глаза весело поблескивали. Он присоединился к ним безо всяких приветствий и тут же начал говорить так, как если бы продолжал прерванный накануне разговор.
В его голосе и манерах чувствовалась склонность к юмору, и это сразу понравилось Гариону.
- Наверное, прошло десять лет или более, как я впервые прошел по этой тропе, - начал он, трясясь на своем осле рядом с Гарионом. - Теперь я редко спускаюсь в эту часть гор. Песчаное дно у ручьев здесь разрабатывалось по крайней мере сотни раз. Куда же вы направляетесь?
- Точно не знаю, - осторожно ответил Гарион. - Я здесь никогда раньше не был и поэтому просто следую за своими спутниками.
- Если бы вы подались к северу, то нашли бы дорогу лучше, - посоветовал человек на осле, - выше к Мориндленду. Конечно, там вам следовало бы быть осторожными. Но, как говорится, без риска не будет прибыли. - Он с любопытством покосился на Гариона:
- Вы ведь не недрак, не так ли?
- Сендар, - кратко ответил Гарион.
- Никогда не был в Сендарии, - задумчиво сказал старый золотоискатель. - В действительности я нигде не был, за исключением этой местности. - Он с какой-то любовью посмотрел вокруг: на заснеженные вершины и зеленые леса. - Никогда не хотел поехать в какое-нибудь другое место. Вот уже лет семьдесят я прочесываю эти горы из конца в конец и много от этого не получил, если не считать удовольствия от пребывания здесь. Однажды нашел нанос речного песка, в котором было так много красного золота, что он казался залитым кровью. Но меня там застала зима, и я едва не замерз до смерти, пытаясь выбраться оттуда.
- Вы вернулись туда следующей весной? - Гарион не мог удержаться, чтобы не задать этого вопроса.
- Собирался, но я очень много пил в ту зиму: у меня хватало золота. Как бы то ни было, выпивка как бы размягчила мои мозги. На следующий год я взял с собой для компании несколько бочонков с элем, а это никогда добра не приносит.
Выпивка действует сильнее, когда подымаешься в горы, и ты не всегда обращаешь внимание на то, на что следовало бы обратить. - Он откинулся в седле, инстинктивно ухватившись за живот. - Я вышел на равнины к северу от гор - в Мориндленде. Я думал в то время, что легче ехать по ровной земле. Что ж, короче говоря, я натолкнулся на банду мориндимов, и они захватили меня в плен. Я по уши завяз в бочонке с элем и не вылезал из него день или больше. Когда они взяли меня, я был чрезвычайно хорош. К счастью, я полагаю. Мориндимы очень суеверны, и они подумали, что я одержимый. Это-то, вероятно, и спасло мне жизнь. Они держали меня пять или шесть лет, пытаясь разгадать мой буйный бред и видения. Дело в том, что как только я протрезвел и оценил обстановку, то уж постарался изобразить безумие на полную катушку. В конце концов мориндимы устали от моей клоунады и стали не так уж тщательно наблюдать за мной. И я улизнул. Но к тому времени я вроде бы уже забыл, где точно находится та река.
Ну и ищу ее, когда подымаюсь по этому пути. - Его речь казалась бессвязной, но голубые глаза смотрели проницательно. - А что это за большой меч, молодой человек, который вы носите с собой? Кого вы собираетесь им убить?
Вопрос прозвучал так внезапно, что у Гариона даже не было времени удивиться.
- Забавная штука, этот ваш меч, - проницательно добавил потрепанный старик. - Он, кажется, смещается со своего места, чтобы стать незаметным. - Затем старик обернулся к Белгарату, который очень пристально смотрел на него. - Вы почти совсем не изменились, - заметил он.
- А вы все так же слишком много говорите, - ответил Белгарат.
- Каждые несколько лет я испытываю жажду общения, - признался старик на осле. - А ваша дочь здорова?
Белгарат кивнул.
- Красивая женщина ваша дочь, но, однако, с плохим характером.
- Уж здесь-то не произошло заметных изменений.
- А я и не думал, что они произошли. - Старый золотоискатель усмехнулся, а потом, после минутного колебания проговорил:
- Хочу дать вам добрый совет: будьте осторожны, если собираетесь спуститься на равнину. Похоже, что-то там назревает. Слоняется орда чужаков в красных туниках, и уже клубится дым над старыми алтарями, которыми не пользовались много лет. Гролимы появились снова, а все их ножи заново наточены. Недраки, которые подымаются сюда, все время оглядываются через плечо. - Он сделал паузу, устремив прямой взгляд на Белгарата. - Были также и некоторые другие признаки. Все животные беспокоятся, как будто перед большой бурей, а иногда по ночам, если прислушаться, слышится что-то вроде грома, столь отдаленного, будто он грохочет в Маллории. Весь мир кажется встревоженным и обеспокоенным. Я подозреваю, что произойдет нечто великое, возможно, из событий того рода, в которые были вовлечены именно вы. Но дело в том, что они знают, что вы уже прибыли сюда. Я бы не очень рассчитывал на возможность проскользнуть незамеченным. - Старик пожал плечами, будто желая показать, что в этом деле он умывает руки. - Я просто думал, что вам хотелось бы это знать.
- Благодарю вас, - ответил Белгарат. - Мне ничего не стоило сказать об этом. - Старик опять пожал плечами. - Я думаю поехать в том направлении. - Он указал на север. - Слишком много чужаков приходит в горы в последние несколько месяцев. Становится многолюдно. Ну-с, теперь я почти выговорился и потому, думаю, пойду-ка поищу себе некоторое уединение. - Он повернул своего осла и затрусил прочь. - Удачи вам, - бросил он через плечо на прощание, а затем растворился в голубых тенях под деревьями.
- Насколько я понимаю, ты знаком с ним, - заметил Силк Белгарату. Старый чародей кивнул:
- Я встретил его около тридцати лет тому назад. Полгара приезжала в Гар Ог Недрак, чтобы узнать кое-что. Собрав все нужные ей сведения, она послала мне весточку, и я прибыл сюда и выкупил ее у человека, который ею владел. Мы направились домой, но снежный буран захватил нас здесь, в горах. Этот человек нашел нас, сбившихся с пути, и отвел в пещеру, где он укрывался во время обильного снегопада. Это действительно очень удобная пещера, если не считать того, что проводник наш порывался разместить там и своего осла. Насколько я помню, они с Пол спорили об этом всю зиму.
- А как его зовут? - с любопытством спросил Силк.

1 Следующая страница


Последняя игра 2

Белгарат пожал плечами:
- Он никогда не говорил, а спрашивать об этом невежливо.
Внимание Гариона, однако, задержалось на слове "выкупил". В нем закипела какая-то беспомощная ярость.
- Разве кто-то владел тетей Пол? - недоверчиво спросил он.
- Таков обычай недраков, - пояснил Силк. - В их обществе женщина считается собственностью. Ей не подобает расхаживать без владельца.
- Значит, она была рабыней? - Гарион так сильно сжал кулаки, что побелели суставы пальцев.
- Конечно, она не была рабыней, - сказал ему Белгарат. - Можешь хотя бы представить себе, чтобы твоя тетя кому-нибудь подчинялась?
- Но ты сказал...
- Я сказал, что купил ее у человека, который владел ею. Их отношения были формальностью, и ничего больше. Ей нужен был владелец, чтобы без помех заниматься своим делом, а он в результате пользовался большим уважением, поскольку владел такой замечательной женщиной. - На лице Белгарата появилось кислое выражение. - Выкупить ее у него обошлось мне в целое состояние. Я иногда спрашиваю себя, а стоила ли она этого на самом деле.
- Дедушка!
- Уверен, ей пришлось бы очень по вкусу последнее замечание, старина, - лукаво сказал Силк.
- Не знаю, нужно ли повторять его ей, Силк.
- Ты никогда не знаешь, - засмеялся Силк. - А мне в один прекрасный день может что-нибудь понадобиться от тебя.
- Это омерзительно.
- Знаю. - Силк осклабился и оглянулся. - А твой друг рисковал нарваться на некоторые неприятности, чтобы повидаться с тобой, - предположил он. - Что же стояло за этим?
- Он просто хотел предупредить меня.
- Что обстановка в Гар Ог Недраке напряженная?
Мы уже знали об этом.
- Его предупреждение было гораздо более важным, чем ты думаешь.
- Мне так не показалось.
- Это потому, что ты не знаешь этого человека.
- Дедушка, - сказал вдруг Гарион, - как же ему удалось увидеть мой меч? Я думал, что мы позаботились об этом.
- Он видит все, Гарион. Он может один раз взглянуть на дерево, а через десять лет точно сказать, сколько на нем было листьев.
- Так он чародей?
- Насколько я знаю, нет. Он просто странный старик, который любит горы. Он не знает, что творится в мире, потому что не хочет этого знать. Если бы он действительно захотел, то, вероятно, мог бы выяснить все, что происходит.
- Тогда он мог бы сколотить целое состояние в качестве шпиона, - задумчиво заметил Силк.
- Он не хочет состояния, разве не видно? Всякий раз, когда ему нужны деньги, он просто отправляется к той реке, о которой упоминал.
- Но он сказал, что забыл, как найти ее, - протестующе сказал Гарион.
- Он никогда ничего не забывал в своей жизни, - фыркнул Белгарат, но взгляд у него стал задумчивым. - В мире найдется мало людей, похожих на него.
Людей, которых совсем не интересует, что делают другие. Возможно, это не такая уж и плохая черта характера. Если бы мне пришлось снова прожить свою жизнь, я, возможно, был бы не прочь поступать так же. - Белгарат оглянулся, в глазах его читалась тревога. - Давайте поедем вон по той тропе, - предложил он, указывая на едва заметный след, проходящий наискосок через открытый луг, на котором там и сям валялись бревна, выбеленные солнцем и ветром. - Если то, что он сказал, правда, нам захочется, я думаю, избегать больших поселений. Эта тропа ведет еще дальше на север, где не так много людей.
Спустя некоторое время тропа повела вниз, и трое путников стали продвигаться быстрее, спускаясь с гор к лесу. Горные вершины сменились лесистыми холмами. Когда они поднялись на один из них, то увидели расстилавшийся внизу океан деревьев. Лес простирался до самого горизонта и дальше, темно-зеленый на фоне голубого неба. Дул слабый ветерок, и мелькавшие миля за милей деревья навевали что-то вроде печали, ностальгии о прошедших летах и веснах, которые уже никогда не вернуть.
На некотором расстоянии от леса на косогоре расположилась деревня, жавшаяся с одной стороны к огромному котловану, который был вырыт в красной глине на склоне холма.
- Поселок горняков, - заметил Белгарат. - Давайте немного побудем там и разузнаем, что здесь происходит.
Они осторожно стали спускаться по склону. По мере приближения к деревне Гарион мог заметить, что вид у нее такой же, какой они уже наблюдали в Яр Гораке. Строения были воздвигнуты тем же способом - неотесанные бревна и необработанный камень, а на невысоких крышах виднелись большие камни, уложенные для того, чтобы зимние ветры не срывали кровельную дранку. Недраки, очевидно, не заботились о внешнем виде домов: строили стены, воздвигали крышу, заселялись, чтобы заняться другими делами, не утруждая себя той завершающей отделкой, которая придает жилищу окончательный вид и которую сендар и толнедриец сочли бы абсолютно необходимыми. Весь поселок, казалось, был воплощением принципа "и так сойдет", который Гариону совсем не нравился.
Некоторые из горняков, проживавших в деревне, вышли на грязные улицы, чтобы посмотреть на проезжавших незнакомцев. Их черные кожаные одежды были испачканы землей, в которой они копались, а их взгляды казались недружелюбными и подозрительными. Здесь царил дух пугливой настороженности и в то же время вызывающей враждебности.
Силк резко повернул голову в сторону большого низкого здания с грубо нарисованными гроздьями винограда на вывеске, которая раскачивалась на ветру над входной дверью. Здание окружала широкая крытая галерея, и одетые в кожу недраки сидели вдоль нее на скамейках, наблюдая за схваткой собак посреди улицы.
Белгарат кивнул:
- Давайте подъедем с другой стороны - на случай, если нам придется срочно убираться.
Они спешились у края галереи, привязали лошадей к ограде и вошли внутрь.
Внутри таверны оказалось темно и дымно, поскольку окна, по всей вероятности, представляли собой редкое явление в домах недраков. Столы и скамейки были грубо сколочены, а свет давали коптящие масляные светильники, подвешенные на цепях, к стропилам. Пол покрывали пятна грязи и разбросанные объедки. Собаки свободно бродили под столами и скамейками. В воздухе висел тяжелый запах несвежего пива и немытых тел. И хотя полдень едва миновал, таверна была полна. Многие мужчины, сидевшие в большой комнате, уже явно преуспели в поглощении выпивки. Было шумно, поскольку недраки, сидевшие за столами или болтавшиеся по комнате, казалось, привыкли говорить напрягая голосовые связки.
Белгарат протолкался к столу, стоявшему в углу комнаты, за которым, уставившись в кружку эля, одиноко сидел человек с мутными глазами и отвисшей губой.
- Вы не возражаете, если мы сядем за ваш стол, не так ли? - спросил его старик довольно резко и уселся, не дожидаясь ответа.
- А что с того, если бы я и возражал? - спросил человек с кружкой. Он был небрит, с мешками под налитыми кровью глазами.
- Ничего, - коротко бросил Белгарат.
- Вы здесь впервые, не правда ли? - Недрак смотрел на всех троих почти совсем без интереса, не без труда пытаясь сосредоточить хоть на чем-нибудь взгляд.
- Я, правда, не вижу, какое вам дело до того, - грубо ответил Белгарат.
- У вас слишком бойкий язык для человека, пережившего свой расцвет, - высказал предположение недрак, угрожающе сжимая кулаки.
- Я пришел сюда пить, а не драться, - резко заявил Силк. - Позже я могу передумать, но сейчас испытываю жажду. - Он схватил за руку проходившего слугу.
- Держите свои руки при себе, - бросил ему слуга. - Вы с ним вместе? - И показал на недрака, к которому они присоединились.
- Мы сидим вместе с ним, а что?
- Вы хотите три кружки или четыре?
- Сейчас я хочу одну. А другим принеси то, чего они хотят. По первому кругу я плачу за всех.
Слуга недовольно промычал что-то и стал проталкиваться сквозь толпу, иногда останавливаясь, чтобы дать пинка собаке.
Предложение Силка, очевидно, умерило воинственность их недракского приятеля.
- Вы выбрали плохое время, чтобы приехать в этот город, - сказал он им. - Вся округа кишит маллорийскими вербовщиками рекрутов.
- Мы были высоко в горах, - ответил Белгарат, - и, возможно, вернемся туда через день или два. Что бы ни происходило здесь, внизу, нас это совсем не интересует.
- А следовало бы поинтересоваться, пока вы здесь, если не хотите попробовать армейской каши.
- Где-то идет война? - спросил его Силк.
- Вероятно. Так, по крайней мере, говорят. Где то в Мишарак-ас-Талле.
- Никогда не встречал талла, способного воевать, - фыркнул Силк.
- Это не таллы. Полагаю, речь идет об олорнах. У них появилась королева - если вы можете вообразить себе такое, - и она собирается вторгнуться к таллам.
- Королева? - усмехнулся Силк. - Тогда не нужна большая армия. Пусть таллы сами воюют с ней.
- Скажите об этом маллорийским вербовщикам, - предложил недрак.
- Тебе что, понадобилось время, чтобы сварить этот эль? - набросился Силк на слугу, который наконец-то явился с четырьмя большими кружками.
- Это не единственная таверна в мире, дружище, - ответил слуга. - Если не нравится эта, пойдите поищите другую. С вас двенадцать пенни.
- По три пенни за кружку! - воскликнул Силк.
- Времена тяжелые. Силк, ворча, заплатил.
- Спасибо, - сказал недрак, с которым они сидели, беря кружку.
- Не стоит благодарности, - кисло произнес Силк.
- А что делают здесь маллорийцы? - спросил Белгарат.
- Набрасываются на каждого, кто может стоять, видеть молнию и слышать гром. Они рекрутируют с помощью кандалов, так что отказаться несколько трудновато. При них находятся также гролимы, а те держат на виду свои жертвенные ножи, как бы намекая на то, что может случиться со всяким, кто слишком уж возражает.
- Возможно, вы были правы, когда сказали, что мы выбрали плохое время для того, чтобы спуститься с гор, - сказал Силк.
Недрак кивнул.
- Гролимы говорят, что Торак шевелится во сне.
- Это не очень хорошие вести, - ответил Силк.
- Думаю, мы все могли бы выпить за это. - Недрак поднял свою кружку с элем. - А вы находите что-нибудь, ради чего стоит рыться там, наверху, в горах?
Силк покачал головой:
- Чуть-чуть. Мы разрабатывали русла ручьев в поисках золотого песка. У нас нет оборудования для того, чтобы пробивать в скалах шахты.
- Вы никогда не разбогатеете, сидя на корточках у ручья и промывая гравий.
- Мы не сидим, мы бродим, - пожал плечами Силк. - Может быть, в один прекрасный день наткнемся на хорошую россыпь и соберем достаточно, чтобы купить какое-никакое оборудование.
- А когда-нибудь, возможно, пойдет и пивной дождь.
Силк рассмеялся.
- А не думали ли вы когда-нибудь о том, чтобы взять себе еще одного компаньона?
Силк покосился на небритого недрака.
- Вы раньше бывали там, наверху? - спросил он. Недрак кивнул:
- Достаточно часто, чтобы убедиться, что это мне не нравится. Но думаю, служба в армии понравилась бы мне гораздо меньше.
- Давайте возьмем еще выпивки и поговорим об этом, - предложил Силк.
Гарион откинулся на скамье, уперевшись плечами в грубую бревенчатую стену.
Недраки уже не кажутся такими плохими, когда вы проникнете сквозь грубость их природы. Они отличаются грубой речью и несколько угрюмыми лицами, но у них, кажется, нет той ледяной враждебности к посторонним людям, которую Гарион заметил среди мергов.
Он задумался над тем, что сказал недрак по поводу королевы. Гарион быстро отбросил мысль о том, что любая королева, пребывающая в Райве, может приобрести такую власть. Оставалось тогда - только тетя Пол. Сведения недрака могли быть немного неточными, но в отсутствие Белгарата тетя Пол могла взять на себя власть, хотя это на нее не совсем похоже. Что же могло там случиться такое, что побудило ее прибегнуть к таким крайностям?
Чем ближе к вечеру, тем пьяных в таверне становилось все больше. Повсюду возникали драки - хотя они обычно сводились к тому, что их участники толкали друг друга, поскольку лишь немногие в комнате были достаточно трезвы, чтобы нанести серьезный удар. Недрак за их столом продолжал пить, и в конце концов голова у него упала на сложенные руки, и он принялся храпеть.
- Думаю, мы узнали здесь почти все, что можно, - спокойно заключил Белгарат. - Давайте смываться. Исходя из того, что рассказал наш друг, не думаю, что следует оставаться на ночь в этом городе.
Силк кивнул в знак согласия, и все трое поднялись из-за стола и стали пробираться сквозь толпу к боковой двери.
- А не хотите ли прихватить кое-какие припасы? - спросил драсниец.
Белгарат покачал головой:
- У меня такое чувство, что нам следует убираться отсюда как можно скорее.
Силк бросил на него быстрый взгляд, и трое путешественников отвязали лошадей, вскочили в седла и выехали на покрытую красной грязью улицу. Они продвигались шагом, чтобы не вызывать подозрений, но Гарион ощущал острую необходимость оставить позади эту грубую, грязную деревню. В самом воздухе чувствовалась какая-то опасность, а золотистое солнце раннего вечера, казалось, было прикрыто как бы невидимой тучей. Проезжая мимо крайнего дома деревни, они услышали за спиной тревожный крик, доносившийся откуда то из центра города.
Гарион быстро обернулся и увидел десятка два всадников в красных туниках, скакавших галопом к таверне, которую путешественники только что покинули. Ярко разодетые чужаки ловко спрыгнули с лошадей и сразу же перекрыли все входы и выходы, чтобы отрезать возможные пути бегства находившимся внутри.
- Маллорийцы! - прохрипел Белгарат. - Держитесь ближе к деревьям. - И вонзил каблуки в бока лошади. Они галопом пересекли заросший сорняками и покрытый мусором пустырь, который окружал деревню, и добрались до леса. Позади не слышались крики преследователей: таверна, очевидно, содержала достаточно рыбы, чтобы наполнить сеть маллорийцев. Из безопасного убежища под раскинувшимися кронами деревьев Гарион, Силк и Белгарат наблюдали, как из таверны выводили печальную вереницу недраков, скованных вместе за лодыжки, и выстраивали их в красной уличной грязи перед бдительным оком вербовщиков из Маллории.
- Похоже, что в конце концов наш друг присоединился к армии, - заметил Силк.
- Лучше он, чем мы, - ответил Белгарат. - Мы, возможно, были бы несколько неуместны среди энгаракской орды. - Он покосился на красный диск заходящего солнца. - Давайте двигаться: до темноты у нас остается всего несколько часов.
Похоже, что военная лихорадка свирепствует в округе, а я не хотел бы подхватить ее.

Глава 3

Недракский лес был не похож на арендийский, расположенный далеко к югу.
Разница между ними сразу бросалась в глаза, и Гариону понадобилось несколько дней, чтобы осознать ее. Прежде всего, тропинки, по которым они ехали, были едва заметны и совершенно не протоптаны. В арендийском лесу следы человека виднелись повсеместно. Здесь же человек оказывался пришельцем, чуждым этому краю. Кроме того, лес в Арендии был не безграничен, а этот океан деревьев простирался до самого дальнего края континента, и стоял он так с самого начала мира.
Лес был полон жизни. Рыжевато-коричневый олень мелькал среди деревьев, огромный лохматый бизон с загнутыми черными рогами, блестевшими как оникс, пасся на полянах. Однажды тропу перед ними пересек с рычанием и ворчанием неуклюжий медведь. В подлеске суетились кролики, а серые куропатки взлетали из-под ног с хлопаньем крыльев, от которого захватывало сердце. Пруды и реки изобиловали рыбой, ондатрами, выдрами и бобрами. Однако вскоре обнаружились и более мелкие обитатели: москиты, которые были ненамного меньше воробьев, и коричневые мошки, кусавшие все, что двигалось.
Солнце вставало рано и садилось поздно, усеивая темное подножие леса пятнами золотистого света. Хотя стояла середина лета, жары не ощущалось, а воздух был насыщен ароматами, свойственными северным лесам.
С тех пор как они вступили в лес, Белгарат, казалось, совсем перестал спать. Каждый вечер, когда усталые Силк и Гарион заворачивались в шерстяные одеяла, старый чародей исчезал в тени деревьев. Однажды, проснувшись среди ночи, Гарион услышал поступь лап, легко скользивших по усеянной листьями поляне. Погружаясь снова в сон, он понял: то большой серебристый волк, которым обернулся его дед, рыскает по лесу, вынюхивая малейший намек на преследование или опасность.
Ночные блуждания старика были бесшумными, но они не прошли незамеченными.
Однажды ранним утром, еще до восхода солнца, когда деревья были едва различимы и наполовину скрыты поднимавшимся с земли туманом, несколько неясных теней мелькнули среди черных стволов и замерли невдалеке. Гарион, только что проснувшийся и собиравшийся разжечь костер, так и застыл на месте. Когда же медленно выпрямился, то почувствовал взгляд чьих-то глаз, и кожа его покрылась мурашками. Всего в трех метрах от него стоял огромный темно-серый волк. Он был очень серьезен, а глаза его светились ярко-желтым светом, подобным блеску солнца. В этих золотистых глазах таился невысказанный вопрос, и Гарион осознал, о чем его спрашивают.
- Здесь удивляются, почему вы это делаете.
- Что делаем? - вежливо спросил Гарион, машинально отвечая на языке волков.
- Расхаживаете в таком необычном виде.
- Так нужно.
- А-а. - С изысканной учтивостью волк не стал дальше расспрашивать, однако заметил:
- Но любопытно узнать, не находите ли вы это несколько неудобным.
- Не так плохо, как кажется. Конечно, когда попривыкнешь.
Последняя фраза явно не убедила волка. Он сел.
- Несколько раз в эти ночи, - сказал он на языке волков, в присущей им манере, - видели мы другого волка, и любопытно узнать, зачем вы и он вошли в наши владения.
Гарион инстинктивно понял, что ответ на этот вопрос будет очень важен.
- Мы передвигаемся с одного места на другое, - осторожно ответил он. - В наши намерения не входит искать логово или самок в ваших владениях или же охотиться за зверями, которые принадлежат вам. - Гарион не смог объяснить, как он узнал, что сказать.
Волк, казалось, удовольствовался его ответом.
- Был бы рад, если бы вы передали наше почтение тому, у кого мех подобен инею, - сказал он важно. - Было замечено, что он заслуживает большого уважения.
- Будет приятно передать ему ваши слова, - ответил Гарион, сам удивляясь той легкости, с какой искусно построенные фразы пришли ему на ум.
Волк поднял голову и понюхал воздух.
- Пришло время охоты, - сказал он. - Пусть же вы найдете то, что ищете.
- Пусть ваша охота будет удачной, - произнес в ответ Гарион.
Волк повернулся и умчался в туман, сопровождаемый своими товарищами.
- В целом ты справился довольно хороню, Гарион, - сказал Белгарат из густых теней ближайшей чаши.
Гарион подпрыгнул от неожиданности.
- Я не знал, что ты там, - удивленно сказал он.
- А следовало бы знать, - ответил старик, выступая из тени.
- Как он узнал? - спросил Гарион. - Я имею в виду, что я иногда бываю волком?
- Это видно. Волк всегда определит.
Силк вышел из-под дерева, где спал. Шаги коротышки были очень осторожными, но нос его подергивался от любопытства.
- Что все это значит? - спросил он.
- Волки хотели знать, что мы делаем на их территории, - ответил Белгарат.
- Они пытались выяснить, придется ли им сражаться с нами.
- Сражаться? - удивился Гарион.
- Таков обычай, когда чужой волк вступает в охотничьи владения другой стаи. Волки предпочитают не драться - это лишняя трата сил, - но они вступят в бой, если это потребуется.
- Что же случилось? - спросил Силк. - Почему они так быстро ушли?
- Гарион убедил их, что мы просто проходим мимо.
- Очень умно с его стороны.
- Почему ты не разжег костер, Гарион? - спросил Белгарат. - Давайте перекусим и двинемся дальше. До Маллории нам предстоит еще долгий путь, и хотелось бы путешествовать при хорошей погоде.
Позднее в тот же день они подъехали к долине, где на берегу довольно большой реки, протекавшей по краю луга, стояли несколько бревенчатых домов и палаток.
- Торговцы мехами, - объяснил Силк Гариону, указывая на наспех построенный поселок. - В этой части леса подобные поселки есть почти на каждой крупной реке. - Нос драснийца начал подергиваться, а глаза засияли. - В наших городках совершается множество сделок.
- Ну и что? - многозначительно ответил Белгарат. - Постарайся сдерживать свое стремление к наживе.
- Я ни о чем таком и не думал даже, - возразил Силк.
- Действительно? Может, ты заболел? Силк надменно проигнорировал этот вопрос.
- А не безопаснее ли объехать поселок? - спросил Гарион, когда они скакали через широкий луг. Белгарат покачал головой.
- Я хочу знать, что ожидает нас впереди, а самый верный способ выяснить что-либо - поговорить с людьми, которые там уже побывали. Мы проберемся в поселок, покружим около часа, а затем улизнем. Просто будьте внимательными.
Если кто-нибудь будет спрашивать - мы направляемся на север в поисках золота.
Чувствовалась заметная разница между охотниками и трапперами, которые слонялись по улицам этого поселка, и горняками, встретившимися им в последней деревне. Бросалось в глаза, что охотники были менее угрюмыми и менее воинственными. Гарион решил, что причина этому - уединенный образ жизни, и поэтому они получают удовольствие от компании других людей, особенно во время своих нечастых визитов в центры торговли мехами. Хотя, похоже, они и пили так же много, как горняки, но их выпивки чаще оканчивались пением и смехом, а не драками.
Большая таверна находилась почти в центре поселка, и путники медленно подъехали к ней по грязной улице.
- К боковой двери, - бросил Белгарат, когда они спешились перед таверной.
Путники завели лошадей вокруг здания и привязали их к ограде галереи.
Внутри таверна была чище, в ней толпилось меньше народу, и оттого она казалась даже несколько светлее, чем горняцкая таверна. Здесь ощущался запах дерева и чистого воздуха вместо запаха сырой, заплесневелой земли. Все трое уселись за стол недалеко от двери и заказали у вежливого слуги по кружке эля.
Эль оказался крепким, темно-коричневым, хорошо очищенным и на удивление недорогим.
- Таверна принадлежит скупщикам мехов, - пояснил Силк, смахивая пену с верхней губы. - Они нашли, что с трапперами легче сговориться, если они немного пьяны, и поэтому-то эль здесь недорог и всегда в избытке.
- Полагаю, в этом есть смысл, - сказал Гарион. - Но разве трапперам это неизвестно?
- Конечно, известно.
- Зачем же тогда они пьют перед сделкой?
- Им нравится пить, - пожал Силк плечами.
Два траппера, сидевших за соседним столом, возобновили знакомство, которое явно длилось уже десяток лет или даже больше. Бороды обоих были тронуты сединой, но они весело болтали, будто молодые люди.
- У тебя были неприятности с мориндимами, когда ты был там, наверху? - спросил один другого.
Тот покачал головой:
- Я сделал чумные знаки с обоих концов долины, где установил свои ловушки.
Мориндим пройдет дюжину лиг в обход, лишь бы избежать места, где установлены такие знаки.
Первый кивнул в знак согласия:
- Как правило, это лучший способ. Греддер всегда считал, что знаки порчи лучше, но, как выяснилось, он был не прав.
- Я не видел его уже давно.
- Я был бы удивлен, если бы он объявился. Около трех лет тому назад мориндимы добрались до него. Я сам похоронил его - по крайней мере то, что от него осталось.
- Не знал. Однажды я провел с ним зиму там, у истоков Корду. Он был человеком скверным. Но тем не менее удивляюсь, что мориндим пересек знаки порчи.
- Насколько я могу судить, с ним был какой-то колдун, который снял проклятие со знаков. На одном из них я нашел высохшую лапку ласки с тремя стебельками травы, обмотанными вокруг каждого пальца.
- Это сильное заклинание. Должно быть, они очень хотели добраться до него, поскольку колдуну пришлось преодолеть немалые трудности.
- Ты же знаешь, что за человек был этот Греддер. Он мог приводить людей в раздражение, находясь от них в десяти лигах.
- Что правда, то правда.
- Однако Греддера больше нет. Теперь его череп украшает посох какого-нибудь мориндимского колдуна.
Гарион наклонился к деду.
- Что они имеют в виду, когда говорят о знаках? - прошептал он.
- Это предостережения, - ответил Белгарат. - Как правило, это воткнутые в землю папки с привязанными к ним костями или перьями птиц. Мориндимы не умеют читать, поэтому для них нельзя просто вывесить табличку с надписью.
На середину таверны вышел, волоча ноги, согбенный старый траппер в залатанной и лоснившейся от изношенности одежде. На его длинном лице застыло какое-то подобострастное выражение. Следом за ним появилась молодая недракская женщина в тяжелом халате из красного фетра, перехваченном в талии сверкающей цепочкой. Шея ее была обвязана веревкой, конец которой старый траппер крепко держал в руке. Несмотря на эту веревку, лицо молодой женщины было гордым, надменным, и взирала она на собравшихся в таверне мужчин с едва скрытым презрением. Встав в центре комнаты, старый траппер прочистил горло, чтобы привлечь внимание толпы, и громко объявил:
- У меня есть женщина для продажи.
Не меняя выражения лица, женщина плюнула в него.
- А сейчас ты увидишь, Велла, что это просто снизит твою цену, - успокаивающим тоном сказал ей старик.
- Ты идиот, Тэшор, - ответила она. - Никто здесь не в состоянии заплатить за меня, и ты знаешь это. Почему ты не сделал так, как я тебе говорила, и не предложил меня скупщикам мехов?
- Скупщики мехов не интересуются женщинами, Велла, - так же мягко ответил Тэшор. - А здесь цена будет выше, уж поверь мне.
- Я не поверю тебе, старый дурак, даже если ты скажешь, что завтра взойдет солнце.
- Женщина, как вы можете убедиться, весьма бойкая, - объявил Тэшор довольно жалобно.
- Он пытается продать свою жену? - спросил Гарион, потягивая эль.
- Она ему не жена, - поправил Силк. - Просто он владеет ею.
Гарион сжал кулаки и приподнялся, лицо его от гнева покрылось пятнами, но рука Белгарата крепко сжала его запястье.
- Сиди! - приказал старик.
- Но...
- Я сказал, сиди, Гарион. Тебя это не касается.
- Если, конечно, ты не хочешь купить эту женщину, - высказал предположение Силк.
- А она здорова? - обратился к Тэшору длиннолицый траппер со шрамом через всю щеку.
- Да, здорова, - заявил Тэшор, - и у нее есть все зубы. Покажи им свои зубы, Веяла.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Они не смотрят на мои зубы, идиот, - ответила она, но при этом смотрела на траппера со шрамом на щеке, и в ее черных глазах читался прямой вызов.
- Она прекрасная повариха, - быстро продолжал Тэшор, - и знает средства против ревматизма и лихорадки. Она умеет шить и дубить кожи и при этом не слишком много ест. Изо рта у нее нет дурного запаха - если она не ест лука, - и она почти никогда не храпит, если только не напьется.
- Если она такая хорошая, то зачем же ты хочешь ее продать? - поинтересовался длиннолицый траппер.
- Старею, - ответил Тэшор, - и мне хотелось бы немного спокойствия и тишины. Присутствие Веллы волнует, но я уже пережил все свои волнения. Хотел бы осесть где нибудь и, быть может, начать разводить цыплят или козлят. - Голос сгорбленного старика звучал несколько уныло.
- Ну это уж совсем невыносимо! - взорвалась Велла. - Неужели мне все самой нужно делать? Прочь с дороги, Тэшор. - Она грубо оттолкнула старого траппера и поглядела на толпу сияющими черными глазами. - Итак, - объявила она, - перейдем к делу. Тэшор хочет меня продать. Я сильная и здоровая. Я умею готовить пищу, выделывать кожи и шкуры, лечить обычные болезни, бойко торговаться при покупке припасов, и я могу варить хорошее пиво. - Ее глаза угрожающе сузились - Я не бывала в постели ни с одним мужчиной, кинжалы у меня достаточно отточены, чтобы убедить незнакомцев не пытаться совершить надо мною насилие. Я умею играть на деревянной флейте и знаю много старых сказок. Я могу делать чумные и сонные знаки и знаки порчи, чтобы отпугнуть мориндима, а однажды я убила из лука медведя с расстояния в тридцать шагов.
- Двадцать шагов, - спокойно поправил Тэшор.
- Было почти тридцать, - настаивала она.
- А можешь ли ты станцевать? - спросил худой траппер со шрамом на лице.
Она прямо взглянула на него.
- Только если ты всерьез хочешь купить меня, - последовал ответ.
- Мы можем поговорить об этом после того, как я увижу твой танец, - сказал он.
- Можешь отбить такт? - спросила она.
- Могу.
- Прекрасно. - Ее руки коснулись цепочки у талии, и та зазвенела, расстегиваясь. Велла распахнула свой тяжелый халат, сняла его и вручила Тэшору.
Затем осторожно развязала веревку вокруг шеи и повязала голову лентой красного шелка, чтобы поддержать копну блестящих, иссиня-черных волос. Под красным фетровым халатом она носила тончайшее розоватое платье из маллорийского шелка, которое шуршало и плотно облегало ее тело. Платье спускалось до середины икр, а на ногах у Веллы были мягкие кожаные ботинки. Из верхней части каждого ботинка торчала украшенная драгоценными камнями рукоятка кинжала, а третий кинжал она носила на поясе у талии. Платье было с узким воротничком, но руки оставались открытыми до плеч. На каждом запястье у Веллы было с полдюжины узких золотых браслетов. Она грациозно наклонилась и прикрепила к каждой лодыжке связку маленьких колокольчиков, затем подняла гладкие, округлые руки - так, что их кисти оказались на уровне лица.
- Вот такт, человек со шрамом, - сказала она трапперу и стала хлопать в ладоши. - Попытайся поддерживать его.
Такт состоял из трех размеренных ударов, за которыми следовали четыре быстрых. Велла начала свой танец медленно, важно, с гордым высокомерием. При движениях ее платье шуршало, а его подол взлетал вокруг ее полных икр.
Худой траппер подхватил такт, и его ладони громко хлопали в тишине, которая наступила во время танца Веллы.
Гарион начал краснеть. Движения Веллы были нежными и плавными. Звон колокольчиков на ногах и браслетов на запястьях как бы дополнял хлопки траппера. Ее ступни, казалось, трепетали в сложном рисунке танца, а руки красиво извивались в воздухе. Но самое интересное происходило под бледно-розовым платьем. Гарион с трудом проглотил ком в горле и обнаружил, что почти перестал дышать.
Велла начала кружиться, и ее длинные черные волосы развевались, будто повторяя переливы шелкового платья. Затем она замедлила танец и снова вернулась к гордому, чувственному высокомерию, которое возбуждало всех находившихся в комнате мужчин.
Когда же она остановилась и улыбнулась легкой, загадочной улыбкой, они разразились возгласами одобрения.
- Ты очень хорошо танцуешь, - невозмутимо заметил траппер со шрамом на щеке.
- Разумеется, - ответила она. - Я все делаю очень хорошо.
- Ты любишь кого-нибудь? - Вопрос был задан напрямик.
- Ни один мужчина не завоевал еще моего сердца, - категорически заявила Велла. - Я не видела мужчины, который бы стоил меня.
- Все может измениться, - заметил траппер и предложил:
- Одна золотая марка.
- Это несерьезно, - фыркнула она. - Пять золотых марок.
- Полторы, - раздалось в ответ.
- Это даже оскорбительно. - Велла подняла руки, и лицо ее приняло трагическое выражение. - Четыре, и ни гроша меньше.
- Две золотые марки, - предложил траппер.
- Невероятно! - воскликнула она, простирая вперед руки. - Почему ты просто не вырежешь мне сердце и не покончишь со всем этим?! Три с половиной марки - на меньшее я не рассчитываю.
- Чтобы сэкономить время, почему бы не сказать просто - три? - твердо сказал траппер. - С тем, что эта сделка станет долговременной, - добавил он, подумав.
- Долговременной? - Глаза Веллы расширились.
- Ты мне нравишься, - ответил он. - Ну, что ты на это скажешь?
- Встань и дай мне посмотреть на тебя, - приказала она.
Траппер медленно приподнялся со стула, на котором сидел. Высокий, жилистый, скуластое лицо иссечено старыми шрамами. В каждом движении - уверенность и сила. Велла поджала губы и внимательно посмотрела на него.
- А он неплох, - прошептала она Тэшору.
- Ты могла бы заполучить кое-что и похуже, Велла, - поощрительно ответил ее владелец.
- Я рассмотрю твое предложение о трех марках и долговременности сделки, - заявила Велла. - А имя у тебя есть?
- Текк, - с легким поклоном представился высокий траппер.
- Ну что ж, Текк, - сказала ему Велла, - тогда не уходи. Я с Тэшором должна обговорить твое предложение. - Она взглянула на него почти застенчиво.Думаю, что ты мне понравишься, - добавила она гораздо менее вызывающим тоном.
Затем взялась за ремешок, который все еще был обмотан вокруг руки Тэшора, и вывела его из таверны, раз или два оглянувшись через плечо на узколицего Текка.
- Вот это женщина, - пробормотал с ноткой глубокого уважения в голосе Силк.
Гарион обнаружил, что снова в состоянии дышать, хотя уши его горели.
- Что же они подразумевают под долговременностью сделки? - тихо спросил он Силка.
- Текк предложил сделку, которая обычно кончается браком, - пояснил Силк.
Это сбило с толку Гариона.
- Я ничего не понимаю, - признался он.
- Если кто-нибудь просто владеет женщиной, - сказал ему Силк, - это не дает ему каких-либо особых прав на ее личность, и это обеспечивается кинжалами, которые она носит. Никто не приблизится к недракской женщине, если ему не надоело жить. Решает она. Брак обычно заключается после рождения у нее первого ребенка.
- Почему же тогда она так заинтересована в цене?
- Потому что получает половину, - пожал плечами Силк.
- Она получает половину денег всякий раз, когда ее продают? - недоверчиво спросил Гарион.
- Конечно. Вряд ли было бы честно поступать иначе, не так ли?
Слуга, который принес им еще три кружки эля, остановился и стал разглядывать Силка.
- Что-нибудь не так, дружище? - спокойно спросил его Силк.
Слуга быстро опустил глаза.
- Извиняюсь, - пробурчал он. - Я только подумал... Вы напомнили мне кое-кого, вот и все. Теперь, разглядев вас получше, я понял, что ошибся. - Он быстро поставил кружки, повернулся и ушел, не взяв даже монет, которые Силк положил на стол.
- Думаю, нам лучше убраться отсюда, - тихо сказал Силк.
- А в чем дело? - спросил его Гарион.
- Он знает, кто я такой. А ведь есть объявление о вознаграждении, которое здесь развешано на каждом углу.
- Возможно, ты прав, - согласился Белгарат, поднимаясь.
- Он разговаривает вон там с какими-то людьми, - сказал Гарион, наблюдая за слугой, который в дальнем конце комнаты торопливо что-то говорил группе охотников, бросая в их сторону быстрые взгляды.
- У нас полминуты, чтобы выбраться отсюда, - напряженно сказал Силк. - Пошли. Все трое быстро направились к двери.
- Эй, вы там! - закричал кто-то им вслед. - Подождите-ка минутку.
- Бежим! - рявкнул Белгарат. Они стрелой вылетели наружу и вскочили в седла как раз в тот момент, когда с полдюжины одетых в кожу людей появились из дверей таверны.
Крик: "Остановите этих людей!" - оказался бесполезным, поскольку трое путников уже во весь опор неслись по улице. По натуре своей трапперы и охотники редко вмешиваются в чужие дела, поэтому Гарион, Силк и Белгарат проскочили деревню и уже пересекали брод, прежде чем было организовано хоть какое-то преследование.
Когда они въехали в лес на противоположном берегу реки, Силк начал ругаться, сыпля проклятиями, как арбузными семечками. Ругань его была яркой и всеобъемлющей, в ней упоминались рождение, родители и грязные привычки не только их преследователей, но и тех, кто нес ответственность за объявление о вознаграждении за его поимку. Вдруг Белгарат резко натянул поводья, предостерегающе подняв руку. Силк и Гарион заставили своих лошадей остановиться. Но Силк продолжал при этом браниться.
- Не мог бы ты хоть на мгновение прервать поток своего красноречия? - спросил его Белгарат. - Я пытаюсь прислушаться.
Силк пробурчал еще несколько отборных ругательств, а затем сжал зубы.
Сзади них слышались беспорядочные крики и плеск воды.
- Они пересекают брод, - заметил Белгарат. - Кажется, взялись за дело серьезно. По крайней мере, достаточно серьезно, чтобы устроить за нами охоту.
- Разве они не откажутся от преследования, когда стемнеет? - спросил Гарион.
- Это недракские охотники, - проговорил Силк с глубоким отвращением. - Они будут преследовать нас много дней, получая от такой охоты одно только удовольствие.
- Здесь уж мы ничего не можем поделать, - проворчал Белгарат. - Посмотрим, сможем ли мы их опередить. - И он вонзил каблуки в бока своей лошади.
Еще не начало вечереть, когда они устремились галопом через залитый солнцем лес. Подлесок был скудным, а высокие и прямые стволы сосен и пихт, подобно огромным колоннам, тянулись к голубому небу. День был хорош для тех, кто прогуливался верхом, но не для тех, кого преследовали. Для таких не бывает хороших дней.
Они достигли вершины холма и снова остановились послушать.
- Они, кажется, отстают, - с надеждой заметил Гарион.
- Это просто подвыпившие, - кисло возразил Силк. - Те, кто серьезно взялся за дело, вероятно, намного ближе к нам. Когда охотятся, обычно не кричат.
Посмотри назад, вон туда. - Силк указал направление.
Гарион оглянулся. Там, среди деревьев, в их сторону скакал на белой лошади человек, время от времени наклоняясь с седла и внимательно разглядывая землю.
- Если это какой-то следопыт, нам потребуется неделя, чтобы сбить его со следа, - с отвращением сказал Силк.
Где-то вдалеке, справа от них, среди деревьев завыл волк.
- Поедем дальше, - сказал Белгарат, и они пустили скакунов галопом по другую сторону холма, петляя среди деревьев. Стук лошадиных копыт походил на приглушенный барабанный бой.
- Мы оставляем след шириной в целую лошадь! - крикнул Силк Белгарату.
- Ничего не поделаешь, - ответил старик. - Нам нужно проехать еще немного, прежде чем пытаться петлять и заметать следы.
Еще один вопль мрачным эхом разнесся над лесом, на этот раз слева и ближе, чем первый.
Еще четверть часа ехали они, когда вдруг услышали позади себя какую-то суматоху. Тревожно кричали люди, панически ржали лошади. Гарион услышал также яростное рычание. По сигналу Белгарата они попридержали лошадей, чтобы прислушаться. Полное ужаса лошадиное ржание неслось среди деревьев, сопровождаемое проклятиями и испуганными криками всадников. Повсюду раздавался целый хор завываний. Казалось, что лес вдруг наполнился волками. Преследование прекратилось, поскольку лошади недракских охотников за вознаграждением с паническим ржанием разбежались в разные стороны.
С каким-то мрачным удовлетворением Белгарат прислушивался к замирающим вдали звукам. Затем огромный волк с темной шерстью и высунутым языком выскочил из леса в тридцати метрах от них, остановился, сел на задние лапы, его желтые глаза выжидающе смотрели на всадников.
- Держите поводья как можно крепче, - спокойно посоветовал Белгарат, похлопывая по шее свою лошадь, глаза которой вдруг стали дикими.
Волк не сказал ничего, он просто сидел и смотрел.
Белгарат абсолютно спокойно ответил ему таким же пристальным взглядом, а затем кивнул головой в знак понимания. Волк поднялся и устремился в чащу. Один раз он остановился, взглянул на них через плечо, разинул пасть и издал громкий, пронзительный вой, призывая других членов стаи вернуться к прерванной охоте. А потом одним прыжком скрылся из виду. Осталось только эхо его воя.

Глава 4

Следующие несколько дней они ехали на восток, постепенно спускаясь в широкую болотистую долину, где подлесок становился гуще, а воздух - влажнее.
Однажды после полудня прошла короткая летняя гроза, сопровождаемая громкими раскатами грома, потоками дождя и завыванием ветра в деревьях, который сгибал и сотрясал их, срывая листья и ветки. Но буря вскоре закончилась, и снова выглянуло солнце. После этого установилась прекрасная погода.
Во время поездки Гарион ощущал какое-то чувство неудовлетворенности, как будто ему чего-то не хватало, и он иногда ловил себя на том, что озирается вокруг, пытаясь найти тех, о ком помнил. За время длительного путешествия в поисках Ока его разум выработал определенные нормы, что правильно и что нет, и эта поездка воспринималась как нечто не правильное. С одной стороны, с ними не было Бэйрека, а отсутствие огромного рыжебородого чирека делало Гариона неуверенным. Ему также недоставало молчаливого Хеттара, с его ястребиным лицом, и Мендореллена в доспехах, который всегда скакал впереди с развевающимся на острие копья серебристо голубым вымпелом. Гарион болезненно ощущал отсутствие кузнеца Дерника и даже тосковал по перебранкам с Се'Недрой. То, что произошло в Райве, казалось Гариону все менее и менее реальным, а вся тщательно разработанная церемония, которая предшествовала его помолвке с этой невыносимой маленькой принцессой, начала стираться в его памяти.
Однако как-то вечером, после того как были привязаны лошади, съеден ужин и они завернулись в одеяла, Гарион, глядя на угасающие языки пламени, понял наконец, что за пустота образовалась в его жизни. С ним не было тети Пол, и Гариону ее ужасно не хватало. С самого детства он чувствовал, что, пока тетя Пол находится рядом, ничего дурного или не правильного произойти не может, поскольку тут же было бы пресечено ею. Ее спокойное и постоянное присутствие рядом - вот то, за что всегда крепко держался Гарион. Он представил себе ее столь отчетливо, будто она стояла перед ним. Гарион мог ясно видеть ее лицо, ее чудесные глаза и белый локон. Его вдруг охватила глубокая тоска по ней, острая, как острие ножа.
Без нее все казалось не правильным, ошибочным. Конечно, Гарион был совершенно уверен, что его дед может справиться с любой внешней опасностью. Но были и другие, менее очевидные угрозы, которые старик либо не учитывал, либо считал не заслуживающими внимания. Например, к кому бы мог, испугавшись, обратиться Гарион? Испуг, конечно, не относился к таким явлениям, которые могли поставить под угрозу его жизнь, руки или ноги, но страх все-таки ранит, а иногда и приводит к более глубоким и более серьезным травмам. Тетя Пол всегда была способна развеять его страхи, но теперь ее не было, а Гарион испытывал страх и не мог даже признаться себе в этом. Он вздохнул и, покрепче завернувшись в одеяло, погрузился в беспокойный сон.
Спустя несколько дней около полудня они достигли восточного рукава реки Корду, широкого грязнокоричневого потока, бегущего через покрытую кустарниками долину в южном направлении к столице Яр Недраку. Светло-зеленые, по пояс вышиной кустарники простирались на несколько сот метров по обоим берегам реки.
Они росли на вязком иле, приносимом весенним половодьем. Знойный воздух над кустарниками звенел от мириад комаров и москитов.
Угрюмый паромщик переправил их через реку в деревню на другом берегу.
Когда они переводили лошадей с парома на берег, Белгарат спокойно проговорил:
- Я думаю, здесь нам следует изменить направление. Давайте разделимся. Я отправлюсь за припасами, а вы двое поищите городскую таверну. Может быть, вам удастся раздобыть сведения о перевалах, ведущих в северные края к землям мориндимов. Чем скорее мы подымемся туда, тем лучше. Маллорийцы, очевидно, стремятся утвердиться здесь, и они могут напасть на нас без всяких предупреждений. Мне вовсе не хочется выдавать каждое свое передвижение маллорийским гролимам, не говоря уже о том, что именно в настоящее время к личности Силка проявляется повышенный интерес.
Силк довольно мрачно согласился с этим.
- Я хотел бы исправить положение, но, полагаю, у нас нет на это времени, не так ли?
- Действительно, нет. Лето там, наверху, очень короткое, а проезд через Маллорию не доставляет удовольствия даже в самую лучшую погоду. Когда доберетесь до таверны, говорите всем, что мы хотим попытать счастья на золотых приисках к северу. Наверное, вам подвернется кто-нибудь, желающий показать свою осведомленность по поводу троп и перевалов, особенно если вы предложите ему немного выпить.
- А я-то считал, что ты знаешь дорогу, - протестующе сказал Силк.
- Я знаю одну дорогу, но она начинается в сотне лиг к востоку от этого места. Посмотрим, нет ли чего-нибудь поближе. Я подъеду к таверне, когда достану припасы. - Старик сел в седло и поехал по улице, ведя за собой вьючную лошадь.
Силку и Гариону не пришлось особо трудиться, чтобы найти в зловонной таверне желающего поговорить о тропах и перевалах. Наоборот, первый же их вопрос вызвал оживленную дискуссию.
- Это же долгий кружный путь, Бешер, - сказал подвыпивший золотоискатель, прервав на полуслове другого, который подробно описывал горный перевал. - Нужно следовать налево от водопада: это даст возможность выиграть три дня.
- Я рассказываю об этой дороге, Вэрн, - раздраженно возразил Бешер, опуская кулак на выщербленный стол. - А когда я закончу, ты можешь рассказать им о том пути, которым ходишь сам.
- Это займет у тебя весь день - как и твоя любимая тропа Они хотят искать золото, а не наслаждаться пейзажами. - И заросшая густой щетиной челюсть Вэрна вызывающе выдвинулась вперед.
- Так каким же путем нам надо ехать, когда мы достигнем большого луга наверху? - быстро спросил Силк, пытаясь воспрепятствовать назревшей ссоре.
- Поезжайте направо, - заявил Бешер, глядя на Вэрна.
Вэрн задумался, всем своим видом показывая, что обдумывает доводы против.
Но в конце концов кивнул, соглашаясь.
- Конечно, это единственная дорога, по которой вы можете проехать, - сказал он. - Но, как только проедете заросли можжевельника, нужно повернуть налево. - Это было сказано тоном человека, ожидающего возражений.
- Налево?! - громко возразил Бешер. - Ты болван, Вэрн. Нужно снова ехать направо.
- Думай, кого ты называешь болваном, ты, осел! - И без дальнейших церемоний Бешер дал Вэрну в зубы, и оба начали колотить друг друга, расшвыривая столы и скамейки.
- Конечно, они оба ошибаются, - спокойно заметил горняк, сидевший за соседним столом и бесстрастно наблюдавший за дракой. - После того как вы проберетесь через заросли можжевельника, нужно ехать прямо.
Во время ссоры в таверну незаметно вошли несколько здоровенных мужчин в свободных красных туниках, надетых поверх отполированных кольчуг. Ухмыляясь, они выступили вперед, чтобы расцепить Вэрна и Бешера, катавшихся по грязному полу. Гарион и Силк застыли на месте.
- Маллорийцы, - тихо прошептал маленький драсниец.
- Что же нам делать? - так же тихо спросил Гарион, оглядываясь в поисках пути к бегству. Но прежде чем Силк смог ответить, в дверях появился одетый в черное гролим.
- Я хочу посмотреть на людей, которые так любят подраться, - пробормотал гролим со своим своеобразным акцентом. - Армии нужны такие люди.
- Вербовщики! - воскликнул Вэрн, вырвавшись от маллорийцев в красных одеждах и устремившись к боковой двери. Какое-то мгновение казалось, что ему удастся ускользнуть, но, как только он достиг дверного проема, кто-то снаружи обрушил на его лоб удар увесистой дубины. Вэрн качнулся назад, и вдруг ноги у него подкосились, а глаза стали пустыми. Ударивший его маллориец вошел в таверну, бросил на Вэрна оценивающий взгляд и, подумав немного, снова ударил дубинкой по голове.
- Итак, - сказал гролим, весело оглядываясь, - что дальше? Побежит кто-нибудь еще, или вы предпочтете спокойно пойти с нами?
- Куда вы нас забираете? - спросил Бешер, пытаясь вырвать руку из мертвой хватки усмехавшегося вербовщика.
- Сначала в Яр Недрак, - ответил гролим, - а потом на юг, в долины Мишарак-ас-Талла, в лагерь его императорского величества Зарата, императора Маллории. Вы только что вступили в ряды доблестной армии, друзья мои. Все энгараки не нарадуются на вашу храбрость и патриотизм, и даже сам Торак доволен вами. - И, как бы подчеркивая эти слова, рука его легла на рукоять жертвенного ножа, прикрепленного к поясу.
Цепь скорбно позвякивала, когда Гарион, прикованный за лодыжку, тащился вперед, один из длинной вереницы печальных рекрутов, которых вели по тропе на юг через кустарник на берегу реки. Всех рекрутов тщательно обыскали в поисках оружия - всех, кроме Гариона, которого почему-то попросту проглядели. Он с тоской сознавал, что огромный меч привязан к его спине, но, как это всегда случалось, никто не обратил на него внимания.
Перед тем как покинуть деревню, когда их всех заковывали в кандалы, Гарион и Силк коротко и торопливо поговорили на языке жестов, которым пользовались драснийцы.
- Я могу отомкнуть этот замок ногтем большого пальца, - сказал Силк, презрительно щелкая пальцами. - Сегодня ночью, как только стемнеет, освободимся от кандалов и сбежим. Не думаю, что военная служба была бы по мне, а уж тебе и вовсе ни к чему энгаракская армия - именно сейчас, в сложившихся обстоятельствах.
- А где дедушка? - спросил Гарион на том же языке жестов.
- О, насколько я представляю себе, он где-то поблизости.
Гарион, однако, беспокоился, и множество вопросов, начинающихся с "А что, если...", сразу пришло ему на ум. Чтобы избавиться от бесплодных размышлений над ними, он стал незаметно изучать охранявших их маллорийцев. Гролим и основная часть его отряда, как только пленники были закованы, пошли дальше в поисках новых деревень и новых рекрутов, а для сопровождения их группы на юг было оставлено всего пять человек. Маллорийцы несколько выделялись среди других энгараков. Глаза их были такими же раскосыми, но тела не носили каких-то ярко выраженных признаков, которые позволяли отличать один народ Востока от другого.
Крепко сбитые, они тем не менее не казались такими атлетичными, как мерги. Они были высокими, но не поджарыми и сухощавыми, как недраки, чей облик чем-то напоминал борзую. Маллорийцы явно были сильными, но без свойственной таллам грубой мощи. Но в маллорийцах, кроме того, чувствовалось какое-то презрительное превосходство, когда они смотрели на других западных энгараков.
Со своими пленниками маллорийцы общались с помощью коротких, похожих на лай, команд, а разговаривали между собой на диалекте настолько сложном, что он казался почти непонятным. Они носили кольчуги под красными туниками грубой шерсти. Как заметил Гарион, они не очень хорошо держались в седле, и, когда они пытались управлять лошадьми, их кривые сабли и широкие круглые щиты, казалось, мешали им.
Гарион предусмотрительно держал голову опущенной, чтобы скрыть, что черты его лица - даже в большей мере, чем у Силка, - были явно не энгаракскими.
Стражники, однако, мало обращали внимание на отдельных рекрутов, их больше интересовало другое. Они постоянно проезжали взад и вперед вдоль колонны загнанных, как лошади, людей, считая их по головам и сверяясь с документом, который они имели при себе, с озабоченным и даже встревоженным видом. Гарион подумал, что, когда они достигнут Яр Недрака, у них возникнут неприятности, если числа не совпадут.
Вдруг в кустарнике недалеко от тропы Гарион заметил легкую белесую тень и резко повернул голову в этом направлении. Крупный серебристо-серый волк мелькнул на опушке леса. Гарион снова быстро опустил голову, притворился, будто споткнулся, и тяжело упал на Силка.
- Там дедушка, - прошептал он.
- А ты только что заметил его? - В голосе Силка звучало удивление. - Я же вижу его по крайней мере час, если не больше.
Когда тропа свернула от реки в чащу деревьев, Гарион ощутил, как в нем нарастает напряжение. Он не мог знать, что предпримет Белгарат, но понимал, что под покровом леса может представиться именно та возможность, на которую, несомненно, надеялся его дед. Шагая вслед за Силком, Гарион пытался скрыть свое волнение, но малейший шум в окружавшем их лесу заставлял его невольно вздрагивать.
Тропа вывела их к широкой поляне, со всех сторон окруженной высокими пихтами, и маллорийские стражники остановили колонну, чтобы дать передохнуть пленникам. Гарион с облегчением опустился рядом с Силком на упругий мох.
Передвижение, когда одна нога прикована к длинной цепи, которая соединяла рекрутов, потребовало значительных сил, и Гарион обнаружил, что весь вспотел.
- Чего же он ждет? - прошептал он Силку. Коротышка с крысиным лицом пожал плечами и тихо ответил:
- До темноты осталось еще несколько часов. Может быть, он хочет дождаться ее.
И тут где-то впереди послышались звуки пения. Песня была непристойной, и певец сильно фальшивил, но явно наслаждался собой, а некоторая невнятица в словах, долетавших до них по мере его приближения, указывала, что он пьян несколько больше, чем слегка.
Маллорийцы переглянулись.
- Возможно, это еще один, - самодовольно ухмыльнулся один из них, - жаждущий поступить на службу в армию. Расходимся в разные стороны и хватаем его, как только он выедет на поляну.
Поющий недрак появился на поляне, восседая на крупной чалой лошади. На нем была обычная кожаная, покрытая пятнами одежда и меховая шапка, ухарски сдвинутая набекрень. Украшала его тощая черная бородка, а одной рукой он прижимал к себе бурдюк с вином. Казалось, будто он покачивается в седле, но что-то в его глазах говорило о том, что он не столь уж пьян, как выглядит.
Гарион пристально посмотрел на него, когда тот въезжал на поляну во главе вереницы мулов, следовавших за ним. Это был Ярблек, недракский купец, которого они встретили на Южном караванном пути по дороге к Ктол Мергос.
- Эй, вы там! - приветствовал Ярблек маллорийцев громким голосом. - Я вижу, вы хорошо поохотились. Целый букет здоровенных рекрутов нарвали!
- Просто охота стала легче, - усмехнулся один из маллорийцев, ставя свою лошадь поперек тропы, чтобы преградить Ярблеку путь.
- Ты подразумеваешь меня? - громогласно рассмеялся Ярблек. - Не будь дураком. Я слишком занят, чтобы играть в солдатики.
- Позор! - ответил маллориец.
- Я Ярблек, купец из Яр Тарака и друг самого короля Дросты. Я действую по поручению, которое он лично возложил на меня. Если вы каким-либо образом помешаете мне, Дроста велит вас освежевать и поджарить живьем, как только вы попадете в Яр Недрак.
Уверенности у маллорийца как будто поубавилось.
- Мы отвечаем только перед Заратом, - сказал он, защищаясь. - Король Дроста не властен над нами.
- Вы находитесь в Гар Ог Недраке, дружище, - указал ему Ярблек, - и Дроста делает здесь все, что захочет. Потом, когда все уже будет сделано, он может извиниться перед Заратом, но к этому времени вы, все пятеро, будете уже освежеваны и в меру поджарены.
- Полагаю, вы можете подтвердить, что выполняете официальное поручение? - пытался уклониться от прямого ответа маллорийский стражник.
- Конечно, могу, - ответил Ярблек. Тут он схватился за голову, а его лицо выразило глуповатую растерянность. - Куда же я подевал этот пергамент? - проворчал он как бы про себя, затем прищелкнул пальцами. - О да, теперь я припоминаю. Он же в тюке на последнем муле. Вот, выпейте пока, а я пойду принесу его. - Он протянул бурдюк маллорийцу, повернул лошадь и поехал в конец каравана. Там он слез с седла и стал рыться в запакованном тюке.
- Лучше посмотреть на его документы, прежде чем примем решение, - посоветовал другой стражник. - Король Дроста не из тех, с кем имеет смысл шутить.
- А мы смогли бы выпить, пока ждем, - предложил еще один, пожирая глазами бурдюк с вином.
- Здесь-то уж у нас будет полное согласие, - ответил первый, пытаясь вытащить из бурдюка затычку. Он поднял кожаный мешок обеими руками и поднес его к подбородку. В это мгновение раздался глухой звук, и совершенно неожиданно стрела застряла в его горле как раз у воротничка красной туники. Вино полилось из бурдюка на изумленное лицо. Его товарищи посмотрели на него, разинув рты, а затем с тревожными криками поспешно схватились за оружие. Но было уже слишком поздно. Большинство из них попадали из седел под дождем стрел, который внезапно осыпал их из-за пихт. Один, однако, успел повернуть лошадь, чтобы бежать. Но животное не сделало и двух прыжков, как стрела поразила маллорийца в спину. Он застыл, а затем мешком вывалился из седла, причем нога у него застряла в стремени, а перепуганная лошадь понесла, волоча его за собой.
- Кажется, я не могу обнаружить этот документ, - со злой усмешкой заявил Ярблек и перевернул ногой маллорийца, с которым разговаривал. - Ты ведь на самом деле не хотел смотреть на него, да? - спросил он мертвеца.
Маллориец с торчащей в горле стрелой невидяще глядел в небо, рот его раскрылся, а из носа бежала струйка крови.
- Я так и думал, - грубо рассмеялся Ярблек и пнул ногой в лицо мертвеца.
Затем, когда лучники вышли из за темных зеленых пихт, он повернулся и ухмыльнулся Силку.
- Ты точно нигде не пропадешь, Силк, - сказал он. - А я-то думал, что Тор Эргас покончил с тобой в этом вонючем Ктол Мергосе.
- Он просчитался, - небрежно ответил Силк.
- Как же ты ухитрился попасть в рекруты маллорийской армии? - с любопытством спросил Ярблек, причем никаких следов притворного опьянения не осталось и в помине.
Силк пожал плечами:
- Я допустил оплошность.
- А я ведь следовал за вами последние три дня.
- Тронут твоей заботой. - Силк поднял закованную в кандалы ногу и позвенел цепью. - Не слишком ли тебя затруднит разомкнуть это?
- Ты не собираешься сделать какую-нибудь глупость, не так ли?
- Конечно нет.
- Найди ключ, - сказал Ярблек одному из своих лучников.
- А что вы собираетесь сделать с нами? - нервно спросил Бешер, с некоторой опаской глядя на мертвых стражников.
Ярблек рассмеялся.
- Это уж ваше дело, что вы станете делать, как только будете освобождены от цепи, - безразлично ответил он. - Я бы только не рекомендовал вам оставаться поблизости от такого количества мертвых маллорийцев. Вдруг появится кто-то и станет задавать вопросы.
- Так вы позволяете нам уйти? - недоверчиво спросил Бешер.
- Конечно, я не собираюсь кормить вас, - сказал ему Ярблек.
Лучники прошлись по цепи, открывая замки, и все недраки один за другим скрылись в кустах, как только получили свободу.
- Ну что ж, - сказал Ярблек, потирая руки, - теперь, когда мы обо всем позаботились, почему бы нам не выпить?
- Охранник пролил все твое вино, когда упал с лошади, - заметил Силк.
- Это было не мое вино, - фыркнул Ярблек. - Я украл его сегодня утром.
Тебе следует знать, что я не предложил бы свое вино тому, кого собрался убить.
- Поэтому я и удивился, - усмехнулся в ответ Силк, - и подумал, что, наверное, люди мельчают.
Грубое лицо Ярблека приобрело слегка обиженный вид.
- Прости, - быстро извинился Силк. - Я неверно судил о тебе.
- Ничего, - пожал плечами Ярблек. - Многие не правильно судят обо мне. Это бремя, которое мне приходится нести. - Он вскрыл тюк на первом из мулов и вытащил оттуда небольшой бочонок эля. Поставив его на землю, он натренированной рукой вскрыл его, ударив кулаком по крышке. - Давайте выпьем.
- Мы бы не прочь, - вежливо отклонил предложение Силк, - но у нас есть весьма срочное дело.
- Вы даже не представляете, как я сожалею об этом, - ответил Ярблек, извлекая из тюка несколько кружек.
- Я знал, что ты поймешь.
- О, я все хорошо понимаю, Силк. - Ярблек наклонился и погрузил две кружки в бочонок с элем. - Мне до крайности грустно, но вам придется подождать с вашим делом. Вот. - Он протянул одну кружку Силку, а другую Гариону, потом повернулся и выудил еще одну кружку для себя.
Силк смотрел на него, подняв бровь.

Предыдущая страница 3 Следующая страница


Последняя игра 4

Ярблек растянулся на земле около бочонка, удобно положив ноги на тело убитого маллорийца.
- Видишь ли, Силк, - пояснил он, - все дело в том, что Дроста хочет заполучить вас, причем очень-очень. Он предложил за вас вознаграждение, которое слишком привлекательно, чтобы пройти мимо. Дружба дружбой, а дело - делом, помимо всего прочего. А сейчас почему бы тебе и твоему юному другу не расположиться поудобнее? Это прелестная, тенистая поляна, а мох достаточно мягкий, чтобы на нем полежать. Мы выпьем, и ты расскажешь мне, как тебе удалось удрать от Тор Эргаса. Затем можешь мне поведать, что случилось с той красивой женщиной, которая была с вами в Ктол Мергосе. Может быть, я смогу наскрести достаточно денег, чтобы позволить себе купить ее. Я не принадлежу к тем, кто жаждет жениться, но, клянусь зубами Торака, это была красотка. Я почти готов отказаться ради нее от своей свободы.
- Уверен, что такие слова польстили бы ей, - ответил Силк. - А что потом?
- Когда потом?
- После того, как мы выпьем. Что мы станем делать тогда?
- Вероятно, нам станет плохо - это обычно и случается. После того как мы придем в себя, поедем в Яр Недрак. Я получу за вас свое вознаграждение, а вы сможете выяснить, почему король Дроста лек Тан так желает заполучить вас в свои руки. - Ярблек посмотрел на Силка, явно забавляясь. - Ты мог бы присесть и выпить, мой друг. Сейчас мы никуда не едем.

Глава 5

Окруженный крепостной стеной, Яр Недрак располагался на слиянии восточного и западного рукавов реки Корду. По всем направлениям от столицы на расстоянии примерно одной лиги леса были уничтожены с помощью огня, и дороги к городу вели через завалы обгорелых черных коряг и зарослей ежевики, выросшей после пожара.
Крепкие городские ворота были покрыты дегтем. Венчала их каменная копия маски Торака. Это красивое, нечеловечески жесткое лицо смотрело вниз на всех въезжающих, и Гарион подавил невольную дрожь, когда проезжал под ним.
Все дома в столице Гар Ог Недрака были очень высокими, с крутыми крышами.
Окна первых этажей были снабжены ставнями, в основном закрытыми. Выступающие деревянные части строений для сохранности покрывались дегтем, и грязные пятна этого черного вещества придавали всем зданиям какой-то нездоровый вид.
Над узкими кривыми улицами Яр Недрака витал дух уныния и страха, и все его обитатели, спешившие по своим делам, шли опустив головы. В одежде столичных жителей кожа, кажется, использовалась меньше, чем в провинции, но и здесь большинство людей были в черном, и только иногда мелькал голубой или желтый цвет. Единственным исключением являлись красные туники маллорийских солдат.
Казалось, что они повсюду слоняются то туда, то сюда по булыжным мостовым, грубо обращаясь с горожанами и громко переговариваясь между собой с сильно выраженным акцентом.
Если солдаты в большинстве своем казались просто самодовольными людьми, которые маскировали свое волнение от пребывания в чужой стране показным хвастовством и бравадой, то совершенно иными были маллорийские гролимы. В отличие от западных гролимов, которых Гарион видел в Ктол Мергосе, они редко носили отполированные стальные маски, но зато отличались жестоким выражением лица, поджатыми губами и прищуренными глазами. Когда они в своих черных плащах с капюшонами проходили по улицам, все - и маллорийцы, и недраки - уступали им дорогу.
Под неусыпной охраной Гарион и Силк верхом на мулах въехали в город вслед за стройным, мускулистым Ярблеком. Во время всей поездки вниз по реке Силк и Ярблек добродушно подтрунивали друг над другом, время от времени обмениваясь колкостями по поводу прошлых неблагоразумных поступков. Хотя Ярблек и казался вполне дружелюбным, он тем не менее все время оставался начеку, а его люди тщательно следили за каждым шагом Силка и Гариона. В течение всего трехдневного пути Гарион исподтишка наблюдал за лесом, но ни разу не увидел Белгарата и потому въезжал в город с мрачным предчувствием. Силк, однако, выглядел, как всегда, бодрым и уверенным в себе, и его поведение и отношение к происходящему действовали Гариону на нервы.
Они с шумом проскакали по кривой улице, и Ярблек свернул на узкую грязную аллею, ведущую к реке.
- А я думал, что дворец находится там, - сказал ему Силк, указывая на центр города.
- Да, - ответил Ярблек, - но мы едем не во дворец. Там Дросту окружает такое количество людей, что он предпочитает заниматься делами в более уединенном месте.
Аллея скоро перешла в кривую мрачную улочку, где высокие узкие дома явно требовали ремонта. Долговязый недрак стиснул зубы, увидев, как впереди из-за угла появились два маллорийских гролима и пошли в их направлении. Когда они подходили, на лице Ярблека появилось явно враждебное выражение.
Один из гролимов остановился и ответил ему пристальным взглядом.
- У вас, кажется, трудности, дружище, - высказал предположение гролим.
- А это уж мое дело, не так ли? - парировал Ярблек.
- Разумеется, - холодно заметил гролим. - Однако держите свою грубость при себе. Открытое неуважение к духовенству может навлечь на вас серьезные неприятности. - Взгляд облаченного в черное человека стал угрожающим.
Повинуясь внезапному побуждению, Гарион попытался исследовать разум гролима, прощупывая его очень осторожно, но мысли, которые обнаружил, не свидетельствовали ни об особых знаниях гролима, ни о некоей ауре, которая всегда исходит от разума колдуна.
"Не делай этого, - предупредил внутренний голос. - Это все равно что позвонить в колокольчик или носить на шее отличительный знак".
Гарион сразу прекратил.
"Я думал, что все гролимы - колдуны, - мысленно ответил он. - А эти двое просто обыкновенные люди". И больше Гарион о них ничего не узнал.
Двое гролимов прошли мимо, и Ярблек презрительно сплюнул.
- Свиньи, - пробормотал он. - Маллорийцы начинают не нравиться мне почти так же, как мерги.
- Они, как видно, прибирают к рукам вашу страну, Ярблек, - заметил Силк.
Ярблек зарычал.
- Впустите в страну только одного маллорийца, и скоро некуда будет плюнуть, чтобы не попасть в них.
- Ну и зачем вы вообще их впустили? - мягко спросил Силк.
- Я знаю, что ты шпион, Силк, - отрезал Ярблек, а потому не собираюсь обсуждать с тобой политические вопросы. И вообще, кончай выуживать сведения.
- Да это так, просто времяпрепровождение, - невинно ответил Силк.
- Почему бы тебе не подумать о собственных делах?
- Именно это и есть мое дело, дружище. Ярблек уставился на него, а затем расхохотался.
- Куда же мы направляемся? - спросил его Силк, оглядывая убогую улицу. - Как мне помнится, это не лучшая часть города.
- Увидишь, - бросил ему Ярблек.
Они поехали вниз по реке, где преобладал запах гниющего мусора и открытых сточных каналов. Гарион увидел крыс, кормящихся на свалках, а мужчины, встретившиеся им на этой улице, были оборванными и имели подозрительный вид людей, имеющих основания избегать встреч с властями.
Ярблек круто повернул лошадей и направил их в другую аллею.
- Отсюда мы пойдем пешком, - сказал он, слезая с седла. - Я хочу войти через потайной ход.
Оставив лошадей с одним из людей Ярблека, они пошли вниз по аллее, осторожно переступая через кучи мусора.
- Сюда, вниз, - сказал Ярблек, указывая на короткий пролет деревянных ступенек, ведших к узкой двери. - Когда войдем, держите головы опущенными. Мы не хотим, чтобы слишком много людей заметили, что вы - не недраки.
Они спустились по скрипевшим ступеням и протиснулись в сумрачную, задымленную таверну, провонявшую потом, кислым пивом и блевотиной. В очаге посреди комнаты было полно золы, а несколько тлевших в нем поленьев давали очень много дыма и очень мало света. Два узких грязных окна, казалось, были лишь немногим светлее, чем стены; единственная масляная лампа свисала на цепи с одной из балок.
- Посидите здесь, - велел им Ярблек, кивнув на скамью, стоявшую у задней стены, - я сейчас вернусь, - и направился в общий зал таверны. Гарион быстро огляделся вокруг и увидел, что пара людей Ярблека незаметно расположилась около двери.
- Что будем делать? - прошептал он Силку.
- У нас нет другого выбора, как подождать и посмотреть, что произойдет, - ответил Силк.
- Ты, кажется, не очень-то беспокоишься.
- А я действительно не беспокоюсь.
- Но ведь нас арестовали, не так ли? Силк покачал головой:
- Когда арестовывают, то надевают кандалы. Просто король Дроста хочет поговорить со мной, только и всего.
- Но в объявлении о вознаграждении говорилось...
- Я не стал бы обращать на него большого внимания, Гарион. Объявление о вознаграждении было составлено для отвода глаз маллорийцев. Что бы ни делал Дроста, он не хочет, чтобы они узнали об этом.
Ярблек протолкался сквозь толпу в таверне и уселся на грязную скамью рядом с ними.
- Дроста вскоре будет, - сказал он. - Не желаете ли что-нибудь выпить, пока ждем?
Силк оглянулся с едва заметным неудовольствием.
- Думаю, нет, - ответил он. - В таких местах в бочках с элем всегда попадаются несколько дохлых крыс, не говоря уж о мухах и тараканах.
- Ну как хочешь, - ответил Ярблек.
- Разве не своеобразное место для встречи с королем? - спросил Гарион, оглядывая жалкую внутренность таверны.
- Нужно знать короля Дросту, чтобы понять, - ответил Силк. - У него весьма дурные наклонности, и подобные места его устраивают.
Ярблек рассмеялся, соглашаясь.
- Наш монарх - веселый парень, - заметил он, - но если решите, что он глуп, то сделаете ошибку. Возможно, немного груб, но не дурак. Он может посещать подобные места, и не один маллориец не станет утруждать себя тем, чтобы следовать за ним. Король нашел, что это очень хороший способ вести дела, особенно такие, о которых он предпочитает не докладывать Зарату.
Перед таверной началась суматоха, и двое широкоплечих недраков в черных кожаных туниках и остроконечных шлемах ворвались в дверь.
- Дорогу! - рявкнул один из них. - И все - встать!
- Те, кто способен встать, - сухо добавил другой.
По толпе прокатилась волна насмешек и свиста, когда вошел худой человек в желтом сатиновом дублете и отделанном мехом зеленом бархатном плаще. У него были выпученные глаза, а лицо испещрено глубокими оспинами. Движения его казались быстрыми и судорожными, а выражение лица представляло язвительную насмешку вкупе с чем-то вроде безнадежной, глубокой тоски.
- Все приветствуют его величество Дросту лек Тана, короля недраков! - громким голосом провозгласил один из подвыпивших, а остальные в таверне грубо рассмеялись, свистя и топая ногами.
- Мои верноподданные! - ответил рябой человек, растянув рот до ушей в улыбке. - Пьяницы, воры и сводники! Я ощущаю жар вашей горячей любви ко мне! - Его презрение, казалось, было столь же обращено на него самого, как и на эту оборванную, немытую толпу.
Все тут же засвистели и затопали ногами.
- Сколько же в эту ночь, Дроста? - прокричал кто-то.
- Столько, сколько смогу, - хитро произнес король. - Ведь раздавать, где бы я ни был, королевские благословения - мой долг.
- Теперь это так называется? - хрипло спросил еще кто-то.
- Название столь же хорошее, как и любое другое, - ответил Дроста, пожав плечами.
- Королевская опочивальня готова, - провозгласил с насмешливым поклоном владелец таверны.
- Вместе, я уверен, с королевскими клопами, - добавил Дроста. - Эля каждому, кто не слишком пьян, чтобы выпить его до дна. Пусть мои подданные поднимут кружки за мое здоровье.
Толпа одобрительно зашумела, когда король проходил к лестнице, ведущей на верхние этажи.
- Мой долг призывает меня, - провозгласил он, широким жестом указывая на лестницу, ведущую наверх. - Пусть каждый отметит, с какой готовностью я следую в объятия суровой необходимости. - И он поднялся по ступеням под иронические аплодисменты собравшегося сброда.
- И что же теперь? - спросил Силк.
- Немного подождем, - ответил Ярблек. - Слишком уж будет заметно, если мы сейчас же пойдем наверх.
Гарион заерзал на скамье, ощутив за ушами слабое пощипывание, нечто вроде покалывания, неприятно раздражающего кожу. Гарион с омерзением подумал, что это, возможно, вши или мухи в поисках свежей крови переползли к нему с собравшихся в таверне. Но Гарион отбросил эту мысль: покалывание, казалось, исходило изнутри.
Поблизости у стола храпел, закрыв голову руками, явно перепивший оборванец. Не переставая храпеть, он на некоторое время поднял лицо и подмигнул. Это был Белгарат! Затем лицо его снова упало на руки, а Гариона охватило чувство облегчения.
Захмелевшая толпа постепенно становилась все более шумной. Около очага возникла короткая отвратительная потасовка, и забулдыги сначала подбадривали дерущихся, а потом и сами присоединились к ним, раздавая тумаки двум катавшимся по полу забиякам.
- Давайте поднимемся наверх, - коротко бросил Ярблек, вставая, и стал проталкиваться сквозь толпу.
- Дедушка здесь, - прошептал Гарион, когда они последовали за Ярблеком по лестнице.
- Я видел его, - коротко ответил Силк.
Ступеньки вели в сумрачный коридор с грязными, изношенными коврами на полу. В дальнем конце его двое охранников короля Дросты стояли со скучающим видом, прислонившись к стене по обе стороны массивной двери.
- Меня зовут Ярблек, - сказал им дружок Силка, когда они подошли к двери.
- Дроста ожидает меня.
Охранники посмотрели сначала друг на друга, потом один из них постучал в дверь.
- Человек, которого вы хотели видеть, ваше величество, уже здесь.
- Впустите его. - Голос Дросты звучал приглушенно.
- Но он не один, - предупредил охранник.
- Вот и хорошо.
- Войдите, - сказал охранник Ярблеку, распахивая дверь.
Король недраков развалился на кровати, а его руки покоились на хрупких плечах двух грязных, весьма скудно одетых девиц со спутанными волосами и выражением безысходности в глазах.
- Ярблек! - воскликнул развратный монарх, приветствуя купца. - Что задержало тебя?
- Не хотел привлекать внимания, последовав сразу же за тобой, Дроста.
- Я чуть было не отвлекся. - Дроста бросил плотоядный взгляд на обеих девиц. - Разве они не прелестны?
- Если тебе нравится такой тип. - Ярблек пожал плечами. - Я же предпочитаю несколько более зрелых.
- Такие тоже хороши, - признал Дроста, - но я их всех люблю. Влюбляюсь по двадцать раз на день. А теперь бегите, мои малышки, - сказал он девицам. - У меня дела, о которых следует позаботиться именно сейчас. Позже я пошлю за вами.
Обе девицы тут же ушли, тихо прикрыв за собой дверь.
Дроста сел в кровати, опираясь на одну руку. Запятнанный и измятый дублет расстегнут, видна костистая грудь, покрытая вьющимися черными волосами. Дроста был худ, как скелет, а его тощие руки походили на палки. Волосы у него гладкие и жирные, а борода настолько жидкая, что можно было пересчитать тонкие волоски, торчащие из подбородка. Следы от оспы на лице были глубокими и напоминали ярко-красные шрамы, а шея и руки покрыты нездоровой, похожей на струпья сыпью.
При этом от него несло какой-то пахучей дрянью.
- А ты уверен, что это именно тот человек, который мне нужен? - спросил он Ярблека.
Гарион пристально посмотрел на недракского короля: грубые нотки в его голосе исчезли, теперь звучал четкий, отрывистый голос человека, целиком поглощенного делом. Гарион сделал в уме несколько поправок: Дроста лек Тан был отнюдь не тем человеком, каким казался.
- Я знаю его многие годы, Дроста, - ответил Ярблек. - Это принц Келдар из Драснии. Он так же известен как Силк, а иногда как Эмбар из Коту или Редек из Боктора. Он вор, мошенник и шпион. Помимо этого, не такой уж плохой человек.
- Мы в восторге от встречи со столь знаменитым человеком, - заявил король Дроста. - Приветствую вас, принц Келдар.
- Ваше величество, - ответил, кланяясь, Силк.
- Я бы пригласил вас во дворец, - продолжал Дроста, - но у меня там много гостей, а у них неприятная привычка совать свой нос в мои дела. - Он сухо рассмеялся. - К счастью, я очень скоро обнаружил, что маллорийцы самодовольны и высокомерны: они не пойдут за мною в подобные места, и поэтому мы сможем свободно поговорить. - Он посмотрел на дешевую аляповатую мебель и красные драпировки с веселой снисходительностью. - Кроме того, - добавил он, - мне здесь нравится.
Гарион стоял около двери, прижавшись к стене и пытаясь быть по возможности незаметным, но выразительный взгляд Дросты остановился на нем.
- А ему можно доверять? - спросил король у Силка.
- Полностью, - заверил его Силк. - Это мой ученик. Я обучаю его делу.
- Какому же? Воровству или шпионажу? Силк пожал плечами:
- Это одно и то же. Ярблек говорил, что вы хотели повидать меня. Полагаю, это связано скорее с нынешними событиями, чем с какими-либо недоразумениями прошлого.
- Вы сообразительны, Келдар, - одобрительно ответил Дроста. - Я нуждаюсь в вашей помощи и готов заплатить за нее.
Силк усмехнулся:
- Я всегда прихожу в восторг от слова "заплатить".
- Мне так и сказали. Знаете ли вы, что происходит здесь, в Гар Ог Недраке?
- Дроста смотрел пронизывающим взглядом, и его напускная веселость совершенно исчезла.
- Я ведь работаю в разведке, ваше величество, - подчеркнул Силк.
Дроста усмехнулся, встал и подошел к столу, где стояли графин с вином и несколько стаканов.
- Хотите выпить? - спросил он.
- Почему бы и нет?
Дроста наполнил четыре стакана, взял себе один и нервно зашагал по комнате со злым выражением на лице.
- Я не нуждаюсь ни в чем подобном, Келдар! - выкрикнул он. - Моя семья на протяжении поколений, веками, старалась вырвать Гар Ог Недрак из-под власти гролимов. Теперь они снова собираются отбросить нас к вопиющему варварству, а у меня нет другого выбора, кроме как примириться с этим. В границах моего королевства шляются куда им вздумается около четверти миллиона маллорийцев, а с юга нависает армия, которую я не в состоянии даже подсчитать. Если я произнесу хоть одно слово протеста, Зарат раздавит мое королевство одним пальцем.
- Он действительно сделал бы это? - спросил Силк, занимая один из стульев, стоящих вокруг стола.
- С таким же самым чувством, с каким вы прихлопываете муху, - ответил Дроста. - Приводилось ли вам встречаться с ним?
Силк отрицательно покачал головой.
- Вам повезло, - заметил ему Дроста, пожимая плечами. - Тор Эргас сумасшедший, но при всей моей ненависти к нему должен признать, что в нем есть еще что-то человеческое. Зарат же сделан из льда. Я должен найти общий язык с Родаром.
- А-а, - произнес Силк. - Так вот в чем, собственно, все дело.
- Вы довольно приятный человек, Келдар, - сухо сказал Дроста, - но я бы не пошел на все эти хлопоты только ради удовольствия составить вам компанию. Вам нужно отвезти мое послание Родару. Я пытался кое-что передать ему, но мне так и не удалось с ним связаться. Он долго не засиживается на одном месте. Как может толстяк передвигаться так дьявольски быстро?
- Его внешность обманчива, - заметил Силк. - Что конкретно вы имеете в виду?
- Союз, - резко ответил Дроста. - Я прижат к стене. Либо я вступлю в союз с Родаром, либо меня проглотят.
Силк аккуратно поставил стакан.
- Это очень важное предложение, ваше величество. В нынешней обстановке для его осуществления потребуется срочно провести целый ряд серьезных переговоров.
- Поэтому-то я и послал за вами, Келдар. Надвигается конец света. Вам нужно добраться до Родара и убедить его отвести свою армию от границ Мишарак-ас-Талла. Заставьте его прекратить это безумие, пока оно не зашло слишком далеко.
- Заставить моего дядюшку сделать что-либо несколько выше моих возможностей, король Дроста, - осторожно ответил Силк. - Я польщен тем, что вы думаете, будто я располагаю столь большим влиянием на него, но, как правило, отношения между нами имели совсем другой характер.
- Разве вы не понимаете, что происходит, Келдар? - В голосе короля звучало отчаяние, и, говоря, он яростно жестикулировал. - Наша единственная надежда выжить заключается в том, чтобы не давать никакого повода мергам и маллорийцам объединиться. Мы должны постараться вбить между ними клин и не дать им вместе выступить против общего врага. Тор Эргас и Зарат так люто ненавидят друг друга, что эта ненависть для них священна. Мергов больше, чем песчинок, а маллорийцев - чем звезд. Гролимы могут нести свою тарабарщину о пробуждении Торака, пока у них не отсохнут языки, но Тор Эргас и Зарат начали сражение по одной только причине: каждый из них хочет уничтожить другого и утвердить свою власть над всеми энгараками. Они жаждут развязать войну на взаимное уничтожение. Если мы не будем вмешиваться, то сможем избавиться от обоих.
- Думаю, мне понятны ваши намерения, - пробормотал Силк.
- Зарат переправляет своих маллорийцев через Восточное море в лагерь около Талл Зелика, а Тор Эргас сосредоточил множество южных мергов около Рэк Госка.
Они неизбежно двинутся друг на друга. Нам же нужно просто дать им дорогу, пусть дерутся. Заставьте Родара отойти назад, пока он все не испортил.
- А вы говорили об этом с таллами? - спросил Силк.
Дроста презрительно фыркнул:
- Какой смысл? Я пытался объяснить все это королю Гетелю, но говорить с ним - все равно что говорить с кучей навоза. Таллы настолько боятся гролимов, что достаточно упомянуть имя Торака, и все они разбегутся. Гетель - талл вдвойне. Между ушами у него ничего нет, кроме песка.
- Но при всем при этом есть еще одна проблема, - сказал Силк возбужденному монарху. - Я не могу отвезти ваше послание королю Родару.
- Не можете?! - взорвался Дроста. - Что вы подразумеваете под этим "не могу"?!
- Именно в данный момент мои отношения с дядюшкой складываются не лучшим образом, - спокойно солгал Силк. - Несколько месяцев назад между нами случилось небольшое недопонимание, и, вероятно, первое, что он сделает, когда я явлюсь к нему, - закует меня в цепи. И я почти уверен, что это лишь ухудшит положение.
Дроста зарычал.
- Тогда все мы обречены! - заявил он, трясясь всем телом. - Вы были моей последней надеждой!
- Дайте мне подумать минутку, - сказал Силк. - Пожалуй, можно найти какой-то выход из этого положения. - Он уставился в пол, рассеянно покусывая ноготь. - Не могу поехать я, - заключил он наконец. - Это очевидно. Но из этого не следует, что не может поехать кто-то другой.
- Кому еще поверит Родар? - требовательно спросил Дроста.
Силк обернулся к Ярблеку, который внимательно, с хмурым видом слушал этот разговор, и спросил:
- В данный момент у тебя есть какие-либо затруднения в Драснии?
- Насколько я знаю, никаких, - ответил тот.
- Хорошо, - продолжал Силк. - В Бокторе есть торговец мехами, зовут его Гелдахар.
- Толстяк, немного косит? - спросил Ярблек.
- Да, это он. Почему бы тебе не взять груз мехов и не отправиться в Боктор? А когда будешь пытаться продать меха Гелдахару, скажи ему, что нерест лосося в этом году будет поздним.
- Уверен, что он придет в восторг, услышав это.
- Это пароль, - подчеркнуто терпеливо объяснил Силк. - Как только скажешь его, Гелдахар постарается, чтобы ты попал во дворец и увиделся с королевой Поренн.
- Я слышал, она милая женщина, - сказал Ярблек, - но это слишком дальняя поездка для того, чтобы увидеть хорошенькую молодую женщину. Я, вероятно, смогу найти такую, просто спустившись с холма.
- До тебя никак не дойдет суть дела, Ярблек, - бросил ему Силк. - Королева Поренн - жена Родара, и он верит ей даже больше, чем когда-то верил мне. Она узнает, что это я прислал тебя, и передаст моему дядюшке все, что ты ей скажешь. Уже через три дня после твоего приезда в Боктор Родар будет читать послание Дросты. Я это гарантирую.
- Вы позволите женщине узнать обо всем?! - яростно запротестовал Дроста. - Келдар, вы не в своем уме. Единственная женщина, способная хранить секрет, это та, у которой вырезан язык.
Силк упрямо покачал головой:
- Поренн именно сейчас ведает драснийской разведкой, Дроста. Она уже знает чересчур много. Ваш эмиссар никогда не проберется к Родару, окруженному армией олорнов, так что бросьте эту мысль. С Родаром будут чиреки, а они убьют любого энгарака, едва увидав его. Если вы действительно хотите связаться с Родаром, придется вам избрать в качестве посредника драснийскую разведку, а это означает довериться Поренн.
Дроста, казалось, засомневался.
- Может быть, это и так, - заключил он после минутного раздумья. - Я попробую что-нибудь в этом роде, но зачем нужен Ярблек? Почему вы сами не можете отвезти мое послание драснийской королеве?
Силк выглядел слегка огорченным.
- Боюсь, это весьма плохая идея, - ответил он. - Поренн оказалась в самом центре моих разногласий с дядюшкой. Поэтому в данный момент я определенно являюсь нежелательным лицом при дворе.
Лохматая бровь короля Дросты взлетела вверх, он рассмеялся:
- Я вижу, что вы заслужили свою репутацию, - и повернулся к Ярблеку:
- Тогда тебе придется взяться за это дело. Сделай все необходимые приготовления для поездки в Боктор.
- Вы уже задолжали мне, Дроста, - коротко ответил Ярблек, - премию за доставку сюда Келдара, помните об этом?
Дроста пожал плечами:
- Запиши это где-нибудь. Ярблек упрямо покачал головой:
- Не выйдет. Давайте рассчитаемся по текущим счетам. Известно, что вы тянете с платежами, когда получаете то, что хотите.
- Ярблек, - уныло сказал Дроста, - я ведь все-таки твой король.
Ярблек чуть насмешливо склонил голову.
- Я почитаю и уважаю ваше величество, - сказал он, - но дело остается делом, помимо всего прочего.
- Не могу же я носить с собой столько денег, - запротестовал Дроста.
- Это ничего, Дроста. Я могу подождать. - Ярблек скрестил руки и сел в большое кресло с видом человека, собирающегося расположиться здесь надолго.
Король недраков беспомощно уставился на него.
Но тут открылась дверь и в комнату вошел Белгарат, все еще одетый в рубище, в котором он сидел в таверне. Он вошел не крадучись, а как человек, пришедший по серьезному делу.
- Что такое? - с недоверием воскликнул Дроста. - Охрана! - заорал он. - Вышвырните вон этого пьяницу!
- Они спят, Дроста, - спокойно ответил Белгарат. - Но все же не будьте слишком жестоки с ними. Это не их вина. - И он закрыл дверь.
- Кто ты такой? Что ты себе позволяешь?! - кричал Дроста. - Убирайся вон!
- Думаю, вам следует присмотреться получше, Дроста, - посоветовал Силк, слегка усмехаясь. - Внешность иногда обманчива, и не следует спешить избавиться от кого нибудь. У него, может быть, есть для вас кое-что важное.
- Вы знаете его, Келдар? - спросил Дроста.
- Почти все люди на земле знают его, - ответил Силк. - Или о нем.
Дроста в нерешительности нахмурился, но Ярблек вскочил со стула, и его длинное лицо внезапно побледнело.
- Дроста! - задыхаясь, воскликнул он. - Посмотрите на него! Вы же знаете, кто это!
Дроста уставился на одетого в рубище старика, и его выпученные глаза распахнулись еще шире.
- Вы! - выпалил он.
Ярблек все еще изумленно смотрел на Белгарата.
- Он вместе с ними с самого начала. Мне следовало бы еще в Ктол Мергосе сопоставить факты - его, женщину, все!
- Что же вы делаете здесь, в Гар Ог Недраке? - спросил Дроста дрожащим голосом.
- Я здесь просто проездом, - ответил Белгарат. - Если вы закончили свою дискуссию, то, с вашего разрешения, я заберу этих двух олорнов. У нас назначена встреча, а мы и так уже несколько запоздали.
- А я ведь всегда думал, что вы - миф.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Всегда, насколько мог, поощрял такое мнение, - сказал Белгарат. - Это намного облегчает жизнь.
- И вы участвуете в том, что делают олорны?
- Да, они следуют моим советам, более или менее. Полгара не спускает глаз с олорнов.
- А не можете ли вы сами передать им, чтобы они вышли из игры?
- В этом на самом деле не будет особой необходимости, Дроста. Я бы на вашем месте не стал слишком беспокоиться по поводу Зарата и Тор Эргаса. Есть гораздо более важные веши, чем их личные ссоры.
- Так вот что делает Родар, - сказал Дроста, внезапно все поняв. - Неужели на самом деле уже поздно что-либо предпринять?
- И даже более, чем вы можете себе представить, - ответил старый чародей, перегнулся через стол и налил себе немного вина из графина Дросты. - Торак уже шевелится, и все решится, вероятно, еще до первого снега.
- Все это уже чересчур, Белгарат, - сказал Дроста. - Я мог бы еще пытаться обвести вокруг пальца Тор Эргаса и Зарата, но я не собираюсь вставать на пути Торака. - И Дроста решительно повернулся к двери.
- Не торопитесь, Дроста, - спокойно посоветовал Белгарат, сидя на стуле и пригубляя вино. - Гролимы запросто растеряют остатки благоразумия, а тот факт, что я нахожусь здесь, в Яр Недраке, может ими рассматриваться как результат тайного заговора с вашей стороны. Они заставят вас склониться перед алтарем, и ваше сердце будет испепелено на углях еще до того, как вы получите возможность объяснить, король вы или не король.
Дроста застыл, а его рябое лицо сильно побледнело. На какой-то момент показалось, что он борется сам с собой, но затем плечи у него поникли, а решимость, скорей всего, исчезла.
- Вы взяли меня за горло, так, Белгарат? - сказал он с коротким смешком. - Умудрились заставить меня перехитрить самого себя и теперь собираетесь использовать это, чтобы вынудить меня предать бога-Повелителя энгараков.
- А вы на самом деле так уж любите его?
- Никто не любит Торака. Я боюсь его, и это более основательная причина, чтобы оставаться на его стороне, чем любые другие соображения, а тем более - чувства. Если он проснется... - Король недраков содрогнулся.
- А вы думали когда-нибудь о мире, в котором бы мы жили, если бы его не существовало? - спросил многозначительно Белгарат.
- Это - за границами возможного. Он - бог. Никто не может даже надеяться на то, чтобы справиться с ним. Он слишком могуществен.
- Все же существуют вещи куда более могущественные, чем боги, Дроста. Две из них я могу представить прямо сейчас, и еще две мчатся к последней встрече.
Вероятно, было бы неблагоразумно теперь встать между ними.
И тут что-то еще пришло в голову Дросте. Он медленно повернулся и ошеломленно-недоверчиво уставился на Гариона. Затем потряс головой и протер глаза, как человек, пытающийся рассеять туман. Гарион отчетливо ощутил огромный меч, закрепленный у него на спине. Выпученные глаза Дросты распахнулись еще шире, когда он осознал то, что видел. И это стерло внушенную ему Оком мысль о неспособности его разума воспринимать очевидное. Лицо Дросты теперь выражало благоговение, его озарила отчаянная надежда.
- Ваше величество, - выдавил он, заикаясь и кланяясь с глубоким уважением.
- Ваше величество, - ответил Гарион, вежливо склоняя голову.
- Получается так, что я должен пожелать вам удачи, - сказал Дроста тихим голосом. - Вопреки тому, что говорит Белгарат, я думаю, она вам понадобится.
- Благодарю вас, король Дроста, - сказал Гарион.

Глава 6

- Как ты думаешь, можем мы доверять Дросте? - спросил Гарион Силка, когда они шли за Белгаратом по устланной мусором аллее позади таверны.
- Вероятно, до тех пор, пока мы можем положить его на обе лопатки, - ответил Силк. - По крайней мере, он был честен в одном. Дроста прижат к стенке, и это заставит его быть добросовестным в переговорах с Родаром, пусть даже первое время.
Когда они дошли до конца аллеи, Белгарат взглянул на вечернее небо.
- Нам надо торопиться. Я хочу выбраться из этого города до того, как закроются ворота. Наши лошади оставлены в чаще в миле или около того от городских стен.
- Ты возвращался за ними? - проговорил Силк с некоторым удивлением.
- Конечно. Не собираюсь весь путь до Мориндленда идти пешком. - И Белгарат повел их вверх по улице в сторону от реки.
Они достигли городских ворот в сумерках, как раз когда стражники готовились закрыть их на ночь. Один из недракских солдат поднял руку как бы для того, чтобы преградить им путь, но затем, вероятно, передумал и пропустил их, бормоча сквозь зубы ругательства. Огромные просмоленные ворота загремели, закрываясь за ними, раздался лязг железных цепей. Гарион еще раз взглянул вверх на вырезанное из камня лицо Торака, которое нависало над ними, затем повернулся к нему спиной.
- Вероятно, нас будут преследовать? - спросил Силк у Белгарата, когда они шли по грязной дороге.
- Я бы не очень удивился этому, - ответил Белгарат. - Дроста знает - или догадывается - о том, что мы делаем. А маллорийские гролимы очень хитры, они способны читать мысли в его голове, а он не будет даже подозревать об этом.
Именно поэтому они, очевидно, и не следуют за ним, когда он отправляется на свои маленькие прогулки.
- А не предпринять ли нам кое какие меры? предложил Силк, когда они продвигались вперед в сгущавшихся сумерках.
- Мы слишком приблизились к Маллории, чтобы поднимать ненужный шум, - ответил Белгарат. - Зидар-Отступник может издалека услышать мои шаги, а Торак теперь уже только дремлет. Предпочитаю не рисковать, чтобы не разбудить его излишне громким шумом.
Они шли по дороге к темной линии кустарников на краю поля, окружавшего город. В сумерках из низины вдоль реки громко разносилось кваканье лягушек.
- Значит, Торак действительно больше не спит? - спросил наконец Гарион. В самой глубине души у него таилась смутная надежда, что они могли бы незаметно подкрасться к спящему божеству и захватить его врасплох.
- Нет, не совсем, - ответил его дед. - Прикосновение твоей руки к Оку потрясло весь мир. Даже Торак не мог больше спать. Но он не совсем проснулся, хотя больше и не спит.
- Разве прикосновение Гариона к Оку действительно произвело такой шум? - с любопытством спросил Силк.
- Наверное, он был слышен и на другом конце Вселенной, - ответил старик и показал на неясные очертания леска в нескольких сотнях ярдов от дороги. - Я оставил лошадей вон там.
Сзади них раздался лязг тяжелых цепей, который заставил лягушек моментально умолкнуть.
- Открывают ворота, - сказал Силк. - Этого не стали бы делать без приказа сверху.
- Поспешим же! - воскликнул Белгарат.
Лошади волновались и ржали, когда трое путников в быстро сгущавшейся темноте прокладывали дорогу сквозь густые заросли ивняка. Выведя лошадей из рощи, они вскочили в седла и поскакали обратно к дороге.
- Им известно, что мы где то здесь, - сказал Белгарат.
- Минутку, - сказал Силк, слез с лошади и стал шарить в мешке, привязанном к вьючной лошади. Вытащив что то оттуда, он вскочил в седло. - А теперь поехали.
Они пустили лошадей в галоп, копыта гулко зацокали по дороге. Небо было безлунное, но звездное, и путники стремились попасть в более глубокую тень, там, где заросшее кустарником выжженное пространство, окружавшее столицу Гар Ог Недрака переходило в лес.
- Ты их видишь? - спросил Белгарат Силка, который ехал сзади, поминутно оглядываясь через плечо.
- Мне кажется, да, - воскликнул в ответ Силк. - Они примерно с лигу позади нас.
- Слишком близко.
- Я позабочусь об этом, как только въедем в лес, - самонадеянно ответил Силк.
Темный лес становился все ближе и ближе, и Гарион мог уже ощутить запах деревьев.
И вот они въехали под густую тень деревьев и почувствовали легкую теплоту, которая всегда свойственна лесу. Силк резко натянул поводья.
- Поезжайте дальше, - крикнул он, соскальзывая с лошади. - Я догоню вас.
Белгарат и Гарион продолжали скакать, чуть замедлив темп, чтобы не потерять в темноте дорогу. Через несколько минут Силк нагнал их.
- Послушайте! - крикнул маленький человечек, натягивая поводья; в темноте сверкнули в усмешке белые зубы.
- Они приближаются! - предостерег Гарион, слыша стук копыт. - Не лучше ли нам...
- Слушайте же! - коротко бросил Силк.
Сзади раздались несколько изумленных восклицаний и тяжелый звук падения человеческого тела. Заржала лошадь и убежала куда-то.
Силк зло рассмеялся.
- Что ты сделал? - спросил Гарион.
- Натянул веревку поперек дороги на высоте груди всадника, - весело ответил Силк. - Это старый трюк, но иногда старые трюки действуют лучше новых.
Теперь им придется быть поосторожнее, так что к утру мы сможем избавиться от них.
- Тогда поехали, - сказал Белгарат.
- А куда мы направляемся? - спросил Силк, когда они легким галопом поехали дальше.
- Прямо к северной границе, - ответил старик. - Слишком много людей знают, что мы находимся здесь, поэтому давайте достигнем Мориндленда как можно быстрее.
- Если за нами действительно гонятся, то преследование будет продолжаться всю дорогу, не так ли? - спросил Гарион, нервно оглядываясь.
- Я так не думаю, - сказал Белгарат. - Мы оставим преследователей далеко позади, когда достигнем страны мориндимов. Не думаю, что они рискнут вступить на мориндимскую территорию.
- Это так опасно, дедушка?
- Мориндимы жестоко расправляются с чужаками, которые попадают к ним в руки.
- А разве мы тоже не будем для них чужаками? - подумав, спросил Гарион. - Я имею в виду мориндимов.
- Я позабочусь об этом, когда мы доберемся туда.
Остаток темной ночи они продолжали скакать галопом, оставив далеко позади преследователей, двигавшихся теперь с осторожностью. В темноте под деревьями виднелись мерцающие точки светлячков, непрерывно верещали сверчки. Когда же первые проблески зари начали просачиваться сквозь деревья, они достигли другой опушки леса. Белгарат натянул поводья и стал настороженно оглядывать низкую поросль, усеянную то тут, то там обугленными пнями.
- Нам нужно подкрепиться, - предложил он. - Лошади тоже нуждаются в отдыхе, да и мы можем немного поспать, прежде чем ехать дальше. - Он опять оглянулся в предрассветных сумерках. - Но все-таки давайте съедем с дороги. - И повернул свою лошадь, направляя ее по кромке выжженной земли.
Через несколько минут они достигли небольшой поляны среди густых зарослей.
На опушке был небольшой ключ, вода которого тонкой струйкой сбегала в покрытый ряской пруд, а трава на поляне ярко зеленела. Но краям поляна была окаймлена зарослями ежевики и кучами обуглившихся ветвей.
- Кажется, подходящее место, - решил Белгарат.
- Не совсем, - возразил Силк, глядя на стоявшую в центре поляны грубо обработанную глыбу камня, покрытую по бокам отвратительными черными пятнами.
- Для наших целей подходит, - ответил старик. - Люди обычно избегают алтарей Торака, а компания людей нам не очень-то нужна.
Они слезли с лошадей на опушке леса, и Белгарат начал искать в одном из тюков хлеб и сушеное мясо. Гарион был в каком-то отрешенном состоянии. Он устал, и это утомление несколько сказалось на его способности соображать. Не отдавая себе отчета, он медленно подошел по зыбкой торфяной земле к запятнанному кровью алтарю и уставился на него. Глаза его машинально отмечали детали, но смысл их не доходил до сознания Гариона Почерневший камень торчал в центре поляны, не отбрасывая тени в слабых отблесках рассвета. Это был старый алтарь, и в последнее время его не использовали. Пятна, въевшиеся в поры камня, почернели от времени, а кости, разбросанные вокруг, наполовину вросли в землю и были затянуты зеленоватым лишайником. В поисках убежища быстроногий паук бросился в пустую глазницу черепа. Многие кости были сломаны и покрыты следами от небольших острых зубов лесных падальщиков, которые кормятся всякой мертвечиной. Дешевая потускневшая серебряная брошь на цепочке свисала с бугорчатого позвонка, а недалеко от нее валялась позеленевшая латунная пряжка, все еще прикрепленная к кусочку покрытой плесенью кожи.
- Уйди оттуда, Гарион, - сказал Силк с ноткой отвращения в голосе. - Не смотри.
- Мне это как-то помогает, - ответил Гарион совершенно спокойно, продолжая разглядывать алтарь и окружавшие его кости, - дает возможность ощутить еще что то, помимо страха. - Он расправил плечи, и огромный меч качнулся у него за спиной. - Я действительно не думаю, что миру нужно такое. Возможно, пришло время, чтобы кто нибудь покончил с гролимами.
Когда Гарион наконец отвернулся от алтаря Торака, на него, прищурив мудрые глаза, смотрел Белгарат.
- Это только начало, - заметил старый чародей. - Ну что ж, давайте поедим и поспим немного.
Они быстро позавтракали, привязали лошадей и завернулись в одеяла под сенью кустов на краю поляны. Ни алтарь гролимов, ни та решимость, которую он пробудил в душе, не помешали Гариону тотчас уснуть.
Было уже около полудня, когда он проснулся, разбуженный слабым шепотом, звучавшим у него в голове. Гарион быстро сел, оглядываясь вокруг, но ни лес, ни поросшее кустарником выжженное пространство, казалось, не таили в себе никакой опасности. Неподалеку стоял Белгарат, глядя вверх, в яркое летнее небо, где кружил огромный, отливавший синевой ястреб.
- Что ты здесь делаешь? - Старый чародей вслух не говорил, а мысленно обращал в небо свой вопрос. Ястреб кругами спустился вниз, сверкая крыльями, и, обогнув алтарь, приземлился на торфе. Он глядел прямо на Белгарата своими свирепыми желтыми глазами, а затем задрожал и, казалось, начал мерцать и растворяться в воздухе. Когда туманное мерцание прекратилось, на месте ястреба стоял старый уродливый чародей Белдин. Он был такой же оборванный, грязный и злой, как и тогда, когда Гарион видел его в последний раз.
- И это столько вам удалось пройти? - грубо спросил он Белгарата. - Вы что, останавливались по пути в каждом кабаке?
- У нас произошла небольшая задержка, - спокойно ответил Белгарат.
Белдин одарил его злым взглядом.
- Если и дальше будете даром терять время, вы и до конца года не доберетесь до Ктол Мишрака.
- Доберемся, Белдин. Ты зря беспокоишься.
- Должен же кто то беспокоиться. За вами гонятся, вы знаете об этом?
- Намного они отстали?
- Приблизительно на пять лиг. Белгарат пожал плечами:
- Многовато. Они отстанут, когда мы попадем в Мориндленд.
- А если нет?
- Последнее время ты общался с Полгарой? - вместо ответа сухо спросил Белгарат.
Теперь Белдин пожал плечами, но этот жест выглядел комично из-за горба на спине.
- Я видел ее на прошлой неделе, - сообщил он. - У нее, знаешь ли, есть для тебя интересные идеи.
- Она что же, появилась в Долине Олдура? - В голосе Белгарата звучало удивление.
- Просто была там проездом. Она сопровождала армию рыжеволосой девушки.
Гарион сбросил одеяло.
- Чью армию? - требовательно спросил он.
- Что же там происходит? - резко перебил Белгарат.
Белдин почесал в спутанной шевелюре.
- Я еще до конца не разобрался, в чем там дело, - признался он. - Знаю только, что олорны следуют за маленькой рыжей толнедрийкой. Она называет себя Райвенской королевой.
- Се'Недра? - недоверчиво спросил Гарион, хотя и знал, что по некоторым причинам ему не следовало это спрашивать.
- У меня создалось впечатление, что она пронеслась по Арендии, как чума, - продолжал Белдин. - После нее в королевстве не оставалось ни одного здорового, крепкого мужчины, все уехали с ней. Затем она отправилась в Толнедру и вызвала припадок у своего отца, доведя его до бешенства. Я и не знал, что Рэн Борун подвержен припадкам.
- Время от времени в семье Борунов это случается, - сказал Белгарат. - Ничего серьезного, хотя они и стараются держать это в тайне.
- Как бы то ни было, - продолжал горбун, - пока Рэн Борун катался с пеной у рта, его дочь похитила его легионы. Она убедила почти полмира взяться за оружие и последовать за ней. - Белдин бросил на Гариона лукавый взгляд. - Ты, кажется, собираешься жениться на ней, да?
Гарион только кивнул, боясь заговорить.
Белдин неожиданно усмехнулся:
- Ты, наверное, подумываешь о том, как бы сбежать от нее.
- Это Се'Недра?! - снова выпалил Гарион.
- У него, кажется, мозги немного набекрень, - заметил Белдин.
- Он несколько переутомился, и нервишки у него сейчас не совсем в порядке, - ответил Белгарат. - А ты возвращаешься обратно в Долину?
Белдин кивнул.
- Когда начнется кампания, я с близнецами собираюсь присоединиться к Полгаре. Ей может потребоваться некоторая помощь, если гролимы соберут все свои силы.
- Кампания?! - воскликнул Белгарат. - Какая кампания? Я ведь велел им просто ездить туда сюда, производить как можно больше шума, но никуда не вторгаться, о чем я предупредил их особо.
- Очевидно, они проигнорировали твой совет. Олорны известны своей несдержанностью в подобных делах. Наверное, они собрались вместе и решили принять меры. Толстяк единственный кажется довольно разумным человеком. Он собирается перевести чирекский флот в Восточное море, чтобы дать несколько ощутимых оплеух маллорийским торговым судам.
Белгарат принялся ругаться.
- Вот, их нельзя выпускать из виду даже на секунду! - бушевал он. - Как Полгара-то могла поддаться на этот идиотизм?
- Этот план имеет и некоторые достоинства, Белгарат. Чем больше они потопят маллорийцев сейчас, тем с меньшим их числом придется сражаться потом.
- Мы никогда не собирались сражаться с ними, Белдин. Энгараки не объединятся до тех пор, пока не вернется Торак, чтобы снова сплотить их воедино, или если они окажутся перед лицом общего врага. Мы только что говорили с Дростой лек Таном, королем недраков, и он настолько уверен, что мерги и маллорийцы готовятся к войне друг с другом, что хочет связать себя союзом с Западом только для того, чтобы остаться в стороне. Когда вернешься обратно, посмотри, не сможешь ли сказать что-то дельное Родару и Энхегу. У меня же достаточно своих проблем.
- Ваши проблемы только начинаются, Белгарат. Пару дней назад близнецам было видение.
- Что-что?
Белдин пожал плечами:
- А как еще это можно назвать? Они работали над кое-чем - абсолютно не связанным со всем этим, - и вдруг эта парочка впадает в транс и начинает что-то бормотать мне. Вначале они просто повторяли тарабарщину из "Кодекса Мрина" - ты знаешь это место, где у пророка Мрина ум за разум зашел и он начал нести какую-то ахинею. Как бы то ни было, но они снова вернулись к этому разделу - только на этот раз у них получилось более связно.
- Что же они сказали?
- А ты уверен, что хочешь узнать это?
- Конечно хочу.
- Ну хорошо. Это сводится примерно к следующему: "Внемлите! Сердце камня смягчится, разрушенная красота будет восстановлена, а глаз, которого нет, будет снова".
Белгарат пристально взглянул на Белдина.
- И это все?
- Все, - ответил Белдин.
- Но что же это означает? - спросил Гарион.
- Только то, что сказано, Белгарион, - ответил Белдин. - По какой-то причине Око собирается вернуть Тораку прежний облик.
Гарион задрожал, когда смысл сказанного Белдином дошел до него.
- Значит, Торак победит! - убитым голосом сказал он.
- Там ничего не говорилось о победе или поражении, Белгарион, - поправил его Белдин. - Сказано лишь, что Око собирается исправить зло, которое оно причинило Тораку, когда тот воспользовался им, чтобы сокрушить мир. Ничего не говорится о том, почему это произойдет.
- Вот так всегда с этим Пророчеством, - заметил Белгарат. - Оно может иметь дюжину разных толкований, а правильное только одно.
- Или все, - добавил Белдин. - Именно это и делает Пророчество столь трудным для понимания. Мы пытаемся сосредоточиться лишь на одном толковании, а Пророчество тем временем подразумевает все. Я поразмыслю над ним и посмотрю, можно ли добыть из него какой-нибудь смысл. Если приду к чему нибудь, дам вам знать. А теперь мне пора в обратный путь. - Белдин слегка подался вперед и взмахнул руками так, что это отдаленно напоминало взмах крыльев. - Следи за мориндимами, - сказал он Белгарату. - Ты неплохой чародей, но магия - это совсем другое дело, и иногда она не дается тебе.
- Думаю, что смогу справиться и с ней, если придется, - едко ответил Белгарат.
- Может быть, - сказал Белдин, - если тебе удастся остаться хладнокровным.
Он вновь замерцал, обретая обличье ястреба, дважды ударил крыльями и кругами взмыл в небо. Гарион наблюдал за птицей, пока та не превратилась в крохотное пятнышко.
- Странный визит, - сказал Силк, выбираясь из-под одеял. - Видно, после нашего отъезда что то произошло.
- И ничего в этом хорошего нет, - хмуро добавил Белгарат. - Поедем дальше.
Теперь нам действительно нужно спешить. Если Энхег приведет свой флот в Восточное море и начнет топить маллорийские суда, Зарат может двинуться на Север и перейти мост. Если мы не попадем туда первыми, там может оказаться слишком многолюдно. - Старик мрачно сдвинул брови. - Вот сейчас я бы хотел приложить свои руки к твоему дядюшке, - добавил он, обращаясь к Силку. - Уж я заставил бы его попотеть!
Они быстро оседлали лошадей и поехали по опушке залитого солнцем леса к дороге, ведущей на север.
Выслушав довольно невразумительные заверения обоих чародеев, Гарион был в полном отчаянии: он потерпит поражение и умрет от руки Торака.
"Прекрати жалеть себя!" - в конце концов сказал ему внутренний голос.
"А почему ты втянул меня в это?" - с горечью спросил Гарион.
"Мы уже обсуждали это раньше".
"Он убьет меня".
"С чего ты решил?"
"Так сказано в Пророчестве. - Гарион резко оборвал себя, поскольку в голову ему пришла новая мысль. - Ты сам сказал это. Ты и есть Пророчество, не так ли?"
"Это вводящий в заблуждение термин, и я ничего не сказал о победе или поражении".
"А разве не это имелось в виду?"
"Нет, имелось в виду только то, что было сказано".
"А что же еще это могло означать?"
"Ты с каждым днем становишься все более упрямым. Перестань так волноваться по поводу толкований и делай только то, что должен делать. Раньше ты следовал почти правильным путем".
"Если все, что ты собираешься делать, - это говорить загадками, то зачем вообще утруждать себя? Зачем тревожить всех, повторяя вещи, которые никто не в состоянии понять?"
"Потому, что это нужно сказать. Слово определяет событие. Слово накладывает на него ограничения и придает ему форму. Без слова событие просто сводится к случайному происшествию. Цель того, что ты называешь Пророчеством, заключается в том, чтобы отделить существенное от привнесенного".
"Не понимаю".
"Я и не думал, что ты поймешь, но ты же спрашивал. Теперь перестань тревожиться. Все это к тебе не имеет никакого отношения".
Гарион хотел было запротестовать, но голос замолк. Однако после этого разговора Гариону стало немного лучше - не совсем хорошо, но все-таки чуть лучше. Поэтому, когда они снова въехали в лес, он, чтобы отвлечься, поехал рядом с Белгаратом.
- А что собой представляют мориндимы, дедушка? Все говорят, будто они ужасно опасны.
- Да, они опасны, - ответил Белгарат, - но, соблюдая осторожность, через их страну можно проехать.
- Они поклоняются Тораку?
- Мориндимы никому не поклоняются. Они даже не живут в том мире, что и мы.
- Не понимаю.
- Мориндимы похожи на народ, каким когда-то были алгосы, до того как Ал принял их под свое покровительство. Было несколько народов, которые не имели своего бога. Они кочевали в разных направлениях. Алгосы направились на запад, а мориндимы - на север. Другие пошли на юг и на восток и исчезли.
- Почему они не могли оставаться там, где были?
- Не могли. В решениях богов всегда присутствует элемент принуждения. Как бы то ни было, алгосы в конце концов нашли себе бога, а мориндимы - нет, поскольку принуждение к отделению их от других народов все еще существует. Они живут в пустыне за северной границей преимущественно небольшими кочевыми группами.
- А что ты имел в виду, когда сказал, что они не живут в том же мире, что и мы?
- Для мориндимов мир является ужасным местом, пристанищем демонов, а они поклоняются демонам и живут больше в своих видениях, чем в реальности. В их обществе господствуют провидцы и колдуны.
- А на самом деле нет никаких демонов, правда?
- О нет, демоны весьма реальны.
- Откуда же они появляются? Белгарат пожал плечами:
- Не имею об этом никакого представления. Тем не менее они существуют, и они весьма зловредны. Мориндимы управляют ими с помощью магии.
- Магии? А она отличается от того, что делаем мы?
- Немного. Мы - чародеи, по крайней мере так нас называют. То, что мы делаем, включает в себя Волю и Слово, но не только их.
- Я все же не совсем понимаю.
- В действительности все не так уж сложно. Существует несколько способов вмешиваться в нормальный ход событий. Например, ведьмы. Вордай использует духов - обычно добрых, иногда вредных, но на самом деле не злобных. Колдун же использует демонов - злых духов.
- И это опасная разновидность магии?
- Очень опасная, - кивнул Белгарат. - Колдун пытается управлять демоном с помощью заговоров - формул, чар, мистических знаков и тому подобного. Пока он не совершает ошибок, демон находится в полной его власти и вынужден делать то, что ему приказывают. Но демон не хочет подчиняться и ищет пути разрушить чары, наложенные на него магическими заклинаниями.
- А что случается, если ему это удается?
- Обычно он тотчас пожирает колдуна. Это случается довольно часто. Если утратить волю или потребовать подчинения от демона, который для тебя слишком силен, попадешь в беду.
- А что имел в виду Белдин, когда сказал, что ты не очень искушен в магии?
- спросил Силк.
- Я никогда не тратил много времени на ее изучение, - ответил старый чародей. - У меня, помимо всего прочего, есть и другие возможности, а магия опасна и не очень надежна.
- Вот и не пользуйся ею, - вмешался Силк.
- Я и не думал. Обычно одной угрозы прибегнуть к магии достаточно, чтобы держать мориндимов на расстоянии. Настоящие столкновения довольно редки.
- И я могу понять почему.
- Когда пересечем северную границу, мы переоденемся. Существуют различные отметки и символы, которые заставят мориндимов избегать нас.
- Звучит многообещающе.

Предыдущая страница 5 Следующая страница


Последняя игра 6

- Но, конечно, нам следует сначала попасть туда, - заметил старик. - Давайте же поспешим. Впереди еще долгий путь. - И Белгарат пустил свою лошадь в галоп.

Глава 7

Они упорно ехали вперед, все время на север, избегая разбросанных по недракскому лесу поселений. Гарион заметил, что ночи постепенно становились короче, а к тому времени, как они достигли северных предгорий, ночная тьма исчезла. Вечер и утро сливались в несколько часов светлых сумерек, когда солнце на короткое время исчезало за горизонтом, а потом внезапно появлялось снова.
Северная граница проходила по верхней кромке недракского леса. Это была не столько горная страна, сколько цепь гор, длинная гряда вздыбленной земли, простирающаяся с запада на восток и образующая как бы спинной хребет континента. По мере того как путники продвигались по едва различимой тропе через седловину между двумя заснеженными пиками, окружающие деревья становились все ниже, пока наконец не исчезли совсем. За этой чертой больше не было деревьев. Белгарат остановился на опушке последней рощицы и срезал с полдюжины молодых побегов.
Ветер, дувший с вершин, приносил колючий мороз и сухой воздух вечной зимы.
Когда они достигли каменистой вершины, Гарион впервые в жизни увидел простиравшуюся перед ним бескрайнюю равнину. Эта равнина, на которой не росли деревья, была покрыта высокой травой, которая колыхалась под капризным ветром подобно морским волнам. По этому пустынному простору текли в никуда реки, и до самого горизонта были разбросаны тысячи мелких голубых озер и водоемов, сверкавших под северным солнцем.
- Насколько же далеко она простирается? - тихо спросил Гарион.
- Отсюда до полярных льдов, - ответил Белгарат, - на несколько сот лиг.
- И никто здесь не живет, кроме мориндимов?
- Никто не хочет жить на этой равнине. Большую часть года она погребена под снегом, и вокруг - тьма. Ты мог бы идти по ней шесть месяцев, так и не увидев солнца.
По скалистому склону они спустились вниз к равнине и обнаружили неглубокую низкую пещеру у основания гранитного утеса, который, казалось, разделял горы и предгорья.
- Остановимся здесь на некоторое время, - сказал Белгарат, слезая с уставшей лошади. - Нам нужно сделать кое-какие приготовления, а лошади нуждаются в отдыхе.
Следующие несколько дней они были очень заняты. Белгарат менял их внешний облик, Силк ставил грубые капканы в лабиринте тропинок, протоптанных кроликами, которые шныряли в высокой траве, а Гарион бродил по предгорьям в поисках корней каких то растений и белого цветка с особым запахом. Белгарат же сидел у входа в пещеру, мастеря из срезанных им побегов различные приспособления. Корни, которые собрал Гарион, давали темно-коричневое красящее вещество, и Белгарат аккуратно наносил его на кожу путешественников.
- У мориндимов темная кожа, - объяснял он, окрашивая руки и спину Силка, - несколько темнее, чем у толнедрийцев и найсанцев. Через несколько недель краска сойдет, но продержится она достаточно долго, чтобы мы успели проехать через Мориндленд.
Придав их коже смуглый оттенок, Белгарат растолок пахучие цветы, чтобы получить ярко-черную краску.
- Волосы Силка вполне годятся, - сказал он, - и мои могут сойти, но вот у Гариона они совершенно не того цвета. - С этими словами Белгарат развел немного краски и окрасил золотистые волосы Гариона в черный цвет. - Вот теперь лучше, - проворчал он, закончив. - И еще осталось достаточно краски, чтобы сделать татуировку.
- Татуировку? - спросил изумленный Гарион.
- Мориндимы весьма обильно разукрашивают себя.
- И будет больно?
- Мы не будем наносить себе настоящую татуировку, Гарион, - сказал ему Белгарат, огорченно взглянув на него. - Татуировка слишком долго заживает.
Кроме того, боюсь, что твоя тетушка закатит истерику, если я верну ей тебя, украшенным всевозможными изображениями. Эта краска продержится достаточно долго, чтобы мы могли проехать через Мориндленд, а в конце концов татуировка исчезнет.
Силк сидел, скрестив ноги, перед пещерой, глядя на весь мир глазами портного: он пришивал свежие кроликовые шкурки ко всем их одеждам.
- А не начнут они пахнуть через несколько дней? - спросил Гарион, сморщив нос.
- Вероятно, - согласился Силк. - Но у меня нет времени для того, чтобы их выделать.
Потом, тщательно нанося на лица татуировку, Белгарат объяснил им маски, которые отныне они должны будут носить.
- Гарион будет странствующем рыцарем - искателем приключений, - сказал он.
- А что это значит? - спросил Гарион.
- Сиди смирно, - сказал ему Белгарат; хмурясь, он наносил острием пера хищной птицы тонкие линии под глазами Гариона. - Это обычный ритуал мориндимов: молодой мориндим с определенным положением обязан отправиться в странствие в поисках приключений, прежде чем займет свое место в структуре клана. На голове у тебя будет белая меховая головная повязка, а в руках - красное копье, которое я вырезал для тебя. Оно имеет исключительно обрядовое назначение, - предупредил Белгарат, - так что не вздумай пронзить им кого-нибудь. Это весьма дурной тон.
- Постараюсь запомнить это.
- Мы попробуем замаскировать твой меч, чтобы он выглядел вроде реликвии или чего-нибудь в этом роде. Колдун может увидеть или почувствовать присутствие Ока - это зависит от того, насколько он силен. И еще одно замечание: странствующему рыцарю - искателю приключений - категорически запрещено разговаривать в любых обстоятельствах, так что держи язык за зубами. Силк станет твоим провидцем. У него будет белая меховая повязка на левой руке.
Провидцы по большей части говорят загадками и тарабарщиной и склонны к тому, чтобы впадать в транс и закатывать истерики. - Белгарат взглянул на Силка:
- Как думаешь, справишься ты с этим?
- Да уж, - ответил, усмехаясь, Силк.
- Не очень-то в это верится, - проворчал Белгарат. - Я же буду колдуном Гариона. У меня будет жезл с рогатым черепом, это заставит многих мориндимов избегать нас.
- Многих? - быстро спросил Силк.
- Вмешиваться в дела странствующего рыцаря тоже считается дурным тоном, но это случается сплошь и рядом. - Старик критически осмотрел татуировку Гариона.
- Хорошо, достаточно, - сказал он и повернулся со своим пером к Силку.
Когда все закончилось, всех троих едва можно было узнать. Метки, которые старик тщательно нанес на их руки и лица, оказались не столько рисунками, сколько узорами. Лица превратились в отвратительные дьявольские маски, а открытые участки тела были покрыты символами, нанесенными черной краской. На всех троих были меховые штаны и жилеты, а вокруг шеи позвякивали ожерелья из костей.
Затем Белгарат в поисках чего-то направился вниз, в долину, расположенную как раз под пещерой. Его пытливому уму не пришлось долго искать то, что нужно.
Гарион с отвращением смотрел, как старик хладнокровно раскопал могилу, вытащил оттуда оскаленный человеческий череп и осторожно вытер с него грязь.
- Мне понадобятся рога оленя, - сказал он Гариону, - не слишком большие и относительно одинаковые.
Белгарат сидел на корточках и в своих мехах и татуировке имел свирепый вид. Взяв пригоршню сухого песка, он начал скоблить череп.
В высокой траве то тут, то там валялись выбеленные солнцем и ветром рога, поскольку обитающие здесь олени сбрасывают их каждую зиму. Гарион подобрал с дюжину их и, вернувшись к пещере, увидел, что его дед сверлит пару дыр в макушке черепа. Белгарат критически рассмотрел рога, принесенные Гарионом, выбрал из них пару и воткнул в сделанные отверстия. Скрип рогов о кость заставил Гариона стиснуть зубы.
- Ну и как, по твоему? - спросил Белгарат, поднимая увенчанный рогами череп.
- Чудовищно! - содрогнулся Гарион.
- В этом-то и заключается основная идея, - ответил старик. Он крепко утвердил череп на верхушке длинного шеста, украсил его несколькими перьями, а затем поднялся. - Давайте укладываться - едем.
И они стали спускаться вниз, через белесые предгорья, в долину, заросшую колышущейся, по грудь, травой. А солнце тем временем уже клонилось к юго-западному горизонту, чтобы затем быстро нырнуть за горную гряду, которую они только что пересекли. Запах невыделанных кроличьих шкурок, которые Силк пришил к одежде, был не из приятных, при этом Гарион всячески старался не смотреть на чудовищно преображенный череп, венчавший шест Белгарата.
- За нами следят, - несколько небрежно заметил Силк примерно после часа езды.
- Я был уверен, что это случится, - ответил Белгарат. - Но мы продолжаем путь.
Их первая встреча с мориндимами произошла как раз на восходе солнца. Они сделали остановку, чтобы напоить лошадей, на отлогом, усыпанном гравием берегу извилистого ручья. И тут дюжина одетых в меха всадников с темными, покрытыми дьявольской татуировкой лицами галопом выскочила на противоположный берег и остановилась. Они не произносили ни слова, но пристально вглядывались в отличительные знаки, которые Белгарат наносил с такой скрупулезностью. После короткого, вполголоса, совещания они повернули лошадей и ускакали. Но через несколько минут один из них вернулся галопом и привез с собой узел, завернутый в лисий мех. Он чуть помедлил, потом перебросил узел через ручей и умчался, ни разу не оглянувшись.
- Что же все это значит? - спросил Гарион.
- Узел - это подарок или нечто вроде, - ответил Белгарат. - Это их приношение любому дьяволу, который, может быть, сопровождает нас. Пойди подыми его.
- А что в нем?
- Всего понемногу. Но на твоем месте я не стал бы его открывать. Кстати, ты забыл, что не должен разговаривать.
- Но ведь кругом никого нет, - ответил Гарион, вертя головой и пытаясь уловить хоть малейший признак того, что за ними следят.
- Все же не будь так уверен в этом, - ответил старик. - Может быть, сотни мориндимов прячутся сейчас в траве. Пойди подбери узел и поедем дальше.
Мориндимы достаточно вежливы, но будут гораздо счастливее, если мы уберем наших дьяволов с их территории.
Путники ехали по плоской бесцветной долине в окружении тучи назойливых мух, которых привлек запах необработанных меховых шкурок.
Следующая встреча с мориндимами, происшедшая несколько дней спустя, была менее дружеской. Путники выехали на холмистую местность, где из травы поднимались огромные округлые белые валуны и пасся дикий бык с большими вытянутыми рогами и темной косматой шерстью. Надвинулись тучи, серое небо потемнело, а короткие сумерки, знаменующие собой переход одного дня в другой, превратились в ночь Путники спускались по пологому склону к большому озеру, которое под тучами походило на лист жести, когда вдруг из высокой травы выросли покрытые татуировкой воины в меховых одеждах и окружили их плотным кольцом. В руках у них были длинные копья и короткие луки, сделанные, по всей очевидности, из кости.
Гарион быстро остановил лошадь и взглянул на Белгарата, ожидая указаний.
- Смотри им прямо в глаза, - тихо сказал ему дед, - и помни, что тебе не разрешено разговаривать.
- Подходят еще, - выразительно сказал Силк, дернув подбородком в сторону вершины близлежащего холма, откуда шагом приближались около дюжины мориндимских всадников на раскрашенных низкорослых лошадях.
- Давайте я поговорю с ними, - сказал Белгарат.
- Пожалуйста.
Ехавший во главе группы всадник был дороднее, чем сопровождавшие его спутники. А черная татуировка на лице перемежалась красными и голубыми линиями, указывая на его высокое положение в клане и делая дьявольскую маску на лице еще более отвратительной. В руках у него была большая деревянная дубинка, разукрашенная странными символами и инкрустированная рядами острых зубов различных животных. То, как он держал ее, указывало, что это скорее символ власти, чем оружие. Всадник ехал без седла, а из лошадиной сбруи была одна только уздечка. В тридцати ярдах от путников он остановился.
- Зачем вы заехали в земли клана Ласки? - кратко и требовательно спросил он. Выговор у него был странный, а взгляд - прямой и враждебный.
Белгарат с достоинством выпрямился.
- Конечно, глава клана Ласки и раньше видел знак поиска, - холодно ответил он. - Нас не интересуют земли клана Ласки, мы следуем указаниям духа-дьявола клана Волка в тех поисках, которые он возложил на нас.
- Я не слышал о клане Волка, - ответил глава клана. - Где их земли?
- На запад отсюда, - ответил Белгарат. - Чтобы достигнуть этого места, мы ехали на протяжении двух убываний и пребываний духа Луны.
Казалось, на главу клана это произвело впечатление.
Но тут какой-то мориндим с длинными седыми косами и жидкой неопрятной бородкой подъехал к главе клана. В правой руке он держал жезл, увенчанный черепом большой птицы. Раскрытый клюв черепа был украшен зубами, что придавало ему особенно свирепый вид.
- А какое имя носит дух-дьявол клана Волка? - требовательно спросил он. - Может быть, я знаю его.
- Маловероятно, колдун клана Ласки, - вежливо ответил Белгарат. - Он редко уходит далеко от своих людей. В любом случае я не могу назвать его имя, поскольку он запретил открывать его кому бы то ни было, кроме провидцев.
- А можешь ли ты описать его наружность и характерные черты? - спросил колдун с белыми косами.
В этот момент Силк испустил глубокий горловой звук, застыл в седле и отчаянно закатил глаза, так что видны оказались только белки. Конвульсивным, судорожным движением он вскинул вверх руки.
- Берегитесь демона Агринджу, который, невидимый, крадется за нами, - произнес он нараспев глухим голосом оракула. В своих видениях я лицезрел его трехглазую морду и пасть с сотней клыков. Глаз смертного человека не может созерцать его, но его руки с семью когтями даже теперь простираются вперед, чтобы разорвать на части каждого, кто осмелится стать на пути избранного им искателя, копьеносца из клана Волков. Я видел, как он пожирает дерзкого. Грядет добыча, а он жаждет человеческого мяса. Бегите, спасайтесь от его голода! - Силк задрожал, уронил руки и наклонился в седле, будто из него вдруг выпустили воздух.
- Ты, я вижу, уже побывал здесь, - пробормотал краешком губ Белгарат. - Но пытайся все же сдерживать свою фантазию. Помни, именно мне предстоит воплотить то, что выдумываешь ты!
Силк вскользь посмотрел на него и слегка подмигнул. Описанный им демон произвел явное впечатление на мориндимов. Всадники нервно озирались, а те, кто стоял в высокой, по пояс, траве, невольно сгрудились, дрожащими руками вцепившись в оружие.
Тогда сквозь кучку перепуганных воинов протолкался худой мориндим с белой меховой повязкой на левой руке. Вместо правой ноги у него была деревянная култышка, поэтому при ходьбе он тяжело хромал. Остановив на Силке полный откровенной ненависти взгляд, он широко раскрыл руки, покачиваясь и трясясь.
Спина его изогнулась, и вдруг он упал и стал биться в муках мнимого припадка.
Затем совершенно одеревенел и через некоторое время начал говорить:
- Дух-дьявол клана Ласки, ужасный Хорджа, говорит со мной. Он требует узнать, почему демон Агринджа посылает своего искателя в земли клана Ласки.
Демон Хорджа тоже настолько страшен, что на него нельзя смотреть. У него четыре глаза, сто десять клыков и на каждой из шести рук по восемь когтей. Он кормится желудками людей и постоянно голоден.
- Жалкий подражатель, - презрительно фыркнул Силк, все еще опустив голову.
- Даже собственной фантазии нет.
Колдун клана Ласки бросил презрительный взгляд на провидца, неподвижно лежавшего на траве, а затем опять повернулся к Белгарату.
- Дух-дьявол Хорджа бросает вызов духу-дьяволу Агриндже, - объявил он. - Он предлагает ему убраться прочь или же вырвет желудок у искателя Агринджи.
Белгарат выругался сквозь зубы.
- И что теперь? - пробормотал Силк.
- Я должен сразиться с ним, - хмуро ответил Белгарат. - К этому шло с самого начала. Этот, с белыми косами, пытается создать себе имя. Он, вероятно, нападал на каждого колдуна, который переходил ему дорогу.
- А сможешь ты справиться с ним?
- Сейчас узнаем. - Белгарат соскользнул с седла. - Предупреждаю, чтобы вы оставались в стороне, - прогудел он, - иначе я выпущу на вас нашего изголодавшегося духа-дьявола.
Острием копья Белгарат нарисовал круг на земле и в нем пятиконечную звезду, а затем зловеще вступил в центр этого рисунка. Седой колдун клана Ласки презрительно усмехнулся и соскочил со своей низкорослой лошади. Он быстро начертил на земле такой же символ и вступил под его защиту.
- Ах, вот как, - пробормотал Силк Гариону. - Раз вычерчены символы, никто из них не сможет отступить.
И Белгарат, и колдун с седыми косами начали бормотать заклинания на языке, которого Гарион никогда не слышал, и угрожающе размахивать в сторону друг друга своими страшными жезлами. Провидец клана Ласки, вдруг осознав, что находится в самом центре неизбежной схватки, чудесным образом излечился от своего припадка, вскочил на ноги и с испуганным видом умчался прочь.
Глава клана, пытаясь сохранить достоинство, осторожно заставил свою лошадку попятиться, чтобы отъехать как можно дальше от двух бормотавших стариков.
И вот над большим белым валуном, находившимся приблизительно в двадцати ярдах от обоих колдунов, в воздухе началось какое-то слабое мерцание, нечто вроде волн горячего воздуха, поднимающегося от красной черепичной крыши в жаркий день. Это привлекло внимание Гариона, который с удивлением уставился на странное явление. Пока он разглядывал его, мерцание стало более отчетливым, и казалось, что в него вливаются разорванные кусочки радуги, которые мерцали, перемешивались, взвивались вверх, подобно колеблющимся языкам пламени, поднимавшимся от невидимого огня. И пока Гарион взволнованно наблюдал это явление, справа появилось еще одно мерцание, льющееся из высокой травы. Оно тоже начало вбирать в себя цвет. Глядя то на одно, то на другое, Гарион заметил, или вообразил, что заметил, как в центре сначала одного, а затем второго мерцания стали возникать какие то призрачные контуры. Вначале они расплывались, изменялись, вбирая цвета из мерцавшего вокруг них воздуха. Затем, казалось, эти призрачные контуры, достигнув определенной точки, вспыхнули, и образовались две огромные ужасные фигуры. Обратившись друг к другу, они рычали и брызгали слюной с невероятной ненавистью. Каждая была высотой с дом, широкоплечая, а кожа их отливала разными оттенками, сменявшими друг друга подобно волнам.
У фигуры, стоявшей в траве, имелся третий глаз, злобно глядевший между двумя другими, а ее огромные руки заканчивались кистями с семью растопыренными когтями, жадно тянувшимися вперед. Выступающая вперед пасть была широко разинута и усеяна рядами жутких, острых, как иглы, зубов. Из пасти несся громоподобный, полный ненависти голодный вой.
У валуна высилась другая фигура. В верхней части ее торса, под непомерно широкими плечами, гроздьями свисали длинные, покрытые чешуей руки, извивавшиеся, подобно змеям, во всех направлениях. Каждая рука заканчивалась широко растопыренной кистью со многими когтями. Из-под тяжелых бровей безумно взирали два глаза, расположенных друг над другом, а пасть, подобно пасти другой фигуры, ощерилась целым лесом зубов. Эта отвратительная морда то поднималась, то опускалась, а из пасти извергалась пена.
Но даже когда эти два чудовища взирали друг на друга, создавалось впечатление, что монстров захлестнула некая мучительная борьба: по коже пробегала дрожь, а на груди и боках перекатывались огромные бугры. У Гариона возникло странное ощущение, будто внутри этих призраков заключается что-то еще - нечто совершенно другое и даже худшее. Рыча, оба демона сближались, но, несмотря на явное стремление к битве, казалось, их что то заставляет, принуждает драться. В них чувствовалось страшное внутреннее сопротивление, чудовищные лики конвульсивно подергивались, и каждый из демонов сначала рычал в сторону своего противника, а потом в сторону колдуна, который им повелевал. Это сопротивление, как показалось Гариону, проистекает из чего-то, коренящегося глубоко в природе каждого демона. Они ненавидели свою рабскую зависимость, то, что их принуждают подчиняться чьим-то приказам. Цепи колдовства и заклинаний, которыми их опутали Белгарат и колдун с седыми косами, причиняли им невыносимые страдания, от которых они рыдали, и эти рыдания смешивались с ревом и рычанием.
Белгарат покрылся потом, который струился по его покрытому темными пятнами лицу. Заклинания, которые удерживали демона Агринджу в созданном Белгаратом образе, непрерывным потоком лились с языка чародея. Малейшая запинка в словах заклинания или искажение образа, созданное чародеем в уме, уничтожили бы власть над чудовищем, которое он же сам и вызвал, и оно обрушится на него. Корчась так, как будто кто-то пытался разорвать их изнутри, Агринджа и Хорджа, сцепившись, царапались и кусались, вырывая своими ужасными пастями из тела друг друга куски покрытого чешуей мяса. И от этой битвы дрожала земля.
Слишком ошеломленный, чтобы испытывать страх, Гарион созерцал эту жестокую схватку, и тут он заметил характерное различие между двумя демонами. Агринджа истекал кровью от ран - странной кровью, такой темно-красной, что она казалась почти черной. А из Хорджи кровь не текла. Куски, вырванные из его рук и плеч, были похожи на обломки дерева. Колдун с седыми косами тоже увидел это различие, и в глазах его вдруг отразился испуг. Голос колдуна стал пронзительно резким, он отчаянно творил заклинания, пытаясь удержать контроль над демоном.
Перекатывающиеся под кожей Хорджи бугры стали крупнее. Огромный демон вырвался от Агринджи и замер - грудь его ходила ходуном, глаза горели отчаянной, ужасной надеждой.
Колдун с седыми косами теперь уже вопил. Заклинания беспорядочно срывались с его губ, неуверенно, будто что то преодолевая. И тогда непроизнесенная тирада замерла у него на языке. Он отчаянно пытался произнести ее, но опять запнулся.
С торжествующим криком демон Хорджа выпрямился и, казалось, взорвался.
Куски и обрывки чешуйчатой шкуры разлетелись во все стороны, и демон отряхнулся от чар, которые связывали его. Теперь у него были только две руки и почти человеческое лицо, увенчанное парой изгибающихся остроконечных рогов. Ноги его заканчивались копытами, а с сероватой кожи каплями стекала слизь. Он медленно повернулся, и его горящие глаза уставились на бормотавшего что-то колдуна с седыми косами.
- Хорджа! - взвизгнул седой мориндим. - Я приказываю тебе... - Слова застряли у него в горле, когда он в ужасе увидел, что демон внезапно вышел из-под его власти. - Хорджа! Я твой хозяин!
Но огромные копыта демона уже подминали траву, и он шаг за шагом приближался к своему бывшему хозяину.
В безумной панике седой мориндим отступил, бессознательно сделав роковой шаг, выйдя из-под защиты круга и звезды, нарисованных на земле.
Тогда Хорджа улыбнулся холодной улыбкой, наклонился и схватил визжащего колдуна за локти, не обращая внимания на удары увенчанного черепом жезла, сыпавшиеся на его голову и плечи. Затем чудовище выпрямилось и, подняв сопротивляющегося человека за ноги, подвесило его в воздухе вниз головой.
Огромные плечи напряглись, и со злобным, плотоядным взглядом демон нарочито медленно разорвал колдуна.
Мориндимы пустились в бегство.
Огромный демон пренебрежительно бросил им вслед куски своего бывшего хозяина, затем с диким охотничьим воплем бросился в погоню за ними.
Трехглазый Агринджа все еще стоял, полусогнувшись, почти с безразличием созерцая уничтожение седого мориндима. Когда все было кончено, он повернулся и обратил горящий ненавистью взор на Белгарата.
Исходивший потом старый чародей поднял перед ним жезл с черепом, причем лицо его приняло крайне сосредоточенное выражение. Внутренняя борьба с новой силой разгорелась в чудовище, но воля Белгарата постепенно подчинила его себе.
Агринджа завыл от отчаяния, царапая когтями воздух, затем страшные руки упали, и голова чудовища склонилась в знак признания своего поражения.
- Убирайся, - почти небрежно приказал Белгарат, и Агринджа мгновенно исчез.
Гариона вдруг охватил жуткий озноб, разболелся живот. Гарион повернулся, отошел на несколько шагов, упал на колени, и тут его вывернуло.
- Что случилось? - спросил Силк дрогнувшим голосом.
- Уверенность покинула колдуна, - спокойно ответил Белгарат. - Думаю, что причиной этому кровь. Когда он увидел, что Агринджа истекает кровью, а Хорджа - нет, то понял что что-то позабыл. Это поколебало его уверенность, и он утратил свою сосредоточенность. Гарион, прекрати.
- Не могу, - простонал Гарион и снова согнулся от боли в животе.
- И долго Хорджа будет охотиться за другими мориндимами? - спросил Силк.
- Пока не зайдет солнце, - ответил Белгарат. - Подозреваю, что клану Ласки выдастся плохой денек.
- Есть шанс, что он повернет и набросится на нас?
- У него нет для этого никаких причин. Мы же не пытались поработить его.
Как только Гарион снова придет в себя, мы сможем двинуться дальше. Нас больше не станут беспокоить.
Гарион поднялся, слабой рукой вытирая рот.
- Теперь ты в порядке? - спросил его Белгарат.
- Не совсем, - ответил Гарион, - но ничего не поделаешь, надо подниматься.
- Выпей глоток воды и постарайся не думать об увиденном.
- А не придется тебе когда-нибудь снова проделать это? - спросил Силк, глядя на Белгарата немного диким взглядом.
- Нет, - уверенно ответил Белгарат. На вершине холма, примерно с милю отсюда, были видны несколько всадников. - Другие мориндимы, живущие здесь, наблюдали за всем происходящим. Весть об этом распространится, и теперь никто не приблизится к нам. Давайте на лошадей - и вперед. До берега еще долгий путь.
Все последующие дни их поездки Гарион по крупицам собирал интересующие его сведения о том ужасном соперничестве, свидетелем которого он стал.
- Ключом ко всему этому является образ, - подвел итоги Белгарат. - Тот, кого мориндимы называют духом-дьяволом, по виду не многим отличается от людей.
В своем воображении ты рисуешь образ и заставляешь духа принять его. До тех пор, пока ты сможешь удерживать дух в этом образе, он вынужден делать то, что ты приказываешь ему. Но если по какой-либо причине образ разрушается, дух вырывается на свободу и принимает свою настоящую форму. После этого ты ни за что не сможешь удерживать его в своей власти. У меня в этих делах есть некоторое преимущество. Превращение из человека в юлка и обратно несколько обострило мое воображение.
- Тогда почему Белдин сказал, что ты плохо владеешь магией? - полюбопытствовал Силк.
- Белдин - сторонник строгих правил, - пожал плечами старик. - Он считает, что необходимо все привести в образ, все, до последней черточки, с головы до пят. В действительности в этом нет необходимости, но он считает, что надо только так и не иначе.
- А ты не думаешь, что мы могли бы поговорить о чем-нибудь другом? - спросил Гарион.
Через день или чуть позже они достигли побережья. Небо по прежнему было затянуто грязновато-серыми тучами, и Восточное море под ними выглядело угрюмым.
Отлогий берег, по которому они ехали, был густо усеян круглой черной галькой и выбеленными деревянными обломками, прибитыми к берегу. Волны накатывали и откатывали обратно с долгими печальными вздохами. В воздухе парили, жалобно крича, морские птицы.
- Куда ехать? - спросил Силк. Белгарат оглянулся вокруг:
- На север.
- Далеко?
- Я не совсем уверен. Прошло очень много времени, и сейчас я не могу с точностью сказать, где мы находимся.
- Ты не лучший проводник в мире, старина, - недовольно сказал Силк.
- Нельзя быть всем сразу.
Через два дня они достигли донного моста, и Гарион в растерянности уставился на него. Это было совсем не то, что он ожидал увидеть. Мост состоял из бесконечного ряда круглых, отшлифованных волнами белых валунов, которые выступали из темной воды и простирались не правильной линией к темному пятну на горизонте. Ветер дул с севера, принося с собой резкий холод полярного льда. От валуна к валуну тянулись клочья белой пены, поскольку волны вдребезги разбивались о подводные рифы.
- И как же мы пройдем здесь? - протестующе спросил Силк.
- Подождем до отлива, - объяснил Белгарат. - Тогда большая часть рифов окажется над водой.
- Большая?!
- Иногда нам, возможно, придется идти вброд. Но перед тем, как отправиться в путь, нужно спороть меха с нашей одежды. Это даст нам возможность хоть чем-то заняться, пока ждем отлива, вдобавок они начинают несколько благоухать.
Они укрылись за нагромождением вынесенных морем деревьев и спороли с одежды заскорузлые зловонные меха. Затем достали из тюков припасы и поели.
Гарион заметил, что краска, покрывавшая его руки, начала стираться, а татуировка на лицах его спутников стала заметно тусклее.
Темнело. Сумерки, которые отделяли один день от другого, кажется, стали длиннее, чем неделю назад.
- Здешнее лето почти кончилось, - заметил Белгарат, разглядывая в густых сумерках валуны, постепенно выступавшие из убывающей воды.
- Сколько времени осталось до полного отлива? - спросил Силк.
- Еще час или около того.
И они ждали. Порывы ветра беспорядочно налетали на завалы мокрых, осклизлых топляков, пригибали высокую траву, росшую на верхней кромке отлогого берега.
Наконец Белгарат встал.
- Пошли, - коротко сказал он. - Мы поведем лошадей в поводу. Рифы скользкие, так что будьте осторожны.
Переход по первым камням вдоль рифов оказался вовсе не таким уж трудным, но стоило им пройти чуть дальше, как в дело вмешался ветер. Они насквозь промокли от брызг, которыми он обдавал их, и очень часто волны перекатывали через риф и водоворотами крутились вокруг ног, грозя утянуть за собой. Вода же была зверски холодной.
- Как ты думаешь, сможем мы совершить весь переход до того, как снова начнется прилив? - прокричал Силк в окружавшем их шуме.
- Нет! - закричал в ответ Белгарат. - Нам придется переждать его, сидя на одной из наиболее высоких скал.
- Звучит не очень-то приятно.
- Но не более неприятно, чем перспектива поплавать.
Они прошли примерно половину пути, когда стало ясно, что начинается прилив. Волны все чаще перехлестывали через скалы, а одна, особенно большая, сбила с ног лошадь Гариона. Тот старался поднять перепуганное животное, таща скакуна за повод, в то время как копыта лошади скользили по мокрым камням рифа.
- Лучше поискать место для стоянки, дедушка, - сквозь грохот волн прокричал Гарион. Скоро мы окажемся в воде по самую шею.
- Нужно пройти еще два островка, - ответил Белгарат. - Там будет еще один, побольше.
Последняя гряда рифов уже полностью скрылась под водой, и Гарион невольно отступил, сделав шаг в ледяную воду. Разбивавшиеся о рифы волны покрывали пеной поверхность воды, отчего дна не было видно. Гарион продвигался вслепую, прощупывая невидимую тропу онемевшей ступней. Накатила еще большая волна, вода достигла подмышек, а следующий мощный вал сбил его с ног. Гарион уцепился за поводья лошади и забарахтался в воде, пытаясь подняться.
Но самое худшее они миновали. Теперь вода доходила им только до лодыжек, а спустя несколько секунд они взобрались на большой белый валун. Оказавшись в безопасности, Гарион сделал глубокий выдох. Ветер, проникавший сквозь мокрую одежду, пробирал до костей, но, по крайней мере, из воды они выбрались.
Позднее, когда путники сидели, прижавшись друг к другу, на подветренной стороне валуна, Гарион посмотрел через угрюмое, почерневшее море на лежащее впереди низкое, внушающее страх побережье. Как и оставшийся позади берег Мориндленда, оно было усеяно черной галькой, а под серыми тучами, нависшими над ним, темнели низкие холмы. Нигде не было видно никаких признаков жизни, но даже в самих очертаниях этой земли таилась скрытая угроза.
- Это и есть она? - спросил в конце концов Гарион приглушенным голосом.
По лицу Белгарата ничего нельзя было прочитать, когда он смотрел через открытую воду на лежавший впереди берег.
- Да, - ответил он, - это и есть Маллория.

ЧАСТЬ 2 МИШАРАК-АС-ТАЛЛ

Глава 8

Корона была первой ошибкой королевы Ислены. Она оказалась тяжелой и всегда вызывала у нее головную боль. Решение носить ее возникло у нее сначала из чувства боязни: ее пугали бородатые стражи в тронном зале Энхега, и она почувствовала потребность в каком-то зримом символе своей власти. И теперь она боялась появляться без короны. Каждый день она надевала ее со все меньшим удовольствием и входила в главный зал дворца Энхега со все большей неуверенностью.
Прискорбная правда заключалась в том, что королева Чирека Ислена была совершенно не готова к власти. До того дня, когда она, одетая в королевскую бархатную мантию малинового цвета, с золотой короной на голове, вступила в сводчатый тронный зал в Вэл Олорне, чтобы объявить о своем намерении править королевством в отсутствие мужа, самые важные решения Ислены касались платья, которое ей предстояло надеть, или прически, которую она собиралась сделать.
Теперь же казалось, что судьба Чирека висит на волоске всякий раз, когда Ислене предстояло сделать выбор.
Воины же, праздно сидевшие с кружками эля у большого открытого очага или бесцельно бродившие из угла в угол, никакой помощи оказать не могли. Каждый раз, когда Ислена входила в тронный зал, все разговоры сразу прекращались и воины вставали, чтобы посмотреть, как она проходит к украшенному знаменем трону. Но на их лицах не было даже намека на какие-то чувства по отношению к ней. Вопреки здравому смыслу Ислена пришла к заключению, что вся проблема заключается в бородах. Как можно узнать, что думает тот или иной человек, когда лицо его до самых ушей скрыто волосами? Только скорое вмешательство леди Мирел - рассудительной блондинки, жены графа Трелхеймского, - удержало ее от указа о поголовном бритье.
- Вы не можете этого делать, Ислена, - напрямик сказала ей Мирел, снимая перышко с руки королевы, когда она готовилась подписать наспех подготовленный указ. - Они привязаны к своим бородам, как мальчишки к любимым игрушкам. Вы не можете заставить их лишиться своей растительности.
- Но я же королева!
- Только пока они разрешают вам быть ею. Они принимают вас из уважения к Энхегу, вот и все. Если вы затронете их гордость, то они свергнут вас с престола. - И эта ужасная угроза решила вопрос раз и навсегда.
Ислена все больше и больше полагалась на жену Бэйрека, и довольно скоро обе они, одна в зеленых, другая в королевских малиновых одеждах, стали почти неразлучны. Даже когда Ислена начинала, от неуверенности, говорить запинаясь, ледяной взгляд Мирел подавлял любые намерения посмеяться над королевой, которые возникали время от времени - обычно когда эль разносился слишком усердно. В конце концов именно Мирел стала принимать решения, касающиеся жизни в королевстве. Когда Ислена усаживалась на трон, Мирел, с уложенными вокруг головы наподобие короны светлыми косами, стояла так, чтобы всегда быть в поле зрения королевы. Чирек управлялся выражением лица леди Мирел: слабая улыбка означала "да", нахмуренность - "нет", а едва видное пожимание плечами - "возможно". Все это срабатывало прекрасно.
Но был один человек, которого не пугал холодный взгляд Мирел. Гродег, высокий седобородый Верховный жрец Белара, в конце концов попросил личной аудиенции у королевы, и, как только Мирел покинула комнату совещаний, Ислена растерялась.
Несмотря на указ Энхега о всеобщей мобилизации, последователи культа Медведя все еще не приняли участия в этой кампании. Их обещания присоединиться к чирекскому флоту чуть позже производили впечатление весьма искренних, но их отговорки и отсрочки становились все более явными, а время шло. Ислена знала, что за всем этим стоит Гродег. Почти все крепкие, здоровые мужчины в королевстве уже находились на кораблях, которые теперь бороздили широкие просторы реки Олдур, с тем чтобы потом присоединиться к Энхегу в центральной Олгарии. Даже дворцовая охрана в Вэл Олорне состояла теперь из седых стариков да розовощеких мальчишек. Остались лишь последователи культа Медведя, и Гродег полностью использовал это свое преимущество.
Он был достаточно вежлив, кланялся королеве, когда того требовал этикет, и никогда не упоминал о ее прошлой связи с культом Медведя, но его предложения помочь становились все более настойчивыми. А когда Ислена сомневалась по поводу его предложений, Гродег спокойно осуществлял их, как будто ее колебание означало одобрение этих решений. Мало-помалу Ислена упускала власть, и Гродег, опираясь на вооруженную мощь поддерживавшего его культа, прибирал к рукам бразды правления. Все больше и больше членов культа заполняли дворец. Они отдавали приказы, располагались в тронном зале и открыто насмехались, видя попытки Ислены править государством.
- Вам придется что-то с этим делать, Ислена, - твердо заявила леди Мирел, когда однажды вечером они остались одни в личной опочивальне королевы. Мирел прохаживалась по устланной коврами комнате, ее волосы мягко отливали золотом, но в выражении лица не было ничего мягкого.
- А что я могу поделать? - пожаловалась Ислена, сжимая руки. - Он никогда не проявляет открытого неуважения, а его решения всегда кажутся отвечающими интересам Чирека.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Вы нуждаетесь в помощи, Ислена, - сказала Мирел.
- К кому же я могу обратиться? - Королева Чирека чуть не плакала.
Леди Мирел пригладила свое зеленое бархатное платье.
- Думаю, что пришло вам время написать Поренн, - заявила она.
- И что же я ей скажу? - взмолилась Ислена.
Мирел показала на маленький столик в углу, на котором лежали, словно в ожидании, пергамент и чернила.
- Садитесь, - указала она, - и пишите, что я вам скажу.
"Определенно, посол Толнедры граф Брэдор становится все утомительней", - подумала королева Лейла. Маленькая, пухлая королева Сендарии целеустремленно направилась в комнату, где давала обычно аудиенции и где ее ждал посол с папкой, полной документов.
Когда она проходила по залам дворца, со слегка сдвинутой набок короной и стуча каблучками по отполированному дубовому полу, придворные кланялись ей, но королева Лейла не замечала их, что в общем-то было ей не свойственно. Но теперь не время для вежливого обмена любезностями или пустой болтовни. Сейчас нужно заняться толнедрийцем, она и так слишком долго откладывала это дело.
У посла были редеющие волосы, оливковый цвет кожи и нос крючком. На нем была коричневая мантия с золотой отделкой, которая означала принадлежность к Борунам. Он небрежно опустился в широкое мягкое кресло у окна в залитой солнцем комнате, где ему предстояло встретиться к королевой Лейлой. Когда она вошла, посол поднялся и поклонился с изысканной грацией.
- Ваше величество, - вежливо произнес он.
- Мой дорогой граф Брэдор, - с чувством сказала королева Лейла, придавая своему лицу самое беспомощное и растерянное выражение. - Пожалуйста, садитесь.
Уверена, что мы теперь достаточно хорошо знаем друг друга, чтобы избежать всех этих утомительных формальностей. - Она опустилась в кресло, обмахиваясь веером.
- Становится жарко, не правда ли?
- Лето здесь, в Сендарии, прекрасно, ваше величество, - ответил граф, усаживаясь в кресло. - Я задаюсь вопросом, была ли у вас возможность подумать над теми предложениями, которые я вам передал во время нашей последней встречи?
Королева Лейла смущенно посмотрела на него:
- О каких предложениях вы говорите, граф Брэдор? - И она беспомощно хихикнула. - Извините, пожалуйста, но мой рассудок в эти дни, кажется, помутился. Так много дел. Удивляюсь, как мой муж мог все их держать в голове.
- Мы обсуждали управление портом Камаар, ваше величество, - мягко напомнил граф.
- Разве? - Королева взглянула на него недоумевающим взглядом и с тайной радостью заметила тень раздражения, мелькнувшую на лице графа. Это был ее лучший трюк. Делая вид, что забыла все предыдущие разговоры, она вынуждала посла начинать все с самого начала каждый раз, как они встречались. Стратегия графа, как она знала, заключалась в том, чтобы постепенно подвести ее к своему окончательному предложению, и ее напускная забывчивость искусно обрекала эти планы на неудачу.
- Что же привело нас к столь скучному предмету? - спросила она.
- Конечно, ваше величество вспомнит это, протестующе сказал посол с легкими признаками раздражения. - Толнедрийское торговое судно "Звезда Тол Хорба" продержали в гавани на якоре полторы недели, прежде чем для него наконец нашлось местечко у причала. Каждый день отсрочки при разгрузке судна обходится в целое состояние.
- Нынче везде такой беспорядок, - вздохнула королева Сендарии. - Как вы понимаете, все дело в нехватке рабочей силы. Всякий, кто не отправился на войну, занят снабжением армии. Тем не менее я сделаю очень суровое замечание управляющему портом по этому поводу. Что-нибудь еще, граф Брэдор?
Брэдор от неловкости закашлялся.
- О, ваше величество уже делали именно такое замечание, - напомнил он.
- Разве? - Королева Лейла изобразила удивление. - Прекрасно. Это же все решает, не так ли? И вы зашли, чтобы поблагодарить меня. - Она улыбнулась детской улыбкой. - Чрезвычайно любезно с вашей стороны. - Она наклонилась, чтобы как бы под влиянием порыва положить руку на его запястье, а сама совершенно намеренно выбила у него из руки свернутый в трубку пергамент.
- Какая я неловкая! - воскликнула она и быстро наклонилась, чтобы перехватить пергамент до того, как посол поднимет его. Затем королева Лейла снова села в кресло и стала рассеянно похлопывать свитком по щеке, будто в рассеянности.
- О-о! Действительно, ваше величество, наше обсуждение продвинулось несколько дальше, чем просто замечание управляющему портом, - сказал граф Брэдор, нервно следя за пергаментом, который она так ловко выудила у него. - Как вы, может быть, помните, я предлагал помощь Толнедры в управлении портом.
Полагаю, мы согласились с тем, что такая помощь могла бы восполнить нехватку рабочей силы, о которой ваше величество только что упоминали.
- Изумительная идея! - воскликнула Лейла и как бы в порыве энтузиазма ударила небольшим пухлым кулачком по креслу. По этому заранее установленному сигналу в комнату, громко споря, ворвались двое ее младших детей.
- Матушка! - оскорбленно завопила принцесса Гелда. - Ферна украла мою красную ленту!
- Не правда! - с возмущением отвергла это обвинение принцесса Ферна. - Она сама отдала ее мне в обмен на мои голубые бусы.
- Ничего подобного! - огрызнулась Гелда.
- Именно так! - ответила Ферна.
- Дети, дети! - упрекнула их Лейла. - Разве вы не видите, что матушка занята? Что подумает о нас дорогой граф?
- Но она украла ее, матушка! - запротестовала Гелда. - Она украла мою красную ленту!
- А вот и нет! - ответила Ферна и злорадно показала сестре язык.
За ними, широко раскрыв от любопытства глаза, вошел маленький принц Мелдиг, самый младший из детей Лейлы. В одной руке принц держал банку с джемом, а его лицо было обильно вымазано ее содержимым.
- О, это просто невозможно! - воскликнула Лейла, вскочив. - Вы, девочки, должны были смотреть за ним! - Она засуетилась вокруг разукрашенного джемом принца, скомкала пергамент, который держала в руках, и начала вытирать им его лицо. Внезапно она остановилась. - О боже! - воскликнула она, как бы осознав вдруг, что делает. - Это очень важно, граф Брэдор? - спросила она толнедрийца, протягивая ему скомканный, липкий документ.
Плечи Брэдора опустились в знак признания своего поражения.
- Нет, ваше величество, - ответил граф полным смирения голосом. - Не так уж важно. Кажется, королевский дом Сендарии превзошел меня числом. - Граф поднялся. - Может быть, в следующий раз, - проворчал он, кланяясь и собираясь уйти. - С разрешения вашего величества...
- Вы, должно быть, забыли это, граф Брэдор, - сказала королева Лейла, сжимая пергамент липкими руками.
Когда посол уходил, на лице у него застыло почти мученическое выражение.
Королева Лейла повернулась к детям, которые вопросительно смотрели на нее, и начала выговаривать им громким голосом, пока не убедилась, что граф уже далеко.
Тогда она стала на колени, обняла детей и принялась смеяться.
- Мы все сделали правильно, матушка? - спросила принцесса Гелда.
- Безупречно! - ответила королева Лейла, продолжая смеяться.
Евнух Сэйди потерял бдительность, убаюканный атмосферой вежливой учтивости, витавшей во дворце Стисс Тора на протяжении последнего года. И один из помощников Сэйди, воспользовавшись его неосторожностью, вознамерился его отравить, чего Сэйди, ясное дело, не хотел. Все противоядия имели отвратительный вкус, их последствия же сделали Сэйди слабым, а его голову пустой. Именно поэтому он воспринял появление элегантного посланца короля Тор Эргаса с едва скрытым раздражением.
- Тор Эргас, король мергов, приветствует Сэйди, главного слугу Бессмертной Солмиссры, - с глубоким поклоном произнес мерг, входя в прохладную, плохо освещенную комнату, где Сейди вершил большинство государственных дел.
- Слуга Змеиной королевы отвечает тем же правой руке бога-Дракона энгараков, - вымолвил Сэйди официальную фразу почти безразлично. - Не могли бы мы перейти прямо к делу? В настоящий момент я чувствую некоторое недомогание.
- Я был очень рад Вашему выздоровлению, - солгал посол, причем его покрытое шрамами лицо было лишено всякого выражения. - А что, отравитель уже схвачен? - Он подвинул кресло и уселся у полированного стола, который Сэйди использовал в качестве рабочего.
- Естественно, - ответил Сэйди, с отсутствующим Видом поглаживая выбритый затылок.
- И казнен?
- Зачем казнить его? Этот человек профессиональный отравитель. Он просто выполнял свою работу.
Мерг с некоторым удивлением взглянул на него.
- Мы рассматриваем хорошего отравителя как национальное достояние, - пояснил Сэйди. - Если мы станем убивать их всякий раз, когда они кого-нибудь отравят, то очень скоро никого из них не останется, а вы никогда не узнаете, когда я захочу, чтобы кто-нибудь был отравлен.
Мергский посол скептически покачал головой.
- Ваш народ обладает поразительным запасом терпения, Сэйди, - сказал он со своим резким акцентом. - А что будет с его нанимателем?
- Это другое дело, - ответил Сэйди. - Его наниматель в настоящее время угощает пиявок на дне реки. Это ваш официальный визит, или же вы просто зашли, чтобы справиться о моем здоровье?
- И то, и это, ваше превосходительство.
- Вы, мерги, очень рациональны, - сухо заметил Сэйди. - Что же хочет Тор Эргас на этот раз?
- Олорны готовятся вторгнуться в Мишарак-ас-Талл, ваше превосходительство.
- Я знаю. А какое это имеет отношение к Найссе?
- У найсанцев нет причин восторгаться олорнами.
- Но причин нет также и для того, чтобы им нравились мерги, - ответил Сэйди.
- Но именно Олорния вторглась в Найссу после смерти Райвенского короля, - напомнил мерг, - и именно Ктол Мергос обеспечил Найссе рынок для ее основного товара.
- Дорогой мой, пожалуйста, переходите к делу, - сказал Сэйди, устало потирая виски. - Я не собираюсь действовать на основании давних оскорблений и забытых благодеяний. Торговля рабами больше не имеет такого значения, а шрамы, оставленные вторжением олорнов, зарубцевались несколько веков назад. Так чего же хочет Тор Эргас?
- Мой король желает избежать кровопролития, - заявил мерг. - Толнедрийские легионы составляют значительную часть армий, которые накапливаются в Олгарии.
Если вдруг возникнет угроза - поймите, просто угроза - недружественных действий на его незащищенной южной границе, император Толнедры Рэн Борун отзовет эти легионы. Их утрата убедит олорнов отказаться от своей авантюры.
- Вы хотите, чтобы я вторгся в Толнедру? - недоверчиво спросил Сэйди.
- Естественно, нет, лорд Сэйди. Его величество Тор Эргас просто желает получить у вас разрешение на переброску через вашу территорию некоторых сил, чтобы создать угрозу на южной границе Толнедры. И не потребуется никакого кровопролития.
- За исключением крови найсанцев, которая прольется, как только уйдет армия мергов. Толнедрийские легионы тут же налетят через Лесную реку, подобно рою рассерженных шершней.
- Тор Эргас более чем охотно оставит несколько гарнизонов, чтобы гарантировать неприкосновенность территории Найссы.
- Уверен, что так и есть, - сухо заметил Сэйди. - Но известите своего короля, что данное предложение совершенно неприемлемо в нынешнее время.
- Король Ктол Мергоса - могучий властелин, - твердо сказал мерг, - и он помнит всех, кто ему отказывает, даже лучше, чем своих друзей.
- Top Эргас - сумасшедший! - резко заявил Сэйди. - Он хочет избежать столкновения с олорнами, чтобы всеми силами ударить по Зарату. Однако, несмотря на свое умопомешательство, он не такой дурак, чтобы посылать свою армию в Найссу без приглашения. Армия нуждается в пропитании, а Найсса, как это не раз доказала история, плохое место для добывания продовольствия. Самые аппетитные фрукты имеют, как правило, самый кислый сок.
- Армия мергов возит продовольствие с собой, - жестко ответил посол.
- Тем лучше для нее. Но где вы рассчитываете найти питьевую воду? Не думаю, что мы далеко продвинемся в решении этого вопроса. Я передам ваше предложение ее величеству. Она, конечно, примет окончательное решение.
Подозреваю, однако, что вам следует предложить что-нибудь более привлекательное, чем захват мергами Найссы, чтобы убедить ее благосклонно рассмотреть это дело. Это все?
Мерг поднялся, покрытое шрамами лицо горело от гнева. Он холодно поклонился Сэйди и вышел, ничего не говоря.
Сэйди некоторое время думал над возникшей проблемой. Можно добиться значительных выгод при минимальных издержках, если сделать правильный ход.
Несколько тщательно продуманных депеш королю Родару в Олгарию поставят Найссу в ряды друзей Запада. Если армия Родара окажется победительницей, Найсса от этого только выиграет. И напротив, если станет ясно, что Запад близок к поражению, то предложение Тор Эргаса можно будет принять. В любом случае Найсса окажется на стороне победителей.
Все эти соображения чрезвычайно привлекали Сэйди. Он встал, шелестя переливающейся шелковой одеждой, и направился в расположенный рядом кабинет.
Там Сэйди вынул хрустальный флакон с темно-голубой жидкостью, аккуратно отлил немного густого сиропа в маленький стаканчик и выпил. Как только любимый наркотик возымел действие, Сэйди тут же охватила эйфория. Минуту или две спустя он почувствовал, что готов предстать перед лицом королевы. Он даже улыбался, выходя из кабинета в темный коридор, который вел в тронный зал.
Как всегда, покои Солмиссры слабо освещались масляными светильниками, свисавшими с темного потолка на длинных серебряных цепях. Хор евнухов в присутствии королевы все еще пребывал в коленопреклоненном положении, что должно было выражать обожание, но они уже больше не воспевали ее. Любой шум теперь раздражал Солмиссру, а ни один разумный человек не стал бы ее тревожить.
Змеиная королева покоилась на похожем на диван троне, стоявшем под огромной статуей Иссы. Королева постоянно дремала, шевеля своим свернутым кольцами крапчатым телом с сухим шелестом, который получался от трения чешуек друг о друга. Но даже в этой беспокойной дремоте язык Солмиссры нервно подрагивал.
Сэйди приблизился к трону, небрежно распростерся на отполированном каменном полу и стал ждать. Запах доложит о его прибытии огромной кобре, которая и являлась его королевой.
- Да, Сэйди? - наконец прошептала она - голос почти не отличался от шипения.
- Мерги хотят заключить союз, моя королева, - известил ее Сэйди. - Тор Эргас хочет пригрозить толнедрийцам с юга, чтобы заставить Рэн Боруна убрать свои легионы с границ Мишарак-ас-Талла.
- Интересно, - безразлично ответила королева. Глаза Солмиссры устало взглянули на него, а кольца тела громко зашелестели. - А ты что думаешь?
- Нейтралитет нам не будет стоить ничего, Божественная Солмиссра, - ответил Сэйди, - а союз с той или иной стороной был бы преждевременен.
Солмиссра повернулась, и ее пестрый капюшон засверкал, когда она посмотрелась в зеркало, расположенное рядом с троном. Корона все еще покоилась на ее голове, такая же блестящая, как и чешуя. Язык подрагивал, а глаза, пустые, как стекла, смотрели в зеркало.
- Делай как считаешь нужным, Сэйди, - сказала она безразличным тоном.
- Я займусь этим делом, моя королева, - сказал Сэйди, прижимаясь лицом к полу в знак готовности удалиться.
- Я сейчас не нуждаюсь в Тораке, - задумчиво сказала Солмиссра, не отрываясь от зеркала. - Полгара позаботилась об этом.
- Да, моя королева, - согласился Сэйди ничего не выражающим голосом и начал подниматься с пола. Солмиссра обернулась, чтобы взглянуть на него.
- Задержись немного, Сэйди. Мне одиноко. Сэйди тут же спустился на полированный пол.
- Иногда я вижу такие странные сны, - свистящим шепотом сказала она. - Очень странные сны. Мне кажется, что я вспоминаю те вещи... те вещи, которые случились, когда кровь моя была горячей, а сама я была женщиной. В этих снах мне приходят удивительные грезы... и диковинные желания. - Она посмотрела прямо на Сэйди, и капюшон снова сверкнул, когда ее головка потянулось к нему. - Разве я действительно была такой? Все представляется как в дымке.
- Это было трудное время, моя королева, - откровенно ответил Сэйди. - Для всех нас.
- А ты знаешь, Полгара оказалась права, - продолжала она тем же возбужденным шепотом. - Снадобья только горячили мою кровь. Я думаю, что так лучше - ни страстей, ни желаний, ни страхов. - Она снова повернулась к зеркалу.
- Теперь можешь идти, Сэйди.
Он поднялся и направился к двери.
- О Сейди...
- Да, моя королева.
- Если я заставила тебя поволноваться, то мне жаль.
Сэйди во все глаза смотрел на нее.
- Жаль, конечно, но совсем немного, - сказала она и вернулась к созерцанию своего изображения.
Сэйди дрожал, когда закрывал за собой дверь. Немного позже послал за Иссасом. Сгорбленный одноглазый убийца вошел в кабинет главного евнуха с некоторым колебанием, а на лице его читались признаки страха.
- Входи, Иссас, - успокаивающе сказал Сэйди.
- Надеюсь, что вы не держите на меня зуб, Сэйди, - взволнованно сказал Иссас, оглядываясь кругом, чтобы убедиться, что они одни. - Вы знаете, что в этом не было ничего личного.
- Все в порядке, Иссас, - заверил его Сэйди. - Ты делал только то, за что тебе заплатили.
- Как же вам удалось это обнаружить? - спросил Иссас с известной долей профессионального любопытства. - Большинство людей слишком поздно понимают, что их отравили, и поэтому противоядие уже не действует.
- Твое варево оставляет легкий привкус лимона, - ответил Сэйди. - А я обучен распознавать его.
- А-а, - сказал Иссас. - Придется мне поработать над этим. В других отношениях это очень хороший яд.
- Превосходный яд, Иссас, - согласился Сэйди. - Собственно, он-то и является причиной, по которой я послал за тобой. Существует человек, без которого, думаю, я мог бы обойтись.
Единственный глаз Иссаса расширился, и он стиснул руки.
- Плата обычная?
- Естественно.
- Кто же он?
- Мергский посол.
Лицо Иссаса на мгновение затуманилось.
- К нему будет трудно подобраться. - И он почесал в коротко стриженном затылке.
- Ты найдешь способ. Я целиком тебе доверяю.
- Потому что я лучший в нашем ремесле, - согласился Иссас без ложной скромности.
- Посол торопит меня с некоторыми решениями, которые необходимо отсрочить, - продолжал Сэйди. - Его внезапная кончина даст небольшую отсрочку этого дела.
- Вы ничего не должны объяснять, Сэйди, - сказал Иссас. - Мне не нужно знать, зачем вы хотите, чтобы он был мертв.
- Но тебе нужно знать, как это сделать. По ряду причин я хотел бы, чтобы это выглядело естественной смертью. Можешь ты сделать так, чтобы он, а возможно, и некоторые его домочадцы скончались от какой-нибудь лихорадки? От какой-нибудь подходящей заразы?
Иссас нахмурился:
- Это довольно опасно. Такая зараза может заразить всех по соседству, и только очень немногие выживут.
Сэйди пожал плечами:
- Иногда приходится идти на жертвы. Итак, ты можешь это сделать? Иссас мрачно кивнул.
- Тогда делай, а я составлю письмо с выражением моих соболезнований королю Тор Эргасу.

***

Королева Сайлар сидела за ткацким станком в большом зале Стронгхолда Олгаров, тихонько мурлыкая про себя, в то время как пальцы водили челнок то туда, то сюда с навевающим дремоту пощелкиванием. Через узкие, высоко расположенные окна проникали солнечные лучи, наполняя просторную, сумрачную комнату мягким золотистым светом. Король Чо-Хэг и Хеттар находились за пределами Стронгхолда, готовя в нескольких лигах от основных восточных укреплений огромный лагерь для объединенной армии олорнов, сендаров и толнедрийцев, которая спешным маршем двигалась с запада. Хотя Чо-Хэг не пересек границы своих владений, официально он передал власть жене, заручившись поддержкой всех руководителей кланов.
Королева Олгарии была молчаливой женщиной, и лицо редко выдавало ее чувства. Всю свою жизнь она обреталась в тени своего супруга и вела себя столь незаметно, что люди часто даже не отдавали себе отчет в ее присутствии. Однако ее глаза и уши оставались открытыми. Более того, муж доверялся ей: его спокойная темноволосая жена всегда точно знала, что происходит вокруг.
- Эльвар, Верховный жрец Олгарии, преисполненный сознанием собственной значимости, одетый в белые парадные одежды, стоял перед королевой и читал ей целый свод тщательно подготовленных документов, согласно которым вся власть в королевстве фактически переходила к нему. Когда он стал объяснять их королеве, тон его стал снисходительным.
- Это все? - спросила она, когда Эльвар закончил.
- Так будет лучше всего, ваше величество, - сказал он надменно. - Весь мир знает, что женщины не могут удержать власть. Послать мне за пером и чернилами?
- Нет, пока еще нет, Эльвар, - спокойно ответила она, не выпуская из рук челнок.
- Но...
- Знаете, мне сейчас в голову пришла очень странная мысль. Здесь, в Олгарии, вы - Верховный жрец Белара, но никогда не покидали Стронгхолд. Не странно ли это?
- Мои обязанности, ваше величество, вынуждали меня...
- Ваша главная обязанность - люди, дети Белара, не так ли? С нашей стороны было бы ужасно эгоистично держать вас здесь, когда ваше сердце, должно быть, стремится к нашим кланам, чтобы давать религиозные наставления своим детям.
Верховный жрец Белара уставился на нее, и у него вдруг отвисла челюсть.
- Это касается также других жрецов, - продолжала Сайлар. - Они, кажется, все собрались в Стронгхолде, с головой погрузившись в административные дела.
Жрец слишком ценный человек, чтобы выполнять такие мелкие обязанности. Подобное положение должно быть немедленно исправлено.
- Но...
- Нет, Эльвар. Мой долг королевы совершенно ясен. Нужно позаботиться прежде всего о детях Олгарии. Я освобождаю вас от всех ваших обязанностей здесь, в Стронгхолде, с тем чтобы вы смогли обратиться к избранному вами пути.
- Сайлар вдруг улыбнулась. - Я даже сама продумаю ваш маршрут, - сказала она, сияя улыбкой, и, задумавшись на мгновение, добавила:
- Время сейчас беспокойное, так что, возможно, лучше обеспечить вас эскортом - несколькими доверенными воинами из моего клана. Тогда можно быть уверенным, что никто не прервет ваше путешествие и не отвлечет вас от ваших проповедей каким-нибудь срочным посланием. - Она опять взглянула на него:
- Вот теперь все, Эльвар.
Вам, вероятно, нужно собираться в дорогу. Как я представляю себе, несколько времен года сменят друг друга, прежде чем вы вернетесь.
Верховный жрец Белара издавал странные звуки.
- И еще одно. - Королева тщательно выбрала моток пряжи и поднесла его к солнечному свету. - Вот уже много лет никто не делал переписи поголовья скота.
Поскольку вам все равно придется ездить по стране, было бы желательно, если бы вы произвели точный подсчет телят и жеребят в Олгарии. Это даст вам возможность чем-то занять свой ум. Посылайте мне время от времени свои отчеты, хорошо? - Сайлар вернулась к прерванной работе. - Вы свободны, Эльвар, - безмятежно сказала она, не потрудившись даже взглянуть, как Верховный жрец, трясясь от ярости, заковылял прочь, чтобы заняться приготовлениями к своему вынужденному путешествию.

***

Лорд Морин, старший камергер его императорского величества Рэн Боруна XXIII, вздохнул, входя в сад к императору. Несомненно, предстоит услышать еще одну тираду, а Морин слышал все по крайней мере дюжину раз. Иногда император обладал исключительной способностью повторяться.
Рэн Борун, однако, был в странном настроении. Плешивый, с похожим на клюв носом император задумчиво сидел в кресле под тенистым деревом, слушая трели любимой канарейки.
- Она никогда больше не говорила, знаешь это, Морин? - сказал император, когда камергер подходил к нему по коротко подстриженному газону. - Только однажды, когда здесь была Полгара. - Он снова посмотрел на маленькую золотистую птичку. Глаза у императора были грустными, затем он вздохнул:
- Полагаю, я остался на бобах в этой сделке. Полгара дала мне канарейку, а взамен взяла Се'Недру. - Император оглядел залитый солнцем сад и окружавшие его холодные мраморные стены. - Это просто мое воображение, Морин, или же дворец действительно кажется теперь пустым и холодным? - И Рэн Борун XXIII снова погрузился в угрюмое молчание, невидящими глазами смотря на клумбу пурпурных роз.
Затем из горла императора раздался странный звук, и лорд Морин внимательно посмотрел на него, испугавшись, что с его господином вот-вот случится новый припадок. Но нет, вместо этого Рэн Борун стал хихикать.
- Ты видел, как она облапошила меня, Морин? Умышленно довела до этой истерики. Какой из нее вышел бы сын! Она могла бы стать величайшим императором в истории Толнедры. - Рэн Борун смеялся теперь открыто, неожиданно выдав свой тайный восторг перед умом Се'Недры.
- Но ведь она ваша дочь, ваше величество, - заметил лорд Морин.
- Подумать только, она могла собрать такую армию, а ведь ей едва минуло шестнадцать лет! - дивился император. - Какой замечательный ребенок! - Казалось, что императора вдруг покинуло угрюмое раздражение, которое угнетало его все время после возвращения в Тол Хонет. Но через несколько секунд смех Рэн Боруна замер, а его светлые маленькие глаза с хитростью прищурились. - Те легионы, которые она похитила у меня, вероятно, могут отбиться от рук без профессионального командования, - задумчиво произнес он.
- Я бы сказал, что это проблема Се'Недры, ваше величество, - ответил Морин. - Или Полгары.
- Ну что ж... - Император почесал ухо. - Не знаю, Морин. Известия оттуда не слишком ясны. - Он взглянул на своего камергера:
- А ты знаком с генералом Вэраной?
- Герцогом Анадильским? Конечно, ваше величество. Настоящий профессионал - твердый, скромный, чрезвычайно умный.
- Он старый друг нашей семьи, - поведал Рэн Борун. - Се'Недра знает его и прислушалась бы к его советам. Почему бы тебе не обратиться к нему, Морин, и не предложить, если он захочет, взять отпуск и, возможно, поехать в Олгарию, чтобы посмотреть, как там идут дела?
- Уверен, что он придет в восторг от этой идеи, - сказал Морин. - Гарнизонная жизнь в летнее время очень утомительна.
- Это просто предложение, - подчеркнул император. - Его присутствие в зоне военных действий должно быть абсолютно неофициальным.
- Естественно, ваше величество.
- А если ему доведется дать несколько советов или даже осуществить некоторое руководство, мы, конечно, ничего об этом не будем знать, не так ли? В конце концов, как частное лицо распоряжается своим временем - это его личное дело, не так ли?
- Совершенно верно, ваше величество. Император широко улыбнулся:
- И мы будем держаться этой версии, так ведь, Морин?
- Как приклеенные, ваше величество, - степенно ответил лорд Морин.

***

Наследный принц Драснии шумно засопел в ухо матери, вздохнул и быстро уснул на ее плече. Королева Поренн улыбнулась ему, уложила обратно в колыбель и снова повернулась к тощему жилистому человеку в невзрачной одежде, который сидел развалясь в кресле. Изможденный мужчина был известен под именем Джэвлин.
Он возглавлял разведывательную службу Драснии и был одним из ближайших советников Поренн.
- Как бы то ни было, - продолжал Джэвлин свой доклад, - армия толнедрийской девчонки находится примерно в двух днях перехода от Стронгхолда.
Техники с подъемными лестницами опережают всех, а чиреки готовятся начать переправу на восточном берегу Олдура.
- Значит, все, кажется, идет в соответствии с планом, - сказала королева, вновь занимая свое место за полированным столом у окна.
- Возникли небольшие затруднения в Арендии, - заметил Джэвлин. - Обычные засады и стычки - ничего серьезного. Королева Лейла так неблагосклонно приняла толнедрийца Брэдора, что его, может быть, сейчас вообще нет в Сендарии. - Главный разведчик Драснии почесал свою длинную, выдающуюся вперед челюсть. - Странная информация поступает из Стисс Тора. Мерги пытаются вести о чем-то переговоры, но их эмиссары все время умирают. Мы пытаемся заполучить кого-нибудь из окружения Сэйди, чтобы точнее узнать, что там происходит. Так, что еще? О, Хонеты наконец объединились вокруг одного кандидата - напыщенного, невежественного болвана, который оскорбил почти всех в Тол Хонете. Они попытаются купить для него императорскую корону, но для императора он безнадежно некомпетентен. Даже обладая такими деньгами, им будет трудно посадить его на трон. Кажется, это все, ваше величество.
- Я получила письмо от Ислены, - сообщила королева Поренн.
- Да, ваше величество, - вежливо ответил Джэвлин, - я знаю.
- Джэвлин, ты опять читал мою корреспонденцию? - сказала она, порозовев от гнева.
- Просто пытаюсь оставаться в курсе всего, что происходит в мире, Поренн.
- Я же приказывала тебе прекратить это.
- Но в действительности вы не ожидали, что я подчинюсь, не так ли? - Джэвлин, казалось, был искренне удивлен.
Королева рассмеялась;
- Ты невозможен!
- Конечно. Мне и положено быть таким.
- Можем мы как-нибудь помочь Ислене?
- Я подключу к этому нескольких людей, - заверил Джэвлин. - Наверное, имеет смысл действовать через Мирел, жену графа Трелхеймского. Она, кажется, созрела для этого, вдобавок Мирел дружна с Исленой.
- Думаю, что нам следует также внимательно посмотреть на возможности нашей собственной разведывательной службы, - предложила Поренн. - Давай возьмем на заметку каждого, кто мог бы иметь хоть какое-то отношение к культу Медведя.
Когда-нибудь наступит такое время, когда нам придется предпринять соответствующие меры.
Джэвлин кивнул, соглашаясь. Послышался легкий стук в дверь.
- Да, - ответила Поренн.
Дверь приоткрылась, и в комнату просунулась голова слуги.
- Извините, ваше величество, - сказал он, - но здесь находится недракский купец по имени Ярблек. Он говорит, что хочет сообщить вам о нересте лосося. - Слуга выглядел совершенно сбитым с толку.
Королева Поренн выпрямилась в кресле.

Предыдущая страница 7 Следующая страница


Последняя игра 8

- Впусти его, - приказала она, - немедленно!

Глава 9

Все речи были произнесены. Упражнения в ораторском искусстве, которые довели принцессу Се'Недру до состояния, близкого к истерике, сделали свое дело.
Теперь она все меньше находилась в центре событий. Первые дни Се'Недра наслаждалась славой и свободой. Исчезла страшная тревога, которая наполняла ее всякий раз, когда ей предстояло по два или три раза на день выступать перед толпами мужчин. Нервное истощение прошло, и Се'Недра больше не просыпалась среди ночи, испуганная и дрожащая. Почти целую неделю она пребывала в блаженстве. Затем, разумеется, ощутила смертельную скуку.
Армия, которую она собрала в Арендии и северной Толнедре, затопила, словно огромное море, предгорья Алголанда. Впереди этого войска и позади него двигались мимбратские рыцари. Их доспехи сверкали под лучами яркого солнца, длинные многоцветные вымпелы развевались по ветру. Вслед за ними, обтекая зеленые холмы, шли плотные массы пехоты Се'Недры - сендары, райвены, астурийцы и некоторые из чиреков. А в самом центре войска, образуя основное ядро армии, маршировали строгие ряды легионеров Империи Толнедра с малиновыми штандартами и белыми бантами на шлемах, которые покачивались в такт их размеренным шагам. В первые несколько дней Се'Недру очень волновало и возбуждало то, что она ехала во главе этой огромной силы, которая по ее команде двинулась на восток, но довольно скоро новизна всего этого притупилась.
Постепенно принцесса Се'Недра отстранялась от командования, но в значительной степени это было ее собственной виной. Теперь решения все больше касались утомительных деталей относительно расположения лагерей и доставки продовольствия, а Се'Недра находила это скучным. А ведь именно эти детали определяли то, что ее армия продвигалась со скоростью улитки.
Ко всеобщему удивлению и совершенно неожиданно главнокомандующим армии Се'Недры стал король Сендарии Фулрах. Именно он решал, сколько им следует проходить за день, когда нужно отдыхать и где на ночь будет разбит лагерь. Его власть держалась на том, что снабжение армии находилось в его руках. Еще в самом начале похода через северную Арендию глуповатый на вид монарх Сендарии бросил всего один взгляд на общий план продовольственного снабжения войск, который составили олорнские короли, осуждающе покачал головой и взял в свои руки эту сторону кампании. Сендария была фермерской страной, и склады ее ломились от продовольствия. Кроме того, в определенные сезоны года все ее дороги и проселки начинали кишеть повозками. Король Фулрах издал несколько приказов, и вскоре целые караваны тяжело груженных повозок двинулись через Арендию к Толнедре, а затем поворачивали на восток, чтобы следовать за армией.
Темп продвижения армии диктовался этими скрипучими повозками с провиантом.
Армия провела всего несколько дней в предгорьях Алголанда, но власть короля Фулраха стала очевидной.
- Фулрах, - запротестовал король Драснии Родар, когда король Сендарии распорядился остановиться, - если мы не начнем продвигаться быстрее, нам потребуется все лето, чтобы добраться до восточных утесов. . - Ты преувеличиваешь, Родар, - спокойно ответил Фулрах. - Мы продвигаемся довольно быстро. Повозки с провиантом очень тяжелы, и лошади поэтому нуждаются в отдыхе каждый час.
- Нет, это невозможно! - заявил Родар. - Я собираюсь ускорить наше движение.
- Конечно, дело твое, - бородатый сендар пожал плечами, холодно рассматривая огромный живот Родара, - но если сегодня обозные лошади устанут, то уже завтра нечего будет есть.
И это решило вопрос.
Продвижение через крутые перевалы Алголанда еще более замедлилось.
Се'Недра с опаской вступила в эту страну густых лесов и скалистых утесов. Она живо вспомнила сражение с элдраком Грулом и нападения олгротов, которые так испугали ее предыдущей зимой. На сей раз было всего лишь несколько встреч с чудовищами, которые скрывались в горах. Армия была настолько велика, что даже свирепые твари старались ее избегать. Мендореллен, барон Во Мендор, с некоторым сожалением сообщал лишь о коротких встречах с ними.
- Может быть, если бы я скакал во время дневного перехода впереди наших основных сил, я бы уже нашел возможность схватиться кое с кем из наиболее резвых чудищ, - громко пожаловался он однажды вечером, задумчиво глядя в костер.
- Вам всегда чего-то не хватает, не так ли? - многозначительно спросил его Бэйрек.
- Ничего, Мендореллен, - сказала Полгара знаменитому рыцарю. - Эти существа не причиняют нам вреда, а алгосский Горим будет доволен, если и мы не побеспокоим их.
Мендореллен вздохнул.
- Он всегда такой? - с любопытством спросил Бэйрека король Энхег.
- Трудно сказать, - ответил Бэйрек.
Медленное продвижение через Алголанд, как бы это ни раздражало Родара, Бренда и Энхега, способствовало, однако, сохранению силы армии, и она вышла на равнины Олгарии в поразительно бодром состоянии.
- Мы двинемся к Стронгхолду Олгаров, - решил король Родар, когда армия спустилась с последнего перевала и растянулась по плоской, поросшей травой местности. - Нам нужно немного перегруппироваться, вдобавок я не вижу смысла в том, чтобы двигаться к утесам, пока не подготовились наши техники. Кроме того, предпочитаю не сообщать о численности нашей армии всякому таллу, которому случится взглянуть на нас с вершины утеса.
И армия короткими переходами двинулась через Олгарию, оставляя за собой протоптанную в высокой траве полосу шириной в целую милю. Огромные стада скота переставали щипать траву, чтобы с кротким удивлением посмотреть на проходившие мимо орды, но затем продолжали прерванное занятие под наблюдением всадников-олгаров.
Укрепления вокруг возвышавшегося на юге центральной Олгарии Стронгхолда простирались на несколько миль, и горящие на них сторожевые огни по ночам казались россыпями звезд. Принцесса Се'Недра, с удобствами размещенная в Стронгхолде, обнаружила, что она еще больше отстранена от повседневного командования своей армией. Это не означало, конечно, что ей ничего не докладывали. В армии постарались ввести строжайшее расписание военных учений, отчасти потому, что значительную ее часть составляли не профессиональные солдаты, а новобранцы, но главным образом ради того, чтобы избежать безделья, которое ведет к развалу дисциплины. Полковник Брендиг, сендарийский баронет с грустным лицом, казалось, был совершенно лишен чувства юмора. Каждый день он с дотошной основательностью докладывал принцессе о ходе учений предыдущего дня. И делал он это наряду с описанием других утомительных подробностей, большинство из которых Се'Недра находила попросту противными.
Однажды утром, после того как Брендиг с достоинством удалился, Се'Недра в конце концов взорвалась.
- Если он еще раз упомянет слово "санитария", я, наверное, разрыдаюсь! - заявила она Адаре и Полгаре, бегая по комнате и всплескивая от злости руками.
- Но все это очень важно для армии таких размеров, Се'Недра, - спокойно заметила Адара.
- Но разве нужно говорить все время от этом? Это отвратительно!
Полгара, которая терпеливо обучала маленького Миссию завязывать ботинки, подняла глаза, с первого взгляда оценила настроение Се'Недры и внесла предложение:
- А почему бы вам, молодым дамам, не взять лошадей и не поехать на прогулку? Свежий воздух и небольшая физическая разминка определенно пойдут вам на пользу.
Понадобилось не много времени, чтобы найти белокурую мимбратку, Ариану.
Они хорошо знали, где ее искать. Чуть больше времени потребовалось для того, чтобы оторвать ее от восторженного созерцания Леллдорина Уилденторского. С помощью своего двоюродного брата Торазина Леллдорин пытался обучить стрельбе из лука группу арендийских крестьян. Торазин, молодой горячий астуриец, только недавно присоединился к армии. Как казалось Се'Недре, между этими юношами когда-то существовала неприязнь, но жажда славы наконец одолела Торазина.
Верхом на полумертвой от скачки лошади он догнал армию в западных предгорьях Алголанда. Его примирение с Леллдорином происходило очень эмоционально, и теперь они сблизились как никогда. Ариана, однако, смотрела на одного Леллдорина. При этом глаза ее светились таким безумным обожанием, что это даже пугало.
Итак, три девушки, облаченные в мягкие кожаные олгарские одежды для верховой езды, проехали легким галопом через укрепления и выехали под яркое утреннее солнце. Их сопровождали неизменный Олбан, младший сын Хранителя трона Райвенов, и отряд стражников. Се'Недра не знала, что делать с Олбаном. С тех самых пор, как в Арендийском лесу спрятавшийся в засаде мерг покушался на ее жизнь, молодой райвен назначил сам себя начальником ее личных телохранителей, и ничто не могло заставить его отказаться от этой обязанности. Он, казалось, благодарен за возможность нести эту службу, и Се'Недра была совершенно уверена, что остановить его можно, только применив физическую силу.
Стоял теплый, безоблачный день; голубое небо раскинулось над необъятными просторами Олгарской равнины, где высокая трава колыхалась под набегавшим ветерком. Как только девушки потеряли из виду крепостные укрепления, у Се'Недры сразу поднялось настроение. Ехала она на белой лошади, которую подарил ей король Олгарии Чо-Хэг. Это было терпеливое, кроткое животное, которое Се'Недра назвала Красавцем. Наверное, эта кличка не вполне ему подходила, поскольку жеребец оказался не в меру ленивой скотиной. Этому способствовало и то, что его новая хозяйка почти ничего не весила. Кроме того, от избытка привязанности Се'Недра безбожно баловала его, подкармливая при любой возможности яблоками и конфетами. В результате всего этого Красавец с каждым днем заметно толстел.
В компании двух подруг и в сопровождении бдительного Олбана принцесса скакала через покрытую травой местность верхом на своей упитанной белой лошади, наслаждаясь чувством свободы, которую принесла ей эта поездка.
Они остановились у подножия пологого холма, чтобы дать отдохнуть лошадям.
Дыша словно кузнечный мех, Красавец бросил через плечо укоризненный взгляд на свою хрупкую хозяйку, но та бессердечно проигнорировала безмолвную жалобу.
- Изумительный сегодня день для верховой прогулки! - с воодушевлением воскликнула она Ариана вздохнула. Се'Недра рассмеялась над ней.
- Послушай, Ариана, ведь Леллдорин никуда не денется, а для мужчин неплохо поскучать немного без нас. Ариана слабо улыбнулась и опять вздохнула.
- Но для некоторых из нас поскучать без них, возможно, и не так уж хорошо, - безо всякой улыбки пробормотала Адара.
- Что это за прекрасный аромат? - спросила вдруг Се'Недра.
Адара подняла голову, чтобы вдохнуть легкий ветерок, а затем внезапно оглянулась, как бы желая понять, где они находятся.
- Поехали со мной, - сказала она с небывалой для нее решимостью в голосе и повела их вокруг холма к его дальнему краю. На середине травянистого склона росли низкие темно зеленые кусты, покрытые бледными лиловыми цветами. В то утро появились из коконов голубые бабочки, и сейчас эти крылатые создания кружили над цветами в восторженном хороводе. Ни секунды не колеблясь, Адара остановила лошадь на склоне холма и соскочила с седла. Почти с благоговением она опустилась на колени и с легким криком обхватила руками ветки кустов.
Когда Се'Недра подъехала ближе, она удивилась, увидев, что из прекрасных серых глаз подруги текут слезы, хотя Адара улыбалась.
- Что случилось? - спросила Се'Недра.
- Это мои цветы, - ответила Адара дрожащим голосом. - Я не думала, что они так вырастут и разрастутся.
- О чем ты говоришь?
- Гарион создал этот цветок прошлой зимой именно для меня. Цветок был один, только один. Я видела, как он оживал прямо в руке Гариона. Я забыла о цветке и не вспоминала о нем вплоть до этого момента. Посмотри, как он разросся за одно только лето.
Се'Недра почувствовала внезапный укол ревности: для нее Гарион никогда не создавал цветов. Она наклонилась и сорвала с куста один из лиловых цветков, сделав это, возможно, несколько более резко, чем нужно.
- Он какой-то кривой, - фыркнула она, критически рассматривая цветок.
Затем прикусила губу, пожалев, что сказала это.
Адара бросила на нее обиженный взгляд.
- Я поддразниваю тебя, Адара, - торопливо сказала Се'Недра, несколько натянуто улыбаясь. Несмотря на то что ей хотелось обнаружить еще какие-нибудь недостатки, Се'Недра наклонилась к маленькому цветку. Его аромат, казалось, снял с ее души все заботы и чрезвычайно поднял настроение.
Ариана также сошла с лошади и вдыхала нежное благоухание цветов, хотя лицо ее оставалось хмурым.
- Я сорву несколько цветков, леди Адара? - поинтересовалась она. - Мне кажется, что они обладают какими-то особенными свойствами. Это может представлять интерес для леди Полгары: вдруг обнаружится какое-нибудь лечебное средство, слишком редкое, чтобы я могла определить его при моем ограниченном знании мазей и ароматических зелий.
Как и следовало ожидать, Се'Недра, намереваясь сделать одно, тут же решила другое.
- Превосходно! - воскликнула она, хлопая от восторга в ладоши. - Разве не чудесно, Адара, если твой цветок окажется прекрасным лекарством? Каким-нибудь чудодейственным средством? Мы назовем его "Розой Адары", и больные будут благословлять твое имя.
- Но он очень отдаленно похож на розу, Се'Недра, - заметила Адара.
- Ерунда! - Се'Недра махнула рукой. - В конце концов, предполагается, что я - королева, и поэтому если я говорю, что это - роза, то это действительно роза, и так тому и быть. Мы сейчас же нарвем цветов для леди Полгары. - И она повернулась к своему жеребцу, который лениво рассматривал цветы, как бы размышляя, не перекусить ли ими.
- Поди сюда, Красавец, - сказала принцесса с преувеличенным воодушевлением. - Мы поскачем обратно в Стронгхолд.

***

Полгара внимательно изучила цветы, но, к разочарованию принцессы и ее подруг, не признала сразу же их медицинской ценности. Несколько разочаровавшись, маленькая принцесса спокойно вернулась к себе в апартаменты и приступила к своим обязанностям.
Там ее уже ждал полковник Брендиг. По зрелом размышлении Се'Недра пришла к выводу, что полковник Брендиг самый практичный человек из всех, кого она встречала. Никакая тонкость не казалась ему малозначащей. Люди, занимавшие не такое высокое положение, как полковник Брендиг, подобное внимание к мелочам могли бы воспринять просто как суетливость. Но вера полковника в то, что большие дела складываются из малых, придавала его упорному вниманию к деталям определенное достоинство. В военном лагере он, казалось, находился повсюду: благодаря его вниманию веревки палаток были закреплены, разбросанные тюки с поклажей разобраны и сложены в аккуратные штабеля, а случайно расстегнутые дублеты быстро застегивались.
- Надеюсь, что прогулка верхом освежила и подкрепила ваше величество, - вежливо сказал полковник, кланяясь, когда Се'Недра вошла в комнату.
- Спасибо, полковник Брендиг, - ответила принцесса. - Мое величество осталось довольным. - У Се'Недры был своеобразный образ мыслей и капризный характер, поэтому ей всегда доставляло удовольствие поддразнивать этого сендара с грустным лицом.
Мимолетная улыбка тронула губы Брендига, но он тут же перешел к своему ежедневному докладу.
- Могу с удовольствием сообщить вашему величеству, что драснийские техники закончили возведение подъемников над утесами, - сообщил он. - Остается только установить противовесы, которые помогут поднять чирекские военные суда.
- Прекрасно, - сказала Се'Недра с отсутствующей глупой улыбкой, которая, как она знала, приводила полковника Брендига в бешенство.
Челюсти Брендига слегка сжались, но лицо его ничем не выдало других признаков короткой вспышки ярости.
- Чиреки начали снимать мачты и снасти со своих кораблей, готовя их к переправе волоком, - продолжал полковник. - Создание укрепленных позиций на верху утесов завешено за несколько дней до намеченного срока.
- Превосходно, - воскликнула Се'Недра, хлопая в ладоши и тем самым выражая свой детский восторг.
- Ваше величество, пожалуйста... - жалобно сказал Брендиг.
- Виновата, полковник Брендиг, - извинилась Се'Недра, нежно похлопывая его по руке. - Почему-то вы пробуждаете во мне самые суетные свойства характера. Вы когда-нибудь улыбаетесь?
Брендиг строго посмотрел на нее.
- Я стараюсь улыбаться, - ответил он. - О, к вам прибыл гость из Толнедры.
- Гость? И кто же это?
- Генерал Вэрана, герцог Анадильский.
- Вэрана? Здесь? Что он делает в Олгарии? Он один?
- С ним еще несколько господ из Толнедры, - отвечал Брендиг. - Они не в форме, но производят впечатление военных. По их словам, они прибыли сюда в качестве частных наблюдателей. Генерал Вэрана выразил желание засвидетельствовать вам свое почтение, как только это будет удобно.
- Конечно, полковник Брендиг, - сказала Се'Недра с энтузиазмом, который уже не был наигранным. - Пожалуйста, сейчас же пришлите его ко мне.
Се'Недра знала генерала Вэрану с раннего детства. Генерал был стройным мужчиной с седеющими курчавыми волосами и несгибающейся в колене левой ногой.
Вэрана обладал обостренным, но не часто проявляющимся чувством юмора, столь характерным для семейства Анадилов. Из всех дворянских семей Толнедры Боруны имели наилучшие отношения именно с ними. Оба семейства были уроженцами юга, и Анадилы обычно принимали сторону Борунов в их спорах с могущественными семействами севера. И хотя Анадил был только герцогством, в союзе его с великими герцогами дома Борунов никогда не было и намека на подчиненность.
Действительно, герцоги Анадильские весьма частенько с мягким юмором говорили о своих более могущественных соседях. Серьезные историки и государственные деятели давно считали несчастьем для империи то обстоятельство, что дом Анадилов не обладал достаточным богатством, чтобы претендовать на императорский престол.
Когда генерал Вэрана, хромая, вошел в комнату, где его с нетерпением ожидала Се'Недра, на губах его играла слабая улыбка, а одна из бровей была приподнята.
- Ваше величество, - с поклоном приветствовал он Се'Недру.
- Дядюшка Вэрана! - воскликнула принцесса, устремляясь, чтобы обнять его.
В действительности Вэрана не был ее дядей, но она всегда думала о нем именно так.
- Ну что ты на этот раз натворила, моя маленькая Се'Недра? - Вэрана рассмеялся, заключая ее в свои крепкие объятия. - Знаешь, ты перевернула весь мир вверх тормашками. Так что же делает представитель семейства Борунов в центре Олгарии с олорнской армией у себя за спиной?
- Собираюсь вторгнуться в Мишарак-ас-Талл, - проказливо заявила Се'Недра.
- Действительно? Но для чего? Разве король таллов Гетель нанес какое то оскорбление дому Борунов? Что-то я ничего об этом не слышал.
- Это касается олорнов, - беззаботно ответила Се'Недра.
- О, понимаю. Это все объясняет. Как я полагаю, олорнам не нужны причины для того, что они делают.
- Ты смеешься надо мной! - обвинила она.
- Конечно, Се'Недра. Анадилы смеялись над Борунами в течение тысячелетий.
- Но это очень серьезно, дядюшка Вэрана. - Се'Недра надулась.
- Естественно, - согласился генерал, нежно дотрагиваясь своим толстым пальцем до ее нижней губы. - Но нет причин не смеяться над этим.
- Ты невыносим! - беспомощно произнесла Се'Недра, рассмеявшись вопреки желанию. - А что ты делаешь здесь?
- Наблюдаю, - ответил он. - Генералам приходится часто заниматься этим.
Сейчас идет только одна война, так что некоторые из нас подумали, что стоило бы поехать и взглянуть, как дела. Это предложил Морин.
- Камергер отца?
- Да, думаю он занимает именно эту должность.
- Морин не стал бы этого делать... по собственной инициативе.
- Действительно? Поразительная новость! Се'Недра нахмурилась, рассеянно покусывая локон. Вэрана дотянулся и вынул локон у нее изо рта.
- Морин не сделает ничего подобного, пока ему не скажет отец. - Се'Недра в задумчивости снова поднесла локон к губам. Вэрана снова вынул его.
- Не надо, - сказала она.
- Почему? Именно таким способом я когда-то отучил тебя от соски.
- Это другое дело. А сейчас я думаю.
- Думай с закрытым ртом.
- Это была отцовская идея, да?
- Я бы не осмелился говорить, что читаю мысли императора, - ответил генерал Вэрана.
- Ну а я бы осмелилась. Что же задумал старый лис?
- Не очень-то уважительно по отношению к отцу, деточка.
- Ты говоришь, что прибыл сюда для наблюдений? Генерал кивнул.
- И, возможно, для того, чтобы внести несколько предложений?
Вэрана пожал плечами:
- Если кто-нибудь захочет их выслушать. Я ведь здесь неофициально. Как ты понимаешь, имперская политика запрещает это. Твои претензии на райвенский трон формально не признаются в Тол Хонете.
Она краем глаза взглянула на генерала сквозь густые ресницы.
- Что касается твоих возможных предложений... Если тебе случится быть поблизости от толнедрийского легиона, который, кажется, нуждается в некотором руководстве, одним из таких предложений может быть "Вперед, шагом марш"?
- Да, такая ситуация вполне может возникнуть, - мрачно согласился генерал.
- И с тобой несколько офицеров генерального штаба?
- Я полагаю, что некоторые из них действительно время от времени появляются там. - Глаза генерала поблескивали от смеха.
Се'Недра опять взялась за свой локон, и опять генерал Вэрана отобрал его.
- А как бы ты посмотрел на встречу с королем Драснии Родаром? - спросила она.
- Для меня было бы честью встретиться с его величеством.
- Тогда бы почему нам не пойти повидать его?
- Почему бы нет?
- О, я люблю тебя, дядюшка! - Се'Недра засмеялась, обнимая его.
Они нашли короля Родара на совещании с другими командующими армией в большой комнате, которую предоставил в их распоряжение король Чо-Хэг. Эти люди уже не претендовали на официальность, и поэтому большинство их сидело развалясь в огромных креслах, смотря, как одетый в малиновые одежды Родар обрывком бечевы измерял расстояния на большой карте, которая закрывала всю стену.
- Мне это расстояние не кажется таким уж большим, - говорил он королю Чо-Хэгу.
- Это потому, что карта плоская, - отвечал Чо-Хэг. - А местность там очень холмистая. Поверь мне, это займет три дня.
Король Родар не очень-то деликатно фыркнул.
- Тогда, я полагаю, нам придется оставить эту затею. Мне хотелось бы сжечь эти форты, но я не собираюсь начинать заведомо неудачный поход. Скакать верхом три дня - это слишком.
- Ваше величество, - вежливо сказала Се'Недра.
- Да, дитя мое. - Родар все еще стоял, нахмурившись, у карты.
- Я хотела бы, чтобы вы встретились кое с кем. Король Родар повернулся.
- Ваше величество, - официально обратилась к нему Се'Недра, - могу я представить вам его светлость герцога Анадильского? Генерал Вэрана, это его величество Родар, король Драснии.
Мужчины вежливо поклонились, взглядом оценивая друг друга.
- Доброе имя генерала и его репутация известны всем, - заметил король Родар.
- Зато искушенность его величества в военном деле держалась в секрете, - ответил Вэрана.
- Вы думаете, что эти слова удовлетворяют требованиям придворного этикета?
- спросил Родар.
- Если нет, мы сможем немного позже солгать, как исключительно вежливы были в отношении друг друга, - подал мысль Вэрана.
Король Родар ответил быстрой усмешкой.
- Ну хорошо, а что делает ведущий тактик Толнедры в Олгарии?
- Наблюдает, ваше величество.
- Вы собираетесь придерживаться этой версии?
- Естественно. По политическим причинам Толнедра должна сохранять в этом деле нейтралитет. Я уверен, что драснийская разведка поставила ваше величество в известность о реальном положении вещей. Пять шпионов, которых вы содержите в императорском дворце, - настоящие профессионалы.
- На самом деле шесть, - как бы мимоходом заметил король Родар.
Генерал Вэрана поднял бровь.
- Полагаю, мы должны были бы знать об этом, - сказал он.
- Положение время от времени меняется, - пожал плечами Родар. - А вы знакомы с нашей стратегической обстановкой?
- Да, я в курсе событий.
- И какова ваша оценка - как наблюдателя?
- Вы попали в затруднительное положение.
- Спасибо, - сухо сказал Родар.
- Соотношение сил требует, чтобы вы заняли оборонительные позиции. Родар покачал головой:
- Это могло бы сработать, если бы нам приходилось беспокоиться лишь о Тор Эргасе и о южных мергах. Но Зарат каждый день доставляет в Талл Зелик все больше войск. Если мы укрепимся и попытаемся отсидеться, он решит выступить против нас. И к осени сможет похоронить нас в Маллории. Ключ ко всей ситуации находится в руках короля Энхега Его флот мог бы выйти в Восточное море, чтобы остановить переброску войск Зарата. Мы собираемся немного рискнуть, чтобы все сдвинулось с места. Вэрана изучал карту.
- Если вы собираетесь спуститься вниз по реке Марду, вам придется занять таллскую столицу. Она, подобно Тол Хонету, расположена на острове как раз посреди реки. Вам никогда не удастся провести мимо нее флот, пока она в руках врага. Придется вам приступом взять этот город.
- Это уже приходило нам в голову, - сказал король Энхег со своего кресла, где он развалился с неизменной кружкой эля в руке.
- Вы знакомы с Энхегом? - спросил Родар у генерала.
Вэрана кивнул.
- Благодаря моей репутации, - ответил он. - Ваше величество, - поздоровался генерал с королем Энхегом.
- Генерал, - в свою очередь ответил Энхег, наклоняя голову.
- Если же Талл Марду хорошо укреплен, штурм может обойтись вам в треть вашей армии, - продолжал Вэрана.
- Мы собираемся выманить оттуда гарнизон, - сообщил Родар.
- Каким образом?
- Этим придется заняться Кородаллину и мне, - спокойно заявил король Чо-Хэг. - Как только мы достигнем центра утесов, за дело возьмутся мимбратские рыцари. Они разрушат все большие и малые города в верхних землях. А солдаты моего клана вторгнутся в земледельческие районы, чтобы сжечь созревающий урожай.
- Они поймут, что это лишь диверсия, ваше величество, - отметил Вэрана.
- Естественно, - согласился громовым голосом Бренд. - Но для чего эта диверсия? Мы не думаем, что они до конца осознают, что нашей целью является Талл Марду. Мы постараемся придать нашим налетам характер войны, насколько это возможно. Потеря этих городов и урожая может показаться таллам поначалу не столь важной, но пройдет немного времени, и им придется предпринять меры по их обороне.
- И вы думаете, что они выведут свой гарнизон из Талл Марду, чтобы двинуться вам навстречу?
- В этом-то и заключается весь замысел, - ответил Родар.
Вэрана отрицательно покачал головой:
- Они подтянут мергов из Рэк Госка и маллорийцев из Талл Зелика. И тогда вместо быстрого налета на Талл Марду у вас получится настоящая бойня.
- Но ведь это сделали бы вы, генерал Вэрана, - не согласился с ним король Родар. - Но вы не Зарат и не Тор Эргас. Наша стратегия основывается на оценке этих двух людей. Ни один из них не приведет в действие свои войска, если не будет убежден, что мы представляем для него главную угрозу. Каждый из них хочет сберечь как можно больше сил. По их мнению, мы являемся лишь случайной помехой - и предлогом для того, чтобы вывести свою армию на поле боя. Для них настоящая война начнется тогда, когда они нападут друг на друга. Каждый из них будет воздерживаться от военных действий, и королю таллов Гетелю придется встречать нас одними своими силами при всего лишь символической поддержке со стороны мергов и маллорийцев. Если мы будем действовать достаточно быстро, то в Восточном море у нас будет флот Энхега и мы сможем стянуть все свои силы к утесам до того, как до наших противников дойдет, что мы уже здесь.
- А потом?
- А потом Тор Эргас останется в Рэк Госке, будто его ноги приросли к полу, - фыркнул король Энхег. - Я окажусь в Восточном море и буду топить корабли маллорийцев вместе с грузом, а он будет аплодировать каждому моему шагу.
- А Зарат не посмеет рискнуть потерей тех сил, которые он уже собрал в Талл Зелике, двинув их против нас, - добавил Бренд. - Если он потеряет слишком много людей, то Тор Эргас возьмет над ним верх.
Генерал Вэрана обдумал этот план.
- Значит, тупик, - размышлял он вслух. - Три армии в одном районе, и не одна из них не желает воевать.
- Это лучший способ ведения войны, - усмехнулся король Родар. - Никто не пострадает.
- В тактическом отношении единственная проблема заключается в том, каковы будут ваши рейды, которые вы совершите перед нападением на Талл Марду, - заметил Вэрана. - Они должны быть достаточно серьезны, чтобы выманить из этого города гарнизон, но не настолько опасны, чтобы встревожить Зарата или Тор Эргаса. Это очень хорошая тактика, господа.
Родар кивнул.
- Именно поэтому мы в восторге от того, что имеем в советниках наиболее выдающегося тактика Толнедры, - сказал он, кланяясь.
- Пожалуйста, ваше величество, - прервал его генерал Вэрана, подняв руку.
- Наблюдатель может лишь высказывать мнение, а не советовать. Термин "совет" подразумевает участие, а это не соответствует позиции строгого нейтралитета, которую занимает император.
- Ага, - сказал король Родар и повернулся к королю Чо-Хэгу:
- Мы должны принять меры для обеспечения всеми удобствами имеющего свое мнение наблюдателя и его штабистов, - заявил он, широко ухмыляясь.
Се'Недра с тайным восторгом наблюдала, как между этими двумя блестящими деятелями возникло чувство, которое явно обещало перерасти в прочную дружбу.
- Я оставлю вас, господа, заниматься своими делами, - сказала она. - Обсуждение военных вопросов вызывает у меня головную боль. Поэтому я буду целиком полагаться на вас, дабы не попасть в беду. - Обаятельно улыбнувшись, она сделала реверанс и удалилась.

***

Два дня спустя из Алголанда прибыл Релг с отрядом своих соотечественников, присланных Горимом. Таиба, которая держалась в стороне с тех пор, как армия прибыла в Стронгхолд, теперь присоединилась к Се'Недре и леди Полгаре, которые приехали, чтобы приветствовать прибывших алгосов. На этой красивой марагской женщине было простое, даже строгое полотняное платье, но ее темно-синие, почти фиолетовые глаза светились. Релг, голову и плечи которого защищала кованая кольчуга, напоминавшая кожу ящерицы, вылез из передней повозки и небрежно отвечал на приветствия Бэйрека и Мендореллена. Его большие глаза искали кого-то в группе собравшихся у ворот людей, пока он не нашел Таибу, и только тогда успокоился. Не говоря ни слова, Релг подошел к ней. Их встреча происходила в молчании, они даже не притронулись друг к другу, хотя рука Таибы невольно тянулась к нему. Они стояли в золотистом свете солнца, встретившись взглядами, и совершенно не замечали присутствия других людей. Глаза Таибы не отрывались от лица Релга, но в них не было ничего от того пустого, безмятежного обожания, которое наполняло глаза Арианы, когда та смотрела на Леллдорина. В глазах Таибы скорее светился вопрос, даже вызов. Ответный взгляд Релга был обеспокоенным взглядом человека, которого разрывают противоречивые чувства. Несколько мгновений Се'Недра наблюдала за ними, но в конце концов была вынуждена отвести глаза.
Алгосы были размещены в темных, похожих на пещеры комнатах у основания Стронгхолда, где Релг мог бы познакомить своих соотечественников с болезненным процессом привыкания к дневному свету и приучить их не поддаваться необоснованной панике, которая охватывает всех алгосов, когда они оказываются под открытым небом.
В тот же вечер еще один небольшой отряд прибыл с юга. Три человека, двое из которых были одеты в белые наряды, а один - в грязные лохмотья, подошли к воротам и потребовали открыть их. Олгары у ворот немедленно их впустили, а один из стражников побежал в апартаменты леди Полгары, чтобы сообщить ей об их прибытии.
- Приведите их сюда, - сказала леди Полгара перепуганному, дрожащему посланцу, лицо которого приобрело пепельный оттенок. - Они очень давно не бывали среди людей, и вид толпы может заставить их нервничать.
- Сию минуту, леди Полгара, - кланяясь, сказал трясущийся олгар, но тут же заколебался. - А он действительно сделает со мной это? - выпалил стражник.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Кто и что сделает с тобой?
- Тот уродец. Он сказал, что собирается... - Стражник умолк, вдруг осознав, с кем он говорит. Лицо его покраснело. - Не думаю, что мне следует повторять его слова, леди Полгара, но ужасно пугать человека такими вещами.
- О, - произнесла она, - мне кажется, я понимаю тебя. Это просто одно из его любимых выражений. Будь спокоен, тебе ничто не грозит. Он говорит это лишь для того, чтобы заставить обратить на себя внимание. Я не уверена даже, что он может с кем-нибудь сделать это и в то же время оставить его в живых.
- Я сейчас же приведу их, леди Полгара А чародейка обратила свой взор на Се'Недру, Адару и Ариану, которые пришли к ней на ужин.
- Милые дамы, - веско сказала она, - сейчас мы будем принимать гостей.
Двое из них - милейшие в мире люди, но третий немного не воздержан на язык.
Если вы очень щепетильны, то вам лучше уйти.
Се'Недра, вспомнив о своей встрече с этой троицей в Долине Олдура, немедленно поднялась.
- Нет, не ты, Се'Недра, - сказала ей Полгара. - Боюсь, что тебе придется остаться. Се'Недра с трудом перевела дыхание.
- На вашем месте я лучше бы ушла, - посоветовала она подругам.
- Он что, на самом деле такой невыносимый? - спросила Адара. - Но я и раньше слышала, как ругаются мужчины.
- Но не так, как этот, - предостерегла ее Се'Недра.
- Тебе удалось возбудить мое любопытство, - улыбнулась Адара. - Наверное, я останусь.
- Не говори потом, что я тебя не предупреждала, - проворчала Се'Недра.
Белтира и Белкира оказались столь же учтивы, какими их помнила Се'Недра, но уродливый Белдин стал еще безобразней и отвратительней. Ариана сбежала еще до того, как он закончил свои приветствия леди Полгаре. Адара мертвенно побледнела, но мужественно оставалась сидеть. Затем этот ужасный маленький человек повернулся, чтобы приветствовать Се'Недру. При этом он хриплым голосом задал ей несколько скабрезных вопросов, от которых принцесса покраснела до корней волос. При этом Адара благоразумно вышла.
- Что случилось с твоими девушками, Пол? - с невинным видом спросил Белдин Полгару, почесывая свою спутанную шевелюру. - Они, кажется, немного ошеломлены, а?
- Они воспитанные дамы, дядюшка, - ответила Полгара, - и некоторые твои выражения режут им слух.
- И это все? - грубо рассмеялся Белдин. - Эта рыженькая не кажется такой уж неженкой.
- Ваши замечания оскорбляют меня так же, как и моих подруг, мастер Белдин, - решительно возразила Се'Недра. - Но не думаю, что меня выведут из себя грязные изречения отвратительно воспитанного горбуна.
- Неплохо, - сделал он ей комплимент, неуклюже разваливаясь в кресле, - но тебе надо было бы научиться расслабляться. Оскорбления имеют определенный ритм и плавность, которых ты еще никак не уловила.
- Она очень молода, дядюшка, - напомнила ему Полгара.
Белдин бросил на принцессу хитрый взгляд:
- Разве?
- Перестань, - сказала ему Полгара.
- Мы прибыли для того, чтобы...
- ...присоединиться к вам, - сказали близнецы. - Белдин предполагает...
- ...что вы можете встретить гролимов и...
- ...вам понадобится наша помощь.
- Как трогательно! - насмешливо заявил Белдин. - Они все еще не научились говорить по отдельности. - Он взглянул на Полгару:
- И это вся армия, которую вам удалось собрать?
- Чиреки присоединятся к нам у реки, - ответила она.
- Тебе следовало бы произносить речи побыстрее, - сказал он, обращаясь к Се'Недре. - Людей у вас явно не хватает. Южные мерги размножаются, как черви в тухлом мясе, а маллорийцы плодятся, как мухи.
- В нужное время мы объясним вам нашу стратегию, дядюшка, - обещала Полгара. - Мы не собираемся вступать в сражение с главными силами энгараков.
Будем проводить только отвлекающие рейды.
Лицо Белдина исказила отвратительная усмешка.
- Много бы я отдал за то, чтобы посмотреть на твое лицо, когда ты обнаружила, что Белгарат улизнул от тебя, - сказал он.
- Я не стала бы распространяться на эту тему, мастер Белдин, - посоветовала Се'Недра. - Леди Полгара была не в восторге от решения Белгарата, и благоразумнее не подымать снова этот вопрос.
- Я и раньше видывал эти небольшие приступы дурного настроения Полгары. - Он пожал плечами. - Почему бы тебе не послать кого-нибудь за свиньей или бараном, Пол? Я голоден.
- Как правило, их сначала жарят, дядюшка.
- Для чего? - спросил он с озадаченным видом.

Глава 10

Спустя три дня армия начала продвигаться из Стронгхолда к тем временным укреплениям, которые воздвигли олгары на восточном берегу реки Олдур. Солдаты каждого государства шли отдельными колоннами, оставляя за собой широкий след в высокой, до колен, траве. В центральной колонне с поднятыми штандартами четким, парадным шагом маршировали легионы Толнедры. Внешний вид легионеров заметно улучшился после прибытия генерала Вэраны и его штаба. Мятеж на равнинах около Тол Вордью предоставил Се'Недре большое количество людей, но не высших офицеров, и, как только миновала угроза проверок, в войсках воцарилась некоторая распущенность. Генерал Вэрана не упоминал ни о грязи на латах, ни о всеобщей небритости солдат. Достаточно было выражения легкого неодобрения на его лице. Видавшие виды сержанты, которые командовали теперь легионерами, посмотрев однажды на это лицо, немедленно предприняли меры. Следы грязи исчезли, регулярное бритье опять стало привычным делом. Конечно, на некоторых свежевыбритых лицах появились синяки - безмолвное доказательство того, что сержанты с тяжелыми кулаками сочли необходимым поэнергичнее убедить своих солдат, что каникулы кончились.
Сбоку колонны легионеров ехали сверкающие доспехами мимбратские рыцари, чьи многоцветные вымпелы развевались по ветру на поднятых копьях, а лица сияли восторгом. Се'Недра в глубине души подозревала, что их внушавшая страх репутация в значительной мере проистекала от полного отсутствия того, что хотя бы отдаленно напоминало мысль. Эти мимбратские части, если их чуть-чуть воодушевить, с восторгом бросились бы в атаку на зиму или на бурный поток, чтобы изменить его течение.
С другого фланга маршировавших легионеров шли облаченные в зеленые и коричневые одежды астурийские лучники, чье место в строю было тщательно продумано. Как и их мимбратские собратья, астурийцы тоже не блистали благоразумием, и потому во избежание неприятностей между двумя этими арендийскими силами предусмотрительно ставили другие воинские подразделения.
За астурийцами двигались угрюмые райвены, одетые во все серое. Их сопровождали чиреки, не занятые на флоте, который все еще готовился к перемещению на основную базу в районе утесов. Сбоку от Мимбратов шло сендарийское ополчение в униформе кустарного производства, а замыкали полчища скрипучие повозки с провиантом, которые длинной чередой растянулись до самого горизонта. Воины олгарских кланов, однако, двигались не колоннами, а небольшими группами, поскольку они гнали табуны лошадей.
Се'Недра в доспехах скакала на белой лошади рядом с генералом Вэраной, без особого успеха пытаясь объяснить ему суть своего предприятия.
- Мое дорогое дитя, - сказал наконец генерал, - я толнедриец и солдат. Ни одно из этих обстоятельств не способствует интересу к мистике. Моя основная забота в настоящий момент - как накормить такое множество людей. Ваши пути снабжения растянуты, пересекают горы и далее протянулись через всю Арендию. Это очень длинный путь, Се'Недра.
- Король Фулрах позаботился об этом, дядюшка, - ответила она самодовольно.
- За все время нашего продвижения его сендары поставляли продовольствие и снаряжение по Великому Северному пути в Стронгхолд, а затем на баржах перевозили их вверх по реке в лагерь. Там скопились уже целые горы снаряжения, поджидающего нас.
Генерал Вэрана одобрительно кивнул.
- Похоже, эти сендары прекрасные квартирмейстеры, - заметил он. - А оружие они поставляют?
- Кажется, об этом что-то говорили, - ответила Се'Недра. - Стрелы, копья для рыцарей и тому подобное. На мой взгляд, они знали что делали, а я не задавала слишком много вопросов.
- Глупо с твоей стороны, Се'Недра, - откровенно высказался Вэрана. - Когда командуешь армией, нужно знать все детали.
- Я не командую армией, дядюшка, - подчеркнула она. - Я возглавляю ее.
Командует ею король Родар.
- А что ты будешь делать, если с ним что-то случится?
Се'Недра почувствовала холодок страха.
- Ведь ты идешь воевать, Се'Недра, а людей на войне убивают и калечат.
Будет лучше, моя маленькая принцесса, если ты начнешь интересоваться тем, что творится вокруг. Если у тебя в голове сплошные грезы, когда ты собираешься воевать, то шансы на успех от этого не увеличиваются. - Генерал взглянул на нее в упор. - Не кусай ногти, Се'Недра, - добавил он. - Это не украшает.
Лагерь у реки оказался огромным, а в самом центре его находился главный склад - целый городок палаток и аккуратно сложенного снаряжения. К берегу реки была причалена длинная вереница плоскодонных барж, терпеливо ожидавших разгрузки.
- Твои люди весьма потрудились, - заметил король Родар коренастому сендарийскому монарху, когда они ехали по узкому проходу между вздымавшимися, как горы, кипами укрытого парусиной продовольствия и нагромождений крепко сколоченных ящиков снаряжения. - Как ты узнал, что нужно привезти?
- Я все брал на заметку, когда мы шли через Арендию, - ответил король Фулрах. - Было не так уж трудно выяснить, что нам понадобится: обувь, стрелы, мечи и тому подобное. Но в настоящее время мы доставляем в основном продовольствие. Олгарские стада обеспечат нас свежим мясом, но люди будут болеть, если их кормить одним мясом.
- Здесь теперь достаточно продовольствия, чтобы прокормить армию в течение года, - заметил король Чирека Энхег.
Фулрах покачал головой.
- На сорок пять дней, - скрупулезно поправил он. - Я хочу, чтобы здесь находилось продуктов на тридцать дней, и еще на две недели - в тех фортах, которые драснийцы возводят на вершине утеса. Это наш резерв. Пока баржи ежедневно пополняют запасы, у нас под руками всегда будет достаточно продовольствия. Как только цели определены, все остальное - дело простой математики.
- Но как ты узнаешь, сколько может человек съесть за один день? - спросил Родар, глядя на горы продовольствия. Ведь иногда я съедаю больше, чем обычно.
Фулрах пожал плечами:
- Выводятся средние показатели. Некоторые едят больше, другие - меньше, но в конечном счете получается нужный результат.
- Фулрах, иногда ты настолько практичен, что мне просто невмоготу, - сказал Энхег.
- Кто-то же должен быть практичным.
- Неужели вы, сендары, всегда столь рассудительны и никогда не рискуете?
Неужели вы никогда не делаете ничего, что бы не обдумали заранее?
- Нет, если можем избежать этого, - мягко ответил король Сендарии.
Вблизи склада были возведены несколько больших шатров для военачальников и их штабов. Где-то в середине дня, выкупавшись и сменив одежду, принцесса Се'Недра отправилась в шатер для совещаний узнать, как обстоят дела.
- Они стоят на якоре приблизительно в миле вниз по реке, - докладывал Бэйрек своему двоюродному брату. - Они здесь около четырех дней. Грелдик в некотором роде ими командует.
- Грелдик? - Энхег, казалось, был поражен. - Но у него же нет никакого воинского чина.
- Зато он знает реку, - пожал плечами Бэйрек. - В течение многих лет он плавал везде, где была вода и возможность получить какую нибудь прибыль. Он сообщает мне, что с тех пор, как стали на якорь, моряки довольно крепко выпивают. Они знают, что предстоит.
- Тогда нам лучше их не разочаровывать, - усмехнулся Энхег. - Родар, сколько еще пройдет времени, пока твои техники начнут поднимать мои корабли на утесы?
- С неделю или около того, - ответил король Родар, отрываясь от своей послеобеденной закуски.
- Этого вполне достаточно, - сделал вывод король Энхег и снова повернулся к Бэйреку:
- Сообщи Грелдику, что мы начнем перетаскивать суда завтра утром: морякам хватит времени, чтобы протрезветь.
Се'Недра поняла значение слов "перетаскивать суда", только когда прибыла к реке на следующее утро и увидела, как покрытые потом чиреки вытаскивают свои корабли из воды и перетаскивают их вручную, подкладывая под них бревна. Она пришла в ужас от тех усилий, которые требовались для того, чтобы передвинуть судно хотя бы на несколько дюймов.
В этом она оказалась не одинока. Кузнец Дерник бросил потрясенный взгляд на все это и тут же пошел искать короля Энхега.
- Извините меня, ваша честь, - почтительно сказал он, - но разве лодки от этого не страдают, как, впрочем, и люди?
- Суда, - поправил его Энхег. - Они называются судами. Лодки - это нечто другое.
- Как бы вы их ни называли - разве от того, что их волокут по этим бревнам, швы у них не разойдутся?
- Они все равно дают небольшую течь, - пожав плечами, ответил Энхег. - Вдобавок это всегда делалось именно так.
Дерник быстро убедился в тщете разговоров с королем Чирека. Тогда он направился к Бэйреку, который хмуро смотрел на огромное судно, которое на веслах шло вверх по реке ему навстречу.
- На плаву оно выглядит очень внушительно, - говорил этот крупный рыжебородый человек своему другу, капитану Грелдику, - но, думаю, оно станет еще более внушительным, когда нам придется вытащить его из воды и передвигать по суше.
- Ты один из тех, кто хотел, чтобы применялись крупнейшие военные суда, - широко ухмыляясь, напомнил ему Грелдик. - Придется тебе закупить довольно много эля, чтобы команда достаточно напилась, прежде чем тащить его. Я уже не говорю о том, что капитан, по обычаю, участвует в этом наравне с остальными.
- Глупый обычай, - кисло проворчал Бэйрек.
- Я бы сказал, что тебе предстоит плохая неделя, Бэйрек. - И ухмылка Грелдика стала еще шире.
Дерник отвел в сторону двух моряков и начал с ними серьезный разговор, рисуя палкой на речном песке какие-то схемы. Чем больше он говорил, тем больший интерес они проявляли.
После этого разговора на следующий день появилась пара низко сидящих повозок, имевших с обеих сторон по дюжине колес. Под презрительные насмешки остальных чиреков два судна были аккуратно водружены на повозки и крепко к ним привязаны. Насмешки прекратились, когда команды обоих судов начали катить повозки через равнину. Хеттар, которому случилось проезжать мимо, несколько минут с озадаченным видом наблюдал за ними.
- Почему вы толкаете их руками, - спросил он, - когда имеется самый большой в мире табун лошадей?
Глаза Бэйрека широко раскрылись, а потом на его лице появилась почти благоговейная улыбка.
Насмешки сыпались градом, когда суда Бэйрека и Грелдика устанавливались на платформы с колесами, но довольно скоро сменились сердитым ворчанием, поскольку повозки, которые тянули вереницы олгарских лошадей, без всяких усилий катились к утесу, мимо людей, напрягавших все свои силы, чтобы продвинуть свои суда хотя бы на несколько дюймов. Для пущего эффекта Бэйрек и Грелдик приказали своим людям праздно развалиться на палубе судов и лениво попивать эль, играя при этом в кости.
Когда большой корабль катился мимо Энхега, тот весьма сурово посмотрел на своего дерзко ухмылявшегося кузена, и лицо короля отразило крайнюю степень негодования.
- Это заходит слишком далеко! - взорвался он, срывая корону и бросая ее на землю.
Король Родар ответил, изо всех сил сохраняя на лице строгое выражение:
- Я бы первым признал, что этот способ не столь хорош, как передвижение судов волоком, Энхег. Уверен, что имеются глубокие философские причины для всего этого напряжения, воплей и брани, но ведь так на самом деле быстрее, не будешь же ты отрицать этого? И нам придется передвигать корабли именно так.
- Но это же противоестественно, - прорычал Энхег, продолжая смотреть на два судна, которые были уже теперь в нескольких сотнях ярдов от них.
Родар пожал плечами:
- Все кажется противоестественным, когда пробуешь в первый раз.
- Я подумаю об этом, - мрачно сказал Энхег.
- Но я не стал бы думать слишком долго, - посоветовал ему Родар. - С каждой милей твоя популярность как монарха будет падать, а Бэйрек такой человек, который на всем пути к утесу будет демонстрировать твоим матросам свое хитроумное изобретение.
- Неужели он действительно будет это делать?
- Думаю, ты можешь на это рассчитывать. Король Энхег горестно вздохнул.
- Пойди приведи этого слишком умного сендарийского кузнеца, - с кислой миной приказал он одному из своих людей.
Позже в этот же день военачальники собрались для обсуждения стратегических вопросов.
- Сейчас главная проблема заключается в том, чтобы скрыть от противника нашу численность, - сказал король Родар. - Вместо того чтобы всем одновременно двигаться к утесу, а затем мельтешить у подножия, может быть, было бы лучше передвигать войска небольшими отрядами и посылать их по мере прибытия прямо в верхние форты.
- А не приведет такая постепенная переброска войск к нежелательной задержке? - спросил король Кородаллин.
- Отнюдь, - ответил Родар. - Мы сначала выдвинем твоих рыцарей и людей из клана Чо-Хэга, чтобы они начали жечь города и урожай. Тогда таллам будет не до подсчетов численности наших войск.
- А не развести ли нам ложные лагерные огни и тому подобное, чтобы казалось, что у нас больше людей? - предложил Леллдорин.
- Вся идея в том, чтобы наша армия казалась не больше, а меньше, - мягко объяснил Бренд своим низким голосом. - Мы не хотим раньше времени тревожить Тор Эргаса или Зарата, чтобы не заставлять их вводить в дело свои силы. Кампания будет легкой, если нам придется иметь дело с королем таллов Гетелем. Но, если вмешаются мерги или маллорийцы, мы будем втянуты в серьезную войну.
- А это именно то, чего мы определенно хотим избежать, - добавил король Родар.
- О, - немного смутившись, сказал Леллдорин, - я не подумал об этом. - И на его щеках стал медленно проступать румянец.
- Леллдорин, - сказала Се'Недра в надежде помочь ему преодолеть смущение.
- Мне хотелось бы поехать и осмотреть войска. Не могли бы вы сопровождать меня?
- Конечно, ваше величество, - ответил молодой астуриец, быстро вставая.
- Неплохая мысль, - согласился и король Родар. - Вдохнови их немного, Се'Недра. Войска прошли немалый путь, и их настроение, возможно, несколько ухудшилось.
Двоюродный брат Леллдорина Торазин, одетый в свой обычный черный дублет и черные чулки, тоже поднялся.
- И я поеду с вами, если можно. - Он довольно дерзко посмотрел на короля Кородаллина. - Астурийцы прекрасные заговорщики, но довольно плохие стратеги, так что я вряд ли буду полезен.
Король Арендии улыбнулся замечанию молодого человека.
- Ты отважен, молодой Торазин, но думаю, ты не такой уж яростный противник арендийской короны, как представляешься.
Торазин, все еще усмехаясь, преувеличенно низко поклонился и, когда они вышли из палатки, повернулся к Леллдорину.
- Я почти мог бы полюбить этого человека, если бы не его обращение на "ты", - заявил он.
- Это не такой уж недостаток, если к нему привыкнуть, - ответил Леллдорин.
Торазин рассмеялся.
- Если бы я имел такого же хорошенького друга, как леди Ариана, он мог бы мне "тыкать" как ему заблагорассудится, - сказал он и лукаво посмотрел на Се'Недру. - Какие войска вы хотели бы осмотреть, ваше величество? - добродушно поддразнил он.
- Давайте посетим астурийских крестьян, - решила Се'Недра. - Не думаю, что смогла бы взять вас обоих в лагерь мимбратов, если только у вас не будут отобраны мечи, а на ваши рты не наложены повязки.
- Вы нам не доверяете? - спросил Леллдорин.
- Я знаю вас, - ответила она, слегка кивнув. - А где стоят астурийцы?
- Там, - ответил Торазин, - указывая в сторону полевого склада.
От кухонь сендаров ветер доносил запахи приготовляемой пищи, и эти запахи что-то напоминали принцессе. Вместо того чтобы бродить наугад среди астурийских палаток, она занялась целенаправленными поисками определенных людей.
Она нашла Леммера и Деттона, двух крепостных, которые присоединились к ее армии на окраинах Во Вейкуна, когда они заканчивали обед, сидя перед залатанной палаткой. Оба они выглядели пополневшими со времени той встречи в лесу и сейчас уже не были в лохмотьях. Завидя приближающуюся королеву, Леммер и Деттон неуклюже вскочили на ноги.
- Ну что ж, друзья мои, - сказала она, пытаясь развеять возникшую неловкость, - как вы находите армейскую жизнь?
- Нам не на что жаловаться, ваша милость, - почтительно ответил Деттон.
- Разве что на долгий путь, - добавил Леммер. - Я и не представлял себе, что мир настолько велик.
- Нам выдали башмаки, - сказал Деттон, вытягивая ногу, чтобы она могла увидеть его обувку. - Вначале они немного жали, но теперь уже все мозоли зажили.
- А достаточно ли вы получаете еды? - спросила Се'Недра.
- Очень много, - ответил Леммер. - Сендары даже готовят ее для нас. Вы знаете, миледи, в королевстве сендаров нет крепостных. Разве это не удивительно? Здесь есть над чем подумать.
- Действительно, - согласился Деттон. - Они все обрабатывают землю, и у каждого есть много пиши, и одежды, и крыша над головой, и во всем королевстве нет ни единого крепостного.
- Я вижу, что вам выдали также снаряжение, - сказала принцесса, заметив, что на них надеты конические кожаные шлемы и прочные кожаные латы.
Леммер кивнул и снял свой шлем.
- В нем имеются стальные пластины, чтобы из человека не вышибли мозги. Как только мы сюда добрались, всех нас построили и каждый получил шлем и эти жесткие кожаные нагрудники.
- И каждый получил также дротик и кинжал, - добавил Деттон.
- А вам показали, как пользоваться ими? - спросила Се'Недра.
- Еще нет, ваша милость, - ответил Деттон. - Нас в основном учили, как стрелять из лука.
Се'Недра повернулась к двум сопровождавшим ее мужчинам.
- Не могли бы вы приказать кому-нибудь заняться этим? Я хочу быть уверена, что каждый будет по крайней мере знать, как защитить себя.
- Мы проследим за этим, ваше величество, - ответил Леллдорин.
Невдалеке перед другой палаткой сидел, скрестив ноги, юноша. Он поднес к губам самодельную флейту и начал на ней играть. Во дворце Тол Хонета Се'Недра слышала исполнение лучших музыкантов мира, но звуки флейты крепостного мальчика проникли ей в сердце и вызвали слезы на глазах. Его мелодия подымалась к лазурному небу подобно песне вырвавшегося на свободу жаворонка.
- Как чудесно! - воскликнула она.
Леммер кивнул. - - Я не очень-то разбираюсь в музыке, - сказал он, - но мальчик, кажется, играет хорошо. Какой позор, что у него голова не в порядке.
Се'Недра пристально посмотрела на него:
- Что вы этим хотите сказать?
- Он родом из деревни в южной части Арендийского леса. Мне говорили, что это очень бедная деревня, а их господин весьма жесток со своими крепостными.
Мальчик - сирота, и в детстве ему поручили пасти коров. Как-то раз одна из коров заблудилась, и мальчик был избит до полусмерти. С тех пор он не может говорить.
- А вы знаете, как его зовут?
- Никто, кажется, этого не знает, - ответил Деттон. - Мы по очереди присматриваем, чтобы он был накормлен и чтобы у него было место для ночлега.
Больше мы ничего не можем для него сделать.
Леллдорин издал тихий вздох, и Се'Недра была изумлена, увидев, что по лицу молодого человека текут слезы.
Мальчик продолжал играть свою берущую за душу мелодию, а его глаза встретились со взглядом Се'Недры. В них сверкнуло какое то узнавание, но взгляд его не удержался на ней долго.
Принцесса знала, что ее звание и положение смущают обоих крепостных крестьян. Она уверилась, что с ними все в порядке, что обещание, которое она им дала, выполняется, а это было все, что имело значение.
Когда Се'Недра, Леллдорин и Торазин шли к лагерю сендаров, они вдруг услышали за одной из палаток голоса.
- Я сложу это там, где захочу, - воинственно говорил кто то.
- Но ты же перегородил улицу, - отвечал другой.
- Улицу! - фыркнул первый. - О чем ты говоришь? Это же не город, здесь нет никаких улиц.
- Друг, - терпеливо объяснял второй, - нам приходится именно здесь проезжать на своих повозках к складу. А теперь, пожалуйста, убери свое снаряжение, чтобы я смог проехать. Мне еще предстоит сегодня очень много дел.
- Я не собираюсь подчиняться приказам сендарского возницы, который нашел легкий способ улизнуть от сражений. Я же солдат.
- В самом деле? - сухо ответил сендар. - И во многих сражениях ты участвовал?
- Я буду сражаться, когда придет время.
- Это может случиться быстрее, чем ты думаешь, если не уберешь с моего пути свой скарб. Мне придется слезть с повозки, чтобы самому убрать его, а это может меня разозлить.
- Я уже похолодел от страха, - насмешливо сказал солдат.
- Так уберешь ты или нет?
- Нет.
- Я пытался предостеречь тебя, дружище, - сказал возница примирительным тоном.
- Если дотронешься до моих вещей, я проломлю тебе башку.
- Как бы не так!
Послышались звуки потасовки и нескольких тяжелых ударов.
- А теперь подымайся и убери свой скарб, как я тебе говорил, - сказал возница. - Я не могу стоять здесь целый день и спорить с тобой.
- Ты ударил меня, когда я не ожидал, - пожаловался солдат.
- Может, ты хочешь попробовать еще раз?
- Ну хорошо, не волнуйся, я уберу.
- Рад, что мы поняли друг друга.
- Часто ли случается такое? - тихо спросила Се'Недра.
Торазин, ухмыляясь, кивнул:
- Некоторые из ваших солдат хотят похвастаться своей силой, ваше величество, а у сендарских возчиков обычно нет времени, чтобы увещевать их.
Кулачные бои и уличные драки в крови у этих парней, и поэтому подобные перебранки с солдатами почти всегда кончаются одним и тем же. Это на самом деле очень педагогично.
- Ох уж эти мужчины! - сказала Се'Недра.
В сендарском лагере они встретили Дерника. С ним была пара молодых людей, разительно непохожих друг на друга.
- Это старые друзья, - сказал Дерник, представляя их. - Только что прибыли на баржах с провиантом. Думаю, вы встречались с Рандоригом, принцесса. Он жил на ферме Фолдора, когда мы заезжали туда прошлой зимой.
Се'Недра действительно помнила Рандорига. Высокий, неповоротливый молодой человек, вспомнила она, тот, кто собирался жениться на детской любви Гариона, Забретт. Се'Недра дружески приветствовала его и мягко напомнила, что они встречались раньше. Арендийское происхождение Рандорига способствовало тому, что соображал он довольно медленно. Его товарищ являл собой полную противоположность высокому аренду. Дерник представил его как Доруна, еще одного друга детства Гариона. Дорун был маленьким, жилистым молодым человеком с выдающимся вперед кадыком и слегка навыкате глазами. После нескольких минут смущения язык у него начал работать с такой скоростью, что понять все слова было трудно. Мысли Доруна перескакивали с одного на другое, а рот без умолку раскрывался, пытаясь поспеть за ними.
- Тяжеловато было взбираться в горы по эдакой крутой дороге, ваша милость, - ответил Дорун на вопрос принцессы об их пути из Сендарии. - Невольно приходит мысль, что, когда толнедрийцы строили там большую дорогу, им бы стоило выбирать более горизонтальные участки, но, по видимому, их больше прельщает двигаться по прямой, только это не всегда наиболее легкий путь. Интересно, почему они такие?
- Казалось, Дорун совершенно не принял в расчет, что сама Се'Недра была толнедрийкой.
- Вы прибыли по Великому Северному пути? - спросила она.
- Да, пока не попали в город, называемый Стронгхолд. Но это было уже после того, как мы выбрались из гор, где на нас напали мерги. Вы никогда не видели такой битвы.

Предыдущая страница 9 Следующая страница


Последняя игра 10

- Мерги? - резко спросила Се'Недра, пытаясь направить в нужное русло его скачущие мысли. Дорун энергично кивнул.
- Человек, который вел караван, - здоровенный парень из Мергоса, или, как мне кажется, он сказал, что не из Мергоса, а откуда? А может быть, это был Камаар? Почему то я их всегда путаю. Так о чем это я, бишь, говорил?
- О мергах, - пришел ему на помощь Дерник.
- О да. Как бы то ни было, этот парень говорил, что до войны в Сендарии мергов хватало. Они притворялись купцами, но никакими купцами они не были - это были шпионы. Когда началась война, все они скрылись в горах, а теперь выходят из лесов и пытаются нападать из засады на наши караваны с провиантом, но мы были готовы к этому, не так ли, Рандориг? Рандориг ударил одного из мергов, когда тот скакал за нашей повозкой, здоровенной дубиной и сшиб его с лошади.
Трах! Вроде этого! Начисто сбил его с лошади. Держу пари, тот был удивлен:
- Дорун засмеялся коротким смешком, а затем его язык снова заработал, перескакивая с одного на другое, когда он описывал их путешествие из Сендарии.
Принцесса Се'Недра была необычайно тронута встречей с двумя старыми друзьями Гариона. Более того, она почувствовала огромное бремя ответственности, осознав, что ее предприятие затронуло жизнь почти каждого человека на Западе.
Мужья оставили своих жен, дети - отцов, и простые люди, которые никогда не бывали дальше ближайшей деревни, отправились за тысячу лиг и даже больше, чтобы вести войну, смысла которой они, вероятно, даже еще не начали понимать.
На следующее утро военачальники проехали несколько оставшихся лиг до основной базы, расположенной на утесе. Когда они закончили подъем, Се'Недра резко остановила Красавца и раскрыла от удивления рот, впервые увидев восточные утесы. Это было невероятно! Огромный черный утес вздымался наподобие громадной каменной волны, застывшей и навсегда отметившей границу между Востоком и Западом. Утес этот возвышался как каменный символ противостояния двух миров - противостояния, которое нельзя было уничтожить, так же как нельзя было сровнять с землей эту чудовищную скалу.
Когда они подъехали ближе, Се'Недра обратила внимание на весьма кипучую деятельность как у основания утеса, так и на его верхней кромке. Огромные тросы нависали над головами, а у подножия утеса Се'Недра увидела вороты сложной конструкции.
- Зачем нужны эти вороты внизу? - с подозрением спросил король Энхег.
- Почем мне знать? - пожал плечами король Родар. - Я же не техник.
- Что же, если ты намерен и дальше так поступать, то я не позволю твоим людям даже притронуться хоть к одному из моих кораблей до тех пор, пока кто нибудь не расскажет мне, почему вороты установлены здесь внизу, а не наверху.
Король Родар вздохнул и поманил пальцем драснийца, который тщательно смазывал огромный блок ворота.
- Есть у тебя под рукой чертеж этого механизма? - спросил тучный монарх у запачканного маслом рабочего.
Техник кивнул, вытащил из-под туники скатанный лист грязного пергамента и вручил своему королю. Родар взглянул на него и передал Энхегу.
Энхег стал рассматривать сложный рисунок, пытаясь определить, куда ведет та или иная линия и что они вообще означают.
- Я не могу ничего понять, - пожаловался он.
- Я тоже, - ответил Родар. - Но ты хотел узнать, почему вороты находятся здесь внизу, а не там наверху. Чертеж и показывает почему.
- Но я не могу разобраться в нем.
- Это уж не моя вина.
Невдалеке раздались восторженные крики, когда огромный валун, размером с полдома и опутанный множеством веревок, стал величественно подыматься, сопровождаемый громким скрипом и визгом тросов.
- Ты должен признать, Энхег, что это производит впечатление, - сказал Родар. - Особенно если обратишь внимание, что этот валун подымается вон теми восемью лошадьми, но, конечно, с помощью противовеса. - Он указал на другой валун, который так же величественно опускался с вершины утеса.
Энхег покосился на эти валуны.
- Дерник, - бросил он через плечо, - ты понимаешь, как все это работает?
- Да, король Энхег, - ответил кузнец. - Смотрите, этот противовес уравновешивает...
- Пожалуйста, не объясняй, - сказал Энхег. - Если кто нибудь, кого я знаю и кому верю, все понимает, то только это и нужно.
В тот же день первое чирекское судно было поднято на вершину утеса. Минуту или две король Энхег наблюдал за этим, а затем вздрогнул и отвернулся.
- Это противоестественно, - проворчал он, обращаясь к Бэйреку.
- Позднее вам придется много раз говорить это, - заметил Бэйрек.
Энхег бросил на кузена сердитый взгляд.
- Я не люблю перемен, Бэйрек. Они меня раздражают.
- Но мир не стоит на месте, Энхег. Перемены происходят каждый день.
- Что совершенно не означает, что мне это должно нравиться, - прорычал король Чирека. - Пойду-ка я в свою палатку, выпью немного.
- Хочешь, чтобы я составил тебе компанию? - предложил Бэйрек.
- Я думал, что ты хочешь стоять и наблюдать, как меняется мир.
- Он будет меняться и без моего присмотра.
- Да, ты прав, - угрюмо сказал Энхег. - Ну хорошо, пойдем. Не хочу я больше смотреть на это. И они ушли.

Глава 11

Мейязерана, королева Арендии, задумавшись, сидела за вышивкой в большой солнечной детской на верхнем этаже дворца в Во Мимбре. Ее маленький сын, наследный принц Арендии, радостно сопел в своей колыбели, играя ниткой ярких бус - подарком, сделанным от имени наследного принца Драснии. Мейязерана никогда не встречалась с королевой Поренн, но материнство роднило ее с маленькой блондинкой, сидевшей на троне в далекой северной стране.
Рядом с королевой расположилась в кресле Нерина, баронесса Во Эбор. Обе они облачились в бархатные одежды, темно-пурпурные - на королеве и светло-голубые - на баронессе; на голове у каждой был столь любимый мимбратским дворянством высокий конический головной убор белого цвета. В дальнем углу детской старик музыкант тихо играл на лютне печальную мелодию.
Баронесса Нерина казалась еще более грустной, чем королева. После отъезда мимбратских рыцарей круги у нее под глазами стали еще больше, а улыбаться она стала реже. Наконец баронесса вздохнула и отложила в сторону вышивку.
- Вздохи не облегчат печаль твоего сердца, Нерина, - мягко сказала королева. - Не думай об опасностях и разлуке, иначе совсем падешь духом.
- Научите меня, как избавиться от тревог, ваше величество, - ответила Нерина, - поскольку я крайне нуждаюсь в таком наставлении. Сердце мое гнетет бремя забот, а мысли мои, как бы я ни пыталась их обуздать, как непослушных детей, все возвращаются к страшной опасности, которой подвергаются мой отсутствующий супруг и наш с ним самый дорогой друг.
- Пусть тебя успокоит мысль, что это бремя разделяют все женщины в Мимбре, Нерина. Нерина опять вздохнула.
- Другие женщины, чьи чувства целиком посвящены одному любимому человеку, могут тешить себя надеждой, что он вернется невредимым с этой ужасной войны, но я, которая любит двоих, не могу найти оснований для подобных утешений. Я, должно быть, потеряю одного из них, а мысль о потере обоих убивает мою душу.
Спокойное достоинство чувствовалось в том, как открыто Нерина признала и приняла то, что в сердце ее тесно переплелись две любви, которые никак нельзя было разделить. В одно из тех редких мгновений понимания, которые, как яркой вспышкой, озаряют сознание, Мейязерана почувствовала, что причина и суть трагедии, которая сделала Нерину, ее мужа и Мендореллена персонажами печальной легенды, кроется в сердце баронессы. Если бы Нерина могла любить одного больше, чем другого, трагедии пришел бы конец. Но ее любовь к мужу и любовь к сэру Мендореллену как бы находились в равновесии, и Нерина не могла выбрать между ними двумя.
Королева вздохнула. Раздвоенность в сердце Нерины в какой-то степени казалась символом расколотой Арендии, но, хотя нежное сердце страдающей баронессы никогда, может быть, не превратится в одно целое, Мейязерана решила предпринять последнее усилие, чтобы положить конец вражде между Мимбром и Астурией. Для этого она призвала во дворец наиболее влиятельных руководителей восставшего Севера, и ее приглашения были подписаны титулом, которым она редко пользовалась, - герцогиня Астурийская. По ее распоряжению астурийцы сейчас составляли список своих обид, чтобы она их рассмотрела.
Позднее в этот же солнечный день Мейязерана сидела одна на двойном троне Арендии, до боли сознавая пустоту рядом с собой.
Главой и выразителем депутации астурийских дворян был граф Релдиген, высокий худой человек с седыми волосами и бородой, который передвигался опираясь на толстую палку. Релдиген был одет в богатый зеленый дублет и черные чулки. Как у всех других членов депутации, на поясе у него висел меч. И тот факт, что астурийцы предстали перед королевой вооруженными, вызвал во дворце ропот, но Мейязерана отказалась даже слушать настойчивые призывы отобрать у них оружие.
- Милорд Релдиген, - приветствовала королева астурийца, когда тот, хромая, подошел к трону.
- Ваша светлость, - с поклоном отвечал он.
- Ваше величество, - поправил его возмущенный мимбратский придворный.
- Ее светлость призвала нас в качестве герцогини Астурийской, - холодно сообщил придворному Релдиген. - Этот титул вызывает у нас большее уважение, чем другие, хотя он и скромнее.
- Пожалуйста, господа, - твердо сказала королева. - Давайте не будем заниматься склоками. Наша цель сейчас - рассмотреть возможности достижения мира. Умоляю вас, милорд Релдиген, говорить, имея в виду только эту цель.
Освободитесь от бремени злобы, которая так ожесточила сердце Астурии. Говорите свободно, милорд, не опасаясь какого-либо возмездия за свои слова. - Она весьма сурово посмотрела на своих советников. - Мы повелеваем, чтобы никто не подвергался брани за то, что он здесь скажет.
Мимбраты сердито смотрели на астурийцев, а астурийцы - на мимбратов.
- Ваша светлость, - начал Релдиген, - наша главная жалоба связана, я думаю, с тем простым фактом, что мимбратские дворяне отказываются признать наши титулы. Действительно, титул - пустой звук, но он накладывает ответственность, в которой нам отказывают. Большинство из нас, кто присутствует здесь, с безразличием относятся к привилегиям своего звания, но мы полны отчаяния от того, что лишены возможности исполнять свои обязанности. Самые талантливые из нас вынуждены проводить жизнь в безделии, и я обращаю внимание, ваша светлость, что это приносит Арендии больший ущерб, чем нам.
- Хорошо сказано, милорд, - пробормотала королева.
- Можно мне ответить, ваше величество? - поинтересовался пожилой седобородый барон Во Серин.
- Конечно, милорд, - ответила Мейязерана. - Пусть все мы будем непринужденны и открыты друг другу.
- Никто не лишал титулов астурийских дворян, - объявил барон. - В течение пяти веков корона ожидала всего лишь присяги на верность, чтобы подтвердить их.
Но ни один титул не может быть пожалован или признан до тех пор, пока его обладатель не поклянется в верности короне.
- К сожалению, милорд, - сказал Релдиген, - мы не можем присягать: клятвы наших предков герцогу Астурийскому все еще имеют силу, и мы связаны ими.
- Астурийский герцог, о котором вы говорите, умер пять столетий назад, - напомнил ему старый барон.
- Но его наследники живы, - подчеркнул Релдиген. - Ее светлость является прямым потомком герцога, и наши обязательства верности все еще остаются в силе.
Королева посмотрела сначала на одного, потом на другого.
- Прошу поправить меня, если я понимаю что-нибудь превратно. Неужели то, что здесь сейчас сказано, так важно, что Арендия из-за этого оказалась разделена вот уже пять веков?
Релдиген задумчиво пожевал губами.
- К этому можно было бы добавить еще кое-что, ваша светлость, но данный вопрос составляет самую суть проблемы.
- Пять столетий борьбы и кровопролития из-за простой формальности?
Граф Релдиген задумался. Несколько раз он начинал говорить, но всегда запинался с растерянным видом. И в конце концов рассмеялся.
- Это совсем уж по-арендийски, не так ли? - спросил он, внезапно улыбнувшись.
Старый барон Во Серин бросил на него быстрый взгляд, а потом и сам начал хихикать.
- Умоляю вас, милорд Релдиген, давайте забудем об этом открытии, чтобы мы не стали предметом всеобщего посмешища. Давайте не будем подтверждать мнение о том, что глупость является основной нашей чертой.
- Но почему же абсурдность всего этого не раскрылась раньше? - спросила Мейязерана. Граф Релдиген с грустью пожал плечами:
- Полагаю, ваша светлость, что это произошло потому, что астурийцы и мимбраты не разговаривают друг с другом. Мы сразу хватаемся за оружие.
- Очень хорошо, - чеканным голосом сказала королева. - Что же нужно, чтобы уладить это досадное недоразумение?
Граф Релдиген посмотрел на барона.
- Может быть, официальное воззвание? - предложил он. Старик задумчиво кивнул:
- Ее величество могла бы освободить вас от предыдущей клятвы. Это - не распространенная практика, но прецеденты имеются.
- И тогда все мы поклянемся в верности ей как королеве Арендии?
- По-видимому, это удовлетворит всем требованиям чести и правилам приличия... Да, удовлетворит.
- Но я ведь один и тот же человек, разве не так? - возразила королева.
- Формально - нет, ваше величество, - объяснил барон. - Герцогиня Астурии и королева Арендии - разные титулы. На самом деле вы - две личности в одном теле.
- Это весьма запутанно, господа, - заметила Мейязерана.
- Наверное, поэтому никто и не замечал этого раньше, ваша светлость, - сказал Релдиген. - И вы, и ваш муж имеете по два титула, следовательно, формально каждый представляет две личности. - Он улыбнулся:
- Я удивлен, что на троне оказалось место для стольких людей. - Затем лицо графа вновь стало серьезным. - Разногласия между Мимбром и Астурией укоренились столь глубоко, что понадобятся поколения, чтобы их разрешить.
- И вы также поклянетесь в верности моему мужу? - спросила королева.
- Как королю Арендии - да, но как герцогу Мимбратскому - никогда.
- Ну что ж, начнем, милорд. Давайте посмотрим, какую составить прокламацию. Давайте с помощью чернил и пергамента перевяжем самую кровоточащую рану нашей бедной Арендии.
- Хорошо сказано, ваша светлость! - сказал с. восхищением граф Релдиген.

***

Рэн Борун XXIII почти всю свою жизнь провел в императорском дворце в Тол Хонете. Его нечастые поездки в другие города Толнедры по большей части совершались в закрытых каретах. Вполне вероятно, что Рэн Борун никогда в жизни не прошел пешком и мили, а человек, который не прошел милю, не знает, что это такое. А посему его советники с самого начала отчаялись объяснить ему само понятие "расстояние".
Совет, который в конечном счете помог решить эту проблему, пришел с неожиданной стороны. Бывший домашний учитель по имени Джиберс - человек, который прошлым летом едва избежал тюрьмы или даже кое-чего похуже, - робко выдвинул свое предложение. Доктор Джиберс теперь все делал с робостью.
Столкнувшись с почти открытым неудовольствием императора, он навсегда излечился от напыщенного самодовольства, которым ранее отличался. Некоторые из его знакомых с удивлением обнаружили, что теперь им даже нравится этот худой лысеющий человек.
Доктор Джиберс заметил, что, если бы император смог только увидеть вещи предметно, возможно, он их и понял бы. Как и другие хорошие идеи, которые время от времени возникали в Толнедре, эта тут же была принята к исполнению.
Императорский сад был превращен в точную уменьшенную копию пограничной области восточной Олгарии и находящихся напротив районов Мишарак ас-Талла. Чтобы нагляднее показать масштабность территории, из олова отлили несколько человеческих фигур высотой в дюйм, чтобы помочь императору наглядно представить себе происходящее.
Император сейчас же объявил, что для того, чтобы иметь представление о массах вовлеченных в дело людей, он хотел бы видеть больше оловянных фигурок, и так в Тол Хонете возникло новое производство. За одну ночь олово стало редким металлом.
Чтобы лучше обозревать поле боя, каждое утро император взбирался на тридцатифутовую вышку, которая в большой спешке была специально воздвигнута для этой цели. Оттуда с помощью горластого сержанта из императорской гвардии император передвигал свои оловянные полки пехоты и кавалерии в точном соответствии с последними сообщениями, поступавшими из Олгарии.
Многие сотрудники генерального штаба вскоре подали в отставку. Это были преимущественно пожилые люди, и для них было трудно каждое утро карабкаться на вышку вслед за своим императором. Все они в разное время пытались объяснить этому маленькому человечку с крючковатым носом, что они могли бы все это видеть и с земли, но Рэн Борун не хотел и слышать об этом.
- Морин, он хочет нашей смерти! - жаловался один тучный генерал камергеру императора. - Я бы лучше отправился на войну, чем по четыре раза на день взбираться по этой лестнице.
- Передвиньте драснийских копьеносцев на четыре шага влево! - приказал с вышки сержант, и дюжина человек на земле начали переставлять малень кие оловянные фигурки.
- Все мы должны выполнять то, что император требует от нас, - философски ответил Морин.
- Но я не видел, чтобы вы карабкались по лестнице, - сказал генерал.
- Наш император избрал для меня иное поприще, - весьма самодовольно заметил Морин.
В тот вечер уставший император вздыхал в своей постели.
- Это очень интересно, Морин, - сонно бормотал он, прижимая к груди обитую бархатом шкатулку, в которой были отлитые из чистого золота фигурки Се'Недры, Родара и других руководителей похода. - Но и очень утомительно тоже.
- Да, ваше величество.
- Мне всегда кажется, что я еще многое должен сделать.
- Такова уж сущность власти, ваше величество, - заметил Морин.
Но император уже заснул.
Лорд Морин взял шкатулку из рук императора и осторожно натянул одеяло на плечи спящего.
- Спите, Рэн Борун, - мягко сказал он. - Завтра вы опять сможете поиграть с вашими игрушечными солдатиками.

***

Евнух Сэйди тихо покинул дворец в Стисс Торе через потайную дверь, которая находилась позади комнат для рабов и открывалась на убогую, кривую улочку, которая, петляя, вела к гавани. Он дождался ливня, чтобы выйти под его покровом, и облачился в жалкую одежду докера. Его сопровождал одноглазый Иссас, на котором также было невзрачное одеяние. Принятые Сэйди меры предосторожности были обычными, но это никак не относилось к выбору Иссаса в качестве попутчика, поскольку Иссас не был ни членом дворцовой охраны, ни личным телохранителем Сэйди. Но сейчас Сэйди не волновали ни его наружность, ни приличия. Дворцовые интриги, в общем, не развратили Иссаса, и поэтому он имел репутацию человека, который безоговорочно предан тому, кто платит ему в данный момент.
Они отправились по омытой дождем улице к некоему пользующемуся плохой репутацией заведению, которое часто посещалось чернорабочими; вошли в довольно шумную пивную и пробрались к маленьким клетушкам в задней части дома, где предоставлялись другие удовольствия. В конце вонючего коридора высокая женщина с жестким взглядом, руки которой до самых локтей украшали дешевые безвкусные браслеты, молча показала им на исцарапанную дверь, затем резко повернулась и исчезла через другой вход.
За дверью, которую она указала, находилась грязная комната, всю обстановку которой составляла единственная кровать. На ней лежали два комплекта одежды, пахнувшей дегтем и морской водой, а на полу стояли две высокие пивные кружки с тепловатым элем. Не говоря ни слова, Сэйди и Иссас переоделись. Из-под грязной подушки Иссас вытащил пару париков и две накладные бороды с усами.
- Как они могут это пить? - спросил Сэйди, понюхав одну из кружек и зажимая нос. Иссас пожал плечами:
- У олорнов своеобразные вкусы. Но вам и не нужно это пить, Сэйди. Вылейте содержимое на свою одежду. Драснийские моряки проливают массу эля, когда ищут развлечений на берегу. А как я выгляжу?
Сэйди бросил на него быстрый взгляд.
- Ужасно! - ответил он. - Эти волосы и борода совершенно тебе не идут, Иссас. Иссас рассмеялся.
- А особенно не к лицу они вам. - Он пожал плечами и тщательно облил элем свою запачканную дегтем тунику. - Полагаю, что мы выглядим достаточно похожими на драснийцев, чтобы сойти за них, и уж точно, пахнем как драснийцы. Привяжите покрепче бороду, и давайте уйдем отсюда, пока не кончился дождь.
- Мы выйдем через черный ход? Иссас покачал головой:
- Если за нами следят, то черный ход находится под наблюдением. Мы выйдем так, как выходят простые драснийские моряки.
- Это как же?
- Я договорился, чтобы нас выбросили отсюда.
Сэйди никогда ниоткуда не выбрасывали, и посему он не пришел от этого в особый восторг. Двое здоровенных верзил, вышвырнувших его на улицу, обошлись с ним несколько грубовато, и в процессе этого Сэйди заполучил несколько царапин и синяков.
Иссас поднялся на ноги и стоял выкрикивая проклятия закрытой двери, а затем, пошатываясь, подошел и вытащил из грязи Сэйди. И они, изображая из себя пьяных, качаясь, двинулись в темноте к району, где жили драснийцы. Когда их с Иссасом выбрасывали из заведения, Сэйди заметил, что у двери напротив стояли двое, но они не последовали за ними.
Как только они оказались в драснийском районе, Иссас довольно быстро довел своего спутника до дома Дроблека, начальника драснийского порта. Их незамедлительно впустили и тотчас провели в комнату, где сидел чрезвычайно толстый Дроблек. С ним был граф Мелгон, посол Толнедры.
- Новый наряд главного евнуха при дворе Солмиссры, - заметил граф Мелгон, когда Сэйди стаскивал парик и бороду.
- Всего лишь маленькая хитрость, господин посол, - ответил Сэйди. - Я не очень-то хотел, чтобы эта встреча стала кому-нибудь известна.
- Ему можно доверять? - прямо спросил Дроблек, показывая на Иссаса.
На лице у Сэйди мелькнуло странное выражение.
- Тебе можно доверять, Иссас? - спросил он.
- Мне заплачено за это до конца месяца, - пожал плечами Иссас. - А после этого - посмотрим. Я могу получить более выгодное предложение.
- Видите? - сказал Сэйди двум своим собеседникам. - Иссасу можно доверять до конца месяца - по крайней мере так же, как можно верить любому в Стисс Торе.
Но я заметил у Иссаса одну черту: он простой, непритязательный человек. Если вы купили его, то купили со всеми потрохами. Думаю, это можно назвать профессиональной этикой.
- Вам не кажется, - раздраженно проворчал Дроблек, - что нам пора переходить к делу? Зачем вы пошли на такие сложности, чтобы организовать эту встречу? Почему просто не вызвали нас во дворец?
- Мой дорогой Дроблек, - приглушенным голосом сказал Сэйди, - вы знаете, какие интриги там плетутся. Я бы предпочел, чтобы все происходящее между нами оставалось более или менее конфиденциальным. Дело само по себе не сложное.
Эмиссар Тор Эргаса обратился ко мне с предложением.
Оба смотрели на него без всякого удивления.
- Полагаю, вы об этом уже знаете.
- Мы ведь не дети, Сэйди, - сказал граф Мелгон.
- А в настоящее время я веду переговоры с новым послом Рэк Госка, - заметил Сэйди.
- Уж не третий ли это посол за лето? - спросил Мелгон.
Сэйди кивнул:
- Мерги, очевидно, особенно подвержены определенным видам лихорадки, которыми изобилуют наши болота.
- Мы это заметили, - сухо сказал Дроблек. - А каков ваш прогноз относительно доброго здравия нынешнего эмиссара?
- Не думаю, что он обладает большим иммунитетом, чем его соотечественники.
Он уже начинает неважно себя чувствовать.
- Может быть, он окажется счастливее и поправится, - предположил Дроблек.
- Это маловероятно, - с отвратительным смешком сказал Иссас.
- Склонность мергских послов умирать неожиданно привела к тому, что переговоры продвигаются очень медленно, - продолжал Сэйди. - Я хотел бы, чтобы вы, господа, сообщили королям Родару и Рэн Боруну, что подобные отсрочки, вероятно, будут продолжаться.
- Почему? - спросил Дроблек.
- Я хочу, чтобы они поняли и оценили мои усилия в поддержку их нынешней кампании против энгаракских королевств.
- Но Толнедра никак не вовлечена в эту кампанию, - быстро сказал Мелгон.
- Конечно нет, - улыбнулся Сэйди.
- И как далеко вы собираетесь зайти, Сэйди? - с любопытством спросил Дроблек.
- Это почти целиком зависит от того, кто побеждает в каждый данный момент, - вежливо ответил Сэйди. - Если кампания Райвенской королевы на Востоке начнет испытывать затруднения, то, как я подозреваю, эпидемия лихорадки пойдет на убыль и мергские эмиссары перестанут так часто умирать. В этом случае мне почти наверняка придется пойти на соглашение с Тор Эргасом.
- Не находите ли вы это несколько недостойным, Сэйди? - кисло осведомился Дроблек. Сэйди пожал плечами.
- Мы недостойный народ, Дроблек, - согласился он, - но мы существуем. Это весьма неплохое достижение для слабой страны, лежащей между двумя сильными державами. Передайте королям Родару и Рэн Боруну, что я буду водить за нос Тор Эргаса до тех пор, пока события будут развиваться в пользу их королевств. Я хотел бы, чтобы оба они знали, чем обязаны мне.
- Вы поставите их в известность, когда ваша позиция начнет меняться? - спросил Мелгон.
- Конечно нет, - ответил Сэйди. - Я продажен, Мелгон, но не глуп.
- Вы никудышний союзник, Сэйди, - сказал ему Дроблек.
- Знаю, - улыбнулся Сэйди. - Это отвратительно, не так ли?

***

Королева Чирека Ислена была в полной панике. На этот раз Мирел зашла слишком далеко. Совет, который они получили от Поренн, только казался вполне надежным и здравым. Он подразумевал возможность нанести блестящий удар, который бы раз и навсегда утихомирил Гродега. Мирел рисовала в своем воображении ту беспомощную ярость, которая охватит жаждущего власти жреца, что уже само по себе доставляло ей немалое удовлетворение.
Мирел, однако, предпочитала действовать. Предложенный королевой Драснии план был хорошо продуман, но он страдал одним изъяном: у них не хватало людей, чтобы осуществить его. Тем не менее Мирел нашла союзника, у которого имелись средства для этого, и ввела его в ближайшее окружение королевы. Некоторые чиреки не последовали с Энхегом в Олгарию главным образом потому, что они не принадлежали к тому типу мужчин, из которых получаются хорошие моряки. По твердому настоянию Мирел Ислена неожиданно стала проявлять непреодолимую страсть к охоте. И именно в лесу, вдалеке от любопытных глаз, был разработан план действий.
- Когда убивают змею, ей отрезают голову, - сказал Торвик, егерь, когда он, Мирел и Ислена сидели под деревьями. А в это время люди Торвика рыскали по лесу, поднимая изрядный шум, чтобы казалось, будто Ислена проводит свой день преследуя лесных зверей. - Вы не достигнете многого, если будете по кусочку отрезать хвост, - продолжал широкоплечий охотник. - Культ Медведя на самом деле широко распространен. Если нам повезет, мы сможем одним ударом покончить со всеми его главными последователями, которые в настоящее время находятся в Вэл Олорне. Это приведет нашу змею в такое раздражение, что она высунет голову. И тогда мы просто отсечем эту голову.
Подобные слова заставили королеву содрогнуться. Она не была вполне уверена, что этот резкий и прямой знаток леса выражается так для красоты слога.
А теперь дело было сделано. Всю ночь Торвик и его охотники тихо ездили по темным улицам Вэл Олорна, хватали спавших членов культа Медведя и отправляли небольшими группами в гавань, где их запирали в трюмы поджидавших судов.
Благодаря многолетнему опыту охотники весьма умело проводили облаву намеченных жертв. К утру единственными членами культа Медведя, оставшимися в городе, оказались Верховный жрец Белара и десяток его подручных, живших при храме.
Королева Ислена, бледная и дрожащая, восседала на троне. На ней были пурпурная мантия и золотая корона, в руках она держала скипетр. Скипетр немало весил и в случае необходимости мог быть использован как оружие. Королева была уверена, что такая необходимость может у нее возникнуть.
- Это ты во всем виновата, Мирел! - горько упрекнула она свою белокурую подругу. - Если бы ты оставила все как есть, мы бы не оказались в таком неприятном положении.
- Мы оказались бы в еще худшем, - холодно отвечала Мирел. - Возьми себя в руки, Ислена. Дело сделано, и изменить ничего нельзя.
- Гродег приводит меня в ужас! - выпалила Ислена.
- Но у него не будет оружия. Он не сможет причинить тебе вреда.
- Но я же женщина, - сказала Ислена дрогнувшим голосом. - Он будет кричать на меня, и я совершенно растеряюсь.
- Перестань быть такой трусихой, Ислена! - оборвала ее Мирел. - Твоя робость могла окончиться для Чирека катастрофой. Каждый раз, когда Гродег повышал на тебя голос, ты делала все, что он хотел, - просто потому, что боялась неприятного разговора. Что ты, ребенок? Разве шум так пугает тебя?
- Ты забываешься, Мирел! - внезапно вспыхнула Ислена. - В конце концов, я - королева!
- Но тогда, во имя всех богов, будь ею! Перестань вести себя как глупенькая перепуганная служанка. Сиди прямо на троне, будто у тебя железный позвоночник, и... подкрась щеки. Ты бледна как мел. - Лицо Мирел посуровело. - Послушай меня, Ислена, - сказала она. - Если ты хоть раз намеком дашь понять, что сдаешься, я сделаю так, что Торвик вонзит копье в Гродега прямо здесь, в тронном зале.
- Ты не сделаешь этого! - задыхаясь, произнесла Ислена. - Ты не можешь убить жреца! - Он мужчина - такой же, как и все другие мужчины! - резко сказала Мирел. - Если вонзить копье ему в живот, он умрет.
- Даже Энхег не осмелился бы сделать этого!
- Я - не Энхег.
- Тебя проклянут!
- Я не боюсь проклятий.
В тронный зал вошел Торвик, небрежно держа в крепкой руке копье с широким лезвием, предназначенное для охоты на кабанов.
- Он идет, - объявил он лаконично.
- О боже! - воскликнула Ислена с дрожью в голосе.
- Прекрати! - прикрикнула на нее Мирел.
Когда Гродег вступил в тронный зал, он был вне себя от ярости. Его белое одеяние было в беспорядке, как если бы он в спешке набросил его, а седые волосы и борода взлохмачены.
- Я буду говорить с королевой наедине, - проревел он, идя по усыпанному тростником полу.
- Это надлежит решать королеве, а не вам, господин Верховный жрец, - сказала Мирел безучастным голосом.
- Жена графа Трелхеймского говорит от имени трона? - спросил Гродег у Ислены.
Ислена дрогнула, но тут увидела Торвика, стоявшего за спиной жреца. Копье для кабанов он держал в руке.
- Успокойтесь, преподобный Гродег, - сказала королева, внезапно осознав, что жизнь жреца зависит теперь не только от ее слов, но и от ее интонации. При малейшем ее колебании Мирел подаст сигнал, и Торвик вонзит свое широкое острое лезвие в спину Гродега с таким же спокойствием, с каким он убил бы муху.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Я хочу остаться с вами наедине, - упрямо повторил Гродег.
- Нет.
- Нет? - недоверчиво прорычал он.
- Вы уже слышали меня, Гродег, - сказала ему королева. - И перестаньте кричать. Я довольно хорошо слышу.
Он разинул от изумления рот, но быстро опомнился.
- Почему арестованы все мои друзья? - требовательно спросил он.
- Они не арестованы, господин Верховный жрец. Все они поступили добровольцами во флот моего мужа.
- Возмутительно! - фыркнул он.
- Думаю, вам следует более тщательно выбирать выражения, Гродег, - сказала Мирел. - Из-за вашей наглости терпение королевы на исходе.
- Наглости?! - воскликнул он. - Да как вы смеете так говорить со мной?! - Он внутренне собрался и устремил суровый взгляд на королеву. - Я настаиваю на частной аудиенции! - сказал он ей громовым голосом.
Этот голос, который всегда пугал Ислену, теперь вдруг разозлил ее. Она пыталась спасти жизнь этому идиоту, а он продолжает на нее кричать.
- Милорд Гродег, - сказала она с необычной металлической ноткой в голосе, - если вы еще хоть раз повысите голос, я заставлю вас замолчать.
Гродег от изумления вытаращил глаза.
- Нам нечего обсуждать наедине, - продолжала королева. - Вам остается только получить инструкции, которым вы будете следовать до последней буквы. Мы повелеваем вам проследовать прямо в гавань. Там вы взойдете на борт судна, ожидающего вас, чтобы отвести в Олгарию. Вам нужно присоединиться к армии Чирека, выступившей против энгараков.
- Я отказываюсь! - резко возразил Гродег.
- Подумайте хорошенько, господин Гродег, - вкрадчиво сказала Мирел. - Королева отдала вам приказ. Ваш отказ может рассматриваться как измена.
- Я - Верховный жрец Белара, - процедил Гродег сквозь стиснутые зубы, явно с трудом удерживаясь от крика. - Вы не посмеете отправить меня на корабль, как какого-то деревенского оборванца.
- Интересно, почему Верховный жрец Белара не желает подвергать себя малейшему риску? - с напускным спокойствием сказал Торвик. Он уперся древком копья в пол, вынул из мешочка, висящего на поясе, камень и стал точить и без того острое как бритва лезвие. Звук стали явно охладил пыл Гродега.
- Вы сейчас отправитесь в гавань, Гродег, - сказала ему Ислена, - и сядете на судно. Если же не сделаете этого, то попадете в темницу, где и останетесь в компании крыс до возвращения моего мужа. Итак, можете выбирать: присоединяйтесь к Энхегу или идите на корм крысам. Вы начинаете надоедать мне, и, честно говоря, мне тошно от одного вашего вида.

***

Королева Драснии Поренн находилась в детской якобы для того, чтобы покормить своего маленького сына. Из уважения к королеве никто не мог присутствовать во время кормления. Однако Поренн была не одна. С ней находился Джэвлин, тощий шеф драснийской разведки. В целях конспирации Джэвлин был одет в платье и капор служанки, и выглядел он в этом наряде удивительно по-женски, что его ничуть не смущало.
- Действительно ли в разведывательной службе так много сторонников культа?
- спросила слегка обескураженная королева.
Джэвлин из вежливости сидел повернувшись к ней спиной.
- Боюсь, что так, ваше величество. Нам следовало бы быть более бдительными, но наши головы были заняты другими делами.
Поренн некоторое время думала об этом, машинально покачивая сосавшего грудь ребенка.
- Ислена уже начала действовать, не так ли? - спросила она.
- Сообщение об этом я получил сегодня утром, - ответил Джэвлин. - Гродег находится на пути к устью реки Олдур, а люди королевы всюду хватают последователей культа, которые им попадутся.
- А не помешает ли каким либо образом нашей работе изгнание такого большого количества людей из Боктора?
- Мы справимся с этим, ваше величество, - заверил ее Джэвлин. - Возможно, нам придется ускорить выпуск последнего класса академии, закончив раньше времени практику, но мы справимся.
- Что ж, очень хорошо, Джэвлин, - решила Поренн. - Изгони их всех. Убери из Боктора всех последователей культа и изолируй их друг от друга. Я хочу, чтобы их послали на самые ничтожные должности, какие ты только сможешь для них подыскать, и я не хочу, чтобы они находились менее чем в пятидесяти лигах один от другого. Никаких отговорок, никаких внезапных болезней и никаких отставок!
Дай каждому из них какое нибудь дело и заставь выполнять. Я повелеваю, чтобы любой последователь культа Медведя, который оказался в разведывательной службе, был уже до сумерек выслан из Боктора.
- С удовольствием, Поренн, - сказал Джэвлин. - Да, кстати, тот недракский торговец, Ярблек, вернулся из Яр Недрака и опять хочет поговорить с вами о нересте лососевых. Он, кажется, одержим рыбами.

Глава 12

Подъем чирекского флота на вершину восточного утеса занял целые две недели, и король Родар был явно раздражен медленным осуществлением этой операции.
- Но вы же знали, что на это потребуется время, Родар, - сказала ему Се'Недра, когда тот, злой и потный, ходил взад-вперед, часто бросая мрачные взгляды на возвышающийся утес. - Почему же вы так расстроены?
- Потому что суда сейчас на виду, Се'Недра, - раздраженно ответил он. - При подъеме их нельзя ни спрятать, ни замаскировать. Эти суда - ключ ко всем нашим планам, и если кое-кто из наших противников начнет сводить все воедино, то, возможно, нам придется иметь дело со всеми энгараками, а не только с таллами.
- Вы слишком беспокоитесь, - ответила она. - Чо-Хэг и Кородаллин сейчас жгут там все, что попадет им под руку. Зарату и Тор Эргасу есть о чем подумать, кроме того, что мы подымаем на утес.
- Хорошо быть таким беспечным, - сказал он с сарказмом.
- Успокойтесь, Родар, - ответила Се'Недра.
Генерал Вэрана, одетый в свою толнедрийскую мантию, прихрамывая, подошел к ним с тем нарочито скромным выражением лица, которое указывало на его желание внести еще одно предложение.
- Вэрана, - раздраженно выпалил король Родар, - почему вы не надеваете военную форму?
- Потому что нахожусь здесь не вполне официально, ваше величество, - спокойно ответил генерал. - Как вы помните, Толнедра сохраняет нейтралитет в этой войне.
- Но это же фикция, и мы все знаем об этом.
- Необходимая, однако. Император все еще поддерживает дипломатические связи с Тор Эргасом и Заратом. Если кто-нибудь увидит здесь толнедрийского генерала, расхаживающего в полной военной форме, то отношения с ними станут натянутыми. - Он сделал короткую паузу. - Не соблаговолит ли ваше величество выслушать небольшое предложение? - спросил он.
- Все зависит от характера этого предложения, - ответил Родар, скорчил гримасу и извинился:
- Виноват, Вэрана. Эта задержка действует мне на нервы.
Так что у вас на уме?
- По моему мнению, вы могли бы подумать о том, чтобы уже сейчас перевести ваш командный пункт туда, наверх. К тому времени, когда сюда подойдет основная масса пехоты, вам захочется, чтобы все прошло гладко, но обычно требуется пара дней, чтобы уладить различные недоразумения.
Король Родар посмотрел на чирекское судно, которое с трудом подымали на утес.
- Я не собираюсь подниматься вверх на одном из них, Вэрана, - категорически заявил он.
- Но это же совершенно безопасно, ваше величество, - заверил его генерал. - Я сам несколько раз совершил эту поездку. Даже леди Полгара сегодня утром отправилась наверх таким образом.
- Полгара может улететь, если что-нибудь случится, - ответил Родар, - а я не обладаю ее возможностями. Представляете, какой колодец я сделаю в земле, если упаду с такой высоты?
- Другой способ потребует чрезмерных усилий, ваше величество. С вершины спускаются несколько троп. Их выровняли лишь настолько, чтобы наверх могли подыматься лошади, но они все же очень крутые.
- Мне не повредит немного попотеть.
- Как будет угодно вашему величеству, - пожал плечами Вэрана.
- Я составлю вам компанию, Родар, - с готовностью предложила Се'Недра.
Он бросил на нее подозрительный взгляд.
- Я тоже не очень-то доверяю механизмам, - призналась Се'Недра. - Пойду переоденусь, и мы сможем начать восхождение.
- Вы хотите проделать это сегодня? - Голос Родара прозвучал жалобно.
- А зачем откладывать? - Мне приходят в голову десятки причин.
Понятие "очень крутой" оказалось большим преуменьшением. К этому подъему больше бы подходило слово "отвесный". О езде верхом не могло быть и речи, но вдоль всей тропы были натянуты веревки, чтобы помочь людям карабкаться вверх.
Се'Недра, одетая в одну из своих коротких дриадских туник, цеплялась за веревки с ловкостью белки. Однако продвижение Родара было значительно более медленным.
- Пожалуйста, перестаньте стенать, - сказала ему Се'Недра после часа подъема. - Вы мычите, как больная корова.
- Не очень-то это вежливо, Се'Недра, - произнес он, тяжело дыша и останавливаясь, чтобы вытереть вспотевшее лицо.
- А я никогда и не обещала быть вежливой, - ответила она с ехидной усмешкой. - Пойдемте же, нам предстоит еще долгий путь. - И она вскарабкалась вверх еще на пятьдесят ярдов.
- А тебе не кажется, что ты одета не так, как следует? - неодобрительно фыркнул он, глядя на нее снизу вверх. - Приличные леди не выставляют напоказ свои ноги.
- А чем плохи мои ноги?
- Они же голые, вот чем.
- Не будьте таким педантом. Мне так удобней - вот и все, что имеет значение. Идете вы или нет? Родар опять застонал:
- А не пора ли позавтракать?
- У нас же только что был завтрак.
- Разве? Я уже забыл.
- Вы всегда, кажется, забываете свое последнее блюдо - еще до того, как со стола смахнут его крошки.
- Такова уж природа толстяка, Се'Недра, - вздохнул Родар. - Последнее блюдо - это история. Важно то, что последует. - Он мрачно посмотрел на жесткий путь, который ему предстоял, и опять застонал.
- Это же была ваша идея, безжалостно напомнила ему Се'Недра.
Солнце уже склонялось к горизонту, когда они достигли вершины утеса.
Король Родар едва держался на ногах, а принцесса Се'Недра с любопытством осматривалась кругом. Фортификационные сооружения, возведенные на вершине утеса, выглядели внушительно. Стены, выложенные из земли и камней, вероятно, достигали высоты тридцати футов. Через открытые ворота принцесса увидела ряд других, более низких стен, перед каждой из которых находился ров, утыканный заостренными кольями и колючими ветвями ежевики. У основного вала возвышались внушительные блокгаузы, а внутри него тянулись ровные ряды помещений для солдат.
В ворота медленно въехал отряд олгаров. Всадники были все в пыли, а лошади едва переставляли ноги. А спустя некоторое время в другие ворота выехала кавалькада грозных мимбратских рыцарей. На их копьях, как всегда, развевались цветные вымпелы, подковы лошадей громко цокали по каменистой почве.
Огромные лебедки, установленные на краю утеса, скрипели под тяжестью чирекских судов, подымаемых из раскинувшейся внизу долины, а на некотором расстоянии от них увеличивающийся с каждым днем флот ожидал волока к верховьям реки Марду, протекавшей в пятидесяти лигах отсюда.
Полгара в сопровождении Дерника и Бэйрека подошла, чтобы поприветствовать принцессу и изнуренного короля Драснии.
- Ну и как подъем? - поинтересовался Бэйрек.
- Ужасно! - пожаловался Родар. - Есть у кого-нибудь что-нибудь поесть? Я думаю, что похудел на десять фунтов.
- Что то незаметно, - сказал Бэйрек.
- Такое напряжение действительно вредно для тебя, Родар, - сказала Полгара задыхавшемуся монарху. - Почему же ты настаивал на этом с таким упрямством?Потому что я не переношу высоты, - ответил Родар. - Я бы еще раз десять взобрался, лишь бы избежать подъема на утес с помощью этих приспособлений. От одной мысли, что подо мной пустота, у меня мурашки по всему телу.
Бэйрек усмехнулся.
- Пожалуйста, даст мне кто-нибудь поесть? - со страданием в голосе спросил Родар.
- Кусочек холодной курицы? - с готовностью предложил Дерник, подавая ему поджаренную ножку птицы.
- Где вы только нашли курицу? - воскликнул Родар, жадно хватая ножку.
- Таллы принесли с собой несколько куриц, - ответил Дерник.
- Таллы? - изумилась Се'Недра. - Что делают здесь таллы?
- Сдаются, - ответил Дерник. - Последнюю неделю они приходят сюда целыми деревнями, садятся на краю рвов, вырытых вдоль укреплений, и ждут, когда их возьмут в плен. При этом они проявляют большое терпение. Иногда проходит целый день, прежде чем у кого-нибудь найдется время заняться ими, но они, кажется, не возражают против того, чтобы подождать немного.
- Почему же они хотят, чтобы их взяли в плен? - спросила Се'Недра.
- Здесь нет никаких гролимов, - пояснил Дерник, - нет алтарей Торака и нет ножей для жертвоприношений. Таллы, очевидно, чувствуют, что для того, чтобы избавиться от всего этого, стоит пойти на некоторые лишения. Мы предоставляем им строительство укреплений. Они хорошие работники, если за ними надлежащим образом присматривать.
- А это безопасно? - спросил Родар, жуя. - Среди них могут оказаться шпионы. Дерник кивнул.
- Мы знаем, - сказал он, - но этим обычно занимаются гролимы. Таллам не хватает ума, чтобы быть шпионами, и поэтому эту работу вынуждены делать сами гролимы.
От удивления Родар чуть не выронил ножку цыпленка.
- Так вы что же, допускаете гролимов внутрь укреплений? - спросил он.
- Это не так уж опасно, - ответил ему Дерник. - Таллы знают, кто гролим, а кто нет, и мы предоставляем им самим справляться с этой проблемой. Обычно они отводят их на милю вдоль утеса и сбрасывают вниз. Сначала они хотели проделывать это прямо здесь, но некоторые из их старейшин указали, что было бы невежливо сбрасывать гролимов на головы работающих внизу людей. Так что теперь таллы ведут гролимов в такое место, где они никого не побеспокоят, когда упадут. Очень деликатные люди эти таллы. Некоторым они могут даже понравиться.
- У тебя нос обгорел на солнце, Се'Недра, - сказала Полгара маленькой принцессе. - Ты не хочешь надеть шляпу?
- Шляпы вызывают у меня головную боль, - Се'Недра пожала плечами, - а легкий загар мне не повредит.
- Тебе, дорогая, нужно заботиться о своем внешнем виде, - отметила Полгара. - Не очень-то величественно ты будешь выглядеть с облезлым носом.
- Не стоит об этом тревожиться, леди Полгара. Ведь вы сможете уладить это, не так ли? Вы знаете... - Се'Недра сделала определенный жест, видимо означавший магическое действие.
Полгара бросила на нее долгий холодный взгляд.
К ним подошел король Чирека Энхег в сопровождении хранителя трона райвенов.
- Ну как, приятное было восхождение? - весело спросил он Родара.
- А не хотелось бы тебе в нос получить? - спросил его Родар.
Король Энхег хрипло рассмеялся.
- Ой-ой-ой, - сказал он, - какие мы сегодня раздражительные! Ну ничего, я только что получил из дома кое какие известия, которые должны немного улучшить твое расположение духа.
- Депеши? - прорычал Родар, через силу вставая. Энхег кивнул:
- Их прислали снизу, пока ты лазал по скалам. Ты не поверишь, что там происходит!
- Говори.
- Нет, ты точно не поверишь!
- Говори, Энхег!
- Мы вскоре получим кое-какое подкрепление. Последние несколько недель Ислена и Поренн трудились не покладая рук.
Полгара сурово взглянула на него.
- Ты что нибудь понимаешь? - сказал Энхег, вытаскивая сложенную депешу. - Я даже понятия не имел, что Ислена умеет читать и писать, а теперь получаю вот это.
- Не говори загадками, Энхег, - сказала Полгара. - Чем же занимались наши дамы?
- Как я себе представляю, после нашего отъезда культ Медведя начал становиться несколько несносен. Гродег, очевидно, почувствовал, что, поскольку мужчин нет на его пути, он может взять верх. Вот он и пустился во все тяжкие в Вэл Олорне, а последователи культа всплыли на поверхность в штаб квартире драснийской разведки в Бокторе. Видно, они годами готовились к чему-то подобному. Как бы то ни было, Поренн и Ислена стали обмениваться информацией, и когда поняли, насколько близко оказался Гродег к тому, чтобы прибрать к рукам власть в обоих королевствах, то предприняли кое-какие меры. Поренн приказала всем последователям культа покинуть Боктор и послала их на самые жалкие должности, которые только могла себе вообразить, а Ислена собрала всех последователей культа Медведя в Вэл Олорне, посадила на корабли и направила в действующую армию.
- И они проделали все это?! - разинул рот Родар.
- Разве не поразительно? - Усмешка расплылась по лицу Энхега. - Вся прелесть заключается в том, что Ислена смогла сделать то, что не смог сделать я. Женщинам позволительно не знать тех тонкостей, которые связаны с арестами жрецов и дворян, то есть необходимость получения против них соответствующих показаний и так далее. Так что то, что считалось бы грубым нарушением законов и обычаев с моей стороны, в ее случае выглядит простым невежеством. Мне, конечно, придется извиниться перед Гродегом, но это уже будет потом. Последователи культа окажутся здесь, и у них не будет веских причин для возвращения домой.
Ответная усмешка Родара была такой же злорадной, как и у Энхега.
- Как же воспринял это Гродег?
- Он был вне себя от ярости. Догадываюсь, что Ислена лично все ему объяснила. Она поставила его перед выбором - либо присоединиться к нам, либо отправиться в темницу.
- Но Верховного жреца Белара нельзя заключить в темницу! - воскликнул Родар.
- Ислена не знала этого, а Гродег знал об этом ее незнании. Она бы приковала его к стене в самой глубокой яме, которую только смогла разыскать, прежде чем кто-нибудь сказал ей, что это незаконно. Можете себе представить, как моя Ислена предъявляет подобный ультиматум этому старому болтуну? - В голосе Энхега звучали гордые нотки.
На лице короля Родара появилось очень лукавое выражение.
- Рано или поздно во время кампании произойдут довольно жаркие сражения, - заметил он. Энхег кивнул:
- Культ Медведя гордится своим умением сражаться, не правда ли?
Энхег опять кивнул, усмехаясь:
- Они прекрасно подойдут для того, чтобы возглавить любую атаку, так ведь?
Усмешка Энхега стала торжествующей.
- Думаю, их потери будут весьма ощутимыми, - высказал предположение король Драснии.
- Но они сделают благое дело, - с благочестивым выражением лица ответил Энхег.
- Если вы оба уже перестали злорадствовать, думаю, пришло время увести в тень принцессу, - сказала Полгара развеселившимся монархам.
Строительные работы продолжались еще несколько дней. Даже когда последнее чирекское судно было поднято наверх, олгары и мимбраты не прекращали своих набегов на сельские районы таллов.
- На расстоянии пятидесяти лиг урожай уничтожен, - докладывал Хеттар. - Нам придется двигаться дальше, чтобы найти что-нибудь еще и сжечь.
- Много мергов вы обнаружили? - спросил Бэйрек олгара с ястребиным лицом.
- Нет. - Хеттар пожал плечами. - Время от времени то один, то другой попадаются на нашем пути.
- А что делает Мендореллен?
- Я не видел его уже несколько дней, - ответил Хеттар. - Но там, куда он отправился, поднимаются клубы дыма, так что, я думаю, он очень занят.
- Как там выглядит страна? - спросил король Энхег.
- Неплохо, как только вы минуете нагорную ее часть. Районы Мишарак ас-Талла вдоль утеса довольно непривлекательные.
- Что ты подразумеваешь под словом "непривлекательные"? Мне ведь придется перетаскивать через него суда.
- Скалы, песок, колючий кустарник и никакой воды, - ответил Хеттар. - И жарко, как в печке.
- Благодарю, - мрачно сказал Энхег.
- Вы же хотели знать, - ответил Хеттар. - А теперь прошу прощения. Мне нужны свежая лошадь и еще несколько факелов.
- Ты опять отправляешься? - спросил его Бэйрек.
- Нужно кое-что сделать.
Как только было поднято последнее судно, драснийские лебедки стали поднимать тонны продуктов и снаряжения. Бесценным приобретением оказались пленники-таллы. Они без колебаний или жалоб перетаскивали любые тяжести, которые на них взваливали. Их грубые лица светились такой благодарностью и желанием угодить, что Се'Недра не могла ненавидеть их, хотя фактически они были врагами. Мало-помалу принцесса узнавала о многом, что превращало жизнь таллского народа в несусветный ужас. Среди их пленников не было ни одной семьи, которая не пострадала бы от ножей гролимов. Мужей и жен, детей и родителей - всех приносили в жертву, и главной целью в жизни каждого талла стало любой ценой избежать подобной участи. Постоянная угроза ужасной смерти уничтожила в сознании таллов все чувства, кроме животного страха Ненасытная страсть таллских женщин не имела ничего общего с отсутствием морали. Чтобы избежать жертвенного ножа, таллская женщина должна была ходить постоянно беременной. Ею руководили не страсть, не вожделение, а страх, и этот страх убивал в ней все человеческое.
- Как же они могут так жить? - взволнованно воскликнула принцесса, обращаясь к леди Полгаре, когда они возвращались в свои апартаменты, находившиеся в блокгаузе, который был сооружен для военачальников. - Почему они не восстанут и не прогонят гролимов?
- А кто бы возглавил восстание, Се'Недра? - невозмутимо спросила ее Полгара. - Таллы знают, что гролимы способны читать мысли так же легко, как ты читаешь книгу. Если бы талл только подумал о чем то подобном, он тут же оказался бы на жертвенном алтаре.
- Но их жизнь настолько ужасна! - возразила Се'Недра.
- Возможно, мы сумеем изменить ее, - сказала Полгара. - То, что мы пытаемся сделать, пошло бы на пользу не только Западу, но и самим энгаракам.
Если мы победим, они освободятся от гролимов. Вначале они, скорей всего, и не поблагодарят нас, но со временем, может быть, оценят это.
- Но почему же они не поблагодарят нас?
- Если мы победим, дорогая, это случится потому, что мы убьем их бога. А за это очень трудно благодарить кого-то.
- Но Торак - чудовище!
- И все же он их бог, - ответила Полгара. - Потеря бога - очень болезненная и страшная рана. Спросите у алгосов, каково жить без бога. Прошло уже пять тысячелетий, как Ал стал их богом, но они все еще помнят, какова была их жизнь до того, как он принял их.
- Но ведь мы победим, да? - спросила Се'Недра, и безотчетный страх вдруг захлестнул ее.
- Не знаю, Се'Недра, - спокойно ответила Полгара. - Никто не знает: ни я, ни Белдин, ни мой отец, ни даже Олдур. Мы можем только пытаться победить - вот и все.
- А что случится, если мы потерпим поражение? - спросила принцесса тонким, испуганным голосом.
- Мы будем порабощены точно так же, как сейчас порабощены таллы, - тихо ответила Полгара. - Торак станет королем и богом всего мира. Другие боги будут запрещены навсегда, а нами будут повелевать гролимы.
- Я не буду жить в таком мире! - заявила Се'Недра.
- Ни один из нас не захотел бы этого.
- А вы когда нибудь встречались с Тораком? - неожиданно спросила принцесса. Полгара кивнула:
- Раз или два. В последний раз это было в Во Мимбре перед его дуэлью с Брендом.
- Каков он из себя?
- Он - бог. Сила его ума подавляет. Когда он говорит, вы должны слушать его, а когда он дает распоряжения - должны подчиняться.
- Это, конечно, не относится к вам.
- Не думаю, что ты понимаешь меня, дорогая. - Лицо Полгары было мрачным, а взгляд ее столь же холоден, как далекая Луна. Она машинально взяла Миссию и посадила его к себе на колени. Ребенок улыбнулся ей и, как он часто делал, протянул ручку и дотронулся до белого локона над ее бровью. - В голосе Торака звучит приказ, которому нельзя не подчиниться, - продолжала Полгара. - Ты знаешь, что он коварный и злой, но, когда он говорит, приходится сопротивляться его разрушительной силе и ты вдруг становишься очень слабым и испуганным.
- Но вы-то, конечно, не испугались!
- Ты все еще не понимаешь. Конечно, я была испугана. Все испугались, даже мой отец. Молись, чтобы никогда не повстречаться с Тораком. Это не какой то ничтожный гролим, вроде Чемдара, и не какой нибудь старый колдун, вроде Ктачика. Он - бог. Его желания настолько проникновенны, что ни один человек не сможет это осознать. Но вот однажды он встретил отказ, и этот отказ или непринятие свели его с ума. Его безумие не похоже на безумие Тор Эргаса, который, несмотря ни на что, остается все же человеком. Безумие Торака - это безумие бога, который может воплотить в действительность все свои болезненные фантазии. Только Око способно противостоять ему. Я, наверное, могла бы сопротивляться ему некоторое время, но, если он направит на меня всю силу своей воли, я в конце концов сделаю все, что он хочет, а то, что он хочет от меня, слишком отвратительно, чтобы даже думать об этом.
- Я не совсем понимаю вас, леди Полгара.
Тетя Гариона мрачно посмотрела на девушку.
- Возможно, ты не знаешь этого, - сказала она. - Это имеет отношение к тому периоду прошлого, о Котором не любят вспоминать толнедрийские учителя истории. Садись, Се'Недра, и я постараюсь все объяснить.
Принцесса села на неотесанную скамью, которая стояла в их тесной комнате.
У Полгары было необычное настроение: очень спокойное, почти мечтательное. Она обняла Миссию и прижалась щекой к маленькому мальчику.
- Существуют два Предначертания, Се'Недра, - объяснила она, - но наступает время, когда останется только одно из них. Все прошлое, нынешнее или будущее станут частью того Предначертания, которое одержит верх. У каждого мужчины, каждой женщины, каждого ребенка есть две возможные судьбы. Для некоторых людей различия между ними не так уж велики, для меня - очень существенны.
- Я не совсем понимаю.
- Согласно тому Предначертанию, которому мы служим и которое привело нас сюда, я - Полгара, чародейка, дочь Белгарата и наставница Белгариона.
- А согласно другому?
- Невеста Торака.
Се'Недра открыла рот от изумления.
- Теперь ты видишь, почему я боюсь, - продолжала Полгара. - Во мне Торак пробудил ужас еще тогда, когда мой отец объяснил мне все это, а была я в то время не старше, чем ты теперь. Я боюсь даже не за себя. Я знаю, что если дрогну - если Торак победит меня, - тогда потерпит поражение Предначертание, которому мы служим. Торак одержит победу не только надо мной, но и над всем человечеством. Он призвал меня в Во Мимбре, и я почувствовала - лишь на короткий миг - жуткое стремление пойти к нему. Но я воспротивилась этому. За всю свою жизнь мне не доводилось делать ничего более трудного. Однако именно мое сопротивление стало причиной дуэли с Брендом, и лишь во время этой дуэли сила Ока могла обратиться против Торака. Мой отец все поставил на силу моей воли. Старый Волк иногда бывает великим игроком.
- Тогда, если... - Се'Недра не смогла продолжать.
- Если Гарион потерпит поражение? - Полгара сказала это с таким спокойствием, что было очевидно: она и раньше много раз обдумывала такую возможность. - Тогда Торак придет требовать свою невесту, и нет на земле такой силы, которая сможет ему воспрепятствовать.
- Я бы скорее умерла! - выпалила принцесса.
- Так бы поступила и я, Се'Недра, но, возможно, не смогу это сделать. Воля Торака настолько сильнее моей, что он может лишить меня способности, даже желания умереть. Если же такое случится, то очень может быть, что я буду безумно счастлива быть его избранницей и любимой. Но в глубине души, я полагаю, какая-то частица моей души закричит от ужаса и будет кричать на протяжении множества веков до самого скончания дней.
Об этом ужасно было даже подумать. Не в силах сдерживаться, принцесса бросилась на колени, обняла Полгару и Миссию и разразилась слезами.
- Ну-ну, не нужно плакать" Се'Недра, - ласково сказала Полгара, поглаживая рукой волосы рыдающей девушки. - Гарион еще не достиг Города Вечной Ночи, а Торак пока дремлет. Времени осталось мало, и кто знает? Мы можем даже победить...

Глава 13

Как только чирекский флот был поднят наверх, темпы работ внутри фортификационных сооружений ускорились. Из лагеря на реке Олдур начали прибывать пехотные части короля Родара, чтобы совершить мучительное восхождение по узким тропкам на вершину утеса. Вереницы повозок доставляли продовольствие и снаряжение к основанию утеса, откуда огромные вороты и лебедки поднимали все это на головокружительную высоту. А мимбратские и олгарские отряды выступали, как обычно, перед рассветом на поиски не разоренных пока городов и жилищ.
Быстрое и жестокое уничтожение плохо укрепленных городов и деревень таллов, огонь, которому олгары и мимбраты предавали поля созревшей пшеницы, заставили наконец медлительных таллов попытаться организовать сопротивление. Таллы, однако, постоянно терпели в этом неудачи, и проходили целые часы, а то и дни, когда они с запозданием прибывали лишь для того, чтобы обнаружить дымящиеся развалины, мертвых солдат, перепуганных и лишенных крова горожан. Налетчики появлялись то тут, то там, а отчаянные попытки таллов перехватить или догнать их оказывались совершенно безрезультатными.
Мысль о том, чтобы напасть на форты, не приходила таллам в голову, а если и приходила, то тут же и отвергалась. Склад характера этого народа явно не годился для того, чтобы атаковать хорошо укрепленные фортификации. Они главным образом предпочитали рыскать вокруг да около, тушить пожары и плакаться своим мергским и маллорийским союзникам на отсутствие помощи с их стороны. Маллорийцы императора Зарата упорно отказывались покидать лесистые районы вокруг Талл Зелика. Мерги Тор Эргаса, однако, сделали несколько вылазок в южном Мишарак-ас-Талле, отчасти чтобы продемонстрировать энгаракам свою силу, но скорее всего, как подозревал король Родар, эти маневры имели цель занять лучшие позиции. Но в непосредственной близости от самих фортов время от времени появлялись мергские разведчики, и, для того чтобы очистить эту местность от любопытных мергских глаз, каждый день из фортов для прочесывания холмов направлялись специальные патрули. Дышащие зноем каменистые долины около фортов от случая к случаю осматривались драснийскими копейщиками и отрядами легионеров. Члены Олгарского клана, отдыхая, как считалось, от своих дальних рейдов, забавлялись импровизированной игрой, которую они называли "Охота за мергами". Из своих частых поездок они устраивали грандиозный спектакль и настойчиво утверждали, что жертвуют своим свободным временем, чувствуя ответственность за безопасность фортов. Но, конечно, своими заявлениями им никого не удавалось одурачить.
- Эта местность нуждается в патрулировании, Родар, - настаивал король Чо-Хэг. - Мои подданные, в конце концов, выполняют свой долг.

Предыдущая страница 11 Следующая страница


Последняя игра 12

- "Долг"! - фыркнул Родар. - Посадите олгара на коня и покажите ему холм, который он не видел с другой стороны, и он всегда найдет предлог посмотреть, что там такое.
- Напрасно ты так о нас говоришь, - ответил Чо-Хэг с видом оскорбленной невинности, - Знаю я вас!
Се'Недра и две ее ближайшие подруги взирали на периодические вылазки легкомысленных олгарских всадников со все более кислым видом. Хотя Ариана, подобно всем мимбратским женщинам, привыкла терпеливо ожидать, пока мужчины развлекаются, Адара, двоюродная сестра Гариона, острее всех переживала вынужденное заточение. Ее олгарская кровь требовала, чтобы ветер дул в лицо, а в ушах раздавался стук копыт. Через некоторое время она стала раздражительной и мрачной.
- Что будем делать сегодня, леди? - весело спросила их Се'Недра однажды утром после завтрака. - Чем будем развлекаться до обеда? - Это был вполне риторический вопрос, поскольку Се'Недра уже знала, чем заняться.
- Всегда есть рукоделие, - предложила Ариана. - Приятно занять чем-нибудь пальцы и глаза, в то время как уста и ум свободны для разговоров.
Адара глубоко вздохнула.
- Или, может быть, поедем посмотреть, как мой господин обучает своих крепостных военному искусству. - Ариана обычно находила повод наблюдать за Леллдорином хотя бы часть дня.
- Не уверена, что сегодня я расположена смотреть, как группа мужчин осыпает стрелами набитые сеном тюфяки, - довольно ядовито сказала Адара.
Се'Недра быстро вмешалась, чтобы предотвратить назревавшую ссору.
- Мы можем совершить инспекционную поездку, - игриво предложила она.
- Но, Се'Недра, мы уже десятки раз осмотрели все блокгаузы и хижины внутри этих стен, - сказала Адара несколько резко, - и если какой-нибудь старый вежливый сержант примется еще хоть раз объяснять, как действует катапульта, мне кажется, я взвою.
- Однако мы не осматривали внешние укрепления, не так ли? - задала лукавый вопрос принцесса. - Не будете же вы говорить, что это не входит в ваши обязанности?
Адара быстро взглянула на нее, а затем улыбка озарила ее лицо.
- Совершенно верно, - согласилась она. - Удивляюсь, почему мы не подумали об этом раньше. Мы допустили большую небрежность, не правда ли?
На лице Арианы появилось настороженное выражение.
- Я опасаюсь, что король Родар воспротивится этому.
- Родара здесь нет, - отметила Се'Недра. - Он уехал с королем Фулрахом осматривать склады снабжения.
- Леди Полгара наверняка тоже не одобрит это, - высказала предположение Ариана, но, судя по тону, ее возражения иссякали.
- Леди Полгара совещается сейчас с чародеем Белдином, - напомнила им Адара, причем глаза ее лукаво блеснули.
- Это дает нам возможность самим принимать решения, не так ли, леди? - улыбнулась Се'Недра.
- Нас по заслугам отчитают по возвращении, - сказала Ариана.
- И мы будем очень сокрушаться, не так ли? - хихикнула Се'Недра.
Спустя четверть часа принцесса со своими подругами, облаченные в черные олгарские одежды для верховой езды, легким галопом выехали через центральные ворота огромного форта. Их сопровождал Олбан, младший сын Хранителя трона райвенов. Олбану не нравилась вся эта затея, но Се'Недра не дала ему ни секунды для того, чтобы сообщить о ней кому нибудь, кто мог вмешаться и остановить их.
Вид у Олбана был встревоженный, но, как всегда, он сопровождал райвенскую королеву, не задавая вопросов.
Ощетинившиеся кольями рвы перед стенами выглядели очень внушительно, но все они были настолько похожи друг на друга, что редкому человеку доставило бы удовольствие рассматривать их.
- Очень мило, - весело сказала Се'Недра драснийскому копейщику, стоявшему на страже на самом верху земляного вала. - Прекрасные рвы, и вон там отлично заостренные колья. - Она бросила взгляд на пустынный пейзаж перед укреплениями.
- И где вы только разыскали деревья для их изготовления?
- Их привезли сендары, ваше величество, - ответил он, - откуда-то с севера, как я думаю. Мы заставили таллов ошкурить и заострить их. Таллы очень хорошо делают колья, если сказать им, что от них требуется.
- А не проезжал ли здесь с полчаса назад конный патруль? - спросила Се'Недра.
- Да, ваше величество. Лорд Хеттар из Олгарии со своими людьми. Они направились в ту сторону. - Стражник указал на юг.
- А а, - сказала Се'Недра. - Если кто нибудь спросит, скажи, что мы поехали с ним и вернемся через несколько часов.
Стражник с некоторым подозрением отнесся к этому, но Се'Недра быстро перешла в наступление, чтобы предвосхитить любые возражения.
- Лорд Хеттар обещал подождать нас за южным краем укреплений, - сказала она и повернулась к своим подругам. - Мы не можем заставлять его ждать слишком долго. Вам, леди, потребовалось слишком много времени, чтобы переодеться. - Она обаятельно улыбнулась стоявшему на страже солдату. - Ты же понимаешь, - сказала она. - Когда отправляешься верхом, то прическа должна быть уложена волосок к волоску. Иногда это занимает очень много времени. Поехали же, леди, надо спешить, а то лорд Хеттар рассердится на нас. - И с бездумной, легкой улыбкой принцесса пустила Красавца галопом и поскакала на юг.
- Се'Недра! - воскликнула Ариана возмущенно, когда солдат уже не мог их слышать. - Ты же солгала ему!
- Конечно.
- Но это же ужасно!
- Не более ужасно, чем целый день вышивать маргаритки на нижней юбке, - ответила принцесса.
Они отъехали от укреплений и миновали ряд низких, выжженных солнцем холмов. Широкая долина позади них выглядела огромной. Милях в двадцати от них возвышались темно коричневые, безлесные горы. Они окаймляли пустынную равнину, и этот ландшафт вызывал у человека чувство собственной ничтожности. Лошади на фоне его казались всего лишь муравьями, ползущими к равнодушным горам.
- Я и не представляла себе, сколь велика эта долина, - пробормотана Се'Недра, прищуривая глаза, чтобы рассмотреть дальние вершины.
Дно долины было плоским, как стол, и только кое-где зеленел низкий колючий кустарник. Земля была усыпана круглыми, размером с кулак камнями, а при каждом шаге лошадей подымалась мелкая желтая пыль. Хотя до полудня было еще далеко, солнце уже припекало, и по долине прокатывались волны жара, отчего покрытые пылью серо-зеленые кустарники, казалось, плясали в безветренном воздухе.
Становилось все жарче. Нигде не было и следа влаги, и пот с боков тяжело дышавших лошадей испарялся почти моментально.
- Думаю, что пора обратно, - сказала Адара, останавливая лошадь. - Нам не добраться до тех холмов на краю долины.
- Она права, ваше величество, - обратился Олбан к принцессе. - Мы и так заехали слишком далеко.
Се'Недра, натянув поводья, остановила лошадь, и Красавец опустил голову, сделав вид, что совершенно изнемог.
- Ну-ну, перестань жалеть себя! - выбранила она жеребца. Все шло не так, как она ожидала. Се'Недра оглянулась вокруг. - Хотела бы я знать, сможем ли мы где нибудь найти хоть какую-то тень, - сказала она. Губы ее пересохли, а солнце нещадно жгло непокрытую голову.
- Эта местность не предполагает таких удобств, принцесса, - сказала Ариана, оглядываясь на плоскую каменистую долину.
- Кто-нибудь догадался захватить с собой воду? - спросила Се'Недра, прикладывая ко лбу платок. Никто этого не сделал.
- Возможно, нам все-таки следует вернуться, - решила наконец принцесса, с сожалением оглядываясь вокруг. - Все равно здесь не на что смотреть.
- Всадники! - резко сказала Адара, показывая на группу людей, появившихся из лощины, расположенной у холма приблизительно в миле от них.
- Мерги? - судорожно вздохнув, спросил Олбан, и рука его моментально потянулась к мечу.
Адара подняла руку, защищая глаза от солнца, и внимательно посмотрела на приближавшихся всадников.
- Нет, - ответила она, - это олгары. Я могу определить их по посадке.
- Надеюсь, что у них есть с собой немного воды, - сказала Се'Недра.
С десяток всадников скакало прямо на них, поднимая за собой тучу желтой пыли. Адара вдруг открыла рот, и лицо ее побледнело.
- Что с тобой? - спросила ее Се'Недра.
- С ними лорд Хеттар, - вымолвила Адара сдавленным голосом.
- Как ты можешь узнать кого-нибудь на таком расстоянии?
Адара закусила губу и ничего не ответила.
Лицо Хеттара было строгим и злым, когда он остановил свою обливающуюся потом лошадь.
- Что вы здесь делаете? - жестко спросил он. Ястребиное лицо и черные волосы придавали ему грозный, даже пугающий вид.
- Мы думали прогуляться верхом, лорд Хеттар, - ответила Се'Недра веселым тоном, пытаясь отвлечь его.
Но Хеттар не обратил на это внимания.
- Ты совсем потерял рассудок, Олбан? - грубо спросил он молодого райвена.
- Почему ты позволил дамам покинуть форт?
- Я не указываю ее величеству, что ей делать, - покраснев, твердо ответил Олбан.
- О, послушайте, Хеттар, - вступилась за райвена Се'Недра, - кому может повредить наша маленькая верховая прогулка?
- Только вчера мы убили трех мергов менее чем в миле отсюда, - ответил ей Хеттар. - Если вы хотите физических упражнений, побегайте несколько часов внутри форта. Но не выезжайте из него без охраны - здесь вражеская территория.
Вы поступили очень неразумно, Се'Недра. Сейчас же возвращайтесь обратно. - Лицо Хеттара было мрачно, как зимнее море, а тон не располагал к спорам. - Мы сами только что приняли такое решение, милорд, - пробормотала Адара, опустив глаза.
Хеттар скептически посмотрел на их лошадей.
- Вы же олгарка, леди Адара, - сказал он укоризненно. - Как же вам не пришло в голову взять воды для лошадей? Вы же прекрасно знаете, что значит ездить на лошадях в такую жару.
Бледное лицо Адары стало совсем виноватым.
Хеттар осуждающе покачал головой.
- Напоите их лошадей, - отрывисто бросил он одному из своих людей, - а затем проводите дам в форт. Ваша прогулка закончена, леди.
Лицо Адары полыхало румянцем жгучего стыда. Она старалась не встречаться со строгим, непрощающим взглядом Хеттара. Как только напоили ее коня, Адара натянула поводья и ударила каблуками по его бокам. Испуганное животное высекло копытами искры из гравия и помчалось вперед по каменистому дну долины.
Хеттар выругался и погнал свою лошадь за Адарой.
- Что она делает?! - воскликнула Се'Недра.
- Взбучка, полученная от Хеттара, лишила нашу подругу самообладания, - заметила Ариана. - Его мнение дороже для нее самой жизни.
- Чье мнение, Хеттара? - остолбенела Се'Недра.
- Разве твои глаза не сказали тебе, в чем дело? - спросила Ариана с некоторым удивлением. - Ты до странности ненаблюдательна, принцесса.
- Хеттар? - повторила Се'Недра. - Я не имела об этом никакого представления.
- Может быть, это бросилось мне в глаза потому, что я мимбратка, - сделала заключение Ариана. - Женщины моего народа особенно тонко ощущают подобные отношения.
Хеттару пришлось, наверное, проскакать ярдов сто, прежде чем он нагнал мчавшуюся лошадь Адары. Одной рукой схватив поводья, он заставил ее остановиться и в то же время начал спрашивать у Адары, понимает ли она, что творит. Адара отворачивалась, стараясь, чтобы он не увидел ее лицо, а Хеттар тем временем продолжал упрекать ее.
Затем внимание Се'Недры было привлечено легким движением не более чем в двадцати шагах от этой пары. К ее удивлению, из песка между двумя низкорослыми кустами, отбросив кусок покрытого коричневыми пятнами полотна, под которым прятался, поднялся одетый в кольчугу мерг. И, когда он поднимался, его короткий лук уже был натянут.
- Хеттар! - отчаянно закричала Се'Недра, увидев, что мерг прицеливается.
Хеттар ничего не понял, но Адара увидела человека, нацелившего стрелу прямо в незащищенную спину олгара. Отчаянным движением она вырвала поводья из руки Хеттара. Конь Хеттара оступился и упал, сбросив не ожидавшего этого всадника на землю. В то же время Адара поскакала прямо на мерга.
Слегка вскрикнув от разочарования, мерг выпустил стрелу в мчащуюся на него девушку.
Даже на таком расстоянии Се'Недра могла отчетливо услышать, как стрела вонзилась в Адару. Этот звук она будет с ужасом вспоминать всю свою жизнь.
Адара резко наклонилась, ухватилась свободной рукой за стрелу, пронзившую нижнюю часть груди, но ее стремительный галоп ни на мгновение не замедлился, пока она не повергла мерга на землю. Тот упал и покатился под копытами ее коня, а затем, когда она на полном скаку пронеслась над ним, снова вскочил на ноги, хватаясь за широкий меч. Но над ним уже навис Хеттар, его сабля сверкнула на ярком солнце, и мерг, падая, испустил последний вопль.
С окровавленной саблей в руке Хеттар сердито повернулся к Адаре.
- Что за глупая выходка! - зарычал он, но тут же смолк. Лошадь ее остановилась в нескольких ярдах позади поверженного мерга, Адара склонилась в седле, черные волосы подобно вуали упали на бледное лицо, а обе руки были прижаты к груди. Затем она медленно соскользнула с седла.
С истошным воплем Хеттар выронил саблю и подбежал к ней.
- Адара! - застонала принцесса, закрыв от ужаса лицо руками, в то время как Хеттар осторожно переворачивал поверженную девушку. Стрела, все еще торчавшая в груди, вздрагивала.
Когда остальные подъехали к ним, Хеттар держал Адару в объятиях, глядя в ее бледное лицо взглядом смертельно напуганного человека.
- Ах ты, маленькая дурочка, - бормотал он срывающимся голосом, - маленькая дурочка... Ариана спрыгнула с седла еще до того, как остановилась лошадь, и подбежала к Хеттару.
- Осторожно, милорд! - резко сказала она. - Стрела пробила ей легкое, и, если вы будете ее трогать, острие стрелы лишит ее жизни.
- Вытащите ее, - сказал Хеттар сквозь стиснутые зубы.
- Нет, милорд. Вытащить стрелу сейчас значило бы принести больший вред, чем оставить пока все как есть.
- Я не могу видеть, как из нее торчит стрела! - почти всхлипывал Хеттар.
- Тогда не смотрите, милорд, - твердо сказала Ариана, опускаясь на колени перед Адарой и прикладывая холодную умелую руку к горлу раненой девушки.
- Она не умерла, ведь нет? - В голосе Хеттара слышалась мольба.
Ариана покачала головой:
- Ранение опасное, но жизнь еще бьется в ней. Прикажите вашим людям сделать носилки, милорд. Мы должны немедленно перенести нашу дорогую подругу в крепость и поручить ее заботам леди Полгары, иначе жизнь ее угаснет.
- А вы разве не можете что нибудь сделать? - прохрипел Хеттар.
- Не здесь, в этой залитой солнцем пустыне, милорд. У меня нет ни инструментов, ни лекарств, а рана, возможно, чересчур серьезна, чтобы я со своими знаниями могла справиться с ней. Леди Полгара - наша единственная надежда. Носилки, милорд, скорее!

***

Лицо Полгары было хмурым, а взгляд - твердым, как кремень, когда она появилась поздно вечером из комнаты раненой Адары.
- Ну как она? - спросил Хеттар. Он часами шагал взад-вперед по главному коридору блокгауза, часто останавливаясь, чтобы в бессильной ярости ударить по грубо сложенным каменным стенам.
- Несколько Лучше, - ответила Полгара. - Кризис миновал, но Адара все еще очень слаба. Она спрашивает о вас.
- Но она ведь поправится, правда?! - В вопросе Хеттара прозвучала нотка страха.
- Возможно - если не будет каких-либо осложнений. Адара молода, а рана казалась более опасной, чем она есть на самом деле. Я дала Адаре снадобье, которое сделает ее очень разговорчивой, но не оставайтесь там слишком долго. Ей нужен отдых. - Глаза Полгары остановились на заплаканном лице Се'Недры. - Приходите в мою комнату после того, как навестите ее, ваше величество, - твердо сказала она. - Нам с вами нужно кое-что обсудить.
Личико Адары в обрамлении густых каштановых волос, разметавшихся по подушке, было очень бледно. Глаза ее ярко светились, хотя во взгляде чувствовалась какая-то рассеянность. Ариана тихо сидела на краю ее постели.
- Как чувствуешь себя, Адара? - спросила Се'Недра спокойным, но ободряющим тоном, каким она всегда разговаривала с больными.
Адара попыталась улыбнуться ей.
- Болит что-нибудь?
- Нет. - Голос Адары при этом чуть запнулся. Ничего не болит, но голова у меня какая-то очень легкая и чувствую я себя как-то странно.
- Зачем вы это сделали, Адара? - напрямик спросил Хеттар. - Вы не должны были мчаться прямо на мерга.
- Вы проводите слишком много времени с лошадьми, милорд Ше-Дар, Вождь лошадей, - сказала ему Адара со слабой улыбкой. - И разучились понимать чувства людей.
- Что вы имеете в виду? - Хеттар казался озадаченным.
- Только то, что я сказала, милорд Хеттар. Если кобыла восторженно смотрит на жеребца, вы тут же понимаете, что это означает, не так ли? Но когда это происходит с людьми, вы просто ни о чем не догадываетесь, правда? - Она закашлялась.
- С вами все в порядке? - резко спросил он.
- Я чувствую себя удивительно хорошо - принимая во внимание, что я умираю.
- О чем вы говорите? Вы не умираете!
Адара чуть улыбнулась.
- Пожалуйста, не надо, - сказала она. - Я знаю, что значит стрела в груди.
Поэтому-то я и захотела повидать вас, еще раз посмотреть на ваше лицо.
- Вы устали, - отрывисто сказал Хеттар. - Вы почувствуете себя лучше после того, как поспите.
- Да, я засну, - жалобно сказала она, - но сомневаюсь, что после этого буду что нибудь чувствовать. Ото сна, в который я погружаюсь, не пробуждаются.
- Глупости!
- Конечно, глупости, но тем не менее это правда. - Адара вздохнула. - Ну что ж, дорогой Хеттар, в конце концов вы улизнули от меня, не так ли? Хотя я изо всех сил преследовала вас. Я даже просила Гариона применить к вам магию.
- Гариона?
Адара слепка кивнула.
- Видите, какая я была отчаянная? Он, однако, сказал, что не сможет этого сделать. - На лице у нее появилась легкая гримаска. - Что хорошего в магии, если ее нельзя использовать, чтобы заставить мужчину полюбить себя?
- Полюбить? - повторил он изумленным голосом.
- А О чем же еще, вы думаете, мы говорим, лорд Хеттар? О погоде? - Она нежно улыбнулась ему. - Иногда вы бываете невероятно глупы.
Хеттар с изумлением уставился на нее.
- Не тревожьтесь, милорд. Скоро я перестану преследовать вас, и вы будете свободны.
- Мы поговорим об этом, когда вам станет лучше, - сказал он серьезно.
- А мне не станет лучше. Разве вы не слышали? Я умираю, Хеттар.
- Нет, - сказал он, - на самом деле вы не умираете. Полгара заверила нас, что с вами все будет в порядке.
Адара быстро взглянула на Ариану.
- Твоя рана не смертельна, милая, - мягко подтвердила Ариана. - Правда, ты не умираешь. Адара закрыла глаза.
- Как мне неловко, - пробормотала она, и слабый румянец, выступил у нее на щеках. Затем она снова открыла глаза. - Я извиняюсь, Хеттар. Я бы ничего такого не сказала, если бы знала, что мои несносные врачи собираются спасти мне жизнь.
Как только подымусь на ноги, я вернусь в свой клан. Больше я не буду надоедать вам своими глупыми излияниями.
Хеттар взглянул на нее, и его лицо было бесстрастным.
- Не думаю, что мне хотелось бы этого, - сказал он, нежно беря ее за руку.
- Есть вещи, о которых нам нужно переговорить. Здесь не время и не место. Но не пытайтесь делать себя недоступной.
- Вы просто слишком добры. - Она вздохнула.
- Нет. Вы заставили меня задуматься кое о чем другом, помимо охоты за мергами. Возможно, мне понадобится некоторое время, чтобы привыкнуть к этой мысли. Но нам определенно нужно будет поговорить.
Адара кусала губы и пыталась спрятать лицо.
- Какую же глупую кутерьму я затеяла! - сказала она. - Если бы мне удалось посмотреть на это со стороны, я бы смеялась над собой. Действительно, было бы лучше, если бы мы больше не увиделись.
- Нет, - твердо сказал он, все еще держа ее руку в своей, - это не так. И не пытайтесь скрыться от меня, потому что я все равно найду вас - даже если для этого мне придется загнать всех лошадей Олгарии.
Адара удивленно посмотрела на него.
- Ведь я Ше-Дар, помните? Лошади делают все, что я прикажу им.
- Это нечестно, - возразила она. Хеттар чуть насмешливо улыбнулся ей.
- А пытаться привлечь меня магией честно? - спросил он.
- О дорогой! - Адара покраснела.
- Теперь ей нужно отдохнуть, - сказала им Ариана. - Вы сможете продолжить ваш разговор завтра.
Когда они вышли обратно в коридор, Се'Недра повернулась к олгару.
- Вы могли бы сказать ей что-нибудь более ободряющее, - отчитала она его.
- Это было бы преждевременно, - ответил Хеттар. - Мы довольно сдержанный народ, принцесса. Мы ничего не говорим просто ради того, чтобы что-нибудь сказать. Адара все понимает. - Хеттар выглядел таким же суровым, как всегда, а его похожие на гриву локоны разметались по облаченным в кожаные доспехи плечам.
Взгляд его, однако, слегка смягчился, а между бровей пролегла чуть заметная морщинка.
Кажется, Полгара хотела видеть вас? - спросил он, тем самым вежливо намекая, что он отказывается продолжать разговор.
Се'Недра ушла, гордо выпрямившись, что то бормоча про себя о невоспитанности, которой отличается мужская половина рода человеческого.
Леди Полгара спокойно сидела в своей комнате, поджидая ее.
- Итак, - сказала она, когда принцесса вошла. - Не потрудитесь ли объяснить?
- Что объяснить?
- Причину дурацкой выходки, которая чуть было не стоила Адаре жизни.
- Конечно, вы не будете утверждать, что это моя вина, - запротестовала Се'Недра.
- Чья же еще тогда? Что вы там делали?
- Мы просто поехали на верховую прогулку. Ведь так скучно сидеть все время взаперти!
- Конечно, скучно. И это может быть оправданием смерти друга.
Се'Недра разинула рот, а лицо ее внезапно сильно побледнело.
- Начнем с того, Се'Недра, для чего, как вы думаете, возвели мы эти фортификационные сооружения? Для того, чтобы обеспечить себя некоторой защитой.
- Я не знала, что там появляются мерги, - возразила принцесса.
- А позаботились вы узнать об этом?
Внезапно все последствия свершенного ею предстали перед Се'Недрой. Она задрожала, а ее трясущаяся рука потянулась ко рту. Это ее вина! Как бы она ни изворачивалась, пытаясь избежать ответственности! Ее глупость чуть было не убила одну из самых дорогих ей подруг. Адара едва не заплатила жизнью за это детское безрассудство. Се'Недра спрятала лицо в ладони, слезы потекли градом.
Полгара дала ей несколько минут - вполне достаточно, чтобы осознать свою вину, - но, когда заговорила, в голосе ее не было и намека на прощение.
- Слезы не смывают кровь, Се'Недра, - сказала она. - Я думала, что могу наконец поверить в твое здравомыслие, но, очевидно, я ошиблась. Теперь можешь идти. Не думаю, что у меня есть что сказать тебе сегодня вечером.
И принцесса, рыдая, удалилась.

Глава 14

- Что ж, здесь вся местность такая? - спросил король Энхег, когда армия совершила утомительный переход по плоским, покрытым гравием долинам, окруженным голыми, раскаленными солнцем горами. - Я не видел ни единого деревца с тех пор, как мы покинули форты.
- Местность изменится лиг через двадцать, ваше величество, - спокойно ответил Хеттар. - Когда будем спускаться с высокогорья, нам станут попадаться деревья, похожие на низкорослые развесистые ели, они все же немного скрашивают монотонность пейзажа.
Следовавшая за ними колонна растянулась на несколько миль. Чирекские суда, спрятанные под парусиной, катились по каменистой почве на низких колесных платформах. Пыль нависала над ними подобно плотному одеялу.
- Многое я бы отдал за то, чтобы подул ветерок, - с тоской сказал Энхег, вытирая лицо.
- Пусть будет хоть так, - заметил Бэйрек. - Было бы хуже, если бы началась пыльная буря.
- Далеко ли до реки? - жалобно спросил король Родар, разглядывая унылый ландшафт. Тучный монарх жестоко страдал от жары: лицо его было ярко-красным, он задыхался и истекал потом.
- Все еще около сорока лиг, - ответил Хеттар.
Генерал Вэрана верхом на чалом жеребце легким галопом прискакал от авангарда колонны. На генерале была короткая кожаная юбочка горца и простые шлем и латы без всяких знаков отличия.
- Мимбратские рыцари только что расправились с отрядом мергов, - доложил он.
- Сколько же их было? - спросил король Родар.
- Двадцать или около того. Троим или четверым удалось удрать, но олгары преследуют их.
- А не выдвинуть ли патрули еще дальше вперед? - забеспокоился король Энхег, снова вытирая лицо. - Эти суда не слишком-то похожи на повозки. Мне бы не хотелось с боем пробиваться к реке Марду, если мы вообще туда доберемся.
- Наши люди уже добрались туда, Энхег, - заверил его король Чо-Хэг.
- А маллорийцы еще не появлялись? - спросил Энхег.
- Еще нет, - ответил Чо-Хэг. - Пока мы видели только таллов и мергов.
- Видно, Зарат решил остаться у Талл Зелика, - добавил Вэрана.
- Я хотел бы больше знать о нем, - сказал Родар.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Эмиссары императора уверяют, что он весьма цивилизованный человек, - ответил Вэрана. - Культурный, любезный, очень вежливый.
- Уверен, что это не все его качества, - не согласился с этим Родар. - Недраки в ужасе от него, а напугать недрака не так-то просто.
- Пока он стоит у Талл Зелика, меня не волнует, что он за человек, - заявил Энхег.
От замыкавшей колонну пехоты и растянувшихся за ней повозок подъехал полковник Брендиг.
- Король Фулрах просит остановить колонну для отдыха, - доложил он.
- Опять? - возмутился Энхег.
- Мы двигаемся уже два часа, ваше величество, - отметил Брендиг. - При этой жаре и пыли переходы весьма утомительны для пехоты. В бою трудно ожидать чего-то от людей, если они измучены долгим маршем.
- Остановите колонну, полковник, - сказала Полгара сендарскому баронету. - В подобных делах мы можем полагаться на мнение Фулраха. - Она повернулась к королю Чирека. - Не будь таким сварливым, Энхег, - заметила она ему.
- Меня будто живьем поджаривают, Полгара, - пожаловался он.
- Попробуй пройтись несколько миль, - ласково сказала она. - Это даст тебе кое-какое представление о том, как чувствует себя пехота.
Энхег нахмурился, но промолчал.
Принцесса Се'Недра осадила своего жеребца, когда колонна остановилась. С тех пор как едва не погибла Адара, принцесса очень мало говорила. Ее чрезвычайно удручало чувство вины, и она замкнулась в себе, что было для нее совершенно несвойственно. Се'Недра сняла легкую соломенную шляпку, которую еще в форте сделал для нее пленный талл, и покосилась на яркое небо.
- Прикрой голову, Се'Недра, - сказала ей леди Полгара. - Я не хочу, чтобы ты получила солнечный удар.
Се'Недра послушно надела шляпку.
- Он опять возвращается, - сообщила она, показывая на появившееся высоко над ними пятнышко в небе.
- Надеюсь, вы извините меня, - сказал генерал Вэрана, поворачивая лошадь.
- Вы ведете себя нелепо, Вэрана, - сказал король Родар. - Почему вы все время отказываетесь признать, что он может делать то, во что вы верить не хотите?
- Это принципиальный вопрос, ваше величество, - ответил генерал. - Толнедрийцы не верят в волшебство, а я толнедриец. Поэтому-то я и не признаю, что оно существует. - Он поколебался. - Должен, однако, отметить, что его сведения, несмотря ни на что, всегда точны.
Крупный ястреб камнем упал с неба, распустил в последний момент крылья и уселся на землю прямо перед ними.
Генерал Вэрана демонстративно повернулся к нему спиной и с крайне заинтересованным видом уставился на бесцветный холм, находившийся в пяти милях от него.
Ястреб начал мерцать и меняться, еще складывая крылья.
- Вы опять остановились? - ехидно осведомился Белдин.
- Нужно дать войскам отдых, дядюшка, - ответила Полгара.
- Это не воскресная прогулка, Пол, - возразил Белдин и начал скрести под мышкой, оскверняя слух окружающих грязными ругательствами.
- В чем дело? - мягко спросила Полгара.
- Вши, - прорычал он.
- Откуда на тебе вши?
- Я навестил кое-каких птиц, чтобы спросить, не видели ли они чего-нибудь.
Думаю, что подхватил вшей в гнезде грифа.
- Что могло побудить тебя отправиться за советом к грифу?
- Грифы не так уж плохи, Пол. Они делают нужное дело, а их птенцы не лишены даже некоторой привлекательности. Самка грифа закусывала падшей лошадью в двадцати лигах к югу отсюда. После того как она рассказала мне об этом, я полетел посмотреть. Оттуда подходит колонна мергов.
- Сколько их? - быстро спросил генерал Вэрана, хотя и не обернулся.
- Примерно тысяча, - пожал плечами Белдин. - Спешат изо всех сил.
Вероятно, они преградят вам путь завтра утром.
- Тысяча мергов - это не так уж много, чтобы стоило беспокоиться, - насупившись сказал король Родар. - Это не армия. Но какой смысл тратить зря тысячу солдат? Чего надеется этим добиться Тор Эргас? - Он повернулся к Хеттару. - Вы не могли бы поехать вперед и попросить Кородаллина и барона Во Мендора присоединиться к нам. Полагаю, нам нужно посовещаться.
Хеттар кивнул и направил свою лошадь к сверкавшим во главе колонны рядам мимбратских рыцарей.
- С мергами были гролимы, дядюшка? - спросила Полгара горбуна.
- Нет, если только они не выставили защиту, - ответил тот. - Впрочем, я мозолил там глаза не слишком долго: не хотел выдавать себя.
Генерал Вэрана перестал изучать окружающие холмы и повернул лошадь, чтобы присоединиться к ним.
- Первое, что я предполагаю, так это то, что колонна мергов - демонстративный жест Тор Эргаса. Он, вероятно, хочет добиться расположения Гетеля. А поскольку маллорийцы не покинут Талл Зелик, он может получить некоторое преимущество, бросив немного войск на защиту таллских городов и деревень.
- В этом есть смысл, Родар, - согласился Энхег.
- Может быть, - с некоторым сомнением произнес Родар. - Но ведь Тор Эргас отнюдь не здравомыслящий человек.
К ним подъехал король Кородаллин в сопровождении Мендореллена и барона Во Эбора. Их броня блестела на солнце, но лица всех троих были красными и мокрыми от жары.
- Как вы только выдерживаете? - спросил их Родар.
- Привычка, ваше величество, - отвечал Кородаллин. - Доспехи причиняют некоторые неудобства, но мы научились переносить их.
Генерал Вэрана быстро обрисовал им создавшееся положение.
- Это пустяки, - пожал плечами Мендореллен. - Я возьму несколько дюжин своих людей и уничтожу этих наглецов.
Бэйрек взглянул на короля Энхега.
- Понимаете теперь, что я имел в виду, когда зашел разговор о нем? - сказал он. - Теперь вам должно быть ясно, почему я так нервничал все время, когда мы ехали через Ктол Мергос.
Король Фулрах присоединился к военному совету и, прочистив горло, спросил:
- Могу я внести предложение?
- Мы весьма многого ожидаем от житейской мудрости короля сендаров, - ответил Кородаллин с изысканной вежливостью.
- В действительности колонна мергов не представляет собой значительной угрозы, не так ли? - осведомился Фулрах.
- Да, ваше величество, - ответил Вэрана. - По крайней мере мы знаем, где они сейчас находятся. Мы думаем, что эта колонна - нечто вроде незначительной помощи, посланной для того, чтобы успокоить таллов. Ее присутствие рядом с ними, вероятно, чистая случайность.
- Тем не менее я не хочу, чтобы они оказались поблизости от моих кораблей, - твердо заявил Энхег.
- Мы позаботимся об этом, Энхег, - заверил его Родар.
- Любой из отрядов нашей армии мог бы с легкостью устранить столь небольшую угрозу, - продолжал Фулрах, - но, возможно, с моральной точки зрения победу нужно одержать всей армией?
- Я не вполне понимаю тебя, Фулрах, - сказал Энхег.
- Вместо того чтобы позволить сэру Мендореллену уничтожить эту тысячу мергов только силами мимбратов, можно создать отряд из всех частей армии. Это даст нам возможность не только попрактиковаться в координации наших действий, но и вдохнет в людей чувство гордости. Сейчас легкая победа укрепит их решимость, а это пригодится позднее, когда мы попадем в более трудные ситуации.
- Фулрах, иногда ты просто удивляешь меня! - заявил Родар. - Думаю, вся беда в том, что ты просто не кажешься таким умным.
Отряд, которому предстояло двинуться на юг для встречи с приближавшимися мергами, был создан с помощью жеребьевки, и это тоже предложил король Фулрах.
- Таким образом в армии не возникнет подозрение, что это какая-то элита, - заметил он.
В то время как основная часть колонны продолжала свой путь к истокам реки Марду, маленькая армия под командованием Бэйрека, Хеттара и Мендореллена направилась на юг, чтобы встретить отряд противника.
- С ними все будет в порядке, правда? - нервно спрашивала Се'Недра Полгару, когда они наблюдали, как отряд удаляется через бесплодную долину к сплошной цепи гор на юге.
- Разумеется, дорогая, - уверенно отвечала Полгара.
Принцесса, однако, в ту ночь не спала. Впервые солдаты ее армии отправились в настоящее сражение, и всю ночь она вздрагивала и вертелась, представляя всевозможные беды.
На следующее утро отряд, однако, возвратился. Было несколько бинтов и повязок и, возможно, около дюжины пустых седел, но на лицах воинов светился отблеск победы.
- Очень хороший маленький бой, - доложил Бэйрек, широко улыбаясь. - Мы атаковали их до заката. Они так и не поняли, кто мы такие.
Генерал Вэрана, который находился при отряде в качестве наблюдателя, несколько более педантично изложил собравшимся королям подробности того, что он назвал "стычкой".
- Как и ожидалось, общая задача была выполнена превосходно, - сказал он. - Сначала астурийские лучники осыпали колонну тучей стрел, а затем пехота части заняла позицию на верху пологого склона. Мы равномерно распределили по всему фронту части легионеров, драснийских копейщиков, сендаров и арендийских крестьян, а лучники расположились за ними, чтобы продолжать стрельбу. Как мы и ожидали, мерги атаковали нас. Когда это случилось, чиреки и райвены обошли их с тыла, а олгары стали теснить с флангов. Когда атака мергов начала выдыхаться, в контратаку бросились мимбратские рыцари.
- Это было просто восхитительно! - воскликнул Леллдорин, глаза его ярко блестели. Плечо астурийца было перевязано, но, казалось, он совершенно забыл об этом, поскольку бешено жестикулировал рукой. - Как раз в тот момент, когда мерги пришли в полное смятение, раздался звук, напоминающий гром, и, огибая холм, появились рыцари с копьями наперевес и развевающимися штандартами. Они ринулись на мергов, как стальная волна, подковы их лошадей сотрясали землю.
Мимбраты проскакали сквозь ряды врага, а потом подоспели мы, чтобы довершить дело. Славно было!
- Он обладает теми же качествами, что и Мендореллен, не так ли? - заметил Бэйрек Хеттару.
- Думаю, это у них в крови, - рассудительно ответил Хеттар.
- А удалось ли кому-нибудь улизнуть? - спросил Энхег.
Бэйрек мрачно усмехнулся.
- После того как стемнело, мы слышали, как немногие из них пытались уползти. И тогда Релг со своими алгосами навел порядок. Не беспокойся, Энхег, никто не побежит, чтобы доложить о случившемся Тор Эргасу.
- Он, вероятно, ожидает новостей, не так ли? - усмехнулся Энхег.
- Тогда я надеюсь, что он очень терпелив, - ответил Бэйрек, - потому что ждать ему придется довольно долго.
Ариана угрюмо бранила Леллдорина за неосторожность, даже когда обрабатывала его рану, и слова ее не казались дежурными упреками. Она стала красноречивой, и длинные, витиеватые фразы придавали ее увещеваниям такую глубину и убедительность, что чуть было не довели до слез молодого человека.
Его рана, правда пустяковая, стала символом беззаботности и отсутствия уважения к ней. Ее лицо становилось все более страдальческим, а его - беспомощным.
Се'Недра внимательно наблюдала, как искусно Ариана превращала любое оправдание молодого человека в еще большую вину, и заносила эти превосходные приемы в тайники своей памяти, чтобы использовать их в дальнейшем. Правда, Гарион был немного умнее Леллдорина, но этот прием, наверное, окажет свое действие и на него, если она немного попрактикуется.
Встреча Таибы с Релгом, напротив, прошла без слов. Прекрасная марагская женщина, которая избежала казематов в Рэк Ктоле, чтобы попасть в рабство иного рода, по возвращении алгосского фанатика безудержно устремилась к нему. С тихим криком, позабыв обо всем на свете, она обняла его. Релг отступил, но его машинальное: "Не трогай меня!" - казалось, замерло на устах, и глаза его широко раскрылись, когда она снова прижалась к нему. Затем Таиба вспомнила его неприязнь, и руки ее бессильно упали, но фиалковые глаза сияли, упиваясь его бледным лицом. И тогда Релг осторожно, будто касаясь огня, взял ее руку. На лице Таибы мелькнула тень недоверия, но почти тут же оно стало наливаться румянцем. Несколько мгновений они смотрели в глаза друг другу, а затем пошли, держась за руки. Глаза Таибы были скромно опущены, но на полных чувственных губах порхала легкая торжествующая улыбка.
Эта маленькая победа чрезвычайно подняла дух армии. Жара и пыль, казалось, больше не подтачивали ее силы, как это было в первые дни похода, а по мере дальнейшего неуклонного продвижения на Восток чувство товарищества между различными ее частями все росло.
Четыре дня заняло продвижение к истокам реки Марду, и еще день потребовался для того, чтобы найти место, где можно было бы спустить суда на воду. Олгарские патрули Хеттара проникли далеко вперед и сообщили, что остался всего лишь один порог, находящийся в десяти лигах, а после него река уже спокойно течет по таллской равнине.
- Мы можем переправить суда через эти пороги, - заявил король Энхег. - А сейчас давайте спустим их на воду. Мы и так уже потеряли достаточно много времени.
В этом месте берег был довольно обрывист, но солдаты энергично взялись за лопаты и мотыги и скоро сделали пологий спуск. Один за другим суда сталкивали по этому спуску на воду.
- Понадобится время, чтобы поставить мачты, - сказал Энхег.
- Оставьте это на потом, - возразил Родар. Энхег пристально посмотрел на него.
- Ты же все равно не собираешься ставить паруса, Энхег, а мачты торчат слишком высоко. Даже самый глупый в мире талл поймет, что происходит, если увидит целый лес корабельных мачт, двигающихся вниз по реке.
К вечеру все корабли были спущены на воду, и Полгара привела принцессу, Ариану и Таибу на борт судна Бэйрека. Дувший вверх по реке ветерок покрывал небольшой рябью поверхность воды и чуть замедлял движение судов. Покрытая травой таллская равнина простиралась под красноватым от заката небом, на котором одна за другой появлялись звезды.
- Далеко еще до Талл Марду? - спросила Се'Недра у Бэйрека.
Тот погладил бороду, устремив взгляд по реке.
- До порогов один день, - ответил он, - затем день, чтобы переправить через них суда, а потом еще около двух дней.
- Итого четыре дня, - сказала она тихим голосом.
Бэйрек кивнул.
- Хотелось бы мне, чтобы все это скорее закончилось, - вздохнула она.
- Всему свое время, Се'Недра, - ответил он. - Всему свое время.

Глава 15

Корабли были переполнены - несмотря на то что только половина армии могла там разместиться. Олгары и мимбратские рыцари патрулировали берега, когда чиреки направляли суда вниз по реке к порогам, а пехотные части, которым на кораблях не хватило места, ехали на запасных лошадях кавалерии.
По обеим сторонам реки тянулись холмы; длинные, пологие их склоны покрывала густая, выжженная солнцем трава. Невдалеке виднелись редкие купы низких, но пышных деревьев, которые обрамляли подножия холмов, а вблизи реки подымались заросли кипрея и ползучей ежевики. Небо оставалось ясным, и было жарко, хотя воздух пропитывала влага, тогда как от сухости на огромном каменистом нагорье в равной мере страдали и люди, и лошади. Но все понимали, что это вражеская территория, и всадники, продвигавшиеся вдоль берега, не выпускали из рук оружие.
А затем суда обогнули излучину реки, и корабелы увидели бушующие впереди воды порогов. Бэйрек схватился за штурвал своего большого корабля и пришвартовал его к берегу.
- Похоже, настало время прогуляться пешком, - проворчал он.
Но на носу судна возник спор. Король Фулрах громко протестовал против решения оставить повозки с провиантом за порогами.
- Я доставил их сюда не для того, чтобы бросать здесь, - заявил он с нехарактерным для него пылом.
- Но ведь они движутся медленно, - сказал Энхег. - А мы спешим, Фулрах.
Мне нужно провести суда через Талл Марду до того, как мерги или маллорийцы проснутся и поймут, что мы делаем.
- Вы не были против обоза, когда испытывали на плоскогорье голод и жажду.
- Это было тогда, а сейчас есть сейчас. Я должен позаботиться о своих судах.
- А я о своих повозках.
- С ними все будет в порядке, Фулрах, - примирительно сказал Родар. - Нам действительно нужно торопиться, а твои повозки будут помехой.
- Если кто-нибудь доберется до них и сожжет, придется голодать, прежде чем мы вернемся обратно в форты, Родар.
- Мы оставим людей охранять их, Фулрах. Будь благоразумен. Ты слишком беспокоишься.
- Нужно же кому-то это делать. Вы, олорны, по-видимому, забываете, что сражения - это лишь половина дела.
- Не будь бабой, Фулрах, - сказал Энхег. Фулрах побледнел как мел.
- Не думаю, что стоит обращать внимание на твое последнее замечание, Энхег, - зло сказал он, затем повернулся на каблуках и гордо удалился.
- Что это с ним? - с невинным видом спросил король чиреков.
- Энхег, если ты не научишься держать рот на замке, нам, возможно, придется надеть на тебя намордник, - ответил ему Родар.
- Я думал, что мы прибыли сюда драться с энгараками, - спокойно сказал Бренд. - Разве что нибудь изменилось?
Перебранка между военачальниками обеспокоила Се'Недру, и она поспешила к Полгаре.
- Это не имеет никакого значения, дорогая, - сказала леди Полгара, которая в этот момент мыла голову Миссии. - Предстоящее сражение сделало их слегка раздражительными, вот и все.
- Но они же мужчины, - запротестовала Се'Недра, - опытные воины.
- Ну и что нам с ними теперь делать? - спросила Полгара, протягивая руку за полотенцем.
Принцесса не смогла придумать ответ.
Уже к вечеру суда снова были спущены на воду ниже бурлящего потока воды.
От нервного напряжения Се'Недра к этому времени на самом деле заболела. Силы, которые она потратила на сборы армии и на поход на Восток, покинули королеву.
Через два дня они будут штурмовать стены Талл Марду. Правильно ли выбрано время? Действительно ли это необходимо? Разве нельзя перетащить суда по суше мимо города и тем самым избежать битвы? Хотя олорнские короли и заверили ее, что город обязательно нужно взять, с каждой пройденной милей сомнения Се'Недры все возрастали. А что если это ошибка? Принцесса продолжала мучиться, стоя на палубе судна Бэйрека и глядя на широкую реку, несущую свои воды через таллские степи.
Наконец вечером на второй день после прохождения порогов примчался Хеттар и остановил свою лошадь на северном берегу реки. Он поманил рукой, и Бэйрек, повернув штурвал, подвел свой большой корабль ближе к берегу.
- Город находится в двух лигах! - прокричал олгар. - Если будете двигаться дальше, вас увидят со стен.
- Значит, мы уже подошли достаточно близко, - решил Родар. - Передайте другим судам, что бы стали на якорь. Мы подождем здесь, пока стемнеет.
Бэйрек кивнул и дал знак одному из матросов. Тот быстро поднял высокий шест с небольшим ярко красным флажком на верхушке, и весь следовавший за ними флот замедлил движение. Раздался скрип лебедок, спускавших якоря, и корабли, качаясь, стали медленно разворачиваться по течению.
- Все же не люблю я это время суток, - угрюмо проворчал Энхег. - В темноте слишком многое может случиться.
- Мы же все просчитывали десятки раз, Энхег, - сказал Родар. - И все мы согласились, что это наилучший план.
- Но так никогда не делали раньше, - возразил Энхег.
- Но в этом-то и заключается весь смысл, не так ли? - высказал свое мнение генерал Вэрана. - Люди в городе не ожидают этого.
- Ты уверен, что твои люди справятся? - спросил Энхег у Релга.
Алгос кивнул. На нем была кольчуга с капюшоном, и он внимательно рассматривал лезвие своего кривого кинжала.
- Не беспокойтесь, - ответил он, - в темноте мы видим лучше.
Энхег сердито взглянул на опускающееся за горизонт солнце.
- Терпеть не могу первым пробовать что-либо новое, - объявил он.
Они ждали, пока тьма не воцарится на равнине. Из зарослей у кромки воды доносилось сонное чириканье птиц, да лягушки начали свою вечернюю симфонию. Под прикрытием сгущавшейся темноты на берегах стали сосредоточиваться всадники.
Впереди на своих огромных боевых конях построились мимбратские рыцари, а за ними подобно темному морю простирались отряды олгаров. На южном берегу командование взяли на себя Чо-Хэг и Кородаллин, на северном войска вели Хеттар и Мендореллен.
Постепенно становилось все темнее.
Облокотившись о перила, задумчиво глядя в сумерки, стоял молодой мимбратский рыцарь, раненный во время атаки на колонну мергов. У него были темные вьющиеся волосы и стройная, как у девушки, фигура, но плечи широкие, спина прямая, а глаза смотрели открыто и прямо. Но во взгляде ощущалась какая то меланхоличность.
Ожидание становилось невыносимым, и Се'Недра просто хотела с кем нибудь поговорить. Она облокотилась о перила рядом с молодым человеком.
- Почему вы так грустны, сэр рыцарь? - тихо спросила она.
- Потому что из-за легкого ранения мне нельзя участвовать в сражении нынешней ночью, ваше величество, - ответил он, касаясь своей забинтованной руки. Казалось, он не был удивлен ни ее присутствием, ни тем, что она с ним заговорила.
- Вы так ненавидите энгараков, что вам причиняет боль упущенная возможность их убивать? - Вопрос Се'Недры прозвучал несколько язвительно.
- Нет, миледи, - ответил он. - У меня нет неприязни ни к одному человеку, к какой бы расе он ни принадлежал. Я тоскую только о том, что не могу принять участие в турнире.
- В турнире?! Вы так называете войну?
- Несомненно, ваше величество. А как же еще? Во мне нет ненависти к энгаракам, вдобавок недостойно ненавидеть противника, с которым собираешься помериться силами. Несколько человек пали от ударов моего копья или меча на различных турнирах, но я никогда не испытывал к ним недобрых чувств. Напротив, когда мы сражались друг с другом, у меня возникало к ним чувство приязни.
- Но вы же пытались искалечить их! - Се'Недра была удивлена такой непоследовательностью.
- Это условие поединка, ваше величество. Настоящий турнир не может считаться таковым, если не существует опасности быть убитым или раненым.
- Как вас зовут, сэр рыцарь? - спросила она.
- Я сэр Беридел, - ответил он, - сын сэра Эндорига, барона Во Эндорига.
- Человека с яблоней?
- Его самого, ваше величество. - Молодой человек, казалось, был рад, что она слышала о его отце и о той странной обязанности, которую Белгарат возложил на него. - Мой отец сейчас скачет по правую руку от короля Кородаллина. Я тоже находился бы с ними этой ночью, если б не удар жестокой судьбы. - Он с грустью посмотрел на свою руку.
- Ну, будут еще и другие ночи, сэр Беридел, - заверила она, - и другие сражения.
- Это так, ваше величество, - согласился он, и лицо его на минуту вспыхнуло надеждой, но затем юноша вздохнул и опять погрузился в мрачные размышления.
Се'Недра отошла, оставив его наедине со своими горестями.
- Знаешь, не стоит тебе разговаривать с болванами, - сказал насмешливый голос у нее за спиной. Это был Белдин, уродливый горбун.
- Он, кажется, ничего не боится, - вздрогнув, сказала Се'Недра: чародей-сквернослов всегда действовал ей на нервы.
- Это же мимбратский дворянин! - фыркнул Белдин. - У него просто не хватает мозгов, чтобы бояться чего-либо.
- А все ли воины в армии такие же, как он?
- Нет. Большинство из них на самом деле боятся, но все же они пойдут в атаку - причин этому много.
- А вы? - не могла удержаться она от вопроса. - Вы тоже боитесь?
- Я боюсь другого, - сухо сказал он.
- Например?
- Мы занимались всем этим долгое время - Белгарат, Пол, близнецы и я - и я более озабочен тем, что что-то может пойти не так, чем своей собственной безопасностью.
- Что вы подразумеваете под словами "пойти не так"?
- Пророчество весьма туманно, и в нем о многом умалчивается. Насколько я могу судить, два возможных исхода все еще существуют и равны, и любая мелочь может нарушить это равновесие в ту или другую сторону. Этой мелочью может быть что-то, что я проглядел. Вот чего я боюсь.
- Нам остается только сделать все от нас зависящее, - ответила Се'Недра.
- Этого может оказаться недостаточно.
- Тогда что же еще мы можем сделать?
- Не знаю - и именно это меня и тревожит.
- Зачем тревожиться о том, чего вы не знаете?
- Теперь ты начинаешь говорить как Белгарат. Иногда он имеет склонность игнорировать мелочи и полагаться на собственную удачу. А я обращаю на мелочи несколько больше внимания. - Он устремил свой взор в темноту. - Будь сегодня ночью поближе к Пол, девочка, - сказал он через минуту. - Не отлучайся от нее.
Нужно, чтобы ты оставалась с ней вне зависимости от обстоятельств.
- Что это означает?
- Я не знаю, что это означает, - раздраженно ответил Белдин. - Я знаю только, что ты, и она, и кузнец, и этот ребенок, которого вы подобрали, должны быть вместе. Произойдет что-то неожиданное.
- Катастрофа? Мы должны предупредить остальных!
- Мы не знаем, что есть катастрофа, - ответил он. - Это целая проблема.
Катастрофа может быть нужной, а если это так, то не надо ничего делать. Но, думаю, пора кончать эту дискуссию. Отправляйся искать Полгару и оставайся с ней.
- Хорошо, Белдин, - кротко сказала Се'Недра.
Когда начали появляться первые звезды, якоря были подняты, и чирекский флот тихо заскользил по течению к Талл Марду. Хотя до города оставалось еще несколько миль, команды отдавались хриплым шепотом, а все солдаты соблюдали величайшую осторожность.
Посреди корабля Релг проводил для алгосов службу, бормоча на грубом, гортанном алгосском языке едва слышные молитвы. Бледные лица его соплеменников были вымазаны сажей, люди походили на множество коленопреклоненных теней.
- Они - ключ ко всему, - тихо сказал Родар Полгаре, глядя на алгосов. - А ты уверена, что Релг вполне пригоден для этого дела? Иногда он кажется немного неуравновешенным.
- Вполне, - ответила Полгара. - У алгосов еще больше оснований ненавидеть Торака, чем у олорнов.
Дрейфующие суда медленно обогнули излучину, и перед ними в полумиле вниз по течению появился окруженный стенами город Талл Марду, который возвышался на острове посреди реки. На его стенах мерцало несколько огней, а откуда-то из глубины подымалось слабое зарево. Бэйрек повернулся и на мгновение приоткрыл потайной фонарь, так чтобы его не увидели из города. Темноту озарила короткая вспышка света, и в темные воды реки при слабом скрипе канатов стали медленно погружаться якоря. Движение судов замедлилось, а затем они вовсе замерли.
Где-то в городе возбужденно залаяла собака. Затем раздался стук открывшейся двери, лай вдруг прекратился, а животное завизжало от боли.
- Я не стал бы иметь дело с человеком, который бьет собственную собаку, - проворчал Бэйрек.
Релг и его люди очень тихо перелезли через поручни и стали спускаться по канатам в лодки, ожидавшие их внизу.
Се'Недра наблюдала за ними, затаив дыхание и напрягая зрение, чтобы хоть что-то увидеть в темноте. При очень слабом свете звезд она заметила несколько теней, скользивших по направлению к городу. Потом тени исчезли. Позади послышался слабый плеск весел, потом раздался сердитый шепот. Принцесса повернулась и увидела цепочку небольших лодок, спускавшихся вниз по реке от кораблей. Передовой отряд нападавших тихо скользнул мимо, следуя за Релгом и его алгосами к городу.
- Ты уверен, что их хватит? - прошептал Энхег, обращаясь к Родару.
Тучный король Драснии кивнул.
- Все, что им нужно сделать, - это обеспечить место высадки для нас и удерживать ворота, когда их откроют алгосы, - пробормотал он. - Для этого их вполне достаточно.
Слабый ночной ветерок покрывал рябью поверхность реки, слегка покачивая суда. Не в силах больше сносить ожидание, Се'Недра вытащила амулет, который много месяцев назад дал ей Гарион. Как всегда, она услышала голоса.

Предыдущая страница 13 Следующая страница


Последняя игра 14

- Яга, тор гохек вилта. - Это был шепот Релга. - Ка так. Веед!
- Ну что? - спросила Полгара, приподняв бровь.
- Я не могу понять, что они говорят, - беспомощно ответила Се'Недра. - Они разговаривают по-алгосски.
Вдруг раздался сдавленный стон, который, казалось, издал сам амулет, но стон этот мгновенно оборвался.
- Я... я думаю, что они убили кого-то, - дрожащим голосом сказала Се'Недра.
- Значит, началось, - пробормотал Энхег удовлетворенно.
Се'Недра отдернула пальцы от амулета. Она не могла больше слышать, как гибнут люди.
Они ждали.
Затем раздался чей-то вопль; вопль, полный ужасной муки.
- Вот! - объявил Бэйрек. - Это сигнал. Поднять якорь! - прокричал он своим людям.
Совершенно неожиданно за высокими темными стенами Талл Марду в двух местах вспыхнули пожары, и было видно, как вокруг них замелькали тени людей. В тот же момент внутри города раздался лязгающий грохот тяжелых цепей, и широкие ворота стали тяжело опускаться, чтобы образовать мост через узкую северную протоку реки.
- Налегайте на весла! - проревел Бэйрек своему экипажу и круто повернул штурвал, направляя судно к быстро опускавшемуся мосту.
На стенах замелькали огни, донеслись испуганные крики, где-то начали отчаянно звонить в железный колокол.
- Получилось! - закричал Энхег, радостно ударив по плечу Родара. - На самом деле получилось!
- Конечно, получилось, - ответил Родар, и в его голосе тоже звучало торжество. - Не бей меня так сильно, Энхег, у меня сразу появляются синяки.
Необходимость соблюдать тишину теперь миновала, и с многочисленных кораблей, следовавших за судном Бэйрека, раздались громкие крики. Зажглись огни, и их красноватый свет озарил лица людей, выстроившихся вдоль поручней.
Но вдруг в двадцати ярдах справа от судна Бэйрека раздался громкий всплеск, и на стоявших на палубе людей обрушился целый водопад.
- Катапульта! - прокричал Бэйрек, указывая на возвышавшуюся впереди стену.
Там, как огромное ужасное насекомое, балансировала тяжелая рама осадной машины.
Ее пусковое устройство уже было заряжено для того, чтобы обрушить еще один валун на приближавшиеся корабли. Но туча стрел смела со стены всех, кто там находился, и машина замерла. Толпа драснийских солдат, которых легко было опознать по длинным копьям, захватила эту позицию.
- Берегитесь там, внизу! - закричал один из них столпившимся у подножия стены, и катапульта, тяжело качнувшись вперед, с грохотом рухнула на скалы.
По опустившемуся мосту прокатился грохот копыт, и мимбратские рыцари ворвались в город.
- Как только мы причалим к мосту, я хочу, чтобы вы, принцесса и другие дамы перешли на северный берег, - коротко и выразительно сказал Полгаре король Родар. - Это может продлиться всю оставшуюся ночь, и нет смысла подвергать вас всяким случайностям.
- Очень хорошо, Родар, - согласилась Полгара. - Но и ты тоже не делай никаких глупостей. Как известно, ты представляешь собой довольно легкую цель.
- Все будет в порядке, Полгара, но я не собираюсь понапрасну рисковать. - И он засмеялся каким-то мальчишеским смехом. - Многие годы не доводилось мне так радоваться!
Полгара бросила на него быстрый взгляд.
- Ох уж эти мужчины! - заявила она тоном, которым все было сказано.
Охрана из мимбратских рыцарей проводила женщин и Миссию ярдов на тысячу вверх по реке до замеченной ранее пещеры на северном берегу, которая находилась достаточно далеко от пути следования всадников, скакавших к осажденному городу.
Кузнец Дерник и Олбан быстро соорудили палатку, развели небольшой костер, а затем отправились на берег, чтобы наблюдать за штурмом.
- Все идет по плану, - сообщил Дерник со своего наблюдательного пункта. - Чирекские суда выстраиваются борт о борт поперек южной протоки. Как только они займут свои места, в город смогут перебраться войска с другого берега.
- А можете вы сказать, захватили уже солдаты, ворвавшиеся в город, его южные ворота? - спросил Олбан, вглядываясь в даль.
- Наверняка сказать я не могу, - ответил Дерник, - хотя там тоже идет сражение.
- Многое бы я отдал, чтобы оказаться там, - жалобно воскликнул Олбан.
- Оставайтесь там, где находитесь, молодой человек, - жестко сказала Полгара. - Вы сами назначили себя телохранителем райвенской королевы и не можете убежать только потому, что где-то разворачиваются еще более интересные события.
- Да, леди Полгара, - внезапно смутившись, ответил молодой райвен. - Только...
- Что только?
- Я хотел бы только знать, что происходит, вот и все. Мой отец и братья находятся в гуще сражения, а мне приходится стоять здесь и смотреть.
Вдруг из за стен поднялся огромный столб пламени, осветив реку кроваво красным светом.
- И почему только всегда нужно устраивать пожары? - вздохнув, печально спросила Полгара.
- Полагаю, это увеличивает панику, - ответил Дерник.
- Возможно, - сказала Полгара, - но мне довелось видеть такое слишком часто. И всегда одно и то же. Не думаю, что мне хочется увидеть это еще раз. - Она повернулась спиной к горевшему городу и отошла от берега.
Ночь выдалась долгой. К восходу солнца, когда звезды стали уже бледнеть на розовеющем небе, принцесса Се'Недра, едва державшаяся на ногах, стояла на травянистом берегу около пещеры и с каким то болезненным волнением наблюдала, как погибает город Талл Марду. Целые кварталы его, казалось, были охвачены пламенем, и огромные снопы оранжевых искр взлетали к небу, когда проваливались крыши и рушились дома. То, что она с нетерпением ждала, на деле обернулось совершенно иным, и она почувствовала тошноту от того, что совершила. Тем не менее Се'Недра дотронулась кончиками пальцев до амулета, висящего у нее на шее.
Она должна знать, что происходит. Какими бы ужасными ни были события в городе, незнание того, что там творится, было еще хуже.
- Это вроде небольшой разминки, - услышала она слова Энхега. Король чиреков был где-то очень высоко, наверное, на городских стенах.
- Довольно обычное дело, - отвечал Бэйрек, граф Трелхеймский. - Гарнизон мергов сражался довольно хорошо, но таллы передрались между собой, стремясь сдаться в плен.
- И что же вы сделали с ними? - спросил король Чо-Хэг.
- Согнали, как стадо, на центральную площадь, - ответил Бэйрек. - Они забавлялись тем, что убивали гролимов, которых мы вытащили из храма.
Энхег вдруг зло усмехнулся.
- А как Гродег? - спросил он.
- Похоже, он будет жить, - сказал Бэйрек.
- Жаль. Когда я увидел, что у него из спины торчит топор, то подумал, будто кто-то решил за меня мои проблемы.
- Удар пришелся слишком низко, - мрачно сказал Бэйрек. - Сломан позвоночник, но не затронуты другие жизненно важные органы. Он больше не сможет ходить, но все еще дышит.
- Ни в чем нельзя полагаться на мерга, никогда ничего как надо не сделает, - с отвращением сказал Энхег.
- Но они ведь на самом деле весьма поубавили число приверженцев культа Медведя. Не думаю, что их уцелело больше двух дюжин. Но, однако, сражались они действительно хорошо.
- Для того они здесь и оказались. Сколько времени, по-твоему, осталось до рассвета?
- Может быть, полчаса.
- А где Родар?
- Они с Фулрахом прибирают к рукам товарные склады, - ответил король Чо-Хэг. - У мергов были здесь склады снабжения, и Фулрах хочет конфисковать их.
- Что он и сделает, - сказал Энхег. - Может быть, нам лучше послать кого нибудь за ними? Приходит время подумать, как выбираться отсюда. Как только рассветет, весь этот дым даст знать на двадцать лиг окрест, что мы здесь сделали. И пора уже привести флот в движение, ведь обратный путь к фopтам на вершине утесов довольно длинный.
- Сколько времени потребуется, чтобы добраться до Восточного моря? - спросил Чо-Хэг.
- Два дня, - ответил Энхег. - Плывя по течению, корабль может двигаться довольно быстро. А армии потребуется по крайней мере неделя, чтобы вернуться в форты, не так ли?
- Вероятно, - сказал Чо-Хэг. - Пехота не может передвигаться столь быстро.
А вот и Брендиг! Я посылал его, чтобы разыскать Родара. - И Чо-Хэг крикнул сендару. - Полковник Брендиг, если вам удалось найти Родара, попросите его присоединиться к нам.
- Что это? - спросил вдруг Бэйрек.
- Что "что"? - осведомился Энхег.
- Мне показалось, будто я что-то увидел там, на юге, где вершина холма.
- Я ничего не вижу.
- Что-то там вспыхнуло и погасло, что то движущееся.
- Возможно, это крался какой-нибудь разведчик мергов, - рассмеялся Энхег.
- Не думаю, что нам удастся долго держать в секрете то, что здесь произошло.
- Вот опять, - сказал Бэйрек.
- На этот раз я тоже что-то видел, - согласился с ним Чо-Хэг.
Наступило долгое молчание, а небо между тем незаметно светлело. Се'Недра затаила дыхание.
- Господи! - ошеломленно вскрикнул Энхег. - Они растянулись на мили!
- Леллдорин! - прокричал Бэйрек со стены. - Брендиг отправился за Родаром.
Найди их и скажи, чтобы немедленно шли сюда. Вся равнина на юге кишит мергами.

Глава 16

- Леди Полгара! - закричала Се'Недра, откидывая полог палатки. - Леди Полгара!
- Что случилось, Се'Недра? - раздался голос Полгары из темноты.
- Бэйрек и Энхег сейчас на стенах города, - сказала принцесса испуганно. - Они только что увидели армию мергов, подходящую с юга.
Полгара быстро вышла к костру, держа на руках спящего Миссию.
- Где Белдин? - требовательно спросила она.
- Я не видела его с вечера.
Полгара подняла лицо и закрыла глаза. Спустя минуту или около того послышался шум крыльев, и огромный ястреб уселся на песок недалеко от горящего костра.
Белдин отчаянно ругался, даже когда мерцал и сквозь туманные очертания принимал свой естественный облик.
- Как же они проскользнули мимо тебя, дядюшка? - спросила его Полгара.
- С ними гролимы, - прорычал он сквозь проклятия, сотрясавшие воздух. - Гролимы могли почувствовать, что я слежу за ними, и поэтому войска мергов передвигались только ночами, а гролимы укрывали их.
- Где же они скрывались днем?
- Очевидно, в таллских деревнях. Там десятки селений. Мне никогда и в голову не приходило уделять им большое внимание. - И Белдин опять стал ругаться, понося на чем свет стоит себя за то, что проглядел передвижение армии мергов.
- Теперь уже нет смысла браниться, дядюшка, - холодно сказала Полгара. - Что свершилось, то свершилось.
- Но, к сожалению, это не самое худшее, Пол, - сказал чародей. - Еще одна армия, по крайней мере такая же большая, подходит с севера. Это - маллорийцы, недраки и таллы. Мы оказались меж двух огней.
- Сколько времени в нашем распоряжении, прежде чем они дойдут до нас? - спросила Полгара.
- Немного, - пожал плечами Белдин. - Мергам понадобится около часа.
Маллорийцы окажутся здесь чуть позже.
Полгара зло выругалась сквозь зубы.
- Ступай к Родару, - сказала она горбуну. - Скажи ему, что мы должны отправить флот Энхега немедленно, иначе энгараки подтянут катапульты и уничтожат суда, стоящие на якоре.
Уродец кивнул и отступил на шаг, складывая руки словно крылья еще до того, как стал мерцать, меняя облик.
- Олбан, - обратилась Полгара к молодому райвену, - найди сэра Мендореллена и лорда Хеттара. Сейчас же пришли их сюда! Торопись!
Олбан всего лишь бросил на нее изумленный взгляд и, ничего не сказав, побежал к лошади.
По поросшему травой берегу к их маленькому пляжу, спотыкаясь, подошел кузнец Дерник. Лицо его было угрюмым.
- Вы и остальные дамы должны сейчас же уйти отсюда, мистрис Пол, - сказал он ей. - Здесь закипит сражение, а центр битвы - не место для вас.
- Я никуда не уйду, Дерник! - слегка раздраженно ответила она. - Я все это затеяла, и я останусь здесь до конца.
Ариана ушла в палатку, как только положение стало для нее ясным. Теперь она вышла опять, имея при себе крепкую холщовую сумку, где она держала медикаменты.
- Могу я просить разрешения покинуть вас, леди Полгара? - спросила она, и в голосе ее звучала холодная решимость. - В бою солдаты получают ранения, и я должна пойти, чтобы начать оказывать им помощь.
Полгара бросила на нее быстрый взгляд.
- Хорошо, - согласилась она. - Только постарайся не слишком подвергать свою жизнь опасности. Таиба надела плащ.
- Я пойду с вами, - сказала она Ариане. - Я не слишком много понимаю в этом, но по пути вы можете научить меня.
- Проводи их, Дерник, - сказала Полгара кузнецу, - а затем возвращайся сюда.
Дерник мрачно кивнул и помог двум женщинам подняться на крутой берег.
С грохотом прискакал на своем боевом коне Мендореллен. Рядом с ним был Хеттар.
- Вы знаете, что случилось? - спросила Полгара. Мендореллен кивнул.
- Есть какая-нибудь возможность отойти до того, как прибудут вражеские силы?
- Нет, миледи Полгара, - ответил рыцарь. - Они уже слишком близко. Кроме того, наша цель состоит в том, чтобы обеспечить чирекским судам проход в Восточное море. Мы должны выиграть время, чтобы дать им возможность уплыть за пределы досягаемости машин энгараков.
- Я не хотела этого! - сердито сказала Полгара и опять начала бормотать проклятия.
На крутом берегу появились, чтобы присоединиться к Мендореллену и Хеттару, Хранитель трона райвенов Бренд, одетый в серый плащ, и генерал Вэрана. Они сошли с лошадей и спустились с обрыва на песок.
- Мы начали отступление, - глубоким голосом сказал Бренд, - а большая часть флота уже подымает якоря. Но мы оставляем достаточно кораблей, чтобы поддерживать переправу через южную протоку.
- Есть возможность сосредоточить всю армию на одном берегу? - спросила у него Полгара. Бренд покачал головой:
- Для этого не хватит времени, Полгара.
- Но нас будет разделять река, - сказала она, - и наши разделенные силы будут не в состоянии по отдельности противостоять идущим на нас энгаракам.
- Это тактическая необходимость, моя дорогая леди Полгара, - сказал генерал Вэрана. - Мы должны удерживать оба берега, пока не уйдет флот.
- Думаю, что Родар ошибся в своей оценке намерений энгараков, - сказал Бренд. - Он был настолько уверен, что и Тор Эргас, и Зарат захотят избежать потерь, что даже не рассматривал такую возможность.
Генерал Вэрана, заложив за спину мускулистые руки, шагал взад-вперед по песку, лицо его было задумчивым и мрачным.
- Мне кажется, я начинаю понимать, зачем понадобилась колонна мергов, которую мы уничтожили на плоскогорье, - сказал он.
- Ваша светлость?.. - недоуменно спросил Мендореллен.
- Это было испытание нашей решимости, - объяснил Вэрана. - Энгаракам нужно было узнать, когда мы сделаем свой главный ход. Одно из основных правил заключается в том, чтобы не дать себя вовлечь в серьезные операции, если вы осуществляете простую диверсию. Колонна мергов была приманкой. К сожалению, мы ее проглотили.
- Вы считаете, что нам не следовало нападать на эту колонну? - спросил Хеттар. Лицо Вэраны стало печальным.
- По-видимому, нет. Это выдало наши намерения: показало им, что данный поход не просто диверсия. Я недооценил Тор Эргаса. Он отдал тысячу солдат, лишь бы выяснить, что мы затеваем.
- Что же теперь? - спросил Хеттар.
- Готовиться к бою, - ответил Вэрана. - Желал бы я, чтобы для этого у нас были лучшие позиции, но, полагаю, придется нам обходиться теми, что имеем.
Хеттар посмотрел через реку, и на его ястребином лице появилось хищное выражение.
- Интересно, будет ли у меня время переправиться на южный берег?
- Этот берег, другой берег - какая разница? - озадаченно сказал Бэйрек.
- На том берегу мерги, - ответил Хеттар. - Против маллорийцев я на самом деле ничего не имею.
- Это не ваша личная война, лорд Хеттар, - отметил Вэрана.
- Это у меня в крови, - угрюмо произнес Хеттар.
- Мы должны позаботиться о безопасности леди Полгары и принцессы, - сказал Мендореллен. - Нужно выделить им охрану, чтобы препроводить обратно в форты.
Бренд покачал головой.
- Вероятно, весь район взят в кольцо, - не согласился он с таким предложением. - Это было бы небезопасно.
- Он прав, Мендореллен, - сказала Полгара рыцарю. - Кроме того, вам понадобится здесь каждый человек. - Она взглянула на северо-восток. - К тому же - вот. - И она показала на тяжелые тучи, которые появились в небе над самым горизонтом. Черные, как чернила, они разрастались и клубились, освещаемые изнутри судорожными вспышками молний.
- Буря? - с несколько удивленным видом спросил генерал Вэрана.
- Не в это время года и определенно не с той стороны, - ответила Полгара.
- Явно затея гролимов. А это уж мое дело. Выстраивайте боевые порядки, господа.
И если суждено быть битве, давайте приготовимся к ней.
- Корабли пришли в движение, - доложил Дерник, когда они с Олбаном вернулись в небольшую укромную пещеру, - а войска покидают город.
Подъехал король Родар. Лицо его было покрыто копотью и испариной.
- Энхег уходит, - сказал он, с ворчанием слезая с лошади.
- А где Фулрах? - спросил Бренд.
- Он переводит часть войск на южный берег.
- А не останется ли у нас в результате на этом берегу недостаточное количество людей? - вежливо поинтересовался Вэрана.
- Мост слишком узок, - ответил ему Родар. - Понадобилось бы несколько часов, чтобы перевести сюда достаточно людей, чтобы это имело какое-то значение. У Брендига уже имеется специальная команда для разрушения опор моста, так что мы сможем уничтожить его еще до того, как здесь появятся энгараки.
- А это зачем? - спросила Се'Недра.
- Талл Марду слишком хороший плацдарм, ваше высочество, - объяснил генерал Вэрана. - Мы не хотим, чтобы энгараки попали на этот остров. - Он посмотрел на короля Родара. - Подумали вы о тактике?
- Мы хотим дать Энхегу хотя бы полдня, если это будет возможно, - ответил Родар. - Примерно в двадцати лигах вниз по реке почва вокруг нее становится топкой, и как только Энхег доплывет туда, энгаракам не удастся подойти достаточно близко, чтобы докучать ему. Давайте построим обычную линию пехоты: копейщики, легионеры, сендары и так далее. В поддержку им мы поставим лучников, а олгаров используем для ударов с флангов. Я хочу оставить мимбратских рыцарей в резерве до тех пор, пока маллорийцы не начнут свою первую атаку.
- Это не приведет к победе, да простит меня ваше величество за такие слова, - сказал генерал Вэрана.
- Мы здесь не для того, чтобы побеждать, Вэрана, - возразил ему Родар. - Мы здесь для того, чтобы задержать энгараков на шесть часов, а затем отойти. Я не собираюсь тратить попусту человеческие жизни, чтобы победить в битве, в которой у меня нет никаких шансов. - Он повернулся к Хеттару. - Я хочу, чтобы вы послали своих людей прочесать берега реки вниз по течению. Поручите им истребить всех маллорийцев, которых они обнаружат на берегах реки. Зарат и Тор Эргас, может быть, все еще недооценивают значение флота. Энгараки никогда не были хорошими моряками и, возможно, не представляют себе, что сможет сделать Энхег, если попадет в Восточное море.
- Извините меня, ваше величество, - возразил Вэрана, - но вся ваша стратегия - даже флот - это всего лишь операция сдерживания.
- В этом и заключается весь смысл, Вэрана! - резко сказал Родар. - Все это на самом деле не имеет особого значения. А то, что действительно важно, произойдет в Маллории, когда Белгарион достигнет Ктол Мишрака. Пойдемте, господа. Маллорийцы скоро будут здесь, а ведь мы хотим быть готовыми к встрече с ними.
Оттуда, куда указала Полгара, надвигалась на них с внушающей тревогу быстротой клубящаяся тьма с багряными сполохами на изломанных ногах-молниях.
Горячий ветер, который, казалось, спасался от нее бегством, прижимал траву к земле, бешено трепал гривы и хвосты лошадей. Когда король Родар и другие отправились для сражения с маллорийской армией, Полгара, с бледным лицом и развевающимися по ветру волосами, взобралась вместе с Се'Недрой и Дерником по травянистому берегу и стояла, глядя на приближающуюся тучу.
- Возьми ребенка, Се'Недра, - сказала она абсолютно спокойно. - Не отходи от него, что бы ни случилось.
- Хорошо, леди Полгара, - ответила Се'Недра, протягивая руки к Миссии.
Ребенок тут же побежал к ней, на его серьезном маленьком личике не было и тени страха. Се'Недра подняла его и прижалась к нему щекой.
- Миссия? - сказал он, показывая на приближающуюся бурю.
Вдруг среди рядов их армии как из-под земли выросли темные фигуры. На них были черные одежды и полированные стальные маски, а в руках - короткие острые копья. Не раздумывая ни секунды, мимбратский рыцарь выхватил из ножен широкий меч и со свистом опустил его на одну из этих фигур. Но меч его прошел сквозь нее, будто это воздух. И в тот же момент шипящая стрела молнии поразила рыцаря, ударив в макушку его шлема. Судорожно вздрогнув, рыцарь застыл на месте, когда молния, подобно извивающейся змее, обвила его стальной шлем. Из-под забрала пошел дым - рыцарь горел в своих доспехах. Лошадь его упала на колени, и обоих поглотил мертвенно-бледный мерцающий свет. Затем молния исчезла, а человек и лошадь рухнули как подкошенные.
Полгара зашипела, а затем возвысила голос. И хотя, казалось, говорила она не очень громко, слова ее достигли самых отдаленных частей армии.
- Не трогайте эти тени! - предостерегла она. - Они - призраки гролимов и не смогут причинить вреда, если только их не касаться. Они здесь для того, чтобы притягивать к вам молнии, так что сторонитесь их.
- Но, мистрис Пол, - запротестовал Дерник, - солдаты не смогут сражаться, если им придется увертываться от теней.
- О тенях позабочусь я, - угрюмо ответила Полгара и подняла над головой обе руки, сжав их в кулаки. На лице ее отразилось страшное напряжение, а затем она произнесла единственное слово, разжав при этом руки. Тогда трава, которая под напором горячего ветра, предшествовавшего буре, склонилась в их сторону, неожиданно качнулась в противоположном направлении. Сила юли Полгары вырвалась наружу. И, когда эта сила коснулась каждого призрака гролима, фигуры начали бледнеть, потом съеживаться, а затем наконец беззвучно взорвались, разлетевшись на мельчайшие темные клочки.
Когда исчезла последняя тень, Полгара упала бы от изнеможения, если бы Дерник одним прыжком не оказался рядом, чтобы поддержать ее.
- С вами все в порядке? - тревожно спросил он.
- Только дайте мне минутку, - сказала Полгара, опираясь на него. - Это потребовало огромных усилий. - Она улыбнулась Дернику слабой улыбкой, а затем голова ее устало поникла.
- А они не вернутся? - спросила Се'Недра. - Я имею в виду то, что все это не нанесло вреда настоящим гролимам, не так ли? Только их теням.
Полгара слабо рассмеялась.
- О, это сильно повредило им, - ответила она. - У этих гролимов больше нет теней. Ни один гролим не сможет больше отбрасывать тень.
- Никогда? - раскрыла рот принцесса.
- Никогда.
Затем к ним присоединился Белдин, камнем упавший вниз - так что ветер свистел в крыльях.
- Нам нужно еще поработать, Полгара, - прокричал он, не успев еще, мерцая, принять свой нормальный, человеческий облик. - Нам нужно уничтожить бурю, которую насылают на нас с запада. Я уже разговаривал с близнецами. Они поработают на ее южной стороне, а мы с тобой на этой.
Полгара вопрошающе посмотрела на него.
- Их армия собирается наступать вслед за бурей, - объяснил Белдин. - Сейчас нет смысла останавливать ее. Буря набрала уже изрядную силу. Мы хотим разорвать ее край сзади и обрушить ливень, на энгараков.
- Сколько гролимов делают бурю, дядюшка? - спросила она.
- Кто их знает? - пожал плечами Белдин. - Но все их силы уходят на то, чтобы просто держать ее под контролем. Если мы четверо разом ударим сзади, то давление внутри самой бури доделает остальное.
- А почему не дать ей просто пройти? - спросил Дерник. - Наши солдаты - не дети, не испугаются. Да и не рассыплются от маленького вихря.
- Но это не просто "маленький вихрь", кузнец, - ледяным тоном сказал Белдин, и тут что-то огромное и белое с глухим шумом упало на землю в нескольких футах от них. - Если на макушку тебе упадет четыре или пять таких градин, тебя уже не будет интересовать, чем кончится сражение.
- Градины то - с куриное яйцо! - изумленно воскликнул Дерник.
- А будут, возможно, еще больше. - Белдин сно ва повернулся к Полгаре. - Дай мне руку. Я передам сигнал Белтире, и мы все ударим одновременно. Приготовься!
Все больше градин падало на топкую почву, а одна, особенно большая, со страшной силой врезавшись в огромный камень, разлетелась на тысячу осколков.
Оттуда, где была армия, доносился непрерывный грохот - это град обрушивался на доспехи мимбратских рыцарей и барабанил по высоко поднятым щитам пехоты.
А затем вслед за градом разразился ливень. Подгоняемые ветром стали накатывать бурлящие потоки воды. Невозможно было что-либо рассмотреть и почти нельзя дышать. Олбан прыгнул вперед подняв щит над Се'Недрой и Миссией. Один раз он поморщился от боли, когда большая градина ударила его в плечо, но рука, держащая щит, не дрогнула.
- Она ломается, Пол! - закричал Белдин. - Давай нажмем еще раз! Пусть сожрут кусочек своего же пирога!
Лицо Полгары кривилось от неимоверного напряжения всех внутренних сил, и она едва не упала, когда Белдин направил их совместную волю в клокочущее небо.
Когда столкнулись мощные силы, раздался неимоверный грохот, небо внезапно распорол огненный зигзаг. Две огромные, раскаленные добела молнии с ужасным треском ударили друг в друга, осыпав землю огненными шарами. Падали люди, мгновенно превращаясь в обугленные головешки, уносимые потоками ливня, но потери несла не только армия Запада.
Ужасная буря отступила, когда объединенная воля Полгары и Белдина на северном окоеме и близнецов на южном разорвала ее задний край, и наступавшие маллорийцы в полной мере ощутили на себе результаты этого. Завеса молний пронеслась обратно сквозь их сомкнутые ряды подобно огромной ослепительной метле, усеивая землю дымящимися мертвецами. Когда заклинания колдунов, которые направляли грозовой фронт к реке, оказались тщетными, свирепые ветры со свистом и завыванием внезапно повернули вспять, обрушив град и дождь на наступавших энгараков.
Из центра ужасной тучи к земле с отвратительным ревом стали протягиваться темные крутящиеся смерчи. В последнем судорожном броске одна из этих громадных воронок коснулась земли в самом центре толпы одетых в красное маллорийцев. И из этого кошмарного водоворота во все стороны стали разлетаться их разорванные останки. А смерч с ужасающей силой продолжал свое движение, оставляя после себя во вражеских рядах пустое пространство шириною в двести ярдов. Обломки доспехов, клочки красных туник - и кое-что похуже - обрушились на ошеломленных и перепуганных маллорийцев, оставшихся в живых по обе стороны этой смертельной напасти, неумолимо и безжалостно уничтожавшей их середину.
- Прекрасно! - ликовал Белдин, подпрыгивая от переполнявшего его восторга.
Неожиданно раздался громкий звук рога, сомкнутые ряды драснийских легионеров расступились, и из глубины их повел в атаку мимбратских рыцарей Мендореллен, с доспехов которого стекала вода. Они ринулись на потрясенных и напуганных маллорийцев, и ужасный треск наносимых ударов заглушался криками боли. Ряд за рядом атакующие крушили приведенных в ужас маллорийцев, которые сначала дрогнули, потом стали отступать и наконец пустились в бегство. Но тут с флангов по ним ударили воины олгарских кланов, сабли их засверкали под дождем.
При втором сигнале рога Мендореллена атакующие мимбраты остановились, развернулись и галопом поскакали обратно, оставляя после себя страшные свидетельства неудачи маллорийцев.
Порывы дождя слабели, хотя не так, как стихает обычный ливень, а затем среди туч появились голубые просветы. Буря гролимов была сломлена и рассеялась где-то над бескрайними равнинами Мишарак-ас-Талла.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

Се'Недра посмотрела на южный берег и увидела, что буря там тоже прекратилась и что войска под командованием королей Чо-Хэга и Кородаллина теснят передовые ряды армии мергов. Затем принцесса бросила взгляд на южную протоку. Последние мосты, которые образовывали чирекские суда, были уничтожены жестокой бурей, разметавшей корабли, и теперь с той стороны острова не осталось ничего. Кое-кто из солдат покидал город по мосту через северную протоку. Одним из последних по мосту прошел высокий сендарский юноша. Как только он ступил на берег, то немедленно направился вверх по реке. Когда юноша подошел ближе, Се'Недра узнала его. Это был Рандориг, друг детства Гариона с фермы Фолдора, и он плакал, не скрывая слез.
- Достопочтенный Дерник, - всхлипнул он, подойдя к ним, - погиб Дорун.
- Что ты сказал? - спросила леди Полгара, вскинув вдруг усталое лицо.
- Дорун, мистрис Пол, - рыдал Рандориг. - Он утонул. Мы переходили на южный берег, когда буря порвала канаты, связывавшие корабли. Дорун упал в реку, а он не умел плавать. Я пытался спасти его, но он ушел под воду еще до того, как я смог до него дотянуться. - И юноша уткнул лицо в ладони.
Лицо Полгары стало абсолютно белым, а глаза наполнились слезами.
- Позаботься о нем, Дерник, - сказала она кузнецу, затем повернулась и ушла с поникшей от горя головой.
- Я пытался, Дерник, - продолжал Рандориг, все еще всхлипывая. - Я действительно старался добраться до него, но на моем пути оказалось так много людей, что я не успел. Я видел, как он тонул, и ничего не мог поделать Лицо Дерника было очень печальным, когда он обнял рыдающего юношу. Глаза кузнеца тоже были полны слез, но он ничего не сказал.
Се'Недра, однако, не могла плакать. Она бросила клич, обратилась к этим юношам, оторвала их от дома и потащила за собой почти через весь свет. А теперь один из друзей Гариона погиб в мутных водах реки Марду. Его смерть камнем легла ей на сердце, но она не могла плакать. Внезапно Се'Недру охватила страшная ярость. Она повернулась к Олбану.
- Убей их! - прошипела она сквозь стиснутые зубы.
- Моя королева?.. - Олбан смотрел на нее, разинув от изумления рот.
- Иди! - приказала она. - Возьми свой меч и иди! Убей как можно больше энгараков - ради меня, Олбан! Убей их ради меня! - И только после этого Се'Недра смогла заплакать.
Олбан посмотрел сначала на рыдающую маленькую королеву, затем на остатки маллорийцев, все еще не оправившихся от яростной атаки мимбратов. На лице у него появилось ликующее выражение, когда он схватился за меч.
- Как прикажет моя госпожа! - прокричал он и побежал к лошади.
Но даже когда подгоняемые саблями олгаров передние ряды маллорийцев обратились в бегство, все большие и большие массы их соотечественников подходили к полю боя. Красные туники маллорийцев создавали впечатление, будто земля вся в крови. Но не маллорийцы начали следующую атаку. Вместо них передовые позиции с неохотой заняли коренастые таллы в покрытых грязью халатах.
За таллами надвигались маллорийцы, подгоняя их кнутами.
- В этом основная стратегия маллорийцев, - прорычал Белдин. - Зарат предоставляет возможность умирать таллам, а сам хочет сохранить свои войска для кампании против Тор Эргаса.
Се'Недра подняла залитое слезами лицо.
- Что же мы будем теперь делать? - спросила она горбатого чародея.
- Убивать таллов! - резко ответил тот. - Одна или две атаки мимбратов должны сломить их дух. Таллы - никудышные солдаты, и они убегут, как только мы предоставим им такую возможность.
Когда медлительные солдаты Мишарак-ас Талла подобно мутному потоку стекли с холмов навстречу стройным рядам копейщиков и легионеров, астурийские лучники, находившиеся сразу за пехотой, подняли луки и выпустили в воздух тучу стрел. И таллы дрогнули, когда их ряды стали таять под этим опустошительным потоком.
Крики маллорийцев у них в тылу стали еще более яростными, и воздух наполнился щелканьем бичей.
И тогда прозвучал рог Мендореллена. Ряды пехоты расступились, и покрытые броней рыцари Мимбра снова бросились в атаку. Таллам хватило одного взгляда на этих закованных в броню всадников, чтобы немедленно обратиться в бегство.
Маллорийцы с кнутами были смяты и раздавлены бежавшей в панике армией таллов.
- Ну и досталось же таллам! - удовлетворенно проворчал Белдин, наблюдая этот разгром, и на лице у него появилась дьявольская усмешка. - Представляю, какой разговор будет у Зарата с королем Гетелем!
Рыцари Мендореллена снова заняли свою позицию позади пехоты, и две армии стали обмениваться свирепыми взглядами через поле, усеянное мертвыми энгараками.
Се'Недра начала дрожать, потому что внезапно похолодало. Хотя солнце и проглядывало сквозь рваные облака, оно не грело. А затем от земли и с поверхности реки начали подыматься клубы тумана.
Белдин присвистнул.
- Полгара! - окликнул он охваченную скорбью чародейку. - Ты мне нужна!
- Оставь меня в покое, дядюшка, - печальным голосом ответила она.
- Можешь поплакать и позже, - грубо сказал он. - Гролимы вытягивают тепло из воздуха. Если мы не раздуем хороший ветерок, туман станет таким плотным, что по нему можно будет ходить.
Полгара повернулась к нему, но выражение ее лица было очень холодным.
- Ты хоть что-нибудь уважаешь? - ровным голосом спросила она.
- Кое-что, - признал он, - но это к делу не относится. Если гролимам удастся создать хороший туман, то вся эта вонючая маллорийская армия сядет нам на голову еще до того, как мы увидим, что она подходит. Пойдем же, Пол. Люди гибнут - случается и такое. Так что можешь отложить свои сантименты на потом. - И он протянул ей свою узловатую, покрытую наростами руку.
Клубы тумана стали густеть, превращаясь в небольшие облака Покрытое трупами поле боя перед рядами пехоты начало скрываться за непроницаемой белой стеной.
- Ветра, Пол! - сказал Белдин, беря ее за руку. - Как можно больше ветра - столько, сколько сможешь!
Борьба, которая последовала вслед за этим, проходила в полном молчании.
Полгара и Белдин, взявшись за руки, соединили свою волю в единое целое и направили ее затем на поиски какого-нибудь слабого места в мертвенно-спокойном воздухе, из-за неподвижности которого по обоим берегам реки оказалась белая завеса. Слабые порывы ветра закрутились в клубящемся тумане, но затем так же быстро исчезли, как и возникли.
- Сильнее, Пол! - приказал Белдин. По его уродливому лицу струился пот - Белдин боролся с инерцией неподвижного воздуха.
- Так ничего не получится, дядюшка, - освобождая руку, заявила Полгара, лицо которой отражало ее собственное внутреннее напряжение. - Нам не за что уцепиться. А что делают близнецы?
- Иерархи из Рэк Ктола сопровождают Тор Эргаса, - ответил горбун. - Близнецы целиком заняты ими. Они не могут нам помочь.
Тогда Полгара выпрямилась.
- Мы находимся слишком близко от гролимов, - сказала она. - Каждый раз, когда мы подымаем небольшой ветерок, тут же вмешивается дюжина колдунов и подавляет его.
- Так, - согласился Белдин.
- Нам нужно отойти подальше, - продолжала Полгара. - Привести воздух в движение где-то за пределами досягаемости гролимов, и когда ветер долетит сюда, он обретет такую силу, что они не смогут его остановить.
Глаза Белдина прищурились.
- Это опасно, Пол, - сказал он. - Даже если мы сможем сделать это, то будем совершенна истощены. И если гролимы применят еще что-нибудь, ни у кого из нас не останется сил для борьбы.
- Это азартная игра, дядюшка, - признала она, - но гролимы упрямы. Они будут стараться держать эту завесу тумана до последнего, даже тогда, когда не останется никаких шансов удержать ее. И они тоже устанут. Может быть, устанут даже слишком, чтобы попытаться предпринять еще что-нибудь.
- Я не люблю этих "может быть".
- А у вас есть идея лучше?
- Нет, сейчас нет.
- Ну хорошо, тогда... - И они опять взялись за руки.
Принцессе показалось, что прошла целая вечность. С бьющимся сердцем наблюдала она, как двое чародеев, взявшись за руки и закрыв глаза, пытались мысленно достичь раскаленных плоскогорий Запада, чтобы изо всех своих сил направить горячий воздух в широкую долину реки Марду. И везде вокруг себя Се'Недра ощущала гнетущую силу гролимов, которая, казалось, всей своей тяжестью давила на неподвижный воздух, чтобы он не тронулся с места и противостоял всем усилиям чародеев рассеять клубящийся туман.
Полгара часто дышала, грудь ее вздымалась, а лицо исказилось от нечеловеческого напряжения. Белдин, выдвинув вперед бугорчатые плечи, походил на человека, пытающегося поднять гору.
А затем Се'Недра уловила слабый запах пыли и сухой, выжженной солнцем травы. Это длилось всего лишь миг, и она подумала, что ей почудилось. Но затем запахом повеяло снова, на этот раз сильнее, а туман судорожно взвихрился. Но опять слабый запах рассеялся вместе с дуновением ветра, который донес его.
Тогда Полгара тяжело вздохнула, издав какой-то приглушенный звук, и туман начал клубиться. Мокрая трава под ногами Се'Недры, покрытая капельками росы, слегка согнулась, и запах пыли таллских нагорий стал сильнее.
Гролимы боролись, пытаясь остановить все усиливающийся ветер, врывавшийся в долину с широких просторов Запада, и казалось, что покров силы воли, который они накинули на туман, чтобы тот даже не шелохнулся, отчаянно удерживается ими из последних сил. Но покров этот начал рваться и превратился наконец в лохмотья, когда наиболее слабые гролимы упали от изнеможения.
Ветерок становился все сильнее, превратившись в горячий ветер, который вызывал волнение на реке. Трава гнулась под ним, а туман начал дергаться, как огромное живое существо, и корчиться от соприкосновения с сухим жарким ветром.
Се'Недра смогла теперь увидеть все еще горевший город Талл Марду и ряды пехоты, выстроившиеся на равнине у реки.
Горячий пыльный ветер дул все сильнее, а туман, столь же бесплотный, как и мысль, которая гнала его, растаял. И утреннее солнце залило поле боя золотистым светом.
- Полгара! - закричал Дерник с внезапной тревогой.
Се'Недра успела повернуться, чтобы увидеть, как Полгара, бледная как смерть, медленно падает на землю.

Глава 17

Леллдорин Уилденторский нервно ходил взад-вперед перед рядами своих лучников, часто останавливаясь, чтобы прислушаться к звукам, доносившимся из тумана с поля, которое лежало перед ними.
- Ты слышишь что-нибудь? - настойчиво спрашивал он то одного, то другого толнедрийского легионера, оказавшегося рядом.
Толнедрийцы качали головами. Такой же шепот доносился из десятка разных мест.
- Слышишь что-нибудь?
- А ты?
- Что там делается?
Где-то перед строем раздалось слабое позвякивание.
- Ах! - крикнули все почти в унисон.
- Нет еще! - рявкнул Леллдорин некоторым из своих соотечественников, которые подняли луки. - Это может быть раненый талл. Поберегите свои стрелы!
- Что такое, неужели ветерок? - спросил драснийский копейщик. - Пожалуйста, Белар, пусть это будет ветерок.
Леллдорин вглядывался в туман, нервно теребя тетиву лука. Затем он почувствовал на щеке легкое дуновение.
- Ветерок! - ликующе закричал кто-то.
"Ветерок" - это слово пробежало по рядам армии.
Затем слабое движение воздуха замерло, и опять сгустился туман, который теперь казался еще гуще, чем раньше. Кто-то выругался.
Потом туман начал колыхаться и медленно таять. Это действительно был ветер.
Леллдорин задержал дыхание.
Туман пришел в движение и начал растекаться над землей.
- Там что-то движется! - крикнул толнедриец. - Приготовиться!
Туман стал растекаться быстрее, становясь все тоньше и тая от горячего пыльного ветра. Леллдорин напряженно вглядывался вперед. Там, не более чем в семнадцати шагах от пехоты, уже виднелись какие-то движущиеся силуэты.
И вот, как если бы его упорное сопротивление было разом сломлено, туман заколыхался и полностью исчез, а вместо него появилось солнце. По полю прямо на них двигалась сплошная стена маллорийцев, которая тут же остановилась, едва лучи солнца осветили ее.
- Пора! - крикнул Леллдорин, подымая лук. Все его лучники сразу последовали его примеру, и звук внезапно спущенной тетивы одновременно тысячи луков прозвучал, как громкое вибрирующее пение. Свистящий поток стрел, казалось, завис на мгновение в воздухе, а затем обрушился на тесные ряды маллорийцев.
Целые подразделения одетых в красное солдат с громкими, мучительными стонами упали там, где стояли, под градом астурийских стрел.
Рука Леллдорина потянулась к охапке стрел, воткнутых в землю у его ног. Он снова быстро натянул тетиву и спустил ее. А потом опять и опять. Поток стрел в воздухе напоминал какой-то огромный блестящий мост, дугой изогнувшийся над головами астурийской пехоты и поражавший маллорийцев там, куда он опускался.
Туча астурийских стрел неумолимо осыпала поле, и мертвые враги падали рядами, как скошенная трава на лугу.
А затем медный рог сэра Мендореллена протрубил свой могучий вызов, ряды лучников и пехоты расступились, и земля задрожала под копытами мимбратских рыцарей.
При виде этой безжалостной, неумолимой силы, надвигавшейся на них, уцелевшие под астурийскими стрелами маллорийцы дрогнули и бросились врассыпную.
Смеясь от восторга, двоюродный брат Леллдорина Торазин чуть опустил лук.
- Мы свершили это! - закричал он, все еще смеясь. - Мы опрокинули их! - Он стоял теперь вполоборота к усеянному трупами полю. В руках - лук, темные волосы откинуты назад, а на лице - ликующий восторг. Таким навсегда и запомнил его Леллдорин.
- Top! - закричал Леллдорин, но было уже поздно. Ответом маллорийцев на шквал астурийских стрел стала туча камней, выпущенная сотней катапульт из-за северных холмов. Валуны взметнулись в небо и обрушились на сомкнутые ряды астурийской пехоты, выстроившиеся вдоль реки. Один из камней, наверное, больше человеческой головы, ударил в грудь Торазина, опрокинув его на землю.
- Тор! - Крик Леллдорина, когда он бросился к поверженному брату, был полон отчаяния. Глаза Торазина были закрыты. Грудь размозжена.
- Помогите же мне! - крикнул Леллдорин группе стоявших поблизости крестьян. Те послушно двинулись помочь ему, но их глаза говорили яснее всяких слов, что Торазин уже мертв.

***

Лицо Бэйрека было унылым, когда он стоял на носу своего корабля. Под приглушенную дробь барабана гребцы налегали на весла, и судно летело вниз по реке.
Король Энхег стоял, облокотившись о перила и сдвинув шлем так, чтобы прохладный речной ветерок теребил волосы. Грубоватое лицо Энхега было так же угрюмо, как и лицо его кузена.
- Как думаешь, каковы их шансы? - спросил он.
- Сомнительные, - коротко ответил Бэйрек. - Мы никогда не думали, что мерги и маллорийцы нанесут нам удар у Талл Марду. Армия разделена рекой надвое и тем самым наполовину лишена своей мощи. Боюсь, им придется туго. - Он посмотрел через плечо на полдюжины небольших узких лодок, плывших в кильватере корабля. - Подтянуться! - гаркнул он на людей в лодках.
- Впереди маллорийцы! На северном берегу! - закричал впередсмотрящий на мачте. - В полумиле отсюда!
- Смочить палубу! - приказал Бэйрек.
Матросы бросили за борт ведра на длинных веревках, зачерпнули воды и вылили ее на палубу.
- Дайте сигнал остальным, - сказал Энхег бородатому моряку, стоявшему на корме. Моряк кивнул, повернулся и, подняв большой флаг, прикрепленный к длинному шесту, принялся яростно размахивать им, подавая сигнал идущим за ними кораблям.
- Осторожней с огнем! - закричал Бэйрек матросам, теснившимся вокруг платформы, наполненной гравием, поверх которого лежали тлеющие угли. - Если корабль загорится, придется вам вплавь добираться до Восточного моря.
Перед самой платформой стояли три тяжелые катапульты, заряженные и готовые к бою. Король Энхег посмотрел на маллорийцев, стоявших вокруг дюжины осадных машин на северном берегу.
- А лучше пошлите-ка сейчас лодки, - предложил он.
Бэйрек проворчал что-то и подал сигнал шести шедшим в кильватере лодкам, рубанув воздух рукой. Те вырвались вперед. На носу у каждой из них стояла метательная машина, заряженная пучками стрел. Длинные узкие лодки быстро промчались мимо корабля.
- Зарядить катапульты! - крикнул Бэйрек людям, стоявшим вокруг разведенного на гравии огня. - Да не пролейте мне ни капли смолы на палубу!
С помощью длинных железных крюков моряки вытащили из под углей три больших глиняных горшка, в которых находилась кипящая смесь дегтя, смолы и нефти. Эту смесь быстро перелили в бочки, которые потом обмотали пропитанным нефтью тряпьем. Затем эти зажигательные снаряды были помещены в корзины уже приведенных в готовность катапульт.
Когда лодки приблизились к берегу, где маллорийцы готовили свои катапульты, высоко в небо взлетели вдруг пучки стрел, выпущенные чирекскими метательными машинами. Стрелы рассыпались в разные стороны и, подобно смертоносному дождю, стали падать на одетых в красные туники маллорийцев.
Судно Бэйрека, следовавшее за лодками, тоже подошло ближе к заросшему кустарником берегу реки. Рыжебородый Бэйрек стоял, положив свои крепкие руки на штурвал, и пристально наблюдал за наводчиком катапульты, пожилым моряком с седой бородой и руками, будто вырезанными из мореного дуба. Наводчик, прищурившись, смотрел на линию зарубок, нанесенных на поручнях перед его катапультами. Над головой он держал длинный белый жезл, с помощью которого направлял движение судна, указывая то влево, то вправо. Повинуясь малейшему движению этого жезла, Бэйрек аккуратно поворачивал штурвальное колесо. Затем жезл резко опустился вниз, и Бэйрек железной хваткой вцепился в штурвал.
Тряпье, обернутое вокруг бочек, было подожжено заранее подготовленными факелами.
- Огонь! - рявкнул наводчик. С глухим грохотом метнулись вперед коромысла катапульт, швырнув горевшие бочки и их смертоносное содержимое по дуге в направлении все еще хлопотавших над своими осадными машинами маллорийцев. При ударе бочки опрокинулись, изрыгая из себя огонь. Маллорийские катапульты тут же охватило пламя.
- Прекрасная стрельба, - заметил Энхег.
- Детская игра, - пожал плечами Бэйрек. - В действительности береговые огневые точки не представляют большой опасности. - Он оглянулся. Подходили вооруженные стрелами лодки с судна Грелдика, чтобы осыпать маллорийцев еще большим количеством стрел, а катапульты на палубе у его бородатого друга были уже заряжены и готовы к бою. - Маллорийцы, кажется, не умнее мергов. Как им только в голову не пришло, что мы можем открыть ответную стрельбу?
- В этом-то и слабость энгараков, - ответил Энхег. - Она проявляется во всех их рукописях. Торак никогда не поощрял творческое мышление.
Бэйрек бросил на своего кузена вопрошающий взгляд.
- А знаешь, что мне пришло в голову, Энхег? Я думаю, что вся та шумиха, поднятая тобой в Райве, - насчет того, что Се'Недра возглавляет армию, я имею в виду, - представляется мне не вполне искренней. Ты достаточно умен, чтобы не упрямиться тому, что на самом деле не так уж важно.
Энхег лукаво подмигнул.
- Неудивительно, что тебя называют Энхегом-хитрецом, - усмехнулся Бэйрек.
- Зачем ты это сделал?
- Я опередил Бренда, - осклабился король Чирека. - Он единственный, кто мог остановить Се'Недру, если бы я предоставил ему такую возможность. Райвены ведь очень консервативны, Бэйрек. А я встал на сторону Бренда и вел все переговоры. Когда же я уступил, у него не осталось оснований стоять на своем.
- Ты был очень убедителен. Одно время я даже думал, что у тебя ум за разум зашел.
- Спасибо, - ответил чирекский король с шутливым поклоном. - Если бы у тебя было такое же лицо, как у меня, людям легко было бы думать о тебе самое худшее. Я обнаружил, что время от времени этим полезно пользоваться. Но вот подходят олгары. - Энхег указал на холмы позади горевших осадных машин. Через вершины холмов накатывала большая волна всадников, которая как волчья стая накинулась на растерявшихся маллорийцев.
Энхег вздохнул.
- Хотелось бы мне знать, что творится у Талл Марду, - сказал он. - Хотя, полагаю, мы никогда не узнаем.
- Весьма вероятно, - согласился Бэйрек. - В конце концов всем нам предстоит утонуть в Восточном море. - Но мы тем не менее прихватим с собой немало маллорийцев, правда, Бэйрек? В ответ Бэйрек скривил губы.
- Меня не очень-то пугает такая смерть, - сказал Энхег усмехаясь.
- А может, тебе повезет заполучить стрелу в живот.
- Спасибо, - кисло поблагодарил Энхег.
Через час или немного позже были уничтожены еще три засады энгараков, берега реки Марду стали болотистыми, покрытыми зарослями камышей и испещренными лабиринтом узких проток. По приказу Энхега к неподвижной коряге был привязан и подожжен плот с дровами. Как только огонь хорошенько разгорелся, в него бросили ведро зеленоватых кристаллов. Густой столб зеленого дыма начал подниматься в голубое небо.
- Надеюсь, что Родар увидит. - Король Чирека нахмурился.
- Если не увидит он, увидят олгары, - ответил Бэйрек, - и передадут ему.
- Я надеюсь только на то, что у него осталось время, чтобы отступить.
- И я тоже, - сказал Бэйрек. - Но, как ты говорил, мы, вероятно, этого никогда не узнаем.

***

Король Чо-Хэг, Вождь Вождей олгарских кланов, осадил лошадь около короля Арендии Кородаллина. Туман теперь почти совершенно исчез, осталась лишь слабая дымка. Невдалеке от них, прижавшись друг к другу, сидели на земле близнецы - чародеи Белтира и Белкира. Оба были истощены до предела, головы бессильно склонились, а дыхание было тяжелым. Чо-Хэг внутренне содрогнулся при мысли о том, что могло бы произойти, если бы не эти старики. Отвратительные призраки гролимов, которые поднялись из-под земли перед самой бурей, вселили ужас в сердца самых смелых воинов, Затем на армию обрушилась страшная буря, а вслед за ней пал беспросветный туман. Однако эти два симпатичных чародея с холодной решимостью встретили и отразили все атаки гролимов. А теперь наступали мерги - пришло время стальных клинков, а не волшебства.
- Я бы дал им подойти немного поближе, - посоветовал Чо-Хэг своим спокойным голосом, когда они с Кородаллином наблюдали, как целое море мергов приближается к боевым рядам драснийских копейщиков и толнедрийских легионеров.
- А ты уверен в своей стратегии, Чо-Хэг? - спросил арендийский король, тревожно нахмурив брови. - В обычае мимбратских рыцарей всегда было атаковать в лоб. Твое предложение атаковать фланги ставит меня в тупик.
- Она приведет к гибели большего числа мергов, Кородаллин, - ответил Чо-Хэг, устраивая поудобнее в стременах свои больные ноги. - Когда твои рыцари ударят с флангов, они уничтожат основные силы противника. Оставшихся мы сможем отдать пехоте.
- Мне кажется странным, что пешим войскам отводится именно такая задача, - признался Кородаллин. - Впрочем, я совершенно неискушен в боевых действиях пехоты.
- Не ты один, мой друг, - сказал Чо-Хэг. - Мне это так же чуждо, как и тебе. Но тем не менее было бы несправедливо не отдать пехоте хотя бы нескольких мергов, не так ли? В конце концов она ведь проделала большой путь.
Король Арендии мрачно поразмыслил над этим. Он явно был не способен воспринимать то, что можно назвать юмором.
- Я не подумал об этом, - признался он. - Было бы совершенно эгоистично с нашей стороны отказать пехоте в каком бы то ни было участии в битве. Сколько же мергов, по-твоему, будет их справедливой долей?
- О, я не знаю, - ответил Чо-Хэг с серьезным лицом. - Несколько тысяч или около того, как я себе представляю. Не хотелось бы казаться скупыми - но не стоит быть и слишком щедрыми.
Кородаллин вздохнул:
- Очень трудно соблюсти эту тонкую грань между бережливостью и глупым расточительством, король Чо-Хэг.
- Такова участь королей, Кородаллин.
- Так, Чо-Хэг, именно так. - Молодой король Арендии снова кивнул и целиком сосредоточился на том, сколько же действительно наступающих мергов он может позволить себе отдать пехоте.
- Не думаешь ли ты, что по два мерга на человека могло бы удовлетворить тех, кто сражается в пешем строю? - спросил он довольно неуверенно.
- Это кажется мне справедливым. Тогда Кородаллин улыбнулся и вздохнул уже с радостным облегчением.
- Именно такое число мы тогда и должны им выделить, - заявил он. - Мне до сих пор не приходилось делить мергов, но это совсем не так трудно, как я себе представлял.
Король Чо-Хэг принялся хохотать.

***

Леди Ариана обняла вздрагивающие плечи Леллдорина и тихонько увела астурийца от соломенного тюфяка, на котором лежало тело его двоюродного брата.
- Не могли бы вы сделать что-нибудь, Ариана? - умолял он, и слезы струились у него по лицу. - Может быть, какую-нибудь повязку... и припарку...
- Мое искусство врачевания ему уже не поможет, милорд, - мягко отвечала Ариана, - я всем сердцем разделяю вашу скорбь... но смерть неизбежна...
- Не произносите этого слова, Ариана. Торазин не может умереть.
- Извините меня, милорд, - просто сказала Ариана. - Он ушел, и никакие мои лекарства или мастерство не могут вернуть его.
- Полгара может сделать это! - внезапно заявил Леллдорин, и безумная надежда засветилась в его глазах. - Пошлите за Полгарой!
- Мне некого послать, милорд, - сказала Ариана, оглядывая переносную палатку, где она, Таиба и еще несколько женщин ухаживали за ранеными. - Раненые приковывают все наше внимание, им требуются забота и попечение.
- Тогда поеду я! - заявил Леллдорин, из глаз которого все еще текли слезы.
Он вскочил и выбежал из палатки.
Ариана горестно вздохнула и накрыла одеялом бледное лицо Торазина. Затем она снова вернулась к раненым, поток которых не иссякал.
- Не беспокойтесь насчет его, миледи, - сказал ей тощий крепостной, когда она наклонилась над телом его товарища. Ариана вопросительно посмотрела на говорившего.
- Он уже мертв, - объяснил тот. - Маллорийская стрела пронзила ему грудь.
- Он посмотрел на лицо мертвеца и вздохнул. - Бедный Деттон! Он умер у меня на руках. Знаете, какие были его последние слова?
Ариана покачала головой.
- Он сказал: "По крайней мере я хорошо позавтракал". И умер.
- Почему же ты принес его сюда, если знал, что он уже мертв? - мягко спросила Ариана. Крестьянин пожал плечами.
- Я не хотел оставлять его лежать в грязной канаве, как дохлую собаку, - ответил он. - За всю его жизнь никто не обращался с ним как с человеком. Но он был моим другом, и я не хотел оставлять его там будто мусор. - Он издал короткий, горький смешок. - Я не думаю, что это имеет для него большое значение, но по крайней мере это придаст ему какое-то благородство. - Он неуклюже дотронулся до плеча мертвеца. - Извини, Деттон, но, думаю, мне лучше вернуться в бой.
- Как твое имя, мой друг? - спросила Ариана.
- Меня зовут Леммер, миледи.
- Так ли уж необходимо твое участие в битве?
- Сомневаюсь в этом, миледи. Я пускал стрелы в маллорийцев. Это у меня не очень получается, но предполагается, что именно этим я должен заниматься.
- Значит, ты нужен мне больше, - заявила Ариана. - У меня здесь много раненых и мало рук, чтобы о них заботиться. Несмотря на твое мрачное лицо, я чувствую в тебе большое сострадание. Не станешь ли ты мне помогать?
С минуту он рассматривал ее.
- Что вы хотите, чтобы я делал? - спросил он.
- Вон там Таиба кипятит материю для перевязок, - ответила она. - Прежде всего присмотри за огнем, а потом найди снаружи телегу с одеялами. Принеси их, мой добрый Леммер. После этого я дам тебе другие задания.
- Хорошо, - коротко ответил Леммер и направился к очагу.
- Что мы можем для нее сделать? - спросила принцесса Се'Недра у горбатого Белдина, напряженно всматриваясь в бледное, лишенное признаков жизни лицо Полгары. Чародейка лежала на руках кузнеца Дерника.
- Пусть спит, - проворчал Белдин. - Через день или два с ней все будет в порядке.
- А что с ней случилось? - спросил Дерник встревоженным голосом.
- Она устала, - бросил Белдин. - Разве не видно?
- Просто от того, что вызывала ветер? Я видел, как она делала веши, которые кажутся гораздо труднее.
- Ты не имеешь ни малейшего представления о том, о чем говоришь, кузнец, - прорычал Белдин. Горбатый чародей сам был бледен и покачивался от изнеможения.
- Когда имеешь дело с погодой, то противостоишь самым могущественным силам в мире. Я скорее попытался бы остановить прилив или обрушить гору, чем раздуть ветер в застывшем воздухе.
- Но гролимы же навлекли бурю! - сказал Дерник.
- Тогда воздух уже был в движении. А неподвижный воздух - это совершенно другое. Есть у тебя хоть малейшее представление, какую массу воздуха нужно сдвинуть, чтобы вызвать хотя бы слабый ветерок? Знаешь ли ты, сколько весит этот воздух?
- Но воздух ничего не весит, - возразила Се'Недра.
- Неужели? - ответил Белдин с ядовитым сарказмом. - Я рыдаю от счастья, что ты поведала мне об этом. Но не заткнетесь ли вы оба и не дадите ли мне восстановить дыхание?
- А как же получилось так, что она потеряла сознание, а вы - нет? - протестующе сказала Се'Недра.
- Я сильнее ее, - ответил Белдин, - и коварнее. Когда Пол волнуется, она вкладывает в дело все свое сердце. Она всегда так поступала. Она не экономит свои силы, и это ее изматывает. - И маленький уродец выпрямился, отряхнулся, как собака, выходящая из воды, мрачно оглянулся кругом. - Мне еще нужно поработать, - сказал он. - Думаю, что мы здорово попортили кровь маллорийским гролимам, но из соображений безопасности мне, пожалуй, лучше присматривать за ними. А вы двое оставайтесь здесь, с Пол, и присматривайте за ребенком. - Белдин показал на Миссию, который стоял на песке у реки, его маленькое личико было очень серьезным.
Затем Белдин пригнулся к земле, мерцая, превратился в ястреба и взвился в небо еще до того, как полностью появились крылья.
Се'Недра смотрела, как он кругами поднимался над полем боя, а затем снова обратила все свое внимание на находившуюся без сознания Полгару.

***

Мимбратские рыцари Кородаллина пошли в атаку в самый последний момент.
Закованные в броню люди на мощных боевых конях подобно исполинским железным косам, опустив копья, тараном врезались во фланги врага, который устремился к поджидавшим его копейщикам и легионерам. Армия мергов была разрезана на части.
Результаты этого оказались ошеломляющими. Воздух наполнился воплями и оглушительными звуками ударов стали о сталь. Там, где прошла волна атаки, пролегла полоса убитых мергов - след из человеческих останков шириною в сотню ярдов.

Предыдущая страница 15 Следующая страница


Последняя игра 16

Король Чо-Хэг, сидевший на лошади на вершине холма, расположенного несколько в стороне, одобрительно кивал, наблюдая за кровавой резней.
- Хорошо, - сказал он наконец и оглянулся на нетерпеливые лица олгаров, теснившихся вокруг него. - Ладно, дети мои, - добавил он спокойно, - отправимся, чтобы отрезать резервы мергов, - и повел их галопом вниз по склону холма, легко обогнул плотные ряды наступавших мимбратов и ударил по частям мергов, подходившим с тыла.
Тактика быстрых ударов, которую использовали олгарские кланы, себя прекрасно оправдывала: олгары стрелой налетали то тут, то там, вызывая паническое смятение у перепуганных мергов. Король Чо-Хэг лично возглавил несколько атак. Его искусство владения саблей, ставшее уже легендой в Олгарии, наполняло следовавших за ним воинов заслуженной гордостью, когда они видели его удары, которые как смерч обрушивались на головы и плечи врагов. Упор в олгарской стратегии делался на скорость: внезапный налет на быстрых лошадях, молниеносные удары сабель и мгновенное отступление - до того, как враг сообразит, что к чему. Сабельный удар короля Чо-Хэга был самым молниеносным в Олгарии.
- Мой король! - прокричал один из его всадников, показывая в центр нескольких полков мергов, тесными рядами пробиравшихся по узкой долине в нескольких сотнях ярдов от них. - Там черное знамя!
Глаза короля Чо-Хэга вдруг блеснули - в них вспыхнула страстная надежда.
- Вынести мое знамя! - закричал он, и воин из его клана с красно белым знаменем Вождя Вождей олгарских кланов выехал вперед. - Поехали, дети мои! - закричал Чо-Хэг и направил свою лошадь прямо на мергов, сосредоточенных в долине. С саблей наголо вел калека-король своих людей на врага. Его воины рубили саблями направо и налево, но Чо-Хэг упрямо пробивался вперед, в самый центр; глаза его не отрывались от черного знамени Тор Эргаса, короля мергов.
И вот Чо-Хэг увидел кроваво-красные доспехи самого Тор Эргаса. Вождь Вождей взмахнул своей окровавленной саблей и звонко прокричал:
- Стой и сражайся, ты, мергская собака!
Пораженный этим криком, Тор Эргас поднял на дыбы лошадь и недоверчиво уставился на атаковавшего его короля Олгарии. Глаза короля мергов вдруг зажглись безумным огнем, а покрытые пеной губы исказила гримаса ненависти.
- Дайте ему приблизиться! - приказал он, скрежеща зубами. - Очистить дорогу!
Его личные гвардейцы-телохранители изумленно уставились на него.
- Дайте дорогу королю Олгарии! - визжал Тор Эргас. - Он мой! - И мерги расчистили путь Чо-Хэгу. Олгарский король привстал в стременах.
- И вот наконец этот час настал, Тор Эргас, - холодно сказал он.
- Действительно, Чо-Хэг, - ответил Тор Эргас. - Я ждал этого момента много лет.
- Если бы я знал, что ты ждешь его, я прибыл бы раньше.
- Но сегодня - твой последний день, Чо-Хэг. - Теперь глаза короля мергов стали совсем уж безумными, из уголков рта сочилась пена.
- Ты думаешь сражаться угрозами и заклинаниями, Тор Эргас? Или забыл, как держать меч?
С бешеным визгом Тор Эргас выхватил из ножен широкий меч и направил свою черную лошадь на олгарского короля.
- Умри, Чо-Хэг! - взвыл он, рубя мечом воздух. - Умри!
Это не было дуэлью, поскольку дуэль подчиняется определенным правилам. А два короля бились друг с другом, одержимые тысячелетней ненавистью, кипевшей в их крови. Тор Эргас, теперь уже совершенно обезумевший, всхлипывал и издавал нечленораздельные звуки, когда замахивался тяжелым мечом. Чо-Хэг, холодный как лед, рукой, быстрой, как язык змеи, орудовал своей саблей, отбивая удары мерга и нанося свои, которые иногда задевали то плечо, то лицо врага.
Обе армии, пораженные яростью этого противоборства, отпрянули назад, освобождая место для смертельной схватки королей.
Извергая непристойные ругательства, Тор Эргас рубил изо всех сил, но Чо-Хэг хладнокровно ускользал от ударов и парировал их, полосуя при этом своей сверкающей саблей залитое кровью лицо мерга.
Наконец, лишившись остатков разума, Тор Эргас с диким, животным криком бросил свою лошадь прямо на Чо-Хэга. Встав в стременах, он схватил меч обеими руками и поднял его как топор, чтобы навсегда сокрушить врага. Но Чо-Хэг заставил лошадь отскочить в сторону и, собрав все силы, сделал выпад как раз в тот момент, когда Тор Эргас начал наносить свой ужасный удар. Со стальным скрежетом сабля Чо-Хэга пробила кроваво красные доспехи мерга, его напряженное, как струна, тело и вышла из спины.
В своем безумии не сознающий, что ему нанесена смертельная рана, Тор Эргас снова занес меч, но силы оставили его, и меч выпал из рук. С явным недоверием он уставился, разинув рот, на саблю, торчавшую у него из груди, на губах появилась кровавая пена. Он поднял руки, будто пытаясь разодрать лицо врага, но Чо-Хэг презрительно отвел их и вытащил с легким свистом свой тонкий кривой клинок из его тела.
- Вот и все, Тор Эргас, - сказал Чо-Хэг ледяным тоном.
- Нет! - закричал Тор Эргас, пытаясь выхватить из-за пояса тяжелый кинжал.
Чо-Хэг холодно наблюдал за его усилиями. Вдруг из открытого рта короля мергов хлынула темная кровь, и он выпал из седла. Но все еще продолжая бороться, кашляя кровью, Тор Эргас, шатаясь, поднялся на ноги. Сквозь бульканье в горле он посылал проклятия человеку, который только что убил его.
- Добрая была схватка, однако, - сказал ему с мрачной улыбкой Чо-Хэг и повернул свою лошадь.
Тор Эргас упал, царапая в бессильной ярости землю.
- Вернись и бейся! - рыдал он. - Вернись! Чо-Хэг бросил взгляд через плечо.
- Извините, ваше величество, - ответил он, - но у меня срочные дела в другом месте. Я уверен, вы понимаете меня. - И с этими словами Чо-Хэг отъехал.
- Вернись! - стенал Тор Эргас, изрыгая кровь и проклятия и роя пальцами землю. - Вернись! - Затем уткнулся лицом в окровавленную траву. - Вернись и бейся, Чо-Хэг! - слабо прохрипел он.
Оглянувшись в последний раз на умирающего короля Ктол Мергоса, Чо-Хэг увидел, как тот кусает дерн и скребет по земле трясущимися пальцами.
Громкий стон прокатился по сплоченным полкам мергов, а из рядов олгаров раздались приветственные крики, когда одержавший победу Чо-Хэг прискакал обратно, чтобы присоединиться к своей армии.

***

- Они снова идут, - объявил генерал Вэрана, с холодным профессионализмом наблюдая за цепями надвигающихся маллорийцев.
- Но где же сигнал? - спросил Родар, внимательно осматривая горизонт на востоке. - Чем там занимается Энхег?
Передовые ряды маллорийцев уже вступили в сражение. Драснийские копейщики начали рубиться своими длинными мечами с широкими клинками, сея опустошение среди одетых в красное воинов, а толнедрийские легионеры поставили свои щиты так, что они образовали крепкую стену, неприступную для маллорийцев. После короткой, прозвучавшей как лай команды легионеры несколько сдвинули щиты, и в образовавшиеся между ними щели каждый из них выставил свою пику. Толнедрийские пики были не столь длинны, как драснийские копья, но они оказались не менее грозным оружием. Громкие вопли раздались из передовых рядов маллорийцев, и солдаты в красных туниках стали падать.
- Они прорвутся на этот раз? - спросил Родар, тяжело дыша. Даже не будучи непосредственным участником сражения, драснийский король начинал задыхаться при каждой атаке маллорийцев.
Вэрана тщательно взвесил силы атакующих.
- Нет, - весомо проговорил он, - только не сейчас. Кстати, придумали вы, как будете отступать? Довольно трудно отводить войска, когда они участвуют в сражении.
- Именно поэтому я берегу силы мимбратов, - ответил Родар. - Они сейчас дают отдых своим лошадям для последней атаки. Как только мы получим сигнал от Энхега, Мендореллен и его люди отбросят маллорийцев, а остальные наши части воспользуются этим и улизнут.
- Атака только задержит маллорийцев на некоторое время, - сказал Вэрана, - а затем они снова кинутся за вами.
- Мы опять выстроимся где-нибудь выше по реке, - ответил Родар.
- Вам придется потратить много времени на дорогу до фортов, если вы будете вынуждены останавливаться каждые полмили и вступать в сражение, - предостерег его Вэрана.
- Знаю, - раздраженно бросил Родар. - Может быть, у вас есть лучшие предложения?
- Нет, - ответил Вэрана, - я только обратил ваше внимание, вот и все.
- Так где же все-таки сигнал? - снова спросил Родар.

***

На тихом склоне холма, расположенного на некотором расстоянии от происходившей на северном берегу битвы, мальчик-крепостной из Арендии играл на флейте. Мелодия была печальной, но она поднималась к самому небу.
Мальчик сидел один на траве в теплых лучах утреннего солнца и вкладывал всю свою душу в игру на флейте.
Маллорийский солдат, который с мечом подползал к нему сзади, не разбирался в музыке. Он не понимал или его не волновало, что мелодия, которую играл мальчик, была самой прекрасной из тех, которые когда либо слышал человек.
Совершенно неожиданно звуки оборвались, чтобы никогда уже не начаться снова.

***

Поток раненых, которых приносили в полевой госпиталь Арианы, становился все больше, и молодая мимбратка скоро вынуждена была принять жестокое решение.
Лечению теперь подлежали только те раненые, которые могли выжить. Смертельно раненным сразу давали выпить настоенное на травах горькое лекарство, которое уменьшало боль, а затем оставляли их умирать. При каждом таком решении сердце Арианы сжималось, и она работала со слезами на глазах.
Потом в палатку с исказившимся лицом вошел Бренд, Хранитель трона райвенов. Кольчуга его была покрыта пятнами крови, а широкий круглый шит хранил следы яростных ударов мечей. Вслед за ним трое его сыновей внесли безжизненное, покрытое кровью тело своего младшего брата, Олбана.
- Можете вы осмотреть его? - хрипло спросил Бренд у Арианы.
Одного взгляда для девушки было, однако, достаточно, чтобы убедиться, что рана в груди Олбана смертельна.
- Я могу дать ему покой и утешение, - ответила она довольно уклончиво.
Быстро встав на колени у истекавшего кровью юноши, она подняла его голову и поднесла к губам чашу.
- Отец, - прошептал Олбан, выпив лекарство. - Я хочу кое-что поведать тебе.
- Для этого еще будет достаточно времени, - сиплым голосом ответил Бренд.
- После того, как тебе станет лучше.
- Мне не станет лучше, отец, - чуть слышно сказал Олбан.
- Глупости! - возразил Бренд, но в его словах не было уверенности.
- Осталось мало времени, отец, - сказал Олбан, слабо покашливая. - Пожалуйста, выслушай меня.
- Хорошо, Олбан. - Хранитель трона райвенов наклонился, чтобы лучше слышать слова сына.
- Там, в Райве, после появления Белгариона я почувствовал себя униженным, поскольку тебя сместили с должности. Я не мог вынести этого, отец. - Олбан опять закашлялся, и кровавая пена появилась у него на губах.
- Тебе следовало бы лучше знать меня, Олбан, - нежно сказал Бренд.
- Теперь я знаю, - вздохнул Олбан. - Но тогда я был молод и высокомерен, а Белгарион - никто, выскочка из Сендарии - оказался на твоем месте.
- Начнем с того, что это не мое место, Олбан, - сказал Бренд. - Оно принадлежит ему. Белгарион - райвенский король. Это не имеет ничего общего с положением или должностью. Это долг, этот долг его, а не мой.
- Я ненавидел его, - прошептал Олбан. - Я начал повсюду следовать за ним.
Куда бы он ни пошел, я был его тенью.
- Для чего? - спросил Бренд.
- Сначала я этого не знал. Но однажды он вышел из тронного зала в мантии и короне. Он казался таким напыщенным, таким важным, будто он действительно король, а не простой мальчишка с сендарийской кухни. Тогда я понял, что мне надо делать. Я вытащил кинжал и швырнул ему в спину.
Лицо Бренда внезапно застыло.
- После этого я долгое время пытался избегать его, - продолжал Олбан. - Я знал, что поступил не правильно, знал уже тогда, когда кинжал выскользнул из моих пальцев. Я думал, что, если буду держаться в стороне от него, он никогда не узнает, что это именно я решился на это. Но Белгарион способен узнать то, что не может узнать ни один человек. Однажды он разыскал меня и вернул кинжал, который я в него швырнул. И сказал, чтобы я никогда никому не говорил, что я натворил. Он сделал это ради тебя, отец, - чтобы скрыть от тебя мое бесчестье.
Бренд поднялся, лицо его было суровым и неумолимым.
- Пошли, - сказал он трем другим своим сыновьям. - Нам нужно сражаться, мы не можем тратить время на предателей. - И повернулся спиной к умирающему сыну.
- Я пытался служить ему верой и правдой, отец, - молил Олбан. - Я посвятил свою жизнь защите королевы. Разве это ничего не значит?
Бренд продолжал стоять, отвернувшись.
- Белгарион простил меня, отец. Неужели ты не можешь найти в своем сердце чувств, чтобы тоже простить меня?
- Нет! - резко ответил Бренд. - Не могу!
- Пожалуйста, отец, - молил Олбан. - Неужели у тебя не найдется для меня хотя бы одной слезинки?
- Ни одной, - сказал Бренд, но Ариана видела, что это ложь. Угрюмые, с серой поволокой глаза этого человека были полны слез, но лицо его оставалось подобным граниту. Не говоря больше ни слова, Бренд вышел из палатки.
Каждый из трех братьев Олбана молча пожал ему руку, и они ушли вслед за отцом.
Некоторое время Олбан тихо плакал, но затем все возраставшая слабость и лекарство, которое дала ему Ариана, отвлекли его от горестных мыслей. Он пролежал немного в забытьи, но потом вдруг приподнялся и кивком подозвал мимбратскую девушку. Она наклонилась к нему, поддерживая его за плечи одной рукой, и ей удалось услышать его последние слова.
- Пожалуйста, - прошептал Олбан. - Пожалуйста, расскажите ее величеству то, что я сказал отцу, и скажите ей, как глубоко я раскаиваюсь. - Голова его упала на грудь, и он умер.
У Арианы не было времени на сочувствие, потому что как раз в этот момент трое сендаров внесли в палатку полковника Брендига. Его левая рука висела как плеть.
- Мы сносили мост, который вел к городу, - сообщил один из сендаров. - Там была опора, которая не поддавалась, и полковник спустился сам, чтобы срубить ее. Когда она наконец переломилась, бревна моста рухнули на него.
Ариана с мрачным видом обследовала раздробленную руку Брендига.
- Боюсь, возможности для излечения нет, милорд, - сказала она. - Руку придется отрезать, иначе она омертвеет и унесет с собой вашу жизнь.
Брендиг грустно кивнул.
- Именно этого я и ожидал, - ответил он. - Тогда, полагаю, приступим.

***

- Глядите! - закричал король Родар, указывая вниз по реке. - Зеленый дым!
Это сигнал. Теперь мы можем начать отступление.
Генерал Вэрана, однако, смотрел на берега реки вверх по течению.
- Боюсь, что уже слишком поздно, ваше величество, - спокойно сказал он. - Колонна маллорийцев и недраков только что вышла на берег реки к западу от нас.
Весьма вероятно, что мы отрезаны.

Глава 18

Известие о смерти Тор Эргаса будто тяжелый стон прокатилось по армии мергов. Люди боялись Тор Эргаса, но его неукротимый нрав внушал солдатам чувство непобедимости. У них было ощущение, будто ничто не может преградить ему путь и будто они, как инструмент его жесточайшей воли, в какой-то мере также неуязвимы. Но с его смертью каждый мерг со страхом вдруг понял, что и он может умереть и что атака на армии Запада, находящиеся на южном берегу, захлебнулась.
Король Чо-Хэг с каким-то мрачным удовлетворением наблюдал, как убывала решимость мергов, а затем поскакал к рядам пехоты и гарцевавшим мимбратским рыцарям, чтобы посовещаться с другими военачальниками. Король Фулрах выехал верхом из рядов своих сендаров. Этот коренастый крепыш с каштановой бородкой выглядел почти комично в начищенных до блеска латах, однако на мече были видны зарубки. Клинок побывал в сече, а шлем был помят в нескольких местах - явное свидетельство, что король Сендарии принимал участие в битве.
- Сигнала Энхега еще не было? - нетерпеливо спросил Фулрах, приблизившись.
Чо-Хэг покачал головой.
- Теперь, однако, он может дать его с минуты на минуту, - сказал он. - А нам нужно пока разработать кое-какие планы. Видел ты Кородаллина?
- Им занимаются врачи, - ответил Фулрах.
- Он что, ранен? - Чо-Хэг был поражен.
- Не думаю, что это серьезно. Он пришел на помощь своему другу, барону Во Эбору, и мерг нанес ему булавой удар по голове. Шлем спас его. Немного идет кровь из ушей, но врачи говорят, что Кородаллин поправится. Барон же находится в худшем состоянии.
- Кто же тогда командует мимбратами?
- Сэр Эндориг. Он хорош в бою, но не блещет умом.
Чо-Хэг не удержался от короткой усмешки.
- Ты только что описал большинство арендийцев, мой друг. Все они хороши в бою и не блещут умом. - Чо-Хэг стал осторожно слезать с лошади, держась за седло, потому что не мог стоять на больных ногах. - По-моему, мы можем принять решение и без помощи Эндорига. - Он посмотрел на отступавших мергов. - Думаю, что, как только мы увидим сигнал Энхега, нам захочется как можно скорее убраться отсюда. В настоящий момент мерги растерялись, но они, вероятно, воспрянут духом через некоторое время. Фулрах кивнул.
- Ты действительно убил Тор Эргаса на дуэли? - спросил он.
Чо-Хэг кивком подтвердил это.
- На самом деле эта схватка не очень-то походила на дуэль. Он бредил и неистовствовал, нападая на меня, и даже не пытался защищаться. Как только Энхег подаст сигнал, нужно, чтобы мимбраты в лоб атаковали мергов. Те, вероятно, не выдержат и побегут. Я с людьми из моего клана начну преследовать их. Это должно дать время твоей пехоте начать отступление вверх по реке. Эндориг и я не дадим мергам вернуться, пока вы не очистите берег. Как тебе это?
Король Фулрах кивнул.
- Кажется вполне выполнимым, - согласился он. - А ты не думаешь, что они станут нас преследовать?
- Я постараюсь убедить их не делать этого, - усмехнулся Чо-Хэг. - А у тебя есть какое нибудь представление о том, что творится на другом берегу реки?
- Трудно сказать, но, судя по всему, дела идут не очень-то хорошо.
- Можешь придумать, как оказать им помощь?
- Сразу ничего не приходит в голову, - ответил Фулрах.
- Я тоже не могу ничего предложить, - сказал Чо-Хэг и стал опять карабкаться в седло. - Поеду дам распоряжения Эндоригу. Внимательно следи за сигналом Энхега.

***

- Белгарат! - молча взывала Се'Недра, сжимая амулет, висящий у нее на шее.
- Белгарат, слышишь ли ты меня? - Она стояла в нескольких ярдах от того места, где Дерник старался уложить поудобнее Полгару, которая все еще не пришла в сознание. Глаза принцессы были крепко зажмурены, и она пыталась максимально сосредоточиться, чтобы унестись мыслью в небеса на поиски старого чародея.
- Се'Недра? - Голос старика прозвучал так ясно, как будто он стоял рядом.
- Что ты делаешь? Где Полгара?
- О Белгарат! - Принцесса едва не прослезилась от облегчения. - Помогите нам! Леди Полгара без сознания, а маллорийцы снова атакуют. Мы погибаем, Белгарат! Помогите нам!
- Говори помедленнее, - кратко распорядился он. - Что с Полгарой? Где вы?
- Мы у Талл Марду, - отвечала Се'Недра. - Нам пришлось взять этот город, чтобы чирекский флот смог пройти вниз по реке. Но на нас навалились маллорийцы и мерги. Они атакуют нас с раннего утра.
Белгарат начал ругаться.
- Что там с Пол? - резко спросил он.
- Гролимы наслали ужасную бурю, а потом туман. Леди Полгара и Белдин вызвали ветер, а потом она просто упала без чувств. Белдин сказал, что она истощила себя и что мы должны дать ей поспать.
- А где Белдин?
- Он сказал, что должен следить за гролимами. Можете вы помочь нам?
- Се'Недра, я нахожусь в тысяче лиг от вас. Гарион, Силк и я уже в Маллории, едва ли не в двух шагах от Торака. Стоит мне только поднять руку, и он проснется, а Гарион пока еще не готов к встрече с ним.
- Значит, мы обречены, - прошептала Се'Недра.
- Прекрати! - рявкнул он. - Сейчас не время для истерик! Вы должны разбудить Полгару.
- Мы пытались, а Белдин говорит, что мы должны дать ей отдохнуть - Она может отдохнуть и позже, - сердито заметил Белгарат. - Есть там мешочек, который она носит с собой повсюду, тот, в котором она держит все эти травы?
- Я... Да, думаю, что есть. Недавно я видела его у Дерника в руках - Дерник с вами? Это хорошо. Теперь слушай, и слушай внимательно. Открой мешочек. Тебе понадобится шелковая сумочка. Не открывай никаких пузырьков или бутылочек: там она держит свои яды. В одной из шелковых сумочек найдешь желтоватый порошок, у него очень острый запах. Положи примерно ложку этого порошка в кружку с кипящей водой. Поставь кружку у головы Пол и накрой ей лицо плащом так, чтобы она могла вдыхать запах.
- И что будет?
- Это разбудит ее.
- Вы уверены в этом?
- Не спорь со мной, Се'Недра. Она проснется, поверь мне. Этот запах разбудил бы и мертвеца. Как только проснется, она поймет, что делать.
Се'Недра колебалась.
- А Гарион с вами? - выпалила она наконец.
- Он спит. У нас глубокая ночь.
- Когда он проснется, скажите, что я люблю его. - Она проговорила это так быстро, как если бы боялась, что стоит ей подумать о том, что она говорит, то не решится это сделать.
- Зачем его смущать? - спросил старик.
- Белгарат! - Голос Се'Недры прозвучал так, как будто ее ударили.
- Это я просто поддразниваю тебя. Я передам ему. А теперь - за работу, и больше не делай этого. Я пытаюсь неслышно подобраться к Тораку, а это довольно трудно, когда приходится кричать на кого-то, кто находится за тысячу лиг.
- Но мы же не кричим.
- О нет, мы кричим. Это особый вид крика, но все равно это крик. А теперь убери руки с этого амулета и принимайся за работу. - И голос его пропал.
Дернику, конечно, объяснять не имело смысла, поэтому все необходимое Се'Недра сделала сама. Она все перерыла, пока не нашла маленькую кружку, потом наполнила ее водой и поставила на небольшой очаг, который прошлой ночью соорудил кузнец. Затем открыла мешочек с травами Полгары. Миссия стоял рядом, с любопытством наблюдая за ней.
- Что вы делаете, принцесса? - спросил Дерник, все еще хлопотавший вокруг спящей Полгары.
- Готовлю кое-что, чтобы ее сон был глубже, - солгала Се'Недра.
- А вы уверены в том, что делаете? Некоторые из этих снадобий очень опасны.
- Я знаю, что ищу, - ответила она. - Поверь мне, Дерник.
Порошок, который Се'Недра обнаружила наконец, обладал таким острым запахом, что на глазах у нее выступили слезы. Се'Недра аккуратно отмерила небольшую дозу и бросила в кружку с кипятком. Поднявшийся пар вонял ужасно, и принцесса отвернувшись несла кружку к тому месту, где лежала Полгара. Се'Недра поставила ее около бледного лица спящей женщины, а затем набросила на нее плащ.
- Дай мне палку, - сказала она кузнецу. Дерник с сомнением протянул ей сломанную стрелу. Се'Недра аккуратно натянула на нее плащ образовав маленький тент над кружкой и лицом Полгары.
- И что теперь? - спросил Дерник.
- Теперь будем ждать, - ответила Се'Недра.
Затем на берегу, поблизости от их костра, появились раненые сендары. Их короткие куртки были все в пятнах крови. В отличие от большинства раненых, которые проходили в это утро, они несли с собой оружие.
Полгара начала кашлять под сооруженным над ее головой тентом.
- Что вы наделали?! - закричал Дерник, отбрасывая плащ.
- Это было необходимо, - ответила Се'Недра. - Я говорила с Белгаратом. Он сказал, что я должна разбудить ее, и объяснил, как это сделать.
- Ты причинила ей вред! - крикнул Дерник. С неожиданной для него злостью он схватил дымящуюся кружку и швырнул ее так, что она откатилась к кромке воды.
Веки Полгары задрожали, она продолжала кашлять. Затем глаза открылись, но взгляд их был еще пустым, непонимающим.
- Не дадите ли нам немного воды? - спросил один из сендаров.
- Там же целая река, - рассеянно ответила Се'Недра, продолжая внимательно наблюдать за глазами Полгары.
Дерник, однако, бросил на подошедшего удивленный взгляд, а затем потянулся к мечу.
Но люди в куртках сендаров уже окружили их. Понадобились силы трех человек, чтобы разоружить могучего кузнеца и скрутить ему руки.
- Вы не сендары! - воскликнул Дерник, продолжая сопротивляться захватившим его людям.
- До чего же ты умен, что заметил это, - сказал один из них с таким гортанным акцентом, что его почти невозможно было понять. Другой же вытащил меч и встал над изумленной Полгарой.
- Прекрати сопротивление, друг, - сказал он Дернику с отвратительной усмешкой, - или я убью эту женщину.
- Кто вы? - негодующе спросила Се'Недра. - Что вы делаете?
- На самом деле мы - Имперская гвардия, - любезно ответил человек с мечом.
- И мы находимся здесь, ваше высочество, чтобы передать вам приглашение его величества Зарата, императора Маллории. Его величество просит вас оказать ему честь и побывать в его шатре. - Лицо гвардейца стало строгим, и он взглянул на своих людей. - Ведите их, - приказал он. - Давайте поторопимся, а то еще придет кто-нибудь и станет задавать ненужные вопросы.

***

- Они окапываются, - доложил Хеттар королю Родару, показывая на запад, на отрезанную теперь дорогу к отступлению. - Они уже прорыли от реки линию окопов длиной примерно с полмили.
- А есть ли какая-нибудь возможность обойти их? - спросил Родар.
Хеттар покачал головой:
- Там весь фланг кишит недраками.
- Тогда придется нам прорываться напрямую, - решил король Драснии.
- Я не могу успешно атаковать окопы кавалерией, - сказал Хеттар.
- Ну что ж, станем штурмовать их пехотными частями, - заявил Родар. - У нас будет даже определенное преимущество. Астурийские луки стреляют дальше, чем те короткие, которыми вооружены маллорийцы. Когда будем наступать, выдвинем лучников вперед. Они могут сначала обстрелять окопы, а потом не дадут покоя маллорийским лучникам, стоящим позади их укреплений. Первыми двинутся копейщики. - Вспотевший толстяк посмотрел на генерала Вэрану. - Смогут ли ваши легионеры очистить окопы сразу же, как только мы сделаем для них коридор?
Вэрана кивнул.
- Их специально обучали этому, - доверительно сообщил он. - Окопы мы очистим.
- Вместе с армией мы вывезем и раненых, - сказал Родар. - Пусть кто-нибудь разыщет Полгару и принцессу. Пора уходить.
- А какую задачу ты ставишь перед лордом Хеттаром и мною? - поинтересовался Мендореллен. На доспехах прославленного рыцаря виднелись несколько вмятин, но он говорил с таким спокойствием, будто и не участвовал в тяжелом сражении.
- Я хочу, чтобы ты со своими рыцарями защищал тылы, - сказал ему Родар. - Не давай маллорийцам ударить мне в спину. - Он повернулся к Хеттару. - А тебе и твоему клану я поручаю недраков. Не хочу, чтобы они всей своей массой навалились на нас, когда мы будем драться в окопах.
- Это отчаянный шаг, король Родар, - серьезно сказал генерал Вэрана. - Атака даже на поспешно сделанные укрепления всегда обходится дорого, а вы собираетесь предпринять это в то время, когда другая армия подходит к вам с тыла. Если ваша атака будет отбита, вы окажетесь зажаты между превосходящими силами противника. Вас тут же изрубят на мелкие кусочки.
- Знаю, - мрачно признался Родар, - но наша единственная надежда спастись - прорваться с боем сквозь окружение. Нам нужно вернуться в верховья реки.
Скажите солдатам, что мы должны взять эти окопы с первой же атаки, иначе всем нам придется здесь же и умереть. Итак, господа, желаю удачи.
И снова Мендореллен повел рыцарей в атаку, и снова передовые ряды наступавших маллорийцев откатились под смертоносным напором мимбратов. На этот раз, однако, копейщики и легионеры свернули влево, оставив свои позиции, чтобы последовать за сендарами и астурийцами, которые уже уходили с поля боя на запад.
Но сдерживание атак противника дорого обошлось мимбратским рыцарям. Лошади без всадников метались по полю боя; то тут, то там среди красных туник, усеявших поле, виднелась одинокая фигура упавшего рыцаря. Снова и снова мимбраты бросались на красную волну наступающих, но сдерживать маллорийцев становилось все труднее.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Это будет трудно, ваше величество, - говорил тем временем генерал Вэрана королю Родару. - Даже если мы и прорвемся, основные маллорийские силы будут висеть у нас на хвосте.
- У вас большой талант говорить очевидные истины, генерал, - ответил Родар. - Как только прорвемся, мы переместим лучников в тыл, пусть маллорийцы идут под дождем стрел. Это сдержит их.
- Пока у лучников будут стрелы, - добавил Вэрана.
- После того как мы прорвемся, я пошлю вперед олгаров. У Фулраха целые повозки стрел стоят у порогов.
- До которых два дня пути.
- Вы всегда смотрите на вещи с мрачной стороны?
- Просто стараюсь все предвидеть, ваше величество.
- А не могли бы вы предвидеть что-нибудь еще?

***

Олгары переместились на правый фланг отступавшей армии и собирались в небольшие группы, готовясь атаковать недраков, расположившихся на холмах у реки. Хеттар с развевающимся чубом и саблей наголо галопом вылетел вперед.
Взгляд его был тверд, как кремень. Недраки, казалось, ожидали его атаки, но затем, к удивлению наступавших, повернули и быстро поскакали к реке.
Вдруг от них отделились с полдюжины всадников и под недракским знаменем устремились к приближавшимся олгарам. Один из всадников размахивал короткой палкой с привязанным к ней белым флагом. Ярдах в ста от лошади Хеттара они резко осадили коней.
- Мне нужно поговорить с Родаром, - сказал один из недраков настойчивым тоном. Это был высокий изможденный человек с испещренным оспинами лицом и небольшой бородкой, с короной на голове.
- Опять какой-нибудь трюк?! - прокричал в ответ Хеттар.
- Конечно, идиот! - ответил увенчанный короной человек. - Но на этот раз он тебя не касается. А теперь немедленно доставь меня к Родару.
- Не спускай с них глаз, - сказал Хеттар стоявшему рядом вождю клана, показывая на недракские войска, устремившиеся к маллорийским окопам, преграждавшим путь отступавшей армии. - Я отведу этого сумасшедшего к королю Родару. - Хеттар повернулся и повел группу недракских воинов туда, где находилась пехота.
- Родар! - визгливо закричал тощий человек в короне, когда они приблизились к драснийскому королю. - Ты когда-нибудь отвечаешь на письма?
- Что ты здесь делаешь, Дроста? - прокричал в ответ король Родар.
- Перехожу на другую сторону, Родар, - отвечал король Дроста лек Тан с почти истерическим смехом. - Присоединяю свои силы к твоим. Я обмениваюсь посланиями с твоей королевой в течение нескольких недель. Разве ты не получил ее писем?
- Я думал, что ты просто играешь за двумя столами.
- Естественно, играю, - захихикал король недраков. - У меня всегда припасено кое-что в рукаве. Теперь моя армия открывает вам спасительный путь к отступлению. Ведь ты же действительно хочешь выбраться отсюда, не так ли?
- Конечно, хочу.
- Этого же хочу и я. Мои войска перебьют маллорийцев в их же окопах, а затем мы сможем убежать все вместе.
- Я не верю тебе, Дроста, - резко сказал Родар.
- Родар, - отвечал Дроста с наигранным огорчением, - как ты можешь говорить такое старому другу? - Он захихикал опять, голос у него был скрипучим и нервным.
- Я хочу знать, почему ты перебегаешь на другую сторону в разгар битвы, особенно когда ваша сторона побеждает.
- Родар, мое королевство наводнили маллорийцы. Если сейчас я не помогу вам победить их, Зарат попросту проглотит Гар Ог Недрак. Это слишком длинная и запутанная история, чтобы обсуждать ее сейчас. Принимаешь мою помощь?
- Я приму любую помощь, которую только смогу получить.
- Хорошо. Может быть, позже мы вместе выпьем и поговорим обо всем, но сейчас давай выбираться отсюда до того, как об этом услышит Зарат и прибежит лично за мной. - Король Гар Ог Недрака засмеялся тем же скрипучим, почти истерическим смехом. - Все же я сделал это, Родар, - ликовал он. - Я действительно предал Зарата Маллорийского и ускользнул.
- Но ты еще не ускользнул, Дроста, - сухо сказал Родар.
- Ускользну, если мы помчимся достаточно быстро, Родар. Сейчас я действительно чувствую себя беглецом.

***

Зарат, грозный император огромной Маллории, был человеком среднего роста с лоснящимися черными волосами и бледным, оливкового цвета лицом, черты которого казались правильными, почти красивыми, но глаза выдавали глубокую меланхолию.
По виду ему можно было дать около тридцати пяти лет, носил он простую холщовую одежду без каких-либо украшений, которые могли бы свидетельствовать о его положении.
Его шатер располагался в центре маллорийского лагеря - огромного моря палаток, раскинувшегося на равнине Мишарак-ас-Талла. Земляной пол шатра был устлан бесценными маллорийскими коврами, а полированные столы и стулья инкрустированы золотом и жемчугом. Горевшие свечи наполняли шатер ярким светом.
Где-то поблизости небольшая группа музыкантов исполняла заунывные мелодии.
Зарат с каким-то грустным интересом и печалью в глазах наблюдал, как молодая кошка подкрадывается к скатанному в шарик кусочку пергамента, причем лапы ее бесшумно двигались по ковру, а на мордочке застыло выражение пристальной сосредоточенности.
Когда принцессу Се'Недру и ее спутников привели в шатер, Зарат, сидевший на низком диване с подушками, предостерегающе поднял руку, требуя тишины. Глаза его все еще следили за кошкой.
- Она охотится, - пробормотал император лишенным всякой интонации голосом.
Кошка все ближе подползала к намеченной добыче, она припадала к земле и нервно перебирала задними лапами, Вдруг она прыгнула на пергамент. Шарик зашуршал, когда она схватила его, и удивленная кошка высоко подпрыгнула. Потом осторожно тронула шарик лапой и, найдя вдруг новую забаву, стала катать шарик по полу легкими ударами лапы.
Зарат грустно улыбался.
- Молодая кошка, - сказал он, - ей предстоит еще многому научиться. - Он грациозно поднялся и поклонился Се'Недре. - Ваше императорское высочество, - официально приветствовал он ее. Голос его был звучным, но каким-то безжизненным.
- Ваше императорское величество, - отвечала Се'Недра, склоняя голову в ответ.
- Пожалуйста, добрый человек, - сказал Зарат Дернику, который поддерживал все еще слабую Полгару, - пусть леди отдохнет здесь. - Он показал на диван. - Я пошлю за врачами, и они займутся ее недомоганием.
- Ваше величество слишком добры. - Се'Недра произнесла эту ритуальную фразу, но глазами прощупывала лицо Зарата, пытаясь найти хоть какой-нибудь намекала его настоящие намерения. - Можно только удивляться, встретив при сложившихся обстоятельствах такую обходительность.
Зарат опять улыбнулся, но довольно криво.
- Конечно, считается, что все маллорийцы ярые фанатики - вроде мергов.
Обходительность - черта не их характера, ведь так?
- Мы мало знаем о Маллории и ее народе, - ответила принцесса. - Я не знала, чего следует ожидать.
- Удивительно, - заметил император, - а я наслышан о вашем отце и о ваших олорнских друзьях.
- В сборе сведений ваше величество пользуется помощью гролимов, - сказала Се'Недра, - в то время как мы должны полагаться на обыкновенных людей.
- Гролимов переоценивают, принцесса. Они, во-первых, прежде всего преданы Тораку, а во-вторых, своим собственным иерархам. Они говорят мне только то, что хотят сказать, хотя время от времени я ухитряюсь получить хотя бы от одного из них чуть больше сведений. Это заставляет быть честными остальных.
В шатер вошел слуга, упал на колени и уткнулся лицом в ковер.
- Да? - спросил его Зарат.
- Ваше императорское величество приказали привести сюда короля таллов, - ответил слуга.
- Ах да. Я почти забыл. Пожалуйста, извините меня, принцесса Се'Недра, всего одна минута. Это небольшое дельце, которое требует моего внимания.
Пожалуйста, располагайтесь поудобнее, вы и ваши друзья. - Он критически осмотрел доспехи Се'Недры. - После того как мы отобедаем, я попрошу моих придворных подыскать более подходящую одежду для вас и леди Полгары. Не нужно ли что ребенку? - Он с любопытством посмотрел на Миссию, который внимательно наблюдал за кошкой.
- С ним все будет в порядке, ваше величество, - ответила Се'Недра. Ее ум лихорадочно работал. Возможно, с этим вежливым, лощеным господином будет легче иметь дело, чем она предполагала.
- Приведите короля таллов, - приказал Зарат, устало прикрывая глаза рукой.
- Тотчас, ваше императорское величество, - сказал слуга, вскочил на ноги и попятился из шатра, согнувшись в три погибели.
Гетель, король Мишарак-ас-Талла, оказался полным человеком с гладкими волосами темного цвета. Когда его ввели, лицо короля было бледным, и он сильно дрожал. - В ваше императорское в-величество, - заикаясь, произнес он хриплым голосом.
- Вы забыли поклониться, Гетель, - мягко напомнил ему Зарат. Один из маллорийских стражников сжал кулак и ударил им Гетеля в живот. Таллский монарх согнулся пополам.
- Вот так значительно лучше, - одобрительно сказал Зарат. - Я пригласил вас сюда в связи с некоторыми прискорбными новостями, которые получил с поля боя. Мои командиры докладывают, что во время столкновения у Талл Марду ваши войска не вели себя должным образом. Я не солдат, но мне кажется, что ваши люди могли бы выдержать по крайней мере хоть одну атаку мимбратских рыцарей, прежде чем обратиться в бегство. Я получил, однако, сообщение, что они этого не сделали. Можете ли вы как-то объяснить это?
Гетель начал бормотать что-то невразумительное.
- Я думаю вот что, - сказал ему Зарат. - Судя по моему опыту, неспособность людей делать то, что от них ожидают, возникает из за плохого руководства. Видимо, вы не позаботились о том, чтобы поддержать в своих людях храбрость. Это серьезный промах с вашей стороны, Гетель.
- Простите меня, великий Зарат, - стонал король таллов, от ужаса падая на колени.
- Ну конечно, я прощаю вам, дорогой соратник, - сказал ему Зарат. - Как нелепо с вашей стороны думать, что я этого не сделаю. Но тем не менее какое-то наказание все-таки необходимо, вы так не думаете?
- Я целиком принимаю на себя ответственность, - заявил Гетель, все еще стоя на коленях.
- Прекрасно, Гетель. Просто великолепно! Я очень рад, что эта беседа проходит так хорошо. Нам удалось избежать всевозможных неприятностей. - Он повернулся к слуге. - Будьте так добры, возьмите короля Гетеля, и пусть его выпорют.
- Будет сделано, ваше императорское величество. Гетель вытаращил глаза, когда двое солдат рывком поставили его на ноги.
- Теперь, - задумчиво произнес Зарат, - что же мы будем с ним делать, после того как выпорем? - Он подумал секунду. - А, знаю. Есть поблизости какие-нибудь прочные доски?
- Это же голая степь, ваше императорское величество.
- Очень жаль. - Зарат вздохнул. - Я собирался вас распять, Гетель, но, думаю, придется мне отказаться от этого. Возможно, еще пятьдесят плетей послужат вам хорошим уроком.
Гетель начал реветь.
- О, мой дорогой соратник, так не пойдет. Вы же король, в конце концов, и должны непременно подавать хороший пример своим людям. Ступайте же, у меня гости. Есть надежда, что лицезрение вашей публичной порки послужит хорошим уроком вашим войскам и побудит их делать свое дело получше. Они сообразят, что если я сделал такое с вами, то, что я сделаю с ними, будет значительно хуже.
Когда вы поправитесь, помогите им утвердиться в этом заключении, потому что в следующий раз, когда это случится, у меня под рукой окажутся необходимые доски.
Уберите его! - приказал Зарат, даже не взглянув на короля таллов.
- Извините меня, что прервал нашу беседу, ваше высочество, - сказал он. - Эти маленькие административные дела поглощают так много времени.
Рыдающего короля таллов выволокли из шатра.
- Я распорядился насчет небольшого ужина для ваших друзей, принцесса Се'Недра, - продолжал Зарат. - Все блюда - деликатесы. Затем я распоряжусь, чтобы вас и ваших спутников поместили со всеми необходимыми удобствами.
- Надеюсь, мой вопрос не обидит ваше императорское величество, - смело начала Се'Недра, - но нельзя ли полюбопытствовать о ваших планах насчет нашего будущего?
- Пожалуйста, не тревожьтесь, ваше высочество, - ответил Зарат своим безжизненным голосом. - До меня дошло сообщение, что этот сумасшедший, Тор Эргас, мертв. Я никогда не смогу расплатиться с вами за эту услугу, и у меня нет в отношении вас совершенно никакого злого умысла. - Он бросил взгляд в угол шатра, где его кошка, исступленно мурлыкая, лежала на коленях Миссии, задрав все четыре лапы. Улыбавшийся мальчик нежно гладил ее пушистый живот.
- Прелестно, - пробормотал Зарат своим меланхоличным голосом.
Затем император беспредельной Маллории поднялся и подошел к дивану, куда Дерник усадил леди Полгару.
- Моя королева, - сказал он, кланяясь ей с глубоким уважением. - Ваша красота превосходит все, что о ней говорят.
Полгара открыла глаза и бросила на него спокойный взгляд. Сумасшедшая надежда охватила сердце Се'Недры: Полгара пришла в сознание.
- Вы очень любезны, милорд, - сказала ему Полгара слабым голосом.
- Но вы же действительно моя королева, Полгара, - проговорил Зарат, - и теперь я могу понять извечное стремление к вам моего бога. - И он опять вздохнул, очевидно, в очередном приступе свойственной ему меланхолии.
- Что вы собираетесь с нами делать? - спросил Дерник, все еще поддерживая Полгару. Зарат вздохнул опять.
- Бог моего народа не является хорошим или добрым богом, - сказал он кузнецу. - Если бы дело касалось только меня, то все могло бы сложиться иначе.
Меня, однако, об этом не спрашивали. Я энгарак и должен склониться перед волей Торака. Бог-Дракон энгараков просыпается, и я должен подчиняться его приказам.
Хотя это и причинит мне глубокую боль, но я должен передать вас и ваших спутников гролимам. Они доставят вас к Зидару, апостолу Торака в Ктол Мишраке, Городе Ночи, где именно Зидар и решит вашу судьбу.

ЧАСТЬ 3 МАЛЛОРИЯ

Глава 19

Почти неделю провели они в императорском лагере в качестве личных гостей императора Зарата, который по каким то лишь ему известным причинам, казалось, находил грустное удовлетворение в их обществе. Им были предоставлены апартаменты в лабиринте шелковых палаток и шатров, где размещалась личная прислуга Зарата, а обо всех их удобствах заботился сам император.
Этот странный человек с печальными глазами ставил в тупик Се'Недру. Хотя Зарат и был преисполнен учтивости, его беседа с королем Гетелем ужаснула ее.
Его жестокость тем более поражала, что Зарат никогда не терял самообладания.
Казалось, сон был ему неведом, потому что часто в середине ночи, ощущая смутную потребность в собеседнике, он посылал за Се'Недрой. При этом Зарат никогда не извинялся за то, что прервал ее отдых. Ему, по-видимому, даже в голову не приходило, что эти приглашения могут причинять ей какое-либо неудобство.
- А где получил военную подготовку король Родар? - спросил ее Зарат во время одной из таких ночных встреч. - У меня нет ни малейших сведений о его способностях. - Император сидел, утонув в пурпурных подушках глубокого мягкого кресла, золотистый свет свечей играл на его лице, на коленях возлежала кошка.
- Я действительно затрудняюсь ответить на этот вопрос, ваше величество, - ответила Се'Недра, рассеянно играя рукавом бледного шелкового халата, который был предоставлен в ее распоряжение вскоре после их пленения. - Я познакомилась с Родаром только прошлой зимой.
- Очень странно, - задумчиво промолвил Зарат. - Мы всегда считали его глуповатым стариком, до смерти влюбленным в свою молодую жену. Мы никогда не предполагали, что от него может исходить угроза. Мы сосредоточили все внимание на Бренде и Энхеге. Бренд слишком скромен, чтобы стать хорошим руководителем, а Энхег слишком непоследователен, чтобы доставить нам много хлопот. Затем неизвестно откуда появился Родар, чтобы взять на себя руководство. Все олорны - загадка, не правда ли? Как только их может терпеть разумная толнедрийская девушка?
Се'Недра коротко рассмеялась.
- Они не лишены обаяния, ваше величество, - ответила она довольно дерзко.
- А где сейчас Белгарион? - Вопрос был задан внезапно.
- Мы не знаем, ваше величество, - уклончиво ответила Се'Недра. - Леди Полгара была сама не своя, когда узнала, что он улизнул.
- Вместе с Белгаратом и Келдаром, - добавил император. - Мы слышали о том, что их искали. Скажите мне, принцесса, случайно Краг Яска не с ним?
- Краг Яска?
- Горящий камень, который вы на Западе называете Оком Олдура.
- Я не уполномочена обсуждать это, ваше величество, - сухо ответила она, - и я уверена, вам достанет такта, чтобы не пытаться выжать из меня эти сведения.
- Принцесса! - с упреком сказал он.
- Простите меня, ваше величество, - извинилась она и поспешно наградила его лукавой девичьей улыбкой, к которой всегда прибегала в крайних случаях.
Зарат тоже ответил ей легкой улыбкой.
- Вы хитрая девушка, Се'Недра, - сказал он.
- Да, ваше величество, - призналась она. - Но что подвигло вас и Тор Эргаса забыть взаимную вражду и объединиться против нас? - Се'Недра хотела показать, что она тоже может задавать неожиданные вопросы.
- Наше совместное выступление не означает союза, принцесса, - отвечал он.
- Я просто ответил на действия Тор Эргаса.
- Не понимаю вас.
- Пока он оставался в Рэк Госке, я вполне довольствовался пребыванием в Талл Зелике, но, как только он начал продвигаться на север, я должен был сделать то же самое. Земли таллов имеют слишком большое стратегическое значение, чтобы позволить врагу захватить их.
- И что теперь, Зарат? - дерзко спросила Се'Недра. - Тор Эргас мертв. Куда теперь вы повернете в поисках врага?
Он улыбнулся холодной улыбкой.
- Как же плохо вы нас знаете, Се'Недра. Тор Эргас являлся только символом фанатизма мергов. Ктачик мертв, Тор Эргас мертв, но власть мергов будет сохраняться столько же, сколько будет существовать Маллория после того, как умру я. Наша вражда коренится в глуби веков. Она будет продолжаться по крайней мере до тех пор, пока император Маллории не сокрушит навсегда Ктол Мергос и не утвердится в качестве полновластного повелителя энгараков.
- Значит, все сводится к борьбе за власть?
- А что же еще имеет значение? - печально спросил он. - Когда я был очень молод, то думал, что, может быть, есть еще что-то, но жизнь показала, что я ошибался. - Гримаса на мгновение исказила его лицо, и он вздохнул. - Со временем вы откроете для себя ту же самую истину. Ваш Белгарион будет с годами становиться все равнодушней, холодное удовлетворение от обладания властью станет все больше брать над ним верх. Когда этот процесс закончится и у него останется только любовь к власти, тогда он и я двинемся друг на друга. Я не стану нападать на него, пока не завершится его образование. Мало удовольствия в том, чтобы уничтожить человека, который не полностью осознает реальное положение вещей. Когда исчезнут все его иллюзии и останется только любовь к власти, тогда он и станет достойным противником. - Лицо Зарата омрачилось. Он смотрел на Се'Недру холодными как лед глазами. - Думаю, что слишком задержал вас, а вам нужен отдых, принцесса, - сказал он. - Ложитесь-ка в постель и помечтайте о любви и других глупых вещах. Мечты скоро исчезнут, так что наслаждайтесь ими, пока можете.
Рано утром на следующий день Се'Недра пришла в шатер, где отдыхала Полгара, восстанавливая силы после схватки с гролимами у Талл Марду. Она уже встала, но была еще страшно слаба.
- Он такой же сумасшедший, как и Тор Эргас, - сообщила Се'Недра. - Так поглощен своей идеей стать полновластным повелителем энгараков, что даже не обращает внимания на то, что мы делаем.
- Все может измениться, как только Энхег начнет топить его корабли, - ответила Полгара. - Но в настоящий момент мы ничего не можем поделать, а потому просто слушай его и будь с ним вежлива.
- А вы не думаете, что нам нужно попытаться сбежать?
- Нет.
Се'Недра посмотрела на нее с некоторым изумлением.
- То, что происходит, возможно, должно было произойти. Есть некая причина, почему мы четверо - ты, Дерник, Миссия и я - должны отправиться в Маллорию. Не будем же противиться этому.
- Вы знали, что это должно произойти? Полгара ответила ей усталой улыбкой.
- Я знала, что мы должны туда отправиться, но не знала, каким образом.
Зарат никак не служит этому помехой, так что не раздражай его.
Се'Недра покорно вздохнула.
- Как скажете, леди Полгара.
В тот же день после обеда первые донесения о действиях короля Энхега в Восточном море достигли императора Зарата. Се'Недра, которая присутствовала при вручении ему этих депеш, ощутила тайное удовлетворение, когда этот хладнокровный человек на ее глазах впервые проявил признаки раздражения.
- Ты уверен в этом? - спросил он дрожавшего посланца, сжимая в руке пергамент.
- Я только доставил депешу, Гроза Мира, - испугался гонец, падая ниц перед императором.
- А ты был в Талл Зелике, когда прибыли корабли?
- Там было только одно судно, Гроза Мира.
- Один корабль из пятидесяти? - Тон Зарата стал недоверчивым. - Может быть, остальные движутся вдоль побережья?
- Моряки отрицают это, ваше императорское величество.
- Что за варвар этот Энхег Чирекский! - воскликнул Зарат, обращаясь к Се'Недре. - На каждом из этих судов находилось по двести человек.
- Король Энхег - олорн, ваше величество, - холодно ответила Се'Недра. - Это непредсказуемый народ.
Большим усилием воли Зарат взял себя в руки.
- Теперь я понимаю, - сказал он после минутного размышления. - В этом с самого начала и состоял ваш план, не так ли, принцесса? А все это нападение на Талл Марду было всего лишь уловкой, военной хитростью?
- Не совсем, ваше величество. Меня уверяли, что город необходимо взять, чтобы обеспечить продвижение флота.
- Но почему он топит моих солдат? Я же не питаю к олорнам никакой вражды.
- Но ее питает Торак - так по крайней мере мне говорили, - и именно Торак будет командовать объединенными армиями энгараков. Мы не можем позволить, чтобы ваши силы высадились на этом континенте, ваше величество. Мы не можем дать Тораку это преимущество.
- Торак же спит и, вероятно, будет спать еще несколько лет.
- У нас есть сведения, что ждать осталось недолго. Сам Белгарат убежден, что время его пробуждения близко.
Глаза Зарата прищурились.
- Тогда я должен передать всех вас гролимам, - сказал он. - Я надеялся повременить, пока Полгара восстановит свои силы, перед тем как отправиться в путь. Но, если правда то, что вы говорите, времени терять нельзя. Посоветуйте своим друзьям сделать необходимые приготовления, принцесса. Вы отправитесь в Талл Зелик завтра утром.
- Как пожелаете, ваше величество, - ответила Се'Недра, но по спине ее пробежал холодок, когда она склонила голову в знак покорности.
- Я гражданский человек, принцесса, - сказал Зарат в оправдание. - Я кланяюсь алтарю Торака, когда обстоятельства этого требуют, но не претендую на чрезмерную набожность. Я не буду вмешиваться в войны между Белгаратом и Зидаром и уж точно не встану между Тораком и Олдуром, когда они столкнутся друг с другом. Я бы всячески советовал придерживаться того же.
- Решение об этом принимать не мне, ваше величество. Моя роль во всем этом была предопределена задолго до моего рождения.
Видимо, это его позабавило.
- Вы имеете в виду Пророчество? У нас, энгараков, тоже есть свое Пророчество, принцесса, но я не думаю, что в ваше можно верить больше, чем в наше. Пророчество - всего лишь трюк, с помощью которого жрецы стараются сохранить свою власть над легковерными.
- Значит, вы ни во что не верите.
- Я верю в свои собственные силы и власть. Все остальное не имеет смысла.
Гролимы, которые сопровождали их во время поездки на север через выжженные солнцем равнины Мишарак ас Талла, держались вежливо и официально. Се'Недра не была уверена, диктовалось ли такое поведение распоряжениями императора Маллории или же страхом перед Полгарой. Изнуряющая жара теперь спала, и в воздухе ощущался слабый аромат последних сухих дней лета. На Таллской равнине оказалось множество деревень - беспорядочных скоплений домов, покрытых тростниковыми крышами. В молчании и страхе наблюдали местные жители, как с холодными, отсутствующими лицами проезжали мимо служители Торака.
Равнина к западу от Талл Зелика пестрела красными палатками, возведенными для маллорийской армии. Но большой лагерь теперь пустовал. Войска, уже прибывшие в Мишарак ас Талл, находились сейчас вместе с Заратом около Талл Марду, а постоянный поток вновь прибывающих внезапно прервался.
Сам Талл Зелик был похож на все другие порты мира, пропахшие запахом воды, рыбы, дегтя и гниющих водорослей. Серые каменные здания были низкими и широкими - почти такие же, как сами таллы. Вымощенные булыжником улицы сбегали вниз, к гавани, которую образовывала излучина широкого залива, на другой стороне которого тоже виднелись дома.
- Что это за город? - с любопытством спросила Се'Недра одного из гролимов, глядя поверх грязной воды на дальний берег.
- Яр Марак, - кратко ответил одетый в черное жрец.
А-а, - сказала она, вспоминая свои скучные уроки географии. Два города, один таллский, а другой недракский, смотрели друг на друга через залив, образованный устьем реки Корду, а граница между Мишарак-ас-Таллом и Гар Ог Недраком проходила как раз по середине реки.
- Думаю, что император, вернувшись из Талл Марду, примет меры к его уничтожению, - добавил другой гролим. - Он был недоволен поведением на поле боя короля Дросты, и кое-какое наказание за это будет в порядке вещей.
Они проехали по вымощенной камнем улице к гавани, но там у причалов стояло только несколько кораблей.
- Матросы категорически отказываются выходить в море, - доложил гролимам капитан корабля, на который их собирались посадить. - Чиреки рыскают в море подобно волчьей стае, они жгут и отправляют на дно все, что плавает.
- Флот чиреков находится дальше к югу, - заявил жрец, возглавлявший отряд гролимов.
- Чирекский флот плавает повсюду, преподобный отец, - возразил капитан. - Два дня назад они сожгли четыре приморских городка в двухстах лигах к югу отсюда, а вчера потопили с дюжину судов в сотне лиг к северу. Вы не поверите, как быстро они могут передвигаться с места на место. Они даже не тратят время на грабеж сожженных городов. - Капитан пожал плечами. - Они не люди! Они - стихийное бедствие!
- Мы выйдем в море через час, - настаивал гролим.
- Только если ваши жрецы знают, как грести и обращаться со снастями, - сказал ему капитан. - Мои люди в ужасе, они не выйдут в плавание.
- Мы убедим их, - угрожающе сказал гролим и отдал несколько приказаний своим подчиненным. На дощатой палубе был быстро возведен алтарь и рядом с ним поставили жаровню с тлеющими углями.
Главный гролим занял свое место у алтаря и, вознеся руки к небу, начал петь глубоким, глухим голосом. В правой руке он держал сверкающий нож. Его помощники выбрали наугад одного из моряков и потащили, вопящего и сопротивляющегося, по дощатой палубе. Се'Недра с ужасом наблюдала, как его привязали спиной к алтарю и зарезали, как ягненка. Гролим, который орудовал ножом, поднял истекающее кровью сердце убитого.
- Прими же наше жертвоприношение, бог-Дракон энгараков! - прокричал он истошным голосом, потом повернулся и бросил сердце на дымящуюся жаровню. От сердца пошел дым, оно зашипело на углях, а затем, когда его охватил огонь, стало чернеть и сморщиваться. С носа корабля в ознаменование жертвоприношения прозвучал железный гонг.
Стоявший у алтаря гролим, с рук которого падали капли крови, повернулся к столпившимся в середине судна морякам, лица которых были пепельно-серого цвета, - Наша церемония будет продолжаться до тех пор, пока судно не выйдет в море, - сказал он. - Кто следующий хочет отдать свое сердце нашему возлюбленному богу?
Се'Недра, которую тошнило, отвернулась. Она смотрела на Полгару, глаза которой горели ненавистью и которая, казалось, была охвачена всепоглощающей внутренней борьбой. Се'Недра знала ее и понимала, что только благодаря невероятной силе воли Полгара смогла удержаться от того, чтобы не обрушить ужасное возмездие на запятнанного кровью гролима. Одной рукой она обняла Миссию, как бы защищая его. На лице ребенка было выражение, которого Се'Недра никогда раньше не видела. Взгляд его был грустным, сочувственным, но в то же время полным железной решимости разрушить, обладай он достаточной силой, все алтари Торака в мире.
- Идите теперь вниз, - сказал один из сопровождавших их гролимов. - Понадобится несколько дней, чтобы достичь берегов беспредельной Маллории.
Корабль плыл на север, придерживаясь недракского побережья, готовый в любой момент причалить к берегу, если на горизонте появятся чирекские суда. В каком-то определенном месте маллорийский капитан, осмотрев пустынное море, с трудом проглотил комок в горле и установил штурвал так, чтобы совершить быстрый и страшный бросок через открытое море на восток.
Через день после того, как корабль отошел от недракского берега, они увидели далеко на юге страшный столб густого черного дыма, а еще через день обнаружили в воде обугленные обломки. Среди них плавали бледные раздутые тела.
Перепуганные матросы изо всех сил работали веслами и не нуждались в том, чтобы их подгоняли.
Затем в одно хмурое утро, когда в небе позади них появились дождевые облака, а в воздухе ощущалось приближение бури, впереди на горизонте показалось темное пятно, и моряки удвоили усилия, отчаянно стремясь побыстрее достичь лежащего прямо по курсу безопасного маллорийского побережья.
Пологий берег, куда их доставили маленькие корабельные шлюпки, был покрыт темной галькой, на которую с какими-то странными, печальными вздохами накатывали волны. На некотором расстоянии от кромки воды, прибывших ожидала группа всадников в черных одеждах, подвязанных малиновыми кушаками. Это были гролимы.
- Верховные жрецы, - холодно заметила Полгара. - Я так понимаю, что нас должны сопровождать весьма торжественно.
Гролим, который был главным на корабле, быстро подошел к поджидавшей их группе, распростерся ниц и что-то сказал почтительным голосом. Один из верховных жрецов, пожилой человек с глубокими морщинами и ввалившимися глазами, довольно поспешно слез с седла и подошел к тому месту, где Се'Недра и ее друзья только что вышли из шлюпки.
- Моя королева, - сказал он Полгаре, почтительно кланяясь. - Я - Уртаг, Верховный жрец области Камат. Я прибыл сюда с собратьями, чтобы сопровождать вас в Город Ночи.
- Я разочарована тем, что не вижу среди встречающих Зидара, - холодно отвечала волшебница. - Надеюсь, со здоровьем у него все в порядке.
Уртаг бросил на нее сердитый взгляд.
- Не сопротивляйся своей судьбе, королева энгараков, - посоветовал он.
- Две судьбы ожидают меня, Уртаг, - сказала Полгара. - Еще не решено, какой из них я последую.
- По поводу этого у меня нет никаких сомнений, - заявил он.

Предыдущая страница 17 Следующая страница


Последняя игра 18

- Возможно, это потому, что ты никогда не осмеливался посмотреть в другую сторону, - ответила она. - Ну что ж, поедем, Уртаг? Продуваемый ветром берег едва ли подходящее место для философских диспутов.
Верховные гролимы привели с собой запасных лошадей, все быстро сели в седла и поехали через гряду низких, поросших лесом холмов в северо-западном направлении. У покрытого галькой берега росли темные ели, но как только они преодолели первый подъем, то очутились в осиновом лесу. На взгляд Се'Недры, их белесые стволы выглядели почти как трупы, а весь лес отдавал чем-то мрачным и нездоровым.
- Мистрис Пол, - сказал Дерник почти шепотом, - а не нужно ли нам обдумать кое-какой план?
- Какой же, Дерник? - спросила она.
- Нашего бегства, конечно.
- Но мы не хотим бежать, Дерник.
- Не хотим?
- Гролимы везут нас как раз в то место, куда мы хотим попасть.
- А зачем мы хотим попасть в этот их Ктол Мишрак?
- У нас есть там кое-какие дела.
- Судя по тому, что, я слышал, это плохое место, - сказал Дерник. - Вы уверены, что не сделали какой-нибудь ошибки?
Полгара протянула руку и положила ему на плечо.
- Дорогой Дерник, - сказала она, - придется довериться мне.
- Конечно, мистрис Пол, - тут же ответил он. - Но не нужно ли мне знать, чего ожидать? Если придется принимать меры для вашей защиты, я должен быть готов к этому.
- Я бы сказала тебе, если бы знала сама, Дерник, - ответила Полгара. - Но я не знаю, чего следует ожидать. Я только знаю, что мы все четверо должны ехать в Ктол Мишрак. Мы нужны для завершения того, что там должно произойти. Для каждого из нас там есть дело.
- Даже для меня?
- Особенно для тебя, Дерник. Сначала я не догадывалась, кем ты являешься в действительности. Потому то и пыталась удержать тебя от поездки с нами. Но теперь я понимаю вполне. Ты должен быть там потому, что тебе предстоит сделать одну вещь, которая повернет весь ход событий в ту или другую сторонy.
- И что же это такое?
- Мы не знаем.
Глаза его расширились.
- А что если я сделаю все не правильно? - спросил он обеспокоенно.
- Не думаю, - заверила она его. - Пожалуй, я поняла, что предстоящее тебе дело весьма естественно вытекает из того, кто ты и чем занимаешься. - Она едва заметно улыбнулась ему. - Ты не сможешь сделать это не правильно, Дерник, так же как ты не можешь лгать, обманывать или воровать. Это заложено в тебе: делать все правильно, так что не беспокойся об этом.
- Очень хорошо, что вы это сказали, мистрис Пол, - ответил Дерник. - Ho, если вы не против, я все же буду беспокоиться об этом, хотя бы немного и, конечно, про себя.
Тогда она рассмеялась легким, добрым смехом.
- Ах ты милый, дорогой наш, - сказала она, порывисто беря его за руку. - Что бы мы делали без тебя?
Дерник покраснел и попытался смотреть в сторону, но ее сияющие глаза все же поймали его взгляд, и он покраснел еще больше.
После того как они миновали осиновый лес, их взглядам открылся пустынный ландшафт. Из разросшихся сорняков, подобно надгробиям на давно заброшенных кладбищах, подымались белые валуны, а засохшие деревья простирали в небо сучья, как взвывающие о помощи руки. На открывавшемся впереди горизонте виднелось пятно тучи, настолько темной, что она казалась почти пурпурной. Нигде не было и признаков человеческого жилья, а на дороге, по которой они ехали, не оказалось никаких следов.
- Что же, здесь никто не живет? - спросила принцесса у Полгары.
- В Ктол Мишраке - нет, если не считать нескольких гролимов, - ответила чародейка. - Торак разрушил его и изгнал жителей в тот самый день, когда мой отец и король Чирека со своими сыновьями похитили Око из железной башни.
- Когда же это было?
- Много столетий тому назад, Се'Недра. Насколько мы смогли установить, это случилось как раз в тот день, когда родились Белдаран и я, - в день смерти нашей матери. С уверенностью это трудно сказать. В те дни мы несколько небрежно относились ко времени.
- Но если ваша мать умерла, а Белгарат был в то время здесь, то кто же позаботился о вас?
- Конечно, Белдин. - Полгара улыбнулась. - Он не был хорошей матерью, но делал все, что мог, пока не вернулся отец.
- И поэтому вы так привязаны к нему?
- Да, это одна из причин.
Зловещая туча все еще не двигалась. Она казалась такой же неподвижной, как горная цепь, но по мере приближения к ней подымалась все выше и выше.
- Очень странная туча, - ответил Дерник, вглядываясь в плотную, упругую завесу впереди них. - Сзади на нас надвигается буря, но туча, кажется, совсем не движется.
- Она действительно не движется, Дерник, - сказала ему Полгара. - И никогда еще не двигалась. Когда энгараки построили Ктол Мишрак, Торак сотворил эту тучу, чтобы скрыть город. Так с тех пор она находится на одном месте.
- И долго?
- Около пяти тысяч лет.
- И там никогда не светит солнце?
- Никогда.
Верховные жрецы стали с некоторой опаской оглядываться вокруг, и наконец Уртаг приказал всем остановиться.
- Мы должны дать о себе знать, - заявил он. - Мы не хотим, чтобы стража по ошибке приняла нас за чужаков.
Остальные жрецы нервно кивнули, а затем все они вытащили из-под одежды блестящие стальные маски и закрыли ими лица. Потом каждый из них отвязал от седла факел и, пробормотав короткое заклинание, зажег его. Факелы горели особым зеленоватым пламенем и Давали вонючий, пахнущий серой дым.
- Интересно, что бы случилось, если бы я погасила ваши факелы? - спросила Полгара с едва заметной лукавой усмешкой. - Насколько вам известно, я могла бы это сделать.
Уртаг с беспокойством взглянул на нее.
- Сейчас не время для шуток, миледи, - предостерег он. - Стража очень жестоко обходится с чужаками. Наши жизни зависят от этих факелов. Пожалуйста, не делайте ничего, дабы не навлечь на нас беду.
Полгара слегка рассмеялась и не сказала ни слова.
Когда они проникли под тучу, стало быстро темнеть. Это не была чистая и прозрачная темнота ночи, а скорее какая-то грязная мгла, густая тень в воздухе.
Они одолели подъем и увидели перед собой котловину, а в середине ее почти скрытые во мраке развалины Города Ночи. Вокруг росли только чахлые сорняки и бледная от нехватки солнца трава. Торчавшие из земли камни были покрыты, как проказой, лишайниками, которые росли и на сырой почве, создавая впечатление, будто сама земля поражена какой-то болезнью.
Когда они въехали в город, среди нагромождений камня принцесса заметила какое то движение. Среди руин прыгали какие-то темные силуэты, и доносились звуки, похожие на клацанье когтей. Некоторые из этих фигур передвигались вертикально, другие нет. Се'Недра похолодела от испуга. Стражи Ктол Мишрака были не зверями и не людьми, и, казалось, они испытывают непонятную злобу ко всему живому. Больше всего Се'Недра боялась, что одно из этих чудовищ приблизится к ней и откроет свой лик - настолько омерзительный, что она может потерять рассудок.
Когда проезжали по разрушенной улице, Уртаг начал глухим и дрожащим голосом возносить старинную молитву Тораку. Плесень, казалось, царила всюду, грибы гроздьями росли в трещинах между камнями. Над всем этим нависал запах разложения, он подымался и от отвратительных грязных луж, и от мутных прудов с гниющей водой.
В центре города возвышались опоры толщиной с тело человека, на которых когда-то стояла исполинская железная башня. Ее обломки лежали ближе к югу, и ржавчина уже превратила железо в липкую красноватую грязь, которая походила на сгустки запекшейся крови.
Уртаг, теперь уже заметно дрожа, спешился перед огромным, в виде арки, порталом и провел их в полуоткрытую железную дверь. Помещение, в котором дарило гулкое эхо, оказалось столь же велико, как и императорский тронный зал в Тол Хонете. Не говоря ни слова, высоко подняв над головой факел, Уртаг провел их через другую огромную комнату, а затем по гудящим железным ступеням вниз, в темноту. В конце лестницы, возможно, в пятидесяти футах под руинами, находилась дверь из черного железа с огромными красными заклепками. Уртаг нерешительно постучал в нее, и этот звук отозвался в той палате, куда вела эта дверь.
- Кто пришел, чтобы нарушить покой дремлющего бога Дракона энгараков? - раздался из-за двери приглушенный голос.
- Я Уртаг, Верховный жрец Камата. - Голос гролима дрожал от ужаса. - Как приказано, я доставил пленных апостолу Торака.
Наступила тишина, а затем раздалось громыхание тяжелой цепи, за которым последовал скрежет огромной задвижки. Дверь медленно, со скрипом, открылась.
Се'Недра разинула рот. В дверном проеме стоял Белгарат! Прошла целая минута, прежде чем ее удивленные глаза начали находить некоторые различия, которые сказали ей, что седой человек, стоявший перед ней, на самом деле не старый чародей, а кто-то, столь похожий на него, что они легко могли бы сойти за братьев. Сколь бы ни были малозаметны эти различия, они тем не менее ощущались очень сильно. Во взгляде человека, стоявшего в дверном проеме, сочетались и печаль, и ужас, и ненависть к себе, но все затмевало всепоглощающее обожание этого человека, испытываемое им к своему страшному господину.
- Приветствую тебя у гробницы одноглазого бога, Полгара. - Такими словами он встретил чародейку.
- Прошло много времени, Белзидар, - отвечала она со странным безразличием в голосе.
- У меня нет больше права носить это имя, - сказал он, но в его тоне чувствовалось некоторое сожаление.
- Это было твое решение, Зидар. Он пожал плечами.
- Возможно, а возможно, и нет. Может быть, то, что я делаю, тоже необходимо. - Зидар толкнул дверь, чтобы распахнуть ее пошире. - Входите же, если желаете. Этот склеп обитаем, хоть и не пригляден на вид. - Затем он взглянул на Уртага. - Ты исполнил свою службу, Уртаг, Верховный жрец Торака, а каждая служба должна быть вознаграждена. Входи. - Зидар повернулся и ввел их в находившуюся за дверью сводчатую залу. Стены ее были сложены из огромных каменных блоков, а потолок поддерживали огромные железные арки. Пылающие по углам жаровни чуть разгоняли царивший здесь холод, казалось, исходящий от камня и железа. В середине комнаты стояли стол и несколько стульев, а у стены лежали куча беспорядочно сброшенных друг на друга тюфяков и целая кипа серых шерстяных одеял.
Зидар немного задержался у стола, чтобы взять одну из стоявших там свечей, а потом провел их по полированному каменному полу к сводчатому алькову, помещавшемуся в дальней стене.
- Твоя награда, Уртаг, - сказал он гролиму. - Подойди и узри лицо твоего бога. - Зидар поднял свечу.
В алькове в каменном саркофаге лежала огромная фигура, облаченная в черные одежды и укрытая черным покрывалом. Лицо скрывала блестящая стальная маска, глазницы которой были закрыты.
Уртаг лишь раз с ужасом взглянул на эту фигуру и тут же распростерся на полу.
Затем послышался резкий, скрежещущий звук, и фигура, лежавшая в алькове, слегка шевельнулась. Се'Недра, охваченная страшным волнением, смотрела, как огромное стальное лицо неторопливо повернулось к ним. На какой то момент открылась левая глазница. Черный провал на мгновение озарила зловещая искра мертвенного пламени. Стальная маска вдруг ожила, как будто это было лицо из плоти, и на ней появилась гримаса презрения к распростершемуся на каменных плитах жрецу, а блестящие губы принялись что-то глухо шептать.
Уртаг смотрел жадным взглядом, подняв лицо, на котором вдруг отразилось крайнее изумление, и стал прислушиваться к монотонному бормотанию, которое в этом темном склепе мог ясно различить только он один. Лицо Верховного жреца все больше бледнело и искажалось несказанным ужасом. Слова звучали невнятно, но интонации казались угрожающими. В отчаянии Се'Недра заткнула уши.
В конце концов Уртаг завопил и вскочил на ноги. Лицо его стало белее снега, а глаза вылезли из орбит. С безумным криком Уртаг устремился вон, и его вопли эхом прокатились по железной лестнице.

Глава 20

Шепот начался почти сразу же, как только Белгарат, Силк и Гарион достигли берегов Маллории. Сначала неразборчивый, будто легкий свист, он постоянно звучал в ушах Гариона. Но в последующие дни, когда они неуклонно продвигались на юг, Гарион начал различать отдельные слова: дом, мать, любовь и смерть и другие - из тех, что сразу привлекают внимание.
В отличие от Мориндленда, который они только что покинули, северная часть Маллории была страной пологих холмов, покрытых густой темно-зеленой травой.
Время от времени им попадались безымянные речки, несшие свои бурные воды под покровом серого неба. Казалось, солнце не появлялось здесь вот уже несколько недель. Стояла сухая, пасмурная погода. Холодный ветер с Восточного моря, несущий с собой запахи полярных льдов, постоянно дул им в спину, когда они продвигались на юг.
Белгарат стал крайне осторожен. Не было и признаков той рассеянности, которая отличала его в более цивилизованных частях света, и Гарион мог ощущать неуловимую энергию разума старика, которую он направлял вперед в поисках любой скрытой опасности. Эти посылы были настолько незаметными, что их легко можно было принять за звуки ветра, колышущего высокую траву.
Силк тоже ехал настороже, часто останавливаясь, чтобы прислушаться, а иногда, казалось, и понюхать воздух. Он даже слезал с седла и прикладывал ухо к земле, чтобы убедиться, не слышен ли приглушенный топот приближающихся невидимых лошадей.
- Нервная работенка, - сказал маленький драсниец, снова садясь в седло после такой остановки.
- Лучше быть слишком осторожным, чем нарваться на неприятности, - ответил Белгарат. - Слышал что-нибудь?
- Думаю, слышал, как там шевелится червяк, - весело ответил Силк. - Он, однако, ничего мне не сказал. Ты же знаешь, какие они, эти червяки.
- И ты обращаешь на них внимание?
- Но ты же спросил?
- Ох, заткнись!
- Гарион, ты же слышал, как он спрашивал меня?
- У тебя, наверное, самый противный характер на свете, - сказал Белгарат маленькому воришке.
- Знаю, - ответил Силк, - потому-то я так и поступаю. Возмутительно, правда? А сколько нам еще нужно проехать, чтобы добраться до леса?
- Еще несколько дней. Мы все еще находимся очень далеко на севере. Здесь зима слишком длинная, а лето слишком короткое, чтобы росли деревья.
- Скучноватое место, не так ли? - заметил Силк, оглядываясь на море травы и холмы, похожие друг на друга.
- При нынешних обстоятельствах я могу немного и поскучать. Пожалуй, другие варианты не этакие при ятные.
- Могу с этим только согласиться.
И они продолжали ехать верхом по серо-зеленой траве, которая была лошадям по колено.
Шепот в голове Гариона зазвучал снова.
"Слушай меня, Дитя Света", - эти слова совершенно ясно прозвучали сквозь невнятное посвистывание, и была в этом обращении такая непреклонная воля, что Гарион сосредоточился, пытаясь лучше расслышать.
- Я не стал бы этого делать, - сказал ему знакомый бесстрастный голос.
- Что именно?
- Не делай того, что он тебе говорит.
- Кто он?
- Торак, конечно. А ты думал кто?
- Он проснулся?
- Нет еще. По крайней мере не совсем. И потом, он же никогда не засыпал совсем.
- Что он пытается сделать?
- Он пытается уговорить тебя не убивать его.
- Но он не боится меня, да?
- Конечно, боится. О том, что произойдет, он знает не больше, чем ты, и он так же боится тебя, как и ты его.
От этого Гарион сразу почувствовал себя лучше.
- А что мне делать с его нашептываниями?
- Здесь вряд ли можно что-то сделать. Просто не нужно повиноваться его приказам, вот и все.
В тот вечер они, как обычно, разбили лагерь в укромной лощине между двумя холмами и, как всегда, не стали разводить огня, чтобы не выдать себя.
- Холодные ужины как-то надоели, - пожаловался Силк, с трудом кусая ломоть вяленого мяса. - Эта пища напоминает дубленую кожу.
- Такая зарядка полезна для твоих челюстей, - сказал ему Белгарат.
- Знаешь, ты можешь быть очень неприятным человеком, когда прилагаешь к этому умственные усилия.
- Ночи становятся длиннее, правда? - сказал Гарион, чтобы не дать разгореться перебранке.
- Лето на исходе, - ответил ему Белгарат. - Через несколько недель здесь наступит осень, а скоро и зима.
- Интересно, где мы будем, когда наступит зима? - довольно жалобно спросил Гарион.
- Я бы не думал над этим, - посоветовал ему Силк. - Такие мысли не помогают, а делают человека дерганым.
- Передерганным, - поправил Гарион. - Я и так уже дерганый.
- А есть такое слово "передерганный"? - с любопытством спросил Силк у Белгарата.
- Теперь есть, - ответил Белгарат. - Его только что придумал Гарион.
- Хотел бы и я придумать какое-нибудь слово, - восхищенно сказал Силк Гариону, и его бегающие глазки лукаво сверкнули.
- Пожалуйста, не смейся надо мной, Силк. У меня и так хватает забот.
- Давайте немного поспим, - предложил Белгарат. - Этот разговор ни к чему не приведет, а завтра нам предстоит долгий путь.
В ту ночь шепот снова нарушил сон Гариона, и, казалось, смысл передавался с помощью образов, а не слов. Там было предложение дружбы - протянутая с любовью рука. Одиночество, которое омрачало юность Гариона с тех пор, как он узнал, что сирота, казалось, от этого Предложения куда-то исчезло, и Гарион обнаружил, что страстно желает пожать руку.
Затем очень четко он увидел двух людей, стоявших рядом. Мужчина казался очень высоким и очень сильным, а женщина была настолько хорошо знакома Гариону, что сердце его сжалось при взгляде на ее сияюшие глаза и белоснежный локон над бровями. Лицо мужчины поражало какой то нечеловеческой красотой, а хотя юноша видел его впервые, оно что-то смутно ему напоминало. Прижавшись друг к другу, прекрасный незнакомец и тетя Пол простирали к нему руки.
- Ты будешь нашим сыном, - говорил ему шепчущий голос, - нашим любимым сыном. Я буду твоим отцом, а Полгара - матерью. Это не просто мечты, Дитя Света, ведь в моих силах, чтобы все так и произошло. Полгара действительно станет твоей матерью, и вся ее любовь обратится на тебя, а я, твой отец, буду любить и лелеять вас обоих. Неужели ты отвернешься от нас и снова станешь сиротой? Разве эту холодную пустоту можно сравнить с теплом любящих родителей?
Приди же к нам, Белгарион, и прими нашу любовь.
Гарион пробудился ото сна, дрожащий и мокрый от пота.
- Мне нужна помощь! - безмолвно крикнул он, пытаясь обнаружить в глубинах своего разума присутствие другого, безымянного.
- В чем теперь проблема? - спросил бесстрастный голос.
- Он жульничает! - заявил Гарион, приходя в ярость.
- Жульничает? А разве кто-нибудь ввел правила, пока я отсутствовал?
- Ты знаешь, что я имею в виду. Он предлагает сделать тетю Пол моей матерью, если я поступлю так, как он скажет.
- Он лжет. Он не может изменить прошлое. Не обращай внимания!
- Как я могу? Он продолжает проникать в мой мозг, задевая самые больные места.
- Думай о Се'Недре. Это смутит его.
- О Се'Недре?
- Каждый раз, когда он пытается соблазнить тебя образом Полгары, думай о своей капризной маленькой принцессе. Вспоминай о том, как она купалась в лесу Дриад, а ты подглядывал за ней.
- Я не подглядывал.
- Разве? Почему же тогда ты так хорошо помнишь все подробности?
Гарион покраснел. Он позабыл, что его мысли может прочесть кто-то еще.
- Просто сосредоточься на Се'Недре. Это, вероятно, будет раздражать Торака почти так же, как меня. - Голос на некоторое время умолк. - Это все, о чем можешь думать? - спросил он затем.
Гарион не стал отвечать.
Они продолжали двигаться на юг под пасмурным небом и через два дня достигли первых редких деревьев, разбросанных по пастбищу, где огромные стада рогатых животных смотрели на них так же спокойно и безбоязненно, как домашний скот. И по мере того как трое путников приближались к югу, деревья встречались все чаще, и вскоре они въехали в лес.
Нашептывания Торака продолжались, но Гарион противопоставлял им мысли о своей маленькой рыжеволосой принцессе. И чувствовал в своем противнике раздражение всякий раз, когда его грезы вторгались в мир тщательно созданных образов, которые Торак пытался закрепить в его воображении. Торак хотел, чтобы Гарион думал о своем одиночестве и страхах, а также о возможности стать любимым сыном в семье. Но вторжение в эту картину Се'Недры смущало и расстраивало планы Торака. Вскоре Гарион пришел к заключению, что Торак очень ограниченно понимает людей. Озабоченный теми самыми побуждениями и амбициями, которые одолевали его самого на протяжении бесчисленных веков, Торак не мог бороться с различными комплексами и противоречивыми желаниями, которые мотивируют поступки большинства людей. Гарион стал пользоваться своим преимуществом, которое давало ему умение противостоять соблазнительным нашептываниям, с помощью которых Торак пытался отвлечь его от цели.
Это казалось до странности знакомым. Такое случалось и раньше, возможно, не совсем так, но очень похоже. Гарион перебирал свои воспоминания, пытаясь узнать, откуда это странное ощущение повторяемости. Искривленный обуглившийся ствол пораженного молнией дерева внезапно вызвал у него волну воспоминаний. Его силуэт отдаленно напоминал черного всадника на коне, который, казалось, следил за ними, когда они проезжали мимо. Поскольку небо было затянуто тучами, ствол этот не отбрасывал тени. На всем протяжении своего детства Гарион видел странную фигуру одетого в черное всадника, не отбрасывавшего тени даже при самом ярком солнечном свете. Конечно, это был Эшарак, тот самый гролим, которого Гарион уничтожил, когда впервые сознательно применил свою силу чародея. Но уничтожил ли он его? Была какая то странная связь между Гарионом и той темной фигурой, которая так преследовала его в детстве. Они были врагами, Гарион всегда знал это, но чувствовал и какую-то странную близость, что-то такое, что, казалось, притягивало их друг к другу. Гариона озарила неожиданная догадка. Предположим, что темный всадник в действительности не был Эшараком... или, если был им, то, предположим, Эшарака каким-то образом подменило другое, более мощное сознание.
Чем больше Гарион думал об этом, тем больше убеждался, что нечаянно наткнулся на самую суть вопроса. Торак продемонстрировал, что даже тогда, когда тело его спит, сознание его может реять над миром, направляя события так, как ему надо. Конечно, Эшарак был замешан в этом деле, но господствовавшей силой всегда оставалось сознание Торака. Темный бог с самого детства наблюдал за ним.
Тот страх, который Гарион ощущал перед темной фигурой, преследовавшей его в детстве, был страхом не перед Эшараком, а перед Тораком. Торак с самого начала знал, кто он такой, знал, что однажды Гарион возьмет меч райвенского короля, чтобы явиться на встречу, которая была предопределена еще до создания мира.
И, поддавшись внезапному порыву, Гарион сунул левую руку под тунику и нащупал амулет. Затем, слегка наклонившись, положил кисть правой руки на Око, которое помещалось в рукоятке огромного меча у него за спиной.
- Теперь я знаю тебя! - заявил он без слов, посылая мысль в хмурое небо. - Можешь отказаться от своих попыток переманить меня на свою сторону, так как я не собираюсь менять свой образ мыслей. Тетя Пол не твоя жена, а я не твой сын.
Лучше прекрати игру и приготовься, так как я иду убить тебя!
Око под его рукой вдруг торжествующе засияло, когда Гарион бросил свой вызов Тораку, а меч за плечами вспыхнул голубым огнем, который мерцал даже сквозь ножны.
Мгновение царило страшное молчание, а затем шепот вдруг превратился в громкий рев:
- Приходи же тогда, Белгарион, Дитя Света! - Торак бросил свой вызов в ответ. - Я жду тебя в Городе Ночи. Собери всю свою волю и смелость, ибо я готов к нашей встрече!
- Во имя Семи богов, что ты делаешь?! - почти завизжал Белгарат на Гариона, и лицо его покраснело от гнева и удивления.
- Вот уже почти неделю Торак нашептывает мне, - холодно объяснил Гарион, убирая руку от Ока. - Он предлагал мне все, лишь бы я отказался от боя. Я устал от этого шепота, поэтому сказал ему, чтобы он прекратил.
Белгарат фыркнул от возмущения и замахал руками.
- Он знает, что я иду, дедушка, - сказал Гарион, пытаясь успокоить старика. - Он знал, кто я такой, с того самого дня, когда я родился. Все это время он следил за мной. Мы не сможем захватить его врасплох, так зачем же пытаться? Я хотел дать ему знать, что иду к нему. Может быть, пришло время и ему немного испугаться.
Силк посмотрел на Гариона.
- Ну что ж, он же олорн, - сказал он наконец.
- Он идиот! - сердито выпалил Белгарат и повернулся к Гариону спиной. - А не приходило тебе когда-нибудь в голову, что здесь следует опасаться еще кое-чего помимо Торака? - спросил он.
Гарион заморгал глазами.
- Думаешь, Ктол Мишрак никто не охраняет, ты, молодой болван! Ты только что преуспел в том, чтобы объявить о нашем присутствии всем гролимам на сотню лиг в окружности.
- Я не подумал об этом, - пробормотал Гарион.
- А я и не подумал, что ты думал. Иногда я даже думаю, что ты просто не знаешь, как это делается. Силк с опаской оглянулся вокруг.
- Что мы теперь будем делать? - спросил он.
- Нам надо убираться отсюда как можно быстрее, так быстро, как только смогут мчаться наши кони, - сказал Белгарат и взглянул на Гариона. - Нет ли у тебя под одеждой трубы? - с сарказмом спросил он. - Может, ты предпочитаешь протрубить в фанфары, чтобы объявить о наших намерениях? - Белгарат возмущенно потряс головой и схватился за поводья. - Поехали!

Глава 21

Неподвижные осины стояли под безжизненным небом, их белесые стволы, прямые и тонкие, походили на прутья громадной клетки. Белгарат ехал медленно, тщательно выбирая путь в чащобе безмолвного леса.
- Далеко еще? - напряженно спросил Силк.
- Теперь уже не больше дня ходу, - ответил Белгарат. - Тучи сгущаются.
- Ты говорил, что то облако никогда не движется?
- Никогда. Оно недвижимо с тех самых пор, как Торак создал его.
- А если подымется ветер? Разве он не сдвинет тучу?
Белгарат покачал головой.
- Законы природы в этих местах могут не действовать. Насколько я знаю, на самом деле туча может быть и не тучей. Она может быть чем-то другим.
- Чем же?
- Может быть, своеобразной иллюзией, обманом чувств. Боги очень хорошо творят иллюзии.
- А они ищут нас? Я имею в виду гролимов. Белгарат кивнул.
- А ты принимаешь меры, чтобы они нас не нашли? - не унимался Силк.
- Естественно. - Старик посмотрел на него. - Откуда это неожиданное желание поговорить? Ты же не закрываешь рот по крайней мере уже целый час.
- Я немного раздражен, - признался Силк. - Незнакомая местность всегда действует мне на нервы. Я чувствую себя лучше, когда у меня есть заранее продуманные пути отступления.
- Ты всегда думаешь о бегстве?
- При моей профессии только так и приходится. Но что это?
Гарион тоже услышал какие-то звуки. Где то позади них раздался вой какого-то животного, а вскоре к нему присоединились еще несколько голосов.
- Волки? - предположил он. Лицо Белгарата омрачилось.
- Нет, - ответил он, - это не волки. - Он повел поводьями, и его лошадь припустила рысью; удары ее копыт заглушались гниющей листвой, толстым слоем лежавшей под осинами.
- Что же это тогда? - спросил Гарион, также переводя свою лошадь на рысь.
- Гончие Торака, - коротко ответил Белгарат.
- Собаки?
- Не совсем. Это гролимы, но весьма необычные. Когда энгараки построили этот город, Торак решил, что нужен кто-то для охраны его окрестностей.
Некоторые гролимы добровольно согласились изменить свой облик. И стали такими навсегда.
- Я имел дело со сторожевыми псами и раньше, - доверительно сказал Силк.
- Но не с такими. Посмотрим, сможем ли мы удрать от них. - Голос Белгарата звучал не очень обнадеживающе.
Они пустили лошадей в галоп. Ветки хлестали по лицу, и Гарион поднял руку, чтобы защитить глаза. Они пересекли небольшую горную гряду и пронеслись галопом к ее дальнему краю.
Лай позади них, казалось, стал теперь ближе.
Но вот лошадь Силка оступилась, и драсниец чуть не вылетел из седла.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Так не пойдет, Белгарат, - сказал он, когда старик и Гарион подъехали к нему. - Почва здесь не та, чтобы нестись сломя голову.
Белгарат поднял руку на секунду, прислушался. Глухой лай определенно приближался.
- Так или иначе, они нас догонят, - сказал старик.
- Придумал бы что-нибудь, - ответил Силк, нервно оглядываясь.
- Именно этим я сейчас и занимаюсь. - Белгарат понюхал воздух. - Поедем дальше. Я только что уловил запах гниющей воды. Здесь полно заболоченных мест.
Мы смогли бы сбить их со следа, если бы нашли достаточно большое болото.
Они двинулись вниз по склону в долину. По мере продвижения запах стоячей воды становился все сильнее.
- Прямо впереди. - Гарион указал на коричневую воду, мелькавшую за белыми стволами деревьев.
Болото было довольно обширным, лужицы с маслянистой водой окружали густые заросли камыша. Из воды торчали засохшие деревья, а их голые ветви казались костлявыми руками, протянутыми в немой мольбе к безразличному небу.
Силк сморщил нос.
- Воняет достаточно сильно, чтобы скрыть наши следы почти от всех и вся.
- Посмотрим, - ответил Белгарат. - Это, возможно, сбило бы со следа обычную собаку, но с гролимами дело сложнее. Они обладают способностью размышлять, так что не будут полагаться на один лишь запах.
Они направили своих испуганных лошадей в грязную воду и поехали, часто меняя направление, путая следы среди засохших деревьев. Копыта лошадей подымали со дна гниющую растительность, наполняя воздух еще большим зловонием.
Лай гончих приблизился. Теперь в нем слышались возбуждение и азарт.
- Думаю, они у края болота, - сказал Силк, склонив голову, чтобы прислушаться. Лай на секунду замолк.
- Дедушка! - крикнул Гарион, резко останавливая лошадь.
Прямо перед ними по колено в коричневой воде стояло нечто, похожее на черную собаку. Существо оказалось размером с быка, а глаза горели зеленым огнем. Гарион рассмотрел мощные лапы и грудь, а торчащие из пасти клыки, с которых стекала пена, были длиной в целый фут.
- Теперь попались! - прорычало чудовище. Рука Силка невольно скользнула к одному из спрятанных в одежде кинжалов.
- Ничего, - сказал ему Белгарат. - Это только тень.
- Они и это могут делать? - Силк был поражен.
- Я же говорил, что это гролимы.
- Мы голодны, - пророкотала гончая с горящими глазами. - Я скоро вернусь со своими собратьями по стае, и мы наедимся человечины. - Тень замерцала и исчезла.
- Теперь они знают, где мы. - В голосе Силка звучало уныние. - Сделай что нибудь, Белгарат. Почему бы тебе не прибегнуть к волшебству?
- Это только выдало бы наше местонахождение. А здесь есть и другие опасности, помимо гончих.
- Я бы сказал, что всему свое время. Давайте о них пока не думать. Видели ли вы эти клыки?
- Приближаются, - напряженно сказал Гарион: с дальнего конца болота явственно слышался плеск воды.
- Сделай же что-нибудь, Белгарат!
Небо вдруг потемнело, а воздух будто сгустился вокруг них. Издали донесся угрожающий раскат грома, и лес как бы глубоко вздохнул.
- Поехали, - сказал Белгарат, и лошади зашлепали по мутной коричневой воде к дальнему краю болота. Осины совершенно неожиданно повернули вверх нижние серебристые стороны листьев - по всему лесу будто волна прокатилась.
Гончие теперь были совсем близко, в их лае звучало торжество, когда они пробирались через маслянистое, зловонное болото.
А затем над лесом мелькнула яркая голубовато-белая вспышка, прогремел гром, и небеса разверзлись. С шумом, не уступавшим раскатам грома, на путников неожиданно обрушились потоки воды. Завывал ветер, срывая листья осин и бешено крутя их в воздухе.
- Это ты наделал? - прокричал Силк Белгарату.
Но остолбеневшее лицо Белгарата яснее ясного говорило, что буря для него такая же неожиданность, как и для Силка. Они повернулись к Гариону.
- Это ты сделал? - спросил Белгарат.
- Он этого не делал. Это сделал я. - Голос, который исходил изо рта Гариона, не был его голосом. - Я слишком долго над этим трудился, чтобы все испортила свора собак.
- Я ничего не слышал, - удивился Белгарат, вытирая лицо, - даже шепота.
- Ты слушал не в то время, - ответил голос внутреннего собеседника Гариона. - Я начал готовить эту бурю еще ранней весной. И только сейчас она здесь разразилась.
- Ты знал, что она нам потребуется?
- Разумеется. Поворачивайте на восток. Гончие не смогут взять след в таких условиях. Сделайте круг и войдите в город с восточной стороны. Там меньше сторожей.
Ливень хлестал, сопровождаемый раскатами грома и вспышками молний.
- Дождь будет долго продолжаться? - прокричал Белгарат сквозь царивший кругом грохот.
- Достаточно долго. Я целую неделю собирал его над Восточным морем. Он обрушился на побережье сегодня утром. Поворачивайте на восток.
- Мы можем поговорить в пути? - спросил Белгарат. - У меня есть масса вопросов.
- Сейчас вряд ли подходящее время для дискуссий, Белгарат. Вам нужно спешить. Остальные прибыли в Ктол Мишрак сегодня утром как раз перед бурей. Все готово, поторапливайтесь.
- Это случится сегодня?
- Да, если вы поспеете вовремя. Торак, наверное, уже проснулся. Думаю, вам лучше быть там, когда он откроет глаза.
Белгарат снова вытер лицо, по которому струились потоки воды.
- Поехали! - резко сказал он и повел своих спутников сквозь ливень к твердой земле.
Дождь и ураганный ветер продолжались несколько часов. Промокшие, жалкие, полуослепшие от летящих листьев и веток, трое путников продвигались на восток.
Лай гончих, застрявших в болоте, смолк позади них на последней отчаянной ноте, в которой звучала бессильная ярость, поскольку потоп смыл все следы и в зарослях камыша, и в лесу.
Когда же настала ночь, они достигли низкой гряды холмов далеко на востоке, а ливень перешел в моросящий дождь, перемежаясь изредка шквалами холодного, пронизывающего ветра с Восточного моря.
- Ты уверен, что знаешь дорогу? - спросил Силк Белгарата.
- Я могу найти ее, - угрюмо сказал Белгарат. - У Ктол Мишрака особый запах.
Дождь совсем перестал к тому времени, когда они оказались на опушке леса.
Запах, о котором говорил Белгарат, не был резким зловонием, а скорее смесью, в которой преобладал запах ржавчины, хотя чувствовались также зловоние затхлой воды и горький привкус поганок. От этого создавалось впечатление упадка и разложения. Когда путники достигли последних деревьев, Белгарат натянул поводья и тихо сказал:
- Вот он.
Лежащая перед ними котловина освещалась каким-то бледным, болезненным светом, который, казалось, исходил из самой земли, а в самом центре этой большой впадины высились руины города.
- Что за странный свет? - напряженно прошептал Гарион.
- Фосфоресценция, - проворчал Белгарат. - Это от поганок, которые растут там повсюду. Солнце никогда не светит над Ктол Мишраком, поэтому он представляет собой естественную питательную почву для всякой дряни, которая растет в темноте. Мы оставим лошадей здесь. - И Белгарат слез с седла.
- Замечательная идея! - заявил Силк, также слезая с лошади. - Может быть, нам захочется срочно уехать. - Коротышка весь промок и дрожал.
- Нет, - спокойно сказал Белгарат. - Если нас ждет удача, никто в городе не будет заинтересован в том, чтобы причинить нам вред; а если все пойдет не так, то нам тогда будет уже все равно.
- Не нравятся мне безвыходные обстоятельства, - кисло пробормотал Силк.
- Значит, ты поехал зря, - ответил Белгарат. - То, что мы собираемся здесь делать, должно быть сделано. Раз мы начали, то уже никак не можем повернуть назад.
- Но ведь это не обязательно должно мне нравиться, не так ли? И что теперь?
- Гарион и я изменим облик, чтобы вызывать меньше подозрений. Ты мастер передвигаться так, что тебя не видно и не слышно, а у нас таких навыков нет.
- Ты собираешься прибегнуть к волшебству здесь, в такой близости от Торака? - недоверчиво спросил Силк.
- Мы сделаем это очень тихо, - заверил его Белгарат. - Изменение облика - это сосредоточение воли на нас самих, а это не производит большого шума. - Он повернулся к Гариону. - Мы не будем спешить: так легче, да и меньше шума. Ты меня понимаешь?
- Думаю, да, дедушка.
- Я начну первым. Следи за мной. - Старик посмотрел на лошадей. - Давайте немного отойдем, лошади боятся волков. Совершенно незачем, чтобы они взбесились и начали метаться вокруг.
Они прошли вдоль опушки леса, пока не оказались на достаточном расстоянии от лошадей.
- Отлично, - сказал Белгарат. - Теперь смотри. - Мгновение он сосредоточивался, а потом его облик начал мерцать и расплываться. Изменение было постепенным, и несколько секунд лицо Белгарата и морда волка, казалось, существовали вместе. Звук, который при этом раздался, походил на чуть слышный шепот. Когда все свершилось, на том месте, где стоял Белгарат, сидел на задних лапах огромный серебристый волк.
- Теперь сделай ты, - сказал он Гариону на языке волков.
Гарион сосредоточивался с большим трудом, создавая облик волка в своем разуме. Он менялся так медленно, что ощущал, как тело его обрастает шерстью.
Силк измазал грязью лицо и руки, чтобы было не так видно его кожу. И когда посмотрел на волков, в глазах его читался вопрос.
Белгарат коротко кивнул и повел их по котловине, которая спускалась к руинам Ктол Мишрака.
В слабом свете были видны и другие крадущиеся, принюхивающиеся тени.
Некоторым из них был присущ запах собак, другие пахли как пресмыкающиеся.
Гролимы, одетые в сутаны с капюшонами, стояли на разных камнях и выступах, обшаривая глазами и мыслями темноту в поисках чужаков.
Земля под лапами Гариона казалась безжизненной, кругом не было ни растений, ни животных. Вместе с Силком, который прятался между ними, двое волков подкрадывались к руинам, скрываясь за кучами камней и разрушенными водостоками. Их продвижение казалось Гариону мучительно медленным, но Белгарат обращал мало внимания на течение времени. Иногда, когда нужно было миновать стражей-гролимов, они вообще едва-едва передвигали лапами.
Около обвалившейся стены стояли два жреца Торака и вели между собой тихий разговор. Их голоса отчетливо воспринимались обострившимся слухом Гариона.
- Гончие сегодня вечером особенно возбуждены, - сказал один из них.
- Это буря, - ответил другой. - Плохая погода всегда раздражает их.
- Интересно, что ощущаешь, если ты гончая, - пошутил первый гролим.
- Если тебя это так интересует, может быть, тебе позволят стать одним из них.
- Ну не такой уж я любопытный.
Силк и два волка, передвигаясь тихо, как дым, прошли мимо двух лениво разговаривавших стражей не более чем в десятке ярдов и по рухнувшим камням пробрались в мертвый Город Ночи. Среди руин они смогли двигаться быстрее. Тени скрывали их, Гарион и Силк скользили следом за Белгаратом, неуклонно продвигаясь к центру города, где застывшие обломки железной башни возносились к сумрачному небу.
Запах гнили, гибели и разложения стал теперь значительнее сильнее. Он давил на обострившееся обоняние Гариона-волка. Это был отвратительный запах, и Гарион сжал челюсти, стараясь не думать о нем.
- Кто там? - Резкий голос раздался прямо перед ними, и на покрытую булыжником улицу выступил с обнаженным мечом гролим. Он стал пристально вглядываться в глубокую тень, где, застыв, укрывались все трое. Гарион скорее почувствовал, чем увидел или услышал, как Силк потянулся за кинжалом, висящим в ножнах у него на шее. Затем рука драснийца резко дернулась вперед, а его нож с легким свистом настиг цель.
Гролим захрипел, резко согнулся, затем вздохнул и повалился вперед, меч зазвенел, ударившись о камень.
- Вперед! - И Силк пробежал мимо скорчившегося тела гролима.
Сделав скачок вперед, Гарион ощутил запах свежей крови, от которого у него потекла слюна.
Они добрались до искореженных опор и разбитых плит, оставшихся от железной башни, и через открытую дверь тихо проскользнули в комнату, где было абсолютно темно. Здесь все пропиталось запахом ржавчины, но к нему примешивалась аура зла, царившего здесь веками. Гарион остановился, нервно нюхая воздух и чувствуя, как шерсть подымается у него на загривке. С усилием подавил он тихое рычание, непроизвольно возникшее в горле.
Гарион ощутил, как Белгарат толкает его плечом, и последовал за Старым Волком, полагаясь только на свое обоняние. В дальнем конце огромной железной комнаты оказалась другая дверь.
Белгарат остановился, и Гарион опять услышал тот слабый звук, с которым старик медленно принимал человеческое обличье. Гарион собрал всю свою волю и тоже постепенно преобразился в человека.
Силк изрыгал поток проклятий, красочных, но почти не слышных.
- В чем дело? - прошептал Белгарат.
- Я забыл остановиться, чтобы поднять нож, - ответил Силк, сжимая зубы. - А он был одним из самых моих любимых.
- Что теперь, дедушка? - спросил Гарион хриплым шепотом.
- Как раз за этой дверью находятся ступеньки, ведущие вниз.
- И что там, внизу?
- Погреб. Нечто вроде гробницы, куда Зидар поместил тело Торака. Так что, спустимся?
Гарион вздохнул, но потом расправил плечи.
- Полагаю, именно для этого мы и пришли сюда, - ответил он.

Глава 22

- На самом деле ты не веришь, что я соглашусь на это, не так ли, Зидар? - Гарион замер, положив руку на железную дверь, к которой их привели ступени. - Нельзя уклоняться от ответственности, объясняя это необходимостью, - продолжал говорить голос за дверью.
- А разве все мы не руководствуемся необходимостью, Полгара? - отвечал незнакомый голос, в котором чувствовались усталость и грусть. - Я не безупречен, но разве мое отступничество не было предопределено? С самого начала времен мир был разделен, и теперь два Предначертания сблизились и вот-вот должны соединиться. Кто может сказать, что сделанное мною не было крайне важно для этой встречи?
- Это отговорка, Зидар, - сказала тетя Пол.
- Что она делает здесь? - прошептал Гарион Белгарату.
- Предполагалось, что она появится, - прошептал в ответ Белгарат со странной ноткой удовольствия в голосе. - Слушай.
- Не думаю, что мы достигнем чего-то, если будем пререкаться, Полгара, - говорил Отступник Зидар. - Каждый из нас верит в правоту того, что он сделал.
Никто из нас никогда не мог убедить другого поменяться точками зрения. Почему бы просто не дать событиям развиваться своим чередом?
- Хорошо, Зидар, - холодно ответила Полгара.
- И что теперь? - выдохнул Силк.
- Там должны быть и другие, - тихо ответил Белгарат. - Давайте убедимся в этом, прежде чем входить.
Железная дверь, перед которой они стояли, не была плотно закрыта, слабый свет проникал через щель у косяка, и поэтому Гарион смог различить серьезное лицо Белгарата.
- Как поживает твой отец? - спросил Зидар безразличным тоном.
- Такой же, как всегда. Ты знаешь, он очень сердит на тебя.
- Полагаю, этого и следовало ожидать.
- Он уже кончил есть, леди Полгара, - услышал Гарион голос Се'Недры. Он пристально посмотрел на Белгарата, но старик приложил палец к губам.
- Расстели для него один из тюфяков, дорогая, - распорядилась тетя Пол, - и укрой каким-нибудь одеялом. Уже очень поздно, и он хочет спать.
- Я это сделаю, - предложил Дерник.
- Хорошо, - выдохнул Белгарат. - Они все здесь.
- А как же они попали сюда?
- Не имею об этом ни малейшего представления, да меня это и не волнует.
Важно, что они здесь.
- Я рад, что тебе удалось спасти его от Ктачика, - сказал Зидар. - Я привязался к нему за те годы, которые мы провели вместе.
- А где ты нашел его? - спросила тетя Пол. - Нам так и не удалось установить, из какой он страны.
- Я не могу точно сказать, - ответил Зидар, и в его голосе послышалось легкое беспокойство. - Может быть, это было в Камааре, или в Тол Хонете, или в каком-нибудь другом городе по ту сторону моря. Подробностей я стараюсь не помнить, если они мне не нужны.
- Постарайся вспомнить, - настаивала она. - Это может быть очень важно.
Зидар вздохнул.
- Если это доставит тебе удовольствие, - сказал он, затем сделал паузу, как бы раздумывая. - Тогда я почему то почувствовал беспокойство, - начал он. - Это было... о, пятьдесят или шестьдесят лет назад. Мои научные исследования меня больше не интересовали, а борьба между разными группами гролимов начала раздражать. Тогда я принялся странствовать, не обращая особого внимания на то, где нахожусь. Я, наверное, в те годы раз шесть пересек и королевства Запада, и королевства энгараков.
Как бы то ни было, однажды я проходил через какой-то город, и в голову мне внезапно пришла мысль. Как все мы знаем, Око уничтожит всякого, кто дотронется до него с малейшей недоброй мыслью, но что будет, если им окажется тот, кто абсолютно невинен? Я был поражен простотой этой мысли. На улице, где я стоял, толпился народ, а мне требовалась тишина, чтобы обдумать эту замечательную идею. Почему-то я свернул за угол в какую-то тихую аллею, а там оказался ребенок - как будто он поджидал меня. В то время ему на вид было годика два - он умел ходить, но не более того. Я протянул к нему руку и сказал: "У меня для тебя есть миссия, малыш". Он подошел ко мне и повторил слово "миссия". Это - единственное слово, которое я когда-либо слышал от него.
- А что сделало Око, когда он впервые коснулся его? - спросила тетя Пол.
- Оно замерцало. Было такое ощущение, что каким то необыкновенным образом Око узнало его, и казалось, что-то свершилось между ними, что-то передалось от одного к другому, когда мальчик возложил на него свою руку. - Зидар вздохнул. - Нет, Полгара, я не знаю, кто этот ребенок или откуда он. Я знаю лишь, что он может быть иллюзией, обманом чувств. Мысль о том, чтобы использовать его, пришла мне столь внезапно, что иногда я задаюсь вопросом, а не была ли она мне внушена. И вполне возможно, что не я нашел его, а он нашел меня. - И Зидар опять умолк.
За железной дверью наступила долгая пауза.
- Почему, Зидар? - спокойно спросила тетя Пол. - Почему ты предал нашего учителя? - В ее голосе прозвучали странные нотки сочувствия.
- Чтобы спасти Око, - грустно ответил Зидар. - По крайней мере поначалу в этом и заключалась вся моя идея. С того самого момента, как я впервые увидел его, я стал принадлежать ему. После того как Торак забрал его у нашего учителя, Белгарат и другие начали строить планы, как силой вернуть Око, но я знал, что если сам Олдур не протянет им свою руку, чтобы нанести прямой удар по Тораку, то их постигнет неудача, - а Олдур не станет этого делать. И я пришел к заключению, что там, где сила обречена на поражение, может победить хитрость. Я подумал, что, притворяясь преданным Тораку, я смогу завоевать его доверие и выкрасть у него Око.
- И что же произошло, Зидар? - Вопрос был поставлен напрямую.
Настала еще одна долгая, тягостная пауза.
- Ох, Полгара! - Слова Зидара звучали сквозь подавляемые рыдания. - Ты не можешь себе этого представить! Я был так уверен в себе... с такой определенностью полагал, что смогу сохранить какую то часть своего разума свободной от власти Торака... Но я ошибся... ошибся... Его разум и воля подавили меня. Он взял меня целиком в свои руки и сокрушил все мое сопротивление. Одно только его прикосновение, Полгара! - В голосе Зидара теперь звучал ужас. - Он проникает до глубин души. Я знаю, что собой представляет Торак - отвратительный, непостоянный и злой настолько, что это выходит далеко за рамки этих понятий. Но, когда он призывает меня, я должен идти и делать то, что он приказывает мне... даже если душа моя при этом содрогается. И даже теперь, когда он спит, его кулак сжимает мое сердце. - Снова послышались приглушенные рыдания.
- А разве ты не знал, что противиться богу невозможно? - спросила Полгара тем же сочувственным тоном. - Не сыграла ли здесь свою роль твоя гордость, Зидар? Неужели ты был настолько уверен в своих силах?.. Ты думал, что его можно обмануть, что сумеешь скрыть от него свои намерения?
Зидар вздохнул.
- Может быть, - признался он. - Олдур был добрым. Он никогда не подавлял меня своим разумом, и поэтому я не ожидал того, что сделал со мной Торак. Торак не добрый. Он берет все, что хочет... и если ему нужно при этом сломать твою душу, он сделает это не задумываясь: для него это не имеет никакого значения.
Вы увидите его силу, Полгара. Скоро он проснется и уничтожит Белгариона. Даже райвенский король не сможет противостоять ему. Л затем Торак возьмет тебя в невесты... Он всегда говорил, что сделает это. Не сопротивляйся, Полгара.
Убереги себя от страданий. В конце концов ты все равно пойдешь к нему. И пойдешь по доброй воле... и даже страстно желая этого.
За железной дверью внезапно раздался скрежет, а потом быстрый топот ног.
- Дерник! - вскрикнула Полгара. - Нет!!!
- Что там происходит? - спросил Гарион у Белгарата.
- То самое! - выпалил Белгарат. - Открывай дверь.
- Назад, дурак! - закричал Зидар. Внезапно послышались грохот, шум борьбы, звуки опрокидываемой мебели.
- Предупреждаю тебя! - опять крикнул Зидар. - Назад!
Затем раздался резкий звук удара - удара кулаком, который крушил чьи-то кости.
- Зидар! - взревел Белгарат, дергая железную дверь.
И тут в комнате раздался раскат грома.
- Дерник! - завизжала Полгара.
В охватившем его внезапном приступе ярости Белгарат поднял кулак, сконцентрировал в нем всю свою волю и нанес удар по запертой двери. Железную дверь сорвало с петель с такой легкостью, как будто она картонная.
Сводчатый потолок в огромной зале подпирали железные колонны, почерневшие от старости. Гарион одним взглядом охватил все происходящее здесь. Он увидел, что у стены Се'Недра и Миссия в ужасе прижались друг к другу. Тетя Пол стояла, будто пригвожденная к полу, и широко раскрытыми глазами смотрела с каким-то недоверчивым изумлением на неподвижное тело кузнеца Дерника, распростертое на полу. Лицо Дерника приобрело тот смертельно-бледный оттенок, который мог означать только одно. И внезапно на лице Пол отразилось понимание невосполнимой потери.
- Нет! - закричала она. - Мой Дерник, нет! - Она бросилась к Дернику, упала около него на колени и в порыве скорби и отчаяния обняла неподвижное тело.
А потом Гарион впервые увидел Зидара Отступника. Чародей тоже уставился на тело Дерника. На лице его было написано горькое сожаление - сознание того, что он в конце концов сделал то, что навсегда лишило его надежды на искупление.
- Дурень ты, - бормотал он. - Зачем? Зачем ты заставил меня убить тебя?
Именно этого я как раз и не хотел больше всего на свете.
Белгарат, неумолимый, как сама смерть, ворвался через в зал и ринулся к человеку, которого называл когда-то братом.
Зидар отпрянул в испуге.
- Я не собирался этого делать, Белгарат, - произнес он дрожащим голосом и вытянул руки, чтобы отразить натиск Белгарата. - Этот дурак пытался напасть на меня. Он...
- Ты... - заскрипел Белгарат зубами, сжатыми от ненависти. - Ты... ты... - Белгарат лишился дара речи, никакие слова не могли выразить его ярость. Он поднял оба кулака и ударил ими Зидара по лицу. Зидар отступил, но Белгарат вцепился в него, как разъяренная кошка.
Гарион мог ощущать, как то один, то другой выплескивали сгустки воли, но каждый из них, будучи охваченным чувствами столь сильными, что они подавляли мысль, не мог собрать всю свою волю. И поэтому они катались по полу, подобно двум пьяницам в таверне, и наносили друг другу удары. При этом Белгарат был охвачен бешеной ненавистью, а Зидар страхом и отчаянием.
И во власти этого отчаяния Отступник выхватил кинжал из ножен у себя на поясе, а Белгарат обеими руками схватил его запястье и стал колотить им об пол до тех пор, пока кинжал не отлетел в сторону.
Тогда они начали бороться за то, чтобы дотянуться до кинжала. От напряжения их лица исказились ужасными гримасами.
Оказавшись в зале, Гарион машинально выхватил огромный меч из ножен у себя за спиной, но Око и лезвие меча оставались холодными и бесчувственными в руке Гариона, который смотрел на смертельную схватку двух чародеев.
Белгарат уже сжимал горло Зидара, а тот, напрягая силы, отчаянно вырывался из рук старика. Изо рта Белгарата вырвалось рычание дикого зверя, а зубы были оскалены, когда он душил своего старого врага. Словно окончательно потеряв рассудок, Белгарат с огромным трудом поднялся на ноги, таща за собой Зидара.
Одной рукой он сжал горло Отступника, а другой снова начал наносить ему удары.
И между двумя ударами он опустил руку и указал пальцем на камни у себя под ногами. Со страшным скрежетом они разошлись, образуя большую трещину. Камни негодующе застонали, когда трещина стала расширяться. Все еще продолжая борьбу, оба оступились и упали в зиявшую расщелину. С ужасным грохотом она сомкнулась над ними.
Все еще не веря, раскрыв рот, смотрел ошеломленный Гарион на теперь уже едва различимую трещину, сквозь которую провалились два человека.
Се'Недра испустила громкий вопль, от ужаса закрыв лицо руками.
- Сделай же что-нибудь! - закричал Силк, но Гарион смог только посмотреть на него с тупым непониманием.
- Полгара! - в отчаянии обратился Силк к тете Пол. Все еще без сил от внезапного, невыносимого горя, она не могла даже ответить, а продолжала стоять на коленях, обнимая безжизненное тело Дерника, и, рыдая, покачивалась из стороны в сторону.
Из бездны под ними раздался зловещий раскат грома, а за ним последовал и другой. Смертельная схватка продолжалась даже под землей.
Как бы повинуясь чьему-то приказу, глаза Гариона обшаривали альков у дальней стены. В тусклом свете ему удалось различить там очертания тела Кол Торака. Со странной бесчувственностью смотрел Гарион на тело своего врага, машинально подмечая каждую деталь. Он увидел его черные одежды и блестящую маску. А также увидел он и Крэг-Гор, огромный черный меч Торака.
И хотя он не двигался - или не мог двигаться и даже чувствовать, - внутри его тем не менее вспыхнула борьба, может быть, даже более яростная, чем та, которая только что ввергла Белгарата и Зидара в глубины земли. Две силы, которые сначала разошлись, а потом помчались друг на друга по бесконечному коридору времени, в конце концов сошлись внутри его. Событие, которое является окончательным завершением двух Предначертаний, наступило, и первые столкновения случились в разуме Гариона. Быстрые и неуловимые изменения сместили некоторые из его наиболее укоренившихся представлений и восприятий.
Беспокойно зашевелился и Торак, поскольку те же две силы встретились и в нем.
Ужасные вспышки мыслей спящего бога атаковали Гариона, и он ясно увидел, какую ужасную ловушку представляли собой предложения дружбы и любви со стороны Торака. Если бы страх перед их поединком вынудил Гариона уступить, целая половина мироздания померкла бы и исчезла. Более того, предложения Торака подразумевали не любовь, а такое мерзкое, подлое порабощение, которое выходило за рамки всего, что только можно было себе представить.
Но он не уступил. Каким-то образом Гарион избежал всеподавляющей силы разума Торака и целиком отдался в руки того Предначертания, которое и привело его сюда. При полном самоотречении он превратился в инструмент этого Предначертания. И он больше не боялся. С мечом в руках Дитя Света ожидал того момента, когда Предначертание позволит ему схватиться в смертельной схватке с богом Тьмы.
Но вот, когда Силк отчаянно пытался упросить и Гариона, и Полгару предпринять хоть что-нибудь, каменные плиты пола приподнялись и из-под земли появился Белгарат.
Гарион, отрешенный и ошеломленный, увидел, что больше нет того старика, которого он знал когда-то, - старый сказочник-воришка исчез, как исчез даже тот ворчун, который руководил поисками Ока. Их место занял образ Белгарата-чародея, Вечного Человека, светящийся в ауре всей своей мощи.

Глава 23

- Где Зидар? - спросила тетя Пол, подымая заплаканное лицо от безжизненного тела Дерника и пристально глядя на отца.
- Я оставил его там, внизу, - угрюмо ответил Белгарат.
- Он мертв?
- Нет.
- Верни его обратно.
- Зачем?
- Чтобы он предстал предо мной. - Глаза ее горели.
Старик покачал головой.
- Нет, Пол, - сказал он. - Ты никогда никого не убивала. Давай, так будет и дальше.
Полгара осторожно положила тело Дерника на пол и встала, ее бледное лицо было искажено скорбью и каким-то безумным желанием.

Предыдущая страница 19 Следующая страница


Последняя игра 20

- Тогда я сама отправлюсь к нему, - заявила она и подняла руки, будто хотела нанести удар по земле у себя под ногами.
- Нет, - сказал Белгарат, вытягивая руку, - ты не пойдешь.
Так они стояли друг против друга, ведя страшную безмолвную борьбу. Во взгляде тети Пол мелькнула досада, чуть ли не злость, на отца. Она опять подняла руку, чтобы обрушить на землю всю силу своей воли, и опять Белгарат вытянул вперед свою.
- Позволь мне, отец.
- Нет.
Она удвоила свои усилия, извиваясь так, будто пыталась освободиться от сдерживавших ее невидимых пут.
- Пусти меня, старик! - крикнула она.
- Нет, не делай этого, Пол. Я не хочу причинять тебе боль.
Она попыталась снова, на этот еще отчаяннее, но опять Белгарат подавил ее волю своей. Лицо его ужесточилось, он стиснул челюсти.
Сделав последнее усилие, она обрушила на возведенный им барьер всю силу своего разума. Но старик тем не менее остался непоколебим, как скала. Наконец плечи ее обмякли, Полгара отвернулась, встала на колени у тела Дерника и снова заплакала.
- Прости, Пол, - нежно сказал он. - Мне никогда не хотелось прибегать к этому. С тобой все в порядке?
- Как ты можешь спрашивать такое? - дрожащим голосом сказала она, заламывая руки над безжизненным телом.
- Я не это имел в виду.
Она отвернулась от него и спрятала лицо в ладони.
- К тому же я думаю, что ты в любом случае не смогла бы добраться до него, - сказал старик. - Ты так же хорошо, как и я, знаешь, что сделанное одним из нас другой уничтожить не может.
Силк, на лице которого отражалось пережитое им потрясение, спросил тихим голосом:
- А что ты с ним сделал?
- Я тащил его вниз, пока мы не достигли скальной породы, и запечатал его в ней.
- А не может он выйти из-под земли так же, как это сделал ты?
- Нет. Для него это невозможно. Чародейство - это мысль, а ни один человек не может точно повторить мысль другого. Зидар навсегда заключен в скале... или по крайней мере до тех пор, пока я не решу освободить его. - Старик скорбно посмотрел на тело Дерника. - Но не думаю, что сделаю это.
- Он умрет, да? - спросил Силк. Белгарат покачал головой:
- Нет, и это было частью того, что я сделал. Он останется в скале до скончания веков.
- Это же чудовищно, Белгарат! - сказал Силк упавшим голосом.
- Так же, как и это, - мрачно ответил Белгарат, показывая на Дерника.
Гарион мог слышать, что они говорят, и мог ясно видеть их всех, но ему почему-то казалось, что на самом деле они находятся где-то в другом месте. Все, кто был в подземном склепе, оказались где-то вне его сознания. Мысль Гариона сконцентрировалась на одном существе, находящемся здесь, и этим существом был Кол-Торак, его враг.
Стало заметно, как дремлющий бог беспокойно вздрагивает во сне. У Гариона особым образом обострилась чувствительность, отчасти его собственная, отчасти полученная от Ока. Но главным образом обострению всех своих чувств он был обязан тому бес страстному голосу, который звучал в его голове. И благодаря этой обостренной чувствительности Гарион понял, что является причиной того, что изувеченный бог вздрагивает во сне: на самом деле в полудреме Торак корчится от боли. Раненый человек со временем выздоравливает, и боль постепенно слабеет и исчезает, поскольку рана - это всего лишь часть человеческого существования.
Человек рождается, чтобы время от времени испытывать боль, и поэтому наделен способностью выздоравливать. Бог, напротив, неуязвим, и ему она не нужна, поэтому ее и нет. Так и случилось с Тораком. Огонь, которым Око поразило его, когда Торак воспользовался им, чтобы расколоть землю, все еще жег его плоть. И за все эти долгие века эта боль нисколько не уменьшилась. Под стальной маской лицо бога-Дракона энгараков все еще дымилось, а его выжженный глаз все еще кипел в глазнице. Гарион содрогнулся, ощутив чуть ли не жалость к врагу.
В это время Миссия вырвался из дрожащих рук Се'Недры и пересек выложенный каменными плитами пол. Его лицо было очень сосредоточенным. Он остановился и положил руку на плечо Дерника. Затем осторожно покачал голову мертвеца из стороны в сторону, как бы пытаясь его разбудить. На лице ребенка отразилось недоумение, когда кузнец не шелохнулся. Он покачал снова, на этот раз сильнее.
- Миссия, - срывающимся голосом, позвала его Се'Недра, - вернись. Здесь мы ничего не можем поделать.
Миссия посмотрел на нее, затем снова на Дерника, потом нежно погладил кузнеца по плечу, вздохнул и вернулся к принцессе. Она внезапно схватила его и заплакала, пряча лицо на его маленькой груди. Теперь он так же нежно погладил ее по рыжим волосам.
Но вот из алькова в дальней стене послышался протяжный, скрежещущий вздох, а затем судорожное дыхание. Гарион пристально посмотрел туда, и рука его сжала холодную рукоять меча. Торак повернул голову - глаза его были открыты. Ужасное пламя горело в левой глазнице маски, когда бог проснулся.
Белгарат затаил дыхание, поскольку Торак поднял обуглившийся обрубок левой руки, как бы пытаясь стряхнуть остатки сна, в то время как правая рука потянулась к массивной рукояти Крэг Гора, его черного меча.
- Гарион! - вскрикнул Белгарат.
Но Гарион, все еще под властью воздействующих на него сил, мог лишь смотреть на просыпавшегося бога. Какая-то часть его сознания пыталась высвободиться, и рука дрожала от напряжения, когда он с трудом поднял меч.
- Нет еще! - прошептал голос.
- Гарион! - На этот раз Белгарат действительно кричал. Затем в порыве отчаяния старый чародей ринулся мимо застывшего юноши, чтобы самому броситься на все еще лежавшего бога Тьмы.
Торак опустил рукоять меча, почти пренебрежительно схватил Белгарата за грудки и поднял сопротивляющегося старика, как малого ребенка. Стальная маска исказилась в безобразной усмешке, когда бог отстранил от себя чародея. Потом, подобно сильному вихрю, вся сила разума Торака обрушилась на Белгарата, разорвала на груди одежду и швырнула через всю комнату. В пальцах Торака что-то блеснуло, и Гарион понял, что это серебряная цепочка от амулета Белгарата.
Амулет всегда был помощником старого чародея и вот теперь оказался в руках его заклятого врага.
Бог Тьмы поднялся со своего ложа, возвышаясь теперь над всеми, с черным мечом Крэг-Гором в руках.
- Гарион! - крикнула Се'Недра. - Сделай же что-нибудь!
Подняв меч, Торак двинулся к упавшему Белгарату. Но тетя Пол вскочила на ноги и бросилась между ними.
Торак медленно опустил меч и улыбнулся своей отвратительной улыбкой.
- Моя невеста, - произнес он скрипучим голосом.
- Нет, Торак! - заявила она.
Он не обратил на ее слова внимания.
- Наконец ты пришла ко мне, Полгара, - торжествовал он, пожирая ее глазами.
- Я пришла посмотреть, как ты будешь умирать.
- Умирать, Полгара? Я? Нет, моя невеста, ты не за этим пришла. Моя воля привела тебя сюда, как это и было предсказано. Иди же ко мне, возлюбленная!
- Нет!
- Нет, Полгара? - Скрипучий голос бога звучал вкрадчиво. - Ты подчинишься мне, моя невеста. Я заставлю тебя склониться перед моей волей. Борьба лишь сделает мою победу еще слаще. В конце концов я буду обладать тобой. Иди же сюда!
И сила его разума настолько подавляла, что Полгара склонилась перед ним, как склоняется дерево при резком порыве ветра.
- Нет! - сказала она, тяжело дыша, закрыла глаза и резко отвернулась.
- Смотри же на меня, Полгара! - приказал он почти мурлыкающим тоном. - Я - твоя судьба! Мы отбросим все, что, как тебе казалось, ты любила когда то, и ты будешь любить только меня. Взгляни же на своего мужа!
Она беспомощно повернула голову и открыла глаза, чтобы посмотреть на него.
Ненависть и отвращение, казалось, исчезли, и ужасный страх отразился на ее лице.
- Твоя воля сломлена, возлюбленная моя! - сказал он. - Теперь иди ко мне!
Она должна сопротивляться! Смятение сменилось спокойствием, и Гарион наконец понял. Именно это и есть настоящая борьба. Если воля тети Пол ослабнет, все они пропали. Все сводилось к этому!
- Помоги ей! - сказал голос.
- Тетя Пол! - устремил Гарион к ней свою мысль. - Вспомни Дерника! - Он знал, не ведая откуда, что только это могло поддерживать ее. Гарион проникал в ее память, вызывая в ней образы Дерника - сильные руки кузнеца... его серьезные глаза... спокойное звучание голоса... и прежде всего невысказанная любовь к ней этого человека, любовь, которая была средоточием всей жизни Дерника.
Полгара непроизвольно напряглась, всего лишь чуть-чуть, как бы готовясь сделать первый роковой шаг в ответ на всеподавляющий приказ Торака. И как только сделает этот шаг, она погибнет. Но воспоминания Гариона о Дернике обрушились на нее подобно удару. Плечи ее, которые начали уже опускаться в знак поражения, вдруг распрямились, а в глазах опять зажглась юля к сопротивлению.
- Нет! - сказала она жадно поджидавшему ее богу. - Никогда я не сделаю этого!
Лицо Торака застыло. Глаза его вспыхнули, когда он обрушил на чародейку всю сокрушительную мощь своей воли, но она твердо противостояла всему, что он делал, цепляясь за воспоминания о Дернике как за что-то столь важное, от чего ее не могла оторвать даже воля бога Тьмы.
Лицо Торака исказилось от сознания крушения всех его надежд, когда Торак понял, что она никогда не уступит и что ему навсегда отказано в ее любви. Она победила, и ее победа была как нож, который медленно поворачивают внутри раны.
Ошарашенный, взбешенный, обезумевший от ее теперь уже непоколебимой воли к сопротивлению, Торак поднял лицо и вдруг завыл. Это был пронзительный животный вой - вопль невыносимого отчаяния и крушения всего.
- Тогда умрите оба! - проревел он. - Умри вместе со своим отцом! - И с этими словами он снова поднял свой смертоносный меч.
Не дрогнув смотрела тетя Пол на разъяренного бога.
- Настало время, Белгарион! - прозвучал голос в голове Гариона.
Око, которое оставалось до этого холодным и мертвым, вдруг вспыхнуло ярким пламенем, а меч райвенских королей засветился, и склеп озарило ярко-голубым светом. Гарион устремился вперед, вытянув меч, чтобы принять на него смертельный удар, который уже обрушивался на тетю Пол. Таким образом, словно ударили в огромный колокол, и звон этот продолжительным эхом отразился от железных стен. Меч Торака, отброшенный пылающим клинком, ударился о каменные плиты пола и высек целый сноп искр. Единственный глаз бога широко раскрылся, когда он с первого взгляда узнал райвенского короля, пылающий меч и сверкающее Око Олдура. Гарион понял по этому взгляду, что Торак уже позабыл о тете Пол и что все внимание изувеченного бога теперь сосредоточилось только на нем.
- Итак, ты пришел наконец, Белгарион, - мрачно приветствовал его бог. - Я ожидал твоего прихода с самого начала времен. Твоя судьба ожидает тебя здесь.
Привет тебе, Белгарион, и прощай! - Торак отпрянул назад и нанес сокрушительный удар. Но Гарион, даже не успев подумать, поднял свой меч, и опять склеп огласился звоном сошедшихся клинков.
- Ты всего лишь мальчишка, Белгарион, - сказал Торак. - Разве ты сможешь противостоять могуществу и непобедимой воле бога? Подчинись мне, и я пощажу твою жизнь.
Вся воля бога энгараков была направлена на него. Гарион полностью осознал теперь, сколь тяжела была борьба тети Пол. Он ощущал ужасное давление. Силы юноши истощались, но внезапно из глубины всех минувших веков на него обрушился хор голосов, выкрикивавших одно единственное слово: "НЕТ!" Все предшествовавшие жизни сосредоточились в одном этом мгновении, и теперь эти жизни влились в него. Хотя он один держал в руке меч Райве Железной Хватки, Белгарион Райвенский не был одинок, и воля Торака не могла сломить его.
Одним движением, в котором соединились вызов и отказ подчиниться, Гарион опять поднял свой пылающий меч.
- Тогда да будет так! - взревел Торак. - Смерть, Белгарион!
Сначала это показалось игрой мерцающего света, который озарял гробницу, но не успела мелькнуть эта мысль, как Гарион увидел, что Торак действительно начал расти, раздаваясь во все стороны. Со страшным тоскливым звуком он прорвал заржавленную железную крышу своего склепа и устремился вверх.
И опять, не задумавшись даже на мгновение о том, как это сделать, Гарион тоже стал увеличиваться в объеме и тоже пробил потолок, раздвигая плечами древние развалины.
И вот на открытом воздухе, под вечной тучей, закрывающей небо, среди покрытых плесенью руин Города Ночи встретились лицом к лицу два противника-колосса.
- Все условия выполнены, - проговорил бесстрастный голос устами Гариона.
- По-видимому, так, - произнес другой, лишенный всяких эмоций голос, говоривший стальными устами Торака.
- Хочешь ли вовлечь в это дело других? - сказал голос, исходивший от Гариона.
- Едва ли это необходимо. Эти двое сами способны сделать то, что им предопределено.
- Тогда пусть все здесь и решится.
- Согласен.
При этих словах Гарион почувствовал, что невидимые путы спали с него.
Торак, также освобожденный, поднял Крэг Гор и зарычал от ненависти сквозь плотно сжатые зубы.
Битва была страшной. Скалы шатались от неимоверной силы ударов. Меч райвенского короля плясал в голубом пламени, а Крэг-Гор, клинок Торака, при каждом ударе сгущал вокруг себя тьму. Без мысли, без чувств, ведомые только слепой ненавистью, Гарион и Торак наносили и парировали удары, сокрушая все вокруг себя. Над разрушенным городом пронзительно свистел ветер, сверкали молнии, земля качалась под огромной тяжестью гигантов. Гролимы, устрашенные битвой колоссов, разгоревшейся внезапно рядом с ними, бежали, вопя от ужаса.
Удары Гариона были направлены на обожженный бок Торака, и бог Тьмы отступал от огня Ока при каждом ударе пылающего меча, но и тень Крэг-Гора смертельным холодом пронизывала Гариона всякий раз, когда мелькала над ним.
Силы их оказались более равными, чем это мог к представить себе Гарион.
Преимущество Торака исчезло, когда оба они стали необъятно огромными, а неопытность Гариона уравновешивалась увечностью Торака.
Но Гариона подвела неровность почвы. Отступая под внезапным шквалом тяжелых ударов, он почувствовал, что наступил на груду камней, которые рассыпались и покатились под его ногами. И, несмотря на все попытки сохранить равновесие, Гарион упал.
Единственный глаз Торака торжествующе сверкнул, когда он замахнулся Крэг-Гором. Но Гарион, схватив свой меч обеими руками, поднял его пылающий клинок навстречу удару. Мечи сошлись, на Гариона обрушился целый водопад искр.
Торак опять занес Крэг-Гор, но на его стальном лице промелькнуло какое то странное желание.
- Уступи! - прорычал он.
Гарион смотрел на возвышающуюся перед ним исполинскую фигуру, и мысли его обгоняли друг друга.
- У меня нет желания убивать тебя, мальчик, - сказал ему Торак почти ласково. - Уступи, и я подарю тебе жизнь.
И тут Гарион понял. Его враг пытался не убить его, он всеми силами старался заставить его уступить, подчиниться ему. Тораком руководило стремление к власти! Именно в этом и заключался весь смысл борьбы между ними!
- Отбрось свой меч, Дитя Света, и склонись передо мною, - приказал бог, и все силы его разума обрушились на Гариона - Я не стану этого делать, - выкрикнул, тяжело дыша, Гарион, изо всех сил сопротивляясь этому страшному принуждению. - Ты можешь убить меня, но я не уступлю!
Лицо Торака снова исказилось, как будто от отказа Гариона его вечная мука еще больше усилилась.
- Но ты должен! - Торак почти рыдал. - Ты же бессилен передо мною!
Подчинись мне!
- Нет! - крикнул Гарион и, воспользовавшись замешательством Торака, который получил отказ, выкатился из под тени Крэг Тора и вскочил на ноги.
Теперь все стало ясно, и теперь он наконец знал, как победить.
- Слушай же меня, изувеченный и презираемый бог! - процедил сквозь зубы Гарион. - Ты - ничто. Твой народ боится, но не любит тебя. Ты пытался обманом заставить меня полюбить тебя, ты старался заставить тетю Пол полюбить тебя, но я отказываюсь от тебя так же, как сделала это она. Ты - бог, но ты - ничтожество. Во всей Вселенной нет ни одного человека, ни одного существа, которое любило бы тебя. Ты одинок и опустошен, и даже если убьешь меня, все равно победителем окажусь я. Нелюбимый и презираемый, ты будешь выть над своей ничтожной жизнью до скончания веков.
Слова Гариона подобно ударам разили изувеченного бога, а Око, как бы реагируя на эти слова, сверкало по-новому, и этим новым была ненависть, хлеставшая бога Дракона энгараков, словно бич. Это и был тот ИСХОД которого с самого начала времен ожидала Вселенная. И именно поэтому Гарион явился сюда, в Ктол Мишрак, - но не для того, чтобы сразиться с Тораком, а чтобы отвергнуть его.
С диким воем ярости и муки Дитя Тьмы поднял Крэг Тор над головой и снова бросился на райвенского короля. Гарион не сделал попытки отвести удар, а, держа рукоять меча обеими руками и выставив вперед клинок, ринулся на нападавшего противника.
Все произошло просто и легко. Когда меч райвенского короля коснулся внезапно напрягшегося тела бога, мощь Ока рванула вперед пылающий клинок, и он вошел в грудь Торака.
Рука Торака разжалась, и Крэг-Гор, теперь уже безвредный, выпал из нее.
Торак открыл рот, что бы закричать, но вместо крови из него хлынуло голубое пламя. Торак сорвал блестящую стальную маску, открыв тем самым изувеченное лицо, которое скрывалось под ней. Из глаз его текли слезы, но слезы эти тоже были пламенем, поскольку погрузившийся в грудь Торака меч райвенского короля наполнил бога своим огнем.
Торак отпрянул, и меч выскользнул из его тела. Но пламя, которое клинок разжег в нем, не исчезло. Оно вырывалось из зияющей в груди раны, стекало по пальцам, образуя вокруг него пылающие лужи посреди камней.
Изуродованное лицо Торака, по которому все еще текли огненные слезы, было искажено страданием. Он посмотрел на тяжело нависшее небо и простер к нему руки. В смертельной муке поверженный бог закричал небесам: "Мать!" - и его голос эхом отозвался от самых дальних звезд.
Так он постоял, застыв, с руками, поднятыми в последней мольбе, затем покачнулся и упал к ногам Гариона.
На миг наступило полное молчание. Затем ужасный вопль сорвался с безжизненных губ Торака и устремился в невообразимые дали. Это исчезало темное Предначертание, унося с собой и черную тень Крэг-Гора.
Опять наступила тишина. Проносившиеся над головой облака прекратили свою безумную пляску, лохмотья страшной тучи исчезли, и появились звезды. Вся Вселенная содрогнулась - и замерла. Наступило мгновение абсолютной темноты: повсюду исчез свет, и прекратилось всякое движение. В это время все, что существовало, существует и будет существовать, внезапно устремилось в русло одного Предначертания.
Там, где всегда было два пути, теперь остался только один.
А потом, сначала слабо, а затем все сильнее, стал дуть ветер, унося гнилостное зловоние Города Ночи, а выглянувшие звезды засверкали, как драгоценные камни на бархате ночи. И когда снова появился свет, Гарион стоял, обессиленный, над телом бога, которого он только что убил. В руке у него все еще полыхал голубым пламенем меч, а Око торжествовало в глубинах его разума. Он смутно понимал, что в тот страшный момент, когда пропал весь свет, они с Тораком обрели свой прежний облик, но Гарион слишком устал, чтобы удивляться этому.
Неподалеку от разбитой гробницы появился Белгарат, дрожащий и потрясенный.
В руке он крепко сжимал разорванную цепочку своего медальона. На секунду он остановился, чтобы посмотреть на поверженного бога.
В руинах все еще свистел ветер, а где-то далеко в ночи гончие Торака выли унылую погребальную песнь своему поверженному господину.
Белгарат расправил плечи, а потом жестом, напоминающим тот, который в момент смерти сделал Торак, простер свои руки к небу.
- Повелитель! - крикнул он громогласно. - Свершилось!

Глава 24

Все окончилось, но в своей победе Гарион чувствовал привкус горечи.
Человеку нелегко убивать бога, каким бы коварным и злым он ни был. И поэтому Белгарион Райвенский с грустью стоял над телом своего врага, в то время как ветер, дыша слабым запахом приближавшегося рассвета, омывал покрытые плесенью руины Города Ночи.
- Сожалеешь, Гарион? - тихо спросил Белгарат, положив руку на плечо своего внука.
- Нет, дедушка, - вздохнув, ответил Гарион. - Полагаю, что нет. Это нужно было сделать, разве не так?
Белгарат мрачно кивнул.
- Но он был таким одиноким. Я отнял у него все, перед тем как убить. Мне нечем гордиться.
- Как ты говоришь, это и нужно было сделать. Только так ты мог сокрушить его.
- Хотел бы я оставить ему хоть что-нибудь Со стороны разрушенной железной башни появилась маленькая скорбная процессия. Тетя Пол, Силк и Се'Недра несли тело кузнеца Дерника, а рядом с ними грустно шел Миссия.
Почти невыносимое горе обрушилось на Гариона. Дерник, его самый старый друг, погиб во время того огромного внутреннего переворота, который свершался в душе Гариона перед его схваткой с Тораком, и Гарион даже не мог оплакать его.
- Как ты понимаешь, это было необходимо, - грустно сказал Белгарат.
- Почему? Почему Дерник должен был умереть, дедушка? - Голос Гариона срывался от отчаяния, а в глазах его стояли слезы.
- Потому что его смерть дала твоей тете Пол силы сопротивляться Тораку. В Предначертании всегда было одно белое пятно - возможность того, что Пол уступит. А Торак нуждался в любви хотя бы одного человека. Это могло сделать его непобедимым.
- И что бы случилось, если бы она пошла к нему?
- Ты проиграл бы битву. Вот почему Дерник должен был умереть. - Старик грустно вздохнул. - Хотел бы я, чтобы все случилось по-другому, но этого нельзя было избежать.
Тело Дерника вынесли из разрушенной гробницы и осторожно положили на землю. Печальная Се'Недра присоединилась к Белгарату и Гариону. Не произнося ни слова, хрупкая девушка вложила свою руку в руку Гариона, и теперь все трое тихо стояли, наблюдая, как тетя Пол, уже без слез, нежно уложила руки Дерника по бокам и потом накрыла его своим плащом. Затем Полгара села на землю, взяла в ладони его голову, почти рассеянно погладила волосы и в немой печали склонилась над ним.
- Не могу, - всхлипнула Се'Недра и, уткнувшись в плечо Гариона, разрыдалась.
И вот там, где раньше была одна тьма, возник свет. Гарион увидел, как рваную тучу пронзил луч сверкающего голубого света. И когда этот луч достиг земли, все руины, казалось, начали купаться в его ярком сиянии. И к этому лучу, который подобно огромной, раскаленной добела колонне простерся к земле с ночного неба, присоединились другие лучи - красного, желтого, зеленого и других оттенков, которые Гарион не смог бы даже назвать. Подобно радуге при грозовой туче, огромные столпы света выстроились в ряд у распростертого тела Торака. И Гарион, еще неясно, ощутил, что в центре каждого стоит сверкающая фигура. Это вернулись боги, чтобы скорбеть по ушедшему брату. Гарион узнал Олдура, а потом и остальных. Мара еще плакал, а Исса с погасшими глазами, казалось, извивался подобно змее в сияющем столпе бледно-зеленого света. Лицо Недры было хитрым, а Чолдана - гордым. Белокурый Белар, бог олорнов, выглядел как дерзкий плут, хотя лицо его, так же как и лица его братьев, было скорбным из-за смерти Торака.
Боги вернулись на землю, озаренные светом и сопровождаемые чудесной музыкой.
Мертвенный воздух Ктол Мишрака внезапно ожил, потому что каждый столп света издавал свою ноту, и эти ноты слились в такой мелодичной гармонии, что она, казалось, отвечала на все когда-либо заданные вопросы.
И наконец, как бы присоединяясь в другим, с неба медленно опустился ослепительно белый столп света, в центре которого стоял облаченный в белые одежды Ал, странный бог, которого Гарион видел однажды в Пролге.
Фигура Олдура, все еще охваченная сияющим голубым ореолом, подошла к древнему богу алгосов.
- Отец, - с грустью сказал Олдур, - наш брат, твой сын Торак, убит.
Ослепительно белая фигура Ала, отца других богов, подошла по усыпанной обломками земле к безмолвному телу Торака.
- Я сделал все, чтобы убедить тебя уйти с этого пути, сын мой, - мягко сказал он, и единственная слеза стекла по его щеке. Затем он повернулся к Олдуру. - Подыми тело брата своего, сын мой, и помести его в какое-нибудь более подходящее место. Мне больно смотреть, что он лежит так низко, на земле.
Олдур и присоединившиеся к нему братья подняли тело Торака и положили его на огромную каменную плиту, лежащую среди древних руин, а затем, встав вокруг этого ложа, стали оплакивать кончину бога-Дракона энгараков.
Как всегда, бесстрашно, и, казалось, даже, не понимая, что светящиеся существа, которые сошли с небес, не люди, Миссия совершенно спокойно подошел к сверкающей фигуре Ала. Он протянул свою маленькую руку и настойчиво начал теребить одеяние бога.
- Отец, - сказал он. Ал посмотрел вниз.
- Отец, - повторил Миссия, вероятно, запомнив слово, сказанное Олдуром, который тем самым раскрыл тайну, кем в действительности был бог алгосов. - Отец, - снова сказал малыш. Затем повернулся и показал на неподвижное тело Дерника. - Миссия! - Каким то странным образом это звучало скорее как приказ, чем просьба.
Лицо Ала стало строгим.
- Это невозможно, дитя, - ответил он.
- Отец, - настаивал малыш. - Миссия. Ал вопросительно посмотрел на Гариона, и в этом взгляде читалась неуверенность.
- Просьба ребенка важна, - мрачно сказал он, обращаясь не к Гариону, а к тому сознанию, которое находилось в нем, - и она возлагает на меня обязательства... Но ее выполнение требует пересечения той границы, которую мы не можем переходить.
- Границу нельзя переходить, - ответил бесстрастный голос, говоривший устами Гариона. - Твои сыновья вспыльчивы, Святой Ал, и, однажды нарушив ее, могут поддаться искушению сделать это еще раз, а это, возможно, изменит то, что не должно меняться. Давайте не будем создавать условий, при которых Судьба может еще раз пойти двумя расходящимися путями.
Ал вздохнул.
- Но тем не менее, - сказал голос, - не дашь ли ты и твои сыновья свои силы орудию моей воли, чтобы он мог пересечь эту границу?
Ал был изумлен.
- Так и граница останется неприкосновенной, и твое обязательство выполнено. Иначе это никак не может свершиться.
- Пусть будет, как ты желаешь, - согласился Ал, затем повернулся и обменялся многозначительным взглядом со своим старшим сыном Олдуром.
Олдур, все еще в ореоле голубого света, оторвался от скорбных раздумий о погибшем брате и повернулся к тете Пол, все еще склонявшейся над телом Дерника.
- Успокойся, дочь моя, - сказал он ей. - Его жертва была и ради тебя, и ради всего человечества.
- Это слабое утешение, Повелитель, - ответила она с глазами, полными слез.
- Это был лучший из людей.
- Все люди умирают, дочь моя, как лучшие, так и худшие. В своей жизни ты видела это много раз.
- Да, Повелитель, но это совсем другое дело.
- Что ты имеешь в виду, любезная моя Полгара? - Олдур, казалось, чего-то от нее добивается. Тетя Пол закусила губу.
- Потому что я любила его, Повелитель, - ответила она наконец.
На губах Олдура мелькнула едва заметная улыбка.
- Разве это так трудно сказать фазу, дочь моя? Полгара не могла ответить и снова склонилась над безжизненным телом Дерника.
- Хотела бы ты, чтобы мы воскресили этого человека, дочь моя? - спросил тогда Олдур. Она подняла голову.
- Это же невозможно, Повелитель, - сказала она. - Пожалуйста, не шутите так над моим горем.
- Давай, однако, будем считать, что это возможно, - ответил Ал. - Хотела бы ты, чтобы мы воскресили его?
- Всем сердцем, Повелитель.
- А зачем? Ради какой цели стоит просить о его воскрешении?
Она опять прикусила губу.
- Он станет моим мужем, Повелитель, - выпалила она наконец, и в голосе ее слышался вызов.
- И это тоже было так трудно сказать? Однако уверена ли ты, что эта твоя любовь не вызвана горем и что, как только этот добрый человек будет воскрешен, ты не отвернешься от него? Ведь он, ты должна признать это, весьма зауряден.
- Дерник никогда не был заурядным, - сказала она с неожиданной пылкостью.
- Он самый лучший и самый храбрый человек в мире.
- Я не хочу проявлять к нему неуважение, Полгара, но ведь у него нет никаких особых способностей. В нем нет силы Воли и силы Слова.
- Разве это так важно, Повелитель?
- Супружество должно быть единением равных, дочь моя. Как же может этот добрый, храбрый человек быть тебе мужем, пока у тебя остается твоя сила?
Она беспомощно посмотрела на него.
- Могла бы ты, Полгара, пожертвовать собой? Стать ему равной? С такими же способностями, как у него?
Она посмотрела на него, поколебалась, а затем сказала одно только слово:
- Да.
Гарион был потрясен - и не столько согласием тети Пол, сколько требованием Олдура. Сила чародейки была основой и средоточием всего ее существования.
Отнять ее значило бы оставить тетю Пол ни с чем. Кем же она будет тогда? Сможет ли она вообще жить? Это слишком жестокая цена, а ведь Гарион верил, что Олдур - добрый бог.
- Я приму эту жертву, Полгара, - говорил Олдур. - Я переговорю с моим отцом и братьями. По веским причинам мы сами отказались от воскрешения умерших, и поэтому мы все должны дать согласие на это, прежде чем кто-то из нас попытается нарушить сложившееся положение вещей. - И Олдур вернулся к скорбной группе, стоящей у смертного ложа Торака.
- Как он только мог сделать это? - спросил Гарион у деда, все еще обнимая Се'Недру.
- Что сделать?
- Попросить ее отказаться от своей силы. Это убьет ее.
- Она много сильнее, чем ты думаешь, Гарион, - заверил его Белгарат, - а доводы Олдура разумны. Ни одно супружество не выдержит такого неравенства.
Среди светящихся богов раздался сердитый голос.
- Нет! - Это был Мара, скорбящий бог марагов, которых больше не существовало. - Почему должен быть воскрешен один человек, когда все мои дети убиты и лежат холодные и мертвые? Разве Олдур услышал мои мольбы? Пришел ли он ко мне на помощь, когда умирали мои дети? Я не соглашусь!
- Я и не рассчитывал на это, - пробормотал Белгарат. - Пора мне принять меры, пока дело не зашло слишком далеко. - Он пересек заваленную обломками площадку и почтительно поклонился. - Извините, что вмешиваюсь, - сказал он, - но не примет ли брат моего Учителя в качестве подарка за помощь в воскрешении Дерника женщину из племени марагов?
Слезы Мары, которые всегда текли из его глаз, внезапно высохли, а на лице появилось выражение недоверия.
- Женщину из племени марагов? - резко спросил он. - Но их больше нет. Я бы почувствовал сердцем, если бы хоть кто-нибудь из моих детей выжил в Марагоре.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Ну конечно, бог Мара, - быстро согласился Белгарат. - Но что вы скажете о тех немногих, которые были вывезены из Марагора и проданы в вечное рабство?
- Так ты знаешь хотя бы одного из них, Белгарат? - Мара задал этот вопрос со всем пылом отчаяния.
Старик кивнул.
- Мы нашли ее в казематах для рабов под Рэк Ктолом, бог Мара. Имя ее Таиба. Она только одна, но раса может быть восстановлена с помощью одной такой женщины - особенно если за ней будет присматривать любящий бог.
- Где же Таиба, моя дочь?
- На попечении Релга, одного из алгосов, - ответил Белгарат. - Кажется, они весьма привязались друг к другу, - вкрадчиво добавил он.
Мара задумчиво посмотрел на него.
- Раса не может быть восстановлена с помощью одной только женщины, - сказал он, - даже заботами любящего бога. Для этого требуются двое. - Он повернулся к Алу. - Не отдашь ли ты мне этого алгоса, отец? Он станет прародителем моего народа.
Ал окинул Белгарата проницательным взглядом.
- Ты знаешь, что у Релга есть другая обязанность, которую он должен исполнять, - заметил он.
Выражение лица Белгарата стало почти веселым.
- Уверен, что Горим и я сумеем это уладить, Святейший, - заявил он в высшей степени самоуверенно.
- А не забываешь ли ты кое-что, Белгарат? - робко спросил Силк, как бы не желая вмешиваться в это дело. - У Релга есть одна маленькая проблема, помнишь?
Белгарат сурово посмотрел на драснийца.
- Я думал, что мне надлежало упомянуть об этом, - невинно сказал Силк.
Мара пристально посмотрел на обоих.
- В чем дело?
- Небольшое затруднение, бог Мара, - быстро ответил Белгарат. - Уверен, что Таиба сможет разрешить его. Я полностью доверяю ей по этой части.
- Мне нужно знать всю правду, - твердо сказал Мара.
Белгарат вздохнул и бросил на Силка еще один свирепый взгляд.
- Релг - фанатик, бог Мара, - объяснил он. - По религиозным причинам он избегает некоторых... э... форм контактов между людьми.
- Отцовство его судьба, - сказал Ал. - От него родится особый ребенок. Я объясню ему это. Он послушный человек и ради меня преодолеет свои заблуждения.
- Значит, ты отдашь его мне, отец? - нетерпеливо спросил Мара.
- Он твой, но с одним условием, о котором мы поговорим позже.
- Давайте тогда посмотрим на этого отважного сендара, - сказал Мара, и все следы недавних слез теперь исчезли с его лица.
- Белгарион, - произнес голос в голове Гариона.
- Что?
- Воскрешение твоего друга теперь в твоих руках.
- Моих? Почему моих?
- Неужели ты всегда будешь это спрашивать? Ты хочешь, чтобы Дернику вернули жизнь?
- Конечно, но я не могу этого сделать. Я не знал бы даже, с чего начать.
- Ты делал это раньше. Помнишь жеребенка в пещере богов?
Гарион почти позабыл об этом.
- Ты - мое орудие, Белгарион. Я могу удерживать тебя от ошибок, по крайней мере большую часть времени. Просто расслабься, а я покажу тебе, что делать.
Но Гарион уже начал действовать. Он опустил руку с плеча Се'Недры и, все еще держа меч в другой руке, медленно пошел к тете Пол и телу Дерника. Она сидела, обхватив руками голову мертвеца. Взглянув в ее глаза, Гарион встал на колени рядом с телом.
- Ради меня, Гарион, - пробормотала она.
- Если смогу, тетя Пол, - ответил он. Затем, не зная почему, положил на землю меч райвенского короля и взялся за Око, помещенное в рукояти. Око выскользнуло из нее и легло ему в ладонь Улыбнувшись, Миссия подошел с другой стороны и тоже встал на колени, взяв в свои руки безжизненную руку Дерника.
Держа Око обеими руками, Гарион потянулся и положил его на грудь мертвеца. Он едва ли отдавал себе отчет в том, что вокруг собрались боги, соединив руки ладонь к ладони и образовав неразрывный круг. Яркий свет начал пульсировать внутри этого круга, и, будто отвечая на это, Око заблестело в его руках.
Снова перед ним, как он видел это однажды, выросла глухая стена, еще черная, непроницаемая и безмолвная. Как и тогда, в пещере богов, Гарион прикоснулся к самой сущности смерти, стремясь проникнуть в нее и вернуть своего друга обратно в мир живых.
Но на этот раз все происходило иначе. Жеребенок, которого он вернул к жизни, никогда не жил вне тела своей матери. Смерть его была столь же непродолжительной, как и жизнь, и преграда между ними была незначительной.
Дерник, однако, был взрослым человеком, и его смерть, как и его Жизнь, была гораздо более долгой. Гарион напрягся, приложив все свои силы. Он мог также чувствовать громадную силу объединенной воли богов, присоединившихся к нему в его безмолвной борьбе, но барьер не поддавался.
- Воспользуйся Оком! - велел голос.
На этот раз Гарион сосредоточил все силы, свои собственные и силы богов, на круглом камне, который он держал в руках. Тот замерцал, засветился, затем замерцал снова.
- Помоги же мне! - Это приказывал уже Гарион.
И как бы внезапно поняв, Око озарилось яркой вспышкой радужного света.
Барьер стал слабеть.
Подошел Миссия и с легкой одобрительной улыбкой положил руку на сверкавшее Око.
Барьер сломался. Грудь Дерника дрогнула, и он кашлянул.
С выражением почтительности на своих неземных лицах боги отошли. Тетя Пол закричала от внезапного облегчения, обняла Дерника и прижала к себе.
- Миссия, - сказал ребенок Гариону с ноткой какого-то особого удовлетворения. Гарион поднялся, смертельно усталый, и, пошатываясь, отошел в сторону.
- С тобой все в порядке? - спросила Се'Недра, беря его руку и кладя себе на плечо.
Он кивнул, хотя колени его чуть ли не подгибались.
- Обопрись на меня, - сказала она. Он хотел запротестовать, но Се'Недра прижала палец к его губам.
- Не спорь, Гарион, - сказала она. - Ты же знаешь, что я люблю тебя и что тебе придется опираться на меня всю оставшуюся жизнь, так что можешь начать привыкать к этой мысли.
- Я думаю, что жизнь моя теперь изменится, Повелитель, - говорил в это время Белгарат Олдуру. - В ней всегда была Пол, готовая прийти по первому моему зову, - возможно, без особой охоты, - но она приходила всегда. Теперь у нее будут другие заботы. - Он вздохнул. - Полагаю, что все наши дети растут и когда-нибудь вступают в брак.
- Этого пока не случилось с тобой, сын мой, - сказал Олдур.
Белгарат усмехнулся.
- Мне никогда ничего не удавалось скрыть от вас, Повелитель, - сказал он, но затем лицо его снова стало серьезным. - К Полгаре я порой относился как к сыну, - сказал он Олдуру, - но, вероятно, пришло время позволить ей быть просто женщиной. Я слишком долго отказывал ей в этом.
- Кажется, это самое лучшее и для тебя, сын мой, - сказал Олдур. - А теперь, прошу тебя, отойди немного и оставь нас с нашим горем. - Он посмотрел на тело Торака, лежавшее на каменном ложе, а потом на Гариона. - У меня для тебя есть еще только одно задание, Белгарион, - сказал он. - Возьми Око и положи его на грудь брата моего.
- Да, Повелитель, - немедленно ответил Гарион. Он подошел к ложу, стараясь не смотреть на опаленное и искаженное лицо мертвого бога, протянул руку и возложил круглый голубой камень на неподвижную грудь Кол-Торака. Когда он отступил, маленькая принцесса обняла его за талию. Это не было неприятным, но у Гариона мелькнула мысль, что если она будет настаивать на таких тесных объятиях всю остальную их жизнь, то будут возникать неудобные ситуации.
Боги снова образовали свой круг, и Око опять начало сверкать. Постепенно обожженное лицо стало меняться, его уродство исчезать. Ореол света вокруг богов усилился, блеск Ока стал нестерпимым. В последний раз увидел Гарион лицо Торака - оно было мирным, спокойным, чистым. Это было прекрасное лицо, но тем не менее - мертвое.
А затем свет стал таким ярким, что Гарион не смог смотреть. Когда же он ослабел и Гарион опять взглянул на ложе смерти, и боги, и тело Торака исчезли.
Осталось только Око, которое, слабо мерцая, лежало на голом камне.
Так же уверенно Миссия снова подошел к ложу. Встав на цыпочки, он потянулся, чтобы взять светящийся камень Затем он принес его Гариону.
- Миссия, Белгарион, - твердо сказал он, и когда Око переходило из рук в руки, Гарион почувствовал нечто совершенно иное, что он прежде никогда не чувствовал.
Маленькая группа людей, которых объединяло очень многое, в молчании собралась вокруг тети Пол и Дерника. Небо на востоке начало светлеть, и розовый свет восхода коснулся немногих облаков, которые остались от тучи, скрывавшей Ктол Мишрак. События этой ужасной ночи оставили след в душе каждого, но теперь ночь почти кончилась, и они стояли вместе, не разговаривая, созерцая восход солнца.
Буря, которая неистовствовала этой долгой ночью, прошла. В течение бесчисленных веков мир был расколот, но теперь все снова стало единым целым.
Если была такая вещь, как начало, то она и была началом. Так оно и было, когда взошло солнце первого дня.

ЭПИЛОГ

ОСТРОВ ВЕТРОВ

Глава 25

В ночь перед своей свадьбой Белгарион спал очень беспокойно. Было бы гораздо лучше, если бы они с Се'Недрой обошлись скромной свадебной церемонией сразу после встречи с Тораком. В то время оба они - и он, и маленькая легкомысленная принцесса - были слишком утомлены и подавлены и поэтому абсолютно честны друг с другом. В те немногие короткие дни он обнаружил, что она стала совсем другой. Она наблюдала за каждым его движением с каким-то болезненным обожанием, а когда дотрагивалась до него - до его волос, лица, рук, - пальцы ее были нежными. То, как она прижималась к нему, не обращая внимания, присутствует ли кто при этом и что происходит в данный момент, и ее желание все время находиться в его объятиях было в общем-то довольно приятно.
Но те дни, однако, продолжались недолго. Как только она убедилась, что с ним все в порядке, что он существует на самом деле, а не является плодом ее воображения, который может исчезнуть в любой момент, Се'Недра мало-помалу изменилась. Он чувствовал себя чем то вроде ее собственности. А вслед за первоначальным восхищением этой собственностью принцесса довольно осторожно принялась за осуществление давно задуманного плана.
И вот теперь до того момента, когда все права на Гариона должны быть закреплены формально, оставались считанные часы. Сон Гариона стал прерывистым, в нем переплетались сновидения и воспоминания, и он то погружался, то выплывал из сна, подобно морской птице, низко скользящей над волнами.
Вот он снова оказался на ферме Фолдора, и даже во сне слышал звон молотка Дерника, и чувствовал запах пряностей, доносившихся из кухни тети Пол. Там были и Рандориг, и Забретт, и Дорун, и Брилл, подкрадывающийся из-за угла. Гарион наполовину очнулся и беспокойно завертелся в королевской постели. Но это невозможно! Дорун мертв, утонул в реке Марду, а Брилл навсегда сгинул за высоченными стенами Рэк Ктола.
А затем он очутился во дворце Стисс Тора, и сама Солмиссра - ее нагота просвечивала сквозь прозрачное платье - трогала его лицо своими холодными пальцами. Но Солмиссра больше не женщина. Он сам видел, как она превратилась в змею.
Элдрак Грул стучал по замерзшей земле своей железной булавой, повторяя:
"Иди, Грат, бейся!" - а Се'Недра испуганно кричала.
В хаотическом мире сновидений, переплетенных с реальностью, он увидел Ктачика с искаженным от ужаса лицом, когда он превращался в ничто.
А затем Гарион снова стоял с пылающим мечом среди покрытых плесенью руин Ктол Мишрака и смотрел, как Торак простирает руки к мечущимся тучам, видел текущие по его щекам огненные слезы, и снова слышался ему последний крик поверженного бога: "Мать!" - и привычно откликающееся эхо звезд.
Гарион встряхнулся, как делал всегда, когда сновидение повторялось, но почти тут же снова погрузился в сон.
Стоя на палубе корабля Бэйрека, находившегося у берегов Маллории, он слышал, как Энхег объяснял, почему Бэйрек прикован цепями к мачте.
- Нам пришлось сделать это, Белгарат, - мрачно говорил король. - Как раз в самый разгар шторма он превратился в медведя! Он вынудил команду всю ночь грести к Маллории, а перед самым рассветом снова обернулся человеком.
- Освободи его, Энхег, - недовольно сказал Белгарат. - Он не превратится снова в медведя - до тех пор пока Гарион в целости и сохранности.
Гарион перекатился на спину и сел. Это было удивительным открытием: оказывается, за всеми превращениями Бэйрека скрывалась определенная цель.
- Ты же защитник Гариона, - объяснил Белгарат этому гиганту. - Дня этого ты и родился. Каждый раз, когда Гариону угрожает смертельная опасность, ты превращаешься в медведя, чтобы защитить его.
- Ты хочешь сказать, что я чародей? - недоверчиво спросил Бэйрек.
- Это едва ли. Изменить облик совсем не так уж трудно, вдобавок ты не делал этого сознательно. Это делало Предначертание, а не ты.
Гарион выбрался из высокой, стоявшей под балдахином кровати и подошел к окну. В весеннем небе над спящим Райве и темными водами моря Ветров сияли звезды. Не было и намека на приближение рассвета. Гарион вздохнул, налил себе стакан воды из графина, стоявшего на столе, и вернулся в постель к своим тревожным снам.
Теперь он оказался у Талл Зелика, а Хеттар и Мендореллен докладывали о действиях маллорийского императора Зарата.
- Сейчас он готовится к осаде Рэк Госки, - говорил Хеттар, черты лица которого делали его похожим на ястреба. Но лицо Хеттара значительно смягчилось с тех пор, как Гарион видел его в последний раз. Казалось, что тому была веская причина. Высокий олгар повернулся к Гариону.
- В конечном счете придется тебе что-нибудь сделать с Заратом, - сказал он. - Не думаю, чтобы тебе хотелось, чтобы он скитался, где хочет, в этой части света.
- Но почему я? - не задумываясь, спросил Гарион.
- Потому что ты - Повелитель Запада, разве не понимаешь?
И Гарион снова проснулся. Рано или поздно ему придется иметь дело с Заратом, в этом не приходилось сомневаться. Может быть, после свадьбы у него будет время решить этот вопрос. Но эта мысль, однако, заставила его задуматься.
Странно, но у него нет ни малейшего представления о том, что может случиться после свадьбы. Эта проблема встала перед ним подобно огромной двери, которая вела в пространство, где он никогда не был. Придется Зарату подождать. Гариону же придется сначала узнать, что такое супружество.
Полусонный, находясь где то средь сновидений и воспоминаний, Гарион оживил в памяти небольшой знаменательный диалог между собой и ее императорским высочеством.
- Это же глупо, Се'Недра, - запротестовал он. - Я ведь не собираюсь ни с кем воевать, зачем же мне тогда скакать, размахивая мечом?
- Но они заслужили того, чтобы увидеть тебя, Гарион, - объясняла она так, будто разговаривала с ребенком. - Они покинули свои дома и явились сражаться по твоему зову.
- Я никого не призывал.
- Это сделала я - от твоего имени. Они действительно очень хорошая армия, и я сама собрала их. Разве ты не гордишься мною?
- Я не просил тебя этого делать.
- Ты был слишком горд, чтобы просить. Это одна из твоих ошибок, Гарион. А ты никогда не должен быть настолько гордым, чтобы не просить о помощи любящих тебя людей. Разве так уж трудно Повелителю Запада наградить своих верных солдат маленьким проявлением благодарности? Или же ты стал слишком великим и гордым для этого?
- Ты путаешь разные вещи, Се'Недра. И делаешь это весьма часто, что тебе известно и самой.
Но Се'Недра продолжила разговор, как будто этот вопрос уже решен.
- И, конечно, на тебе будет корона, а также какие-нибудь красивые доспехи.
Я думаю, что подошла бы кольчуга.
- Я не собираюсь строить из себя клоуна только для того, чтобы удовлетворить твое стремление к дешевым спектаклям.
Глаза ее наполнились слезами, а губы задрожали.
- Ты больше не любишь меня, - сказала она плаксивым голосом.
Даже во сне Гарион застонал. Вот так всегда кончались их споры. С помощью искусных уловок и хитрости она разбивала все его аргументы. Гарион ведь знал, что она делает это ради того, чтобы добиться своего, но он был перед ней совершенно беспомощен. Это могло вообще не иметь никакого отношения к обсуждавшемуся вопросу, но ей удавалось повернуть дело так, чтобы можно было бросить ему убийственное обвинение, и вся надежда даже на маленькую победу у него немедленно пропадала. Где она только научилась быть такой бессердечной притворщицей?
И получилось так, что Гарион, одетый в кольчугу и самодовольно выставив вперед пылающий меч, под громогласные крики армии Се'Недры въехал в форты, возведенные на восточных утесах Ведь произошло так много событий с тех пор, как Гарион, Силк и Белгарат уехали прошлой весной из Райве, и вот молодой король лежит на своей высокой с балдахином кровати, почти потеряв надежду на сон. Ведь действительно Се'Недра собрала армию. Чем больше Гарион узнавал подробностей, тем больше удивлялся - не только ее наглости, но и той огромной энергии и целеустремленности, которые она при этом проявила. Конечно, ей помогали и ее направляли, но первоначальная идея принадлежала только ей. Его любовь несколько омрачали дурные предчувствия: ему предстояло жениться на очень волевой молодой женщине - такой, которую почти никогда не мучили сомнения.
Гарион опять перевернулся и взбил подушку, надеясь, что это поможет ему наконец заснуть спокойным сном, но снова погрузился в тревожные видения. К нему теперь, протягивая руки, шли Релг и Таиба.
А затем он очутился у кровати Адары. Его прекрасная кузина была еще бледнее, чем он ее помнил, и непрестанно кашляла. Даже когда они вели беседу, тетя Пол лечила рану, которая чуть не стала причиной смерти девушки.
- Я, конечно, подавляла это в себе, - говорила Адара. - Я так старалась скрыть это от него, а теперь вот выпалила, а оказалось, что я не умираю.
- Хеттар? - снова спросил Гарион. Он повторял это уже в третий раз.
- Если ты не прекратишь, Гарион, я порву с тобой все отношения, - весьма твердо сказала Адара.
- Виноват, - быстро извинился он. - Просто я никогда не предполагал, что... Он хороший друг, но я никогда не думал, что в него можно влюбиться. Он такой... не знаю... непримиримый, что ли.
- У меня есть основания думать, что он может измениться, - слегка покраснев, сказала Адара и снова начала кашлять.
- Выпей-ка вот это, дорогая, - распорядилась тетя Пол, подходя к кровати с чашкой, от которой шел пар.
- Вкус у этого зелья отвратительный, - предупредил кузину Гарион.
- Но это поможет, Гарион, - сказала ему тетя Пол. - Кстати, я могу справиться с болезнью и без твоих полезных комментариев, А потом он оказался в пещерах под Пролгой, стоял рядом с Релгом, в то время как Горим проводил простую церемонию бракосочетания Релга с марагской женщиной, которая полностью изменила его жизнь. Гарион ощущал присутствие в этой подземной комнате кого-то еще и задавался вопросом, рассказал ли уже кто-нибудь Релгу о сделке, заключенной в Ктол Мишраке. Он подумал, а не рассказать ли Релгу об этом самому, но потом решил не делать этого. С учетом всех обстоятельств для Релга, вероятно, было бы лучше начать ко всему привыкать постепенно. На сегодняшний день женитьба на Таибе была, наверное, уже достаточным потрясением для этого фанатика Когда церемония закончилась, Гарион смог ощутить ликование Мары - скорбящий бог более не плакал.
Бесполезно, решил Гарион. Он не сможет заснуть, по крайней мере таким сном, который принес бы ему хоть что-нибудь хорошее. Он встал и оделся. Огонь в очаге на ночь гасили, и он разжег его, потом уселся в кресло перед огнем, задумчиво глядя на пляшущие языки пламени.
Даже если бы его женитьба на Се'Недре произошла сразу после их прибытия в Райве, все еще могло бы обернуться хорошо. Но приготовления к королевскому бракосочетанию были слишком сложны, чтобы их можно было осуществить за одну ночь. И слишком многие из предполагаемых почетных гостей все еще оправлялись от ран, полученных в сражении у Талл Марду.
Эта отсрочка предоставила Се'Недре время для осуществления продуманного плана перемен. У нее было, очевидно, определенное представление о нем - какой-то идеал, который лишь она одна могла вообразить себе, - и Се'Недра решительно вознамерилась сделать Гариона таким, каким его придумала, вопреки всем его протестам и возражениям. Ничто не могло остановить ее в этом целеустремленном порыве одержать над ним верх. Но это тоже так несправедливо!
Ведь готов же Гарион принять ее такой, какая она есть. Маленькая принцесса имела свои недостатки - даже много, - но он желал принять все хорошее вместе с плохим. Почему бы и ей не оказать ему такую же любезность? Но каждый раз, когда он пытался проявить твердость и категорически отказывался выполнять ее капризы, глаза Се'Недры наполнялись слезами, губы начинали дрожать, и роковые слова "ты больше не любишь меня" обрушивались на него. На протяжении этой долгой зимы Белгарион Райвенский даже несколько раз подумывал о бегстве.
Теперь опять пришла весна и кончились штормы, из-за которых в зимние месяцы остров Ветров был отрезан от внешнего мира День, который, как казалось Гариону, никогда не наступит, внезапно нахлынул на него. Сегодня - день, когда он возьмет себе в жены Се'Недру, принцессу империи Толнедра, и бежать уже слишком поздно.
Он знал, что если будет слишком долго находиться наедине со своими мыслями, то впадет в панику. Поэтому Гарион встал, быстро надел простую тунику и штаны, игнорируя более пышные одеяния, которые слуга, следуя четким указаниям Се'Недры, приготовил для него.
До рассвета еще оставалось около часа, и молодой райвенский король открыл дверь королевских покоев и вышел в тихий коридор.
Некоторое время он бродил по темным пустым залам Цитадели, а затем неизбежно ноги сами привели его к двери тети Пол. Она уже проснулась и сидела у огня с чашкой ароматного чая. На ней был синий халат, темные волосы пышной волной ниспадали на плечи.
- Ты рано встал, - заметила она.
- Я не мог спать - А следовало бы. Тебе предстоит очень трудный день.
- Знаю. Поэтому-то я и не мог уснуть.
- Чаю?
- Нет, спасибо. - Гарион уселся на резной стул по другую сторону очага. - Все меняется, тетя Пол, - сказал он после минутного размышления. - После сегодняшнего дня ничто уже вновь не станет прежним, не так ли?
- Вероятно, нет, - ответила она. - Но это не обязательно означает, что произойдет перемена к худшему.
- А что испытываешь ты, думая о своей свадьбе?
- Немного нервничаю, - тихо произнесла она.
- Ты?!
- Я ведь тоже никогда не была замужем, Гарион.
- А ты думаешь, это хорошая идея, тетя Пол? - спросил он. - Я говорю о том, что твоя свадьба с Дерником назначена на тот же день, что и моя с Се'Недрой. Я лишь пытаюсь сказать, что ты - самая известная женщина в мире, поэтому не должна ли твоя свадьба стать особым, очень торжественным событием?
- Как раз этого мне и хотелось избежать, Гарион, - ответила она. - Дерник и я решили, что наша свадьба - это личное дело, и мы надеемся, что она пройдет незамеченной в той суматохе и церемониях, которые будут сопровождать твою свадьбу.
- Как Дерник? Я не видел его вот уже несколько дней.
- Он все еще немного странный. Не думаю, что он когда-нибудь станет тем же человеком, которого все мы знали.
- Но он хорошо себя чувствует? - озабоченно спросил Гарион.
- Да, он вполне здоров. Только стал немного другим, вот и все. Ведь с ним случилось нечто такое, что никогда не случалось ни с одним человеком, и это изменило его. Он столь же практичен, как и раньше, но теперь он видит и скрытую от глаза суть вещей и событий. Думаю, мне это нравится.
- А вам на самом деле нужно покинуть Райве? - неожиданно спросил Гарион. - Ты и Дерник могли бы остаться и здесь, в Цитадели.
- Мы хотим иметь собственный дом, Гарион, - ответила она. - Нам нужно побыть наедине друг с другом. Кроме того, если бы я была здесь, всякий раз, как только вы с Се'Недрой поссоритесь, один из вас или оба сразу будете стучаться в мою дверь. Я сделала все, что в моих силах, чтобы вырастить вас обоих. Теперь же вам предстоит самим решать свои проблемы.
- Куда же вы направляетесь?
- В Долину Олдура. Дом моей матери все еще стоит там. Это очень прочный дом. Нужно только перекрыть крышу и вставить двери и окна. Дерник с этим справится, и вдобавок Миссии там будет хорошо.
- Миссии? Вы берете его с собой?
- Должен же кто-то заботиться о нем, а я привыкла, чтобы этот малыш был всегда при мне. К тому же отец и я решили, что ему нужно находиться на некотором отдалении от Ока. Он все еще единственный, кроме тебя, кто может до него дотронуться. Не исключено, что кто-нибудь попытается похитить Миссию и использовать его так же, как это сделал Зидар.
- Какой в этом смысл? Я имею в виду, что с Тораком теперь покончено. Кому еще может понадобиться Око?
Она очень серьезно взглянула на него, и ее белый локон, казалось, засветился.
- Я не верю, что это единственная причина существования Ока, Гарион. Что то еще не завершено.
- Что же? Что еще остается сделать?
- Этого мы не знаем. "Кодекс Мрина" не кончается на встрече Дитя Света и Дитя Тьмы: Теперь ты хранитель Ока, посему не убирай его на дальнюю полку в шкафу и не забывай о нем. Будь бдителен и не давай мелочам притуплять твой разум. Охрана Ока все еще является твоим первостепенным долгом, а я не собираюсь оставаться здесь, чтобы каждый день напоминать тебе об этом.
Гариону не хотелось об этом думать.
- А что ты будешь делать, если в Долину явится кто-нибудь и попытается забрать Миссию? Ты не сможешь защитить его теперь, когда... - Гарион запнулся, ведь он еще не говорил с ней об этом.
- Продолжай и скажи все, Гарион, - напрямик сказала она. - Давай посмотрим правде в глаза. Ты хочешь сказать, что теперь у меня больше нет прежней силы.
- На что это похоже, тетя Пол? Похоже это на утрату чего-то... какую-то пустоту, быть может?
- Я чувствую себя как всегда, дорогой. Конечно, я не пыталась совершить что-либо, с тех пор как согласилась отказаться от своей силы. Возможно, мне было бы больно, если бы я попробовала и мне бы это не удалось. - Тетя Пол пожала плечами. - Та часть моей жизни позади, так что мне остается просто попрощаться с нею. Но тем не менее Миссия будет в безопасности. В Долине живут Белдин... и близнецы. Их сил достаточно, чтобы не допустить туда никого, кто может быть опасен.
- А почему Дерник проводит так много времени с дедушкой? - неожиданно спросил Гарион. - С самого нашего возвращения в Райве они всегда вместе, если, конечно, не спят.
Полгара понимающе улыбнулась.
- Мне кажется, они готовят мне какой-то сюрприз, - ответила она. - Какой-то свадебный подарок. Это видно по ним.
- Интересно, что же это такое? - с любопытством спросил Гарион.
- Не имею ни малейшего представления и не хочу даже выяснять это. Что бы это ни было, они оба так стараются, что я не хотела бы испортить им настроение, подглядывая за ними. - Она взглянула в окно, где начали появляться первые проблески рассвета. - Может быть, сейчас тебе лучше уйти, дорогой, - предложила она. - Мне нужно приготовиться. Для меня этот день особенный, поэтому я действительно хочу выглядеть как можно лучше.
- Ты не можешь выглядеть менее прекрасной, тетя Пол, - искренне сказал он.
- Ну что ж, благодарю тебя, Гарион. - Она улыбнулась ему с почти девичьей застенчивостью. - Но лучше не рисковать и привести себя в порядок. - Она бросила на него внимательный взгляд и дотронулась до щеки. - Почему бы тебе не сходить в баню, дорогой, - предложила она, - помыть волосы и попросить кого нибудь побрить тебя?
- Я сам могу это сделать, тетя Пол.
- Не лучшая идея, Гарион. Ты сегодня немного нервничаешь, а если дрожат руки, то лучше не подносить бритву к лицу.
Гарион довольно уныло рассмеялся, поцеловал ее и направился к двери. Затем остановился и снова повернулся к ней.
- Я люблю тебя, тетя Пол, - просто сказал он.
- Да, дорогой, я знаю. Я тоже люблю тебя.
После бани Гарион отправился на поиски Леллдорина. Среди проблем, которые наконец-то удалось разрешить, был вопрос о семейном положении молодого астурийца и Арианы, брак которых с официальной точки зрения выглядел сомнительным. Ариана в конце концов отчаялась ждать, когда Леллдорин сделает первый шаг, и просто переехала в его апартаменты. Действовала она при этом весьма решительно. Гарион узнал, что Леллдорин сдался довольно быстро.
Выражение его лица в последнее время стало более глуповатым, чем обычно, а Ариана вся светилась и выглядела немного самодовольной. В этом отношении они весьма напоминали Релга и Таибу. После их свадьбы на лице у Релга застыло какое-то удивленное выражение, в то время как у Таибы отражалось то же самодовольство, что и у Арианы. Гарион задавался вопросом, а не проснется ли завтра утром и он, чтобы увидеть ту же самодовольную улыбку на губах у Се'Недры.
Гарион искал своего астурийского друга с определенной целью. Се'Недра потребовала, чтобы вслед за их свадьбой состоялся грандиозный бал, а посему Леллдорин обучал Гариона танцам.
Идея была с энтузиазмом воспринята всеми дамами, но мужчины, однако, разошлись во мнениях. Особенно страстно выступал против этого Бэйрек.
- Вы хотите, чтобы я - я! - оказался в центре зала и пустился в пляс?! - спрашивал он принцессу разгневанным тоном. - Что плохого в том, если мы просто выпьем? Это нормальный способ отпраздновать свадьбу.
- Вы будете просто прекрасны в танце! - ответила Се'Недра, делая то, что обычно приводило всех в ярость, а именно - похлопывая его по щеке. - И вы сделаете это, не правда ли, Бэйрек, ради меня? - И состроила ему глазки.
Бэйрек сдался, бормоча про себя проклятия.
Гарион нашел Леллдорина и Ариану в их комнате, когда они преданно смотрели в глаза друг другу, сидя за накрытым для завтрака столом.
- Не позавтракаете ли с нами, ваше величество? - вежливо поинтересовалась Ариана.
- Спасибо, миледи, - отказался Гарион, - но сегодня, кажется, у меня нет аппетита.
- Нервы, - рассудительно и весьма мудро заметил Леллдорин.
- Думаю, что я понял большую часть танцевальных па, - поспешил перейти к сути своей проблемы Гарион, - но меня сбивают с толку переходы: ноги путаются.
Леллдорин тотчас вытащил лютню, и с помощью Арианы они повторили сложные места.
- Вы весьма преуспели, ваше величество, - сделала Гариону комплимент Ариана после этого урока.
- Я хочу лишь проделать это, не спотыкаясь и не растянувшись на виду у всех.
- Принцесса, конечно, поддержит вас, если вы споткнетесь.
- Я в этом не уверен. Она, может быть, даже получит удовольствие от того, что я буду глупо выглядеть.
- Как же плохо вы знаете женщин. - Ариана бросила на Леллдорина полный обожания взгляд, взгляд, который он с глупым видом возвратил ей.
- Может быть, прекратите? - раздраженно сказал Гарион. - Не можете подождать, пока останетесь одни?

Предыдущая страница 21 Следующая страница


Последняя игра 22

- Сердце мое слишком переполнено любовью, чтобы скрывать ее, Гарион, - с вызовом сказал Леллдорин.
- Я это заметил, - сухо ответил Гарион. - Мне нужно пойти повидать Силка, поэтому предоставляю вас вашим забавам.
Ариана покраснела, но затем улыбнулась.
- Можно считать это приказом короля, ваше величество? - хитро спросила она.
Гарион выскочил за дверь.
Силк прибыл с Востока вчера поздно вечером, и Гарион хотел узнать новости.
Он нашел драснийца за завтраком, который состоял из куропатки и горячего, приправленного пряностями вина.
- Не тяжеловато ли для завтрака? - спросил Гарион.
- Никогда не был таким дураком, чтобы начинать утро с овсяной каши, - ответил Силк. - Овсяная каша - это такая вещь, которую мужчина должен для себя заработать.
Гарион прямо перешел к существу дела.
- Что происходит в Ктол Мергосе?
- Зарат все еще осаждает Рэк Госку, - доложил Силк. - Он, однако, подтягивает все больше сил. Совершенно очевидно, что готовится нанести удар по Ктол Мергосу с юга, как только земля достаточно просохнет, чтобы можно было двинуть армию.
- А таллы с ним?
- Их немного. Большинство же занято поисками тех гролимов, которые еще остались в королевстве. Я всегда думал, что таллы - глупый народ. Но ты был бы удивлен, настолько они изобретательны, когда речь заходит о новых способах умерщвления гро лимов.
- Мы должны не спускать с Зарата глаз, - сказал Гарион. - Я бы не хотел, чтобы он тайком подобрался ко мне с юга.
- Думаю, ты можешь рассчитывать на то, что не подкрадется, - сказал Силк.
- Между прочим, он прислал тебе поздравительное послание.
- Он прислал... что?
- Он цивилизованный человек, Гарион, и политик. Он был совершенно потрясен тем, что ты убил Торака. Думаю, он на самом деле боится тебя и поэтому хочет сохранять с тобой хорошие отношения, по крайней мере до тех пор, пока не завершит свою кампанию в южном Ктол Мергосе.
- А кто командует мергами теперь, когда Тор Эргас мертв?
- Ургит, его третий сын от второй жены. Там произошла маленькая война за право наследования между различными сыновьями многочисленных жен Тор Эргаса.
Для многих она кончилась плачевно, как я понимаю.
- А что за человек этот Ургит?
- Интриган. Не думаю, что его можно сравнить с Заратом, но он доставит хлопот маллорийцам еще лет десять-двадцать. К тому времени Зарат слишком состарится и устанет от войн, чтобы представлять для тебя угрозу.
- Будем надеяться.
- О, я почти забыл: на прошлой неделе Хеттар женился на твоей кузине.
- Адаре? Я думал, что она больна.
- Наверное, не настолько. Они прибудут на твою свадьбу вместе с Чо-Хэгом и Сайлар.
- Похоже, женитьба - болезнь заразительная. Силк рассмеялся:
- Только я ей не подвержен, мой молодой друг. Вопреки всеобщему стремлению к супружеству, я все же не потерял еще здравый смысл. Я пока еще знаю, как убежать, если дела из рук вон плохи. Олгары должны прибыть сегодня утром. Они встретились с Кородаллином и прибудут все вместе. Их судно шло за моим, когда мы покидали Камаар.
- И Мендореллен с ними? Силк кивнул:
- Вместе с баронессой Во Эбор. Барон все еще слишком болен и не может путешествовать. Думаю, он надеется умереть, чтобы перестать быть помехой для своей жены и Мендореллена.
Гарион вздохнул.
- Пусть тебя это не огорчает, Гарион, - посоветовал Силк. - Аренды даже наслаждаются подобными страданиями. Мендореллен совершенно доволен тем, что страдает так благородно.
- Ты говоришь отвратительные вещи! - обвинил Гарион коротышку. Силк пожал плечами.
- Такая уж я отвратительная личность, - признался он.
- А куда ты собираешься направиться после... - Гарион не закончил фразы.
- После того как увижу, что ты благополучно женился? - с явным удовольствием продолжил Силк. - Как только я очухаюсь после сегодняшнего застолья, то поеду в Гар Ог Недрак. Сейчас там открываются большие возможности.
Я встречался с Ярблеком. Мы собираемся стать компаньонами.
- С Ярблеком?
- Он не так плох, если за ним присматривать, и очень хитер. Мы, возможно, неплохо поработаем вместе.
- Могу себе представить, - рассмеялся Гарион. - Каждый из вас достаточно плох уже сам по себе, но если вы начнете действовать вместе, то всех честных купцов обдерете как липку.
Силк коварно ухмыльнулся:
- Это как раз то, что мы и собираемся сделать.
- Воображаю, как сильно вы разбогатеете, - Полагаю, что могу научиться быть богатым. - Взгляд Силка устремился куда-то вдаль. - Хотя дело совсем не в этом, - заметил он. - Главное - сама игра. Деньги - просто способ подсчитывать в ней очки. Игра - вот что важно.
- Кажется, ты говорил мне это и раньше.
- Ничто не изменилось с тех пор, Гарион, - смеясь ответил Силк.
Свадьба тети Пол и Дерника состоялась чуть позже в то же утро в маленькой часовне в западном крыле Цитадели. Гостей было немного. Конечно, были приглашены Белгарат и близнецы Белтира и Белкира, а также Силк и Бэйрек. Тетю Пол, очень красивую в своем темно-синем бархатном платье, сопровождала королева Лейла, а Гарион стоял рядом с Дерником. Церемонию проводил горбун Белдин, с несвойственным ему нежным выражением на безобразном лице, облаченный на этот раз в приличные одежды.
Во время этой церемонии Гариона обуревали разные чувства. Острой болью кольнула мысль, что тетя Пол больше не будет принадлежать исключительно ему, и какая-то детская часть сознания противилась этому. Но тем не менее Гарион был доволен, что она выходит замуж за Дерника. Если кто-то и заслуживал ее, то именно Дерник. Добрые, чистые глаза этого человека светились безграничной любовью, и он не мог оторвать взгляда от ее лица. Сама тетя Пол, стоя рядом с Дерником, тоже как бы светилась.
Гарион несколько отступил, когда вступавшие в брак обменивались клятвами, и тут он услышал слабый шорох. В двери часовни в длинном плаще, покрывавшем ее с головы до ног, скрыв лицо за плотной вуалью, стояла принцесса Се'Недра. Она придавала большое значение тому, что по древнему толнедрийскому обычаю Гарион не должен видеть ее до свадьбы, поэтому плащ с вуалью должны были создавать иллюзию того, что он ее не видит. Гарион мог представить себе, как ее мучила эта проблема, прежде чем она нашла решение. Ничто не могло удержать ее от присутствия на свадьбе Полгары, но все обычаи и формальности должны быть соблюдены. Гарион слегка улыбнулся и опять стал наблюдать за свадебной церемонией.
Еще раз отвлечься его заставило лицо Белдина: удивление на нем сменилось спокойствием, и в глазах мелькнуло узнавание. Сначала Гарион ничего не видел, но затем его внимание привлекло легкое движение под стропилами. На одной из темных перекладин можно было разглядеть бледные, призрачные контуры снежной совы, наблюдавшей за свадьбой тети Пол и Дерника.
Когда церемония закончилась и Дерник почтительно, хотя и немного нервничая, поцеловал свою невесту, белая сова расправила крылья и, словно призрак, молча облетела часовню. Некоторое время она парила над счастливой парой, как бы благословляя ее, а затем, взмахнув крыльями, оказалась перед Белгаратом. Старый чародей решительно отвел глаза.
- Ты можешь хотя бы посмотреть на нее, отец, - сказала ему тетя Пол. - Она не улетит, пока ты не признаешь ее.
Тогда Белгарат вздохнул и посмотрел прямо на светящуюся птицу, которая парила в воздухе перед ним.
- Я все еще тоскую по тебе, - просто сказал он, - хотя прошло столько времени.
Секунду сова рассматривала его своими золотистыми немигающими глазами, затем замерцала и исчезла.
- Удивительно! - воскликнула королева Лейла.
- Все мы удивительные люди, Лейла, - ответила тетя Пол, - и у нас есть несколько необычных друзей... и родственников. - Она улыбнулась, и ее пальцы теснее переплелись с пальцами Дерника. - Кроме того, - добавила Полгара, и в глазах ее мелькнул огонек, - едва ли можно было ожидать, что девушка выйдет замуж без присутствия на свадьбе ее матери, не так ли?
После церемонии бракосочетания все прошли по коридорам Цитадели к главной башне и остановились перед дверью апартаментов тети Пол. Гарион собрался уже последовать за Силком и Бэйреком, которые после нескольких коротких поздравлений начали спускаться вниз, но Белгарат положил руку на плечо внука.
- Останься на минутку, - сказал старик.
- Не думаю, что нам следует им мешать, дедушка, - выразительно произнес Гарион.
- Мы войдем только на несколько минут, - заверил его Белгарат, и Гарион увидел, что старик едва сдерживает улыбку на губах. - Я хочу, чтобы ты кое-что увидел.
Тетя Пол вопросительно подняла бровь, глядя на вошедших.
- Мы должны выполнить какой-нибудь древний тайный обычай, отец? - спросила она.
- Нет, Пол, - с невинным видом ответил тот. - Гарион и я хотим только поднять тост за ваше счастье, вот и все.
- Что на этот раз ты затеял, Старый Волк? - спросила она, удивленно улыбаясь.
- Разве я всегда что-то затеваю?
- Обычно да, отец. - Тем не менее она вынула четыре хрустальных бокала и графин прекрасного старого толнедрийского вина.
- Мы вчетвером затеяли все это довольно давно, - напомнил Белгарат. - Возможно, прежде чем расстаться, нам следует остановиться на минуту и вспомнить, что с тех пор мы прошли длинный путь и что с нами случались довольно странные вещи. Думаю, все мы так или иначе изменились.
- Ты не так уж сильно изменился, отец, - многозначительно заметила тетя Пол. - Не перейдешь ли теперь к делу?
Глаза Белгарата светились какой-то огромной, едва сдерживаемой радостью.
- У Дерника для тебя кое-что есть, - сказал он. Дерник проглотил комок в горле.
- Сейчас? - тревожно спросил он Белгарата. Тот кивнул.
- Я знаю, как сильно ты любишь красивые веши - вроде вон той, - сказал Дерник тете Пол, глядя на стеклянную птицу, которую подарил ей в прошлом году Гарион. - Я хотел бы подарить тебе что-нибудь вроде этого, но я ведь не могу работать с хрусталем или драгоценными камнями. Я - кузнец, и мне приходится работать со сталью. - Дерник принялся разворачивать какой-то предмет, завернутый в простую ткань. То, что он в конце концов извлек оттуда, оказалось искусно выкованной стальной розой, только лишь начавшей распускаться. Малейшие детали были сделаны столь тонко, что цветок казался почти живым.
Дерник, однако, продолжал держать розу в руках.
- Она не имеет цвета, - немного придирчиво заметил он, - а также аромата.
- И он взволнованно посмотрел на Белгарата.
- Сделай, как я тебе показывал, - сказал ему старик.
Дерник снова повернулся к тете Пол, держа в руке распускавшуюся розу.
- Мне нечего дать тебе, моя Пол, - скромно сказал он, - кроме своего честного сердца и вот этого. - Он протянул ей розу, и на лице его отразилась глубокая сосредоточенность.
Гарион слышал все совершенно отчетливо. Последовал знакомый шелестящий звук, похожий на шепот моря, который сопровождался слабым мерцанием. Блестящая роза в протянутой руке Дерника, казалось, слегка запульсировала, а потом постепенно начала изменяться. Внешние стороны лепестков стали белыми, как свежий снег, а внутри роза, по мере того как распускалась, приобретала глубокий красноватый оттенок. Когда Дерник закончил свое дело, он передал тете Пол живой цветок, на лепестках которого сверкала роса.
Тетя Пол, разинув рот, недоверчиво смотрела на розу. Она не была похожа ни на один цветок, когда-либо существовавший. Дрожащей рукой она взяла его, глаза ее внезапно наполнились слезами.
- Неужели это возможно? - спросила она голосом, в котором звучало благоговение.
- Дерник у нас теперь особенный человек, - сказал Белгарат. - Насколько я знаю, он единственный из людей, который когда-либо умирал, а потом начинал жить снова. Это не могло не изменить его, по крайней мере немного. Как я подозреваю, под внешностью нашего верного и практичного друга всегда скрывался поэт. Может быть, единственное отличие Дерника нынешнего от Дерника прошлого сейчас в том и состоит, что он может теперь дать свободу своему поэтическому призванию.
Несколько смущенно Дерник потрогал розу своими чуткими пальцами.
- У нее есть одно преимущество, моя Пол, - заметил он. - Она из стали и поэтому никогда не завянет. Она всегда останется такой же, как сейчас, и даже среди зимы у тебя будет по крайней мере один цветок.
- О Дерник! - вскрикнула Полгара, обнимая его. Дерник выглядел растерянным, когда с некоторой неловкостью тоже обнял ее.
- Если она действительно тебе так нравится, я могу сделать еще несколько, - сказал он. - Целый сад цветов. Это в действительности не так уж трудно, стоит только набить себе руку.
Но вдруг глаза тети Пол стали расширяться. Обнимая одной рукой Дерника, она немного повернулась, чтобы посмотреть на стеклянную птицу, сидевшую на стеклянной ветке.
- Лети же! - сказала тетя Пол, и сверкающая птица расправила крылья и перелетела на ее вытянутую руку. Сначала она с любопытством обследовала розу, погрузив клюв в капли росы, а затем подняла голову и начала выводить трели.
Тетя Пол осторожно подняла руку, и птичка перепорхнула обратно на свою стеклянную ветвь. Эхо ее песенки все еще раздавалось в тишине.
- Думаю, пора нам с Гарионом уходить, - сказал Белгарат, на лице которого появилось несколько сентиментальное выражение, а на глазах - подозрительная влага.
Тетя Пол, однако, кое-что поняла. Глаза ее немного сузились, а затем широко распахнулись.
- Минутку, Старый Волк, - сказала она Белгарату со стальными нотками в голосе. - Ты с самого начала знал об этом, не так ли?
- О чем, Пол? - с невинным видом спросил он.
- Что Дерник... Что я... - В первый раз в жизни Гарион увидел, что у тети Пол не хватает слов. - Ты знал! - выпалила наконец она.
- Естественно. Как только Дерник проснулся, я почувствовал в нем что-то новое. Удивлен, что ты не ощутила этого сама. Хотя мне и пришлось немного с ним поработать, чтобы закрепить это новое.
- Почему же ты ничего не сказал мне?
- А ты и не спрашивала, Пол.
- Ты... Я... - Величайшим усилием воли она взяла себя в руки. - Все эти месяцы ты позволял мне думать, будто моя сила утрачена, а она все это время оставалась со мной! И ты заставил меня пройти через все это?
- Но послушай, Пол! Если ты только не разучилась думать, то должна была уже понять, что не можешь просто так лишиться своей силы. Раз она есть, значит есть, и никуда от нее не денешься.
- Но наш Повелитель сказал... Белгарат поднял руку.
- Если замолчишь и постараешься вспомнить, Пол, то станет ясно следующее.
Все, что он действительно спрашивал, касалось твоей готовности принести в жертву свою независимость ради брака и продолжать жить, обладая не большей силой, чем у Дерника. А поскольку у него не было возможности лишить тебя твоей силы, он явно имел в виду нечто другое.
- И ты позволил, чтобы я думала...
- Я не властен над твоими мыслями, Пол, - ответил Белгарат так веско, как только мог.
- Ты просто подшутил надо мной!
- Нет, Пол, - поправил он, - ты сама над собой подшутила. - Затем с любовью посмотрел на нее. - И прежде чем разразишься очередной тирадой, подумай над этим немного. Учитывая все обстоятельства, я не причинил тебе никакого вреда, не так ли? И не было ли приятнее выяснить все именно таким способом? - Улыбка Белгарата превратилась в усмешку. - Если хочешь, можешь рассматривать это как мой свадебный подарок, - добавил он.
С минуту она глядела на него, явно собираясь рассердиться, но он отвечал ей смеющимся взглядом. Некоторое время они противостояли друг другу, но на этот раз победил явно он. В конце концов, будучи не в состоянии сохранять более рассерженный вид, Полгара беспомощно рассмеялась и дружески похлопала его по руке.
- Ты ужасный человек, отец! - сказала она.
- Я это знаю, - признался он. - Пошли, Гарион? Оказавшись в коридоре, Белгарат принялся хихикать.
- Что тут смешного? - спросил Гарион.
- Я ждал этого момента много месяцев, - ответил его дед. - Видел ты ее лицо, когда она наконец поняла, что произошло? Все это время она бродила с видом благородного самопожертвования, а теперь вдруг обнаружила, что оно было совершенно не нужно. - На его лице мелькнула ядовитая усмешка. - Знаешь, твоя тетушка всегда была несколько самоуверенной, даже слишком. Может быть, для нее было полезно некоторое время думать о себе как о простом человеке. Это может расширить ее кругозор.
- Она права, - рассмеялся Гарион. - Ты ужасный старик!
Белгарат усмехнулся:
- Каждый старается как может.
Они прошли по коридору к королевским апартаментам, где уже были разложены одежды, которые Гариону предстояло надеть для свадьбы...
- Дедушка, - сказал Гарион, присаживаясь, чтобы надеть башмаки, - я хотел бы спросить тебя кое о чем. Перед самой смертью Торак взывал к своей матери.
Белгарат кивнул.
- Кто же его мать?
- Вселенная, - ответил старик.
- Не понимаю.
Белгарат задумчиво почесал свою короткую седую бороду.
- Насколько я понимаю, каждый из богов возник как идея в голове Ала, отца всех богов, но только Вселенная произвела их. Все это очень сложно. Я и сам не все понимаю. Как бы то ни было, умирая, Торак обратился к тому единственному, кто, как он считал, все еще любил его. Он ошибался, конечно. Ал и другие боги продолжали любить его, хотя и знали, что он стал средоточием зла. А Вселенная скорбела по нему.
- Вселенная?
- Разве ты не почувствовал этого? Помнишь тот момент, когда прекратилось всякое движение и погасли все огни?
- Я думал, что это ощутил только я.
- Нет, Гарион. На один-единственный момент погасли все огни во Вселенной и все перестало двигаться - все и везде. Это Вселенная скорбела по своему сыну.
Гарион поразмыслил над этим.
- Но он ведь должен был умереть, правда? Белгарат кивнул:
- Это был единственный способ все вернуть на правильный путь. Торак должен был умереть, чтобы все события стали развиваться, как им и предназначено. Иначе все в конечном счете обернулось бы хаосом.
Внезапно странная мысль пришла в голову Гариона.
- Дедушка, - сказал он, - а кто же Миссия?
- Не знаю, - ответил Белгарат. - Возможно, просто странный маленький мальчик. А возможно, и нет. А теперь тебе, наверное, лучше начать переодеваться.
- Я стараюсь не вспоминать об этом.
- Но послушай, это же самый счастливый день в твоей жизни.
- Действительно?
- Тебе поможет, если ты все время будешь твердить себе это.
Со всеобщего согласия для проведения церемонии бракосочетания Гариона и Се'Недры был избран алгос Горим. Хрупкий благочестивый старик совершил путешествие из Пролги короткими, легкими переходами. Сначала его пронесли на носилках через пещеры в Сендарию, потом в карете короля Фулраха привезли в город Сендар, а оттуда - кораблем в Райве. Известие о том, что бог алгосов - отец всех богов, подобно грому средь ясного неба потрясло теологические круги.
Стали совершенно не нужными целые библиотеки напыщенных философских трактатов, а священнослужители теперь повсеместно пребывали в состоянии шока. Гродег, Верховный жрец Белара, упал в глубокий обморок, когда ему сообщили эту новость.
Высокое духовное лицо, здоровье которого уже было подорвано ранами, полученными в битве у Талл Марду, не смог спокойно перенести этот последний удар. Когда он очнулся от обморока, его последователи увидели, что Гродег впал в детство, и теперь он проводил целые дни в окружении игрушек и ярких обрывков тесьмы.
Как и полагалось, королевская свадьба проходила в тронном зале райвенских королей, все приглашенные собрались там. Король Родар был в пунцовом одеянии, король Энхег - в голубом. На короле Фулрахе были коричневые одежды, а на короле Чо-Хэге обычные для олгаров черные. Хранитель трона райвенов Бренд, лицо которого после смерти младшего сына стало еще угрюмее, по райвенскому обычаю был одет в серое. Присутствовали также и другие лица королевских кровей. Рэн Борун XXIII, на котором красовалась золотая мантия, был необычно весел, когда болтал с бритоголовым Сэйди. Для всех оказалось неожиданностью, что они так хорошо понимают друг друга. Перспективы, которые создавала новая ситуация на Западе, импонировала им обоим, и они явно были на пути к достижению какой-то договоренности. Король Кородаллин в пурпурном одеянии стоял вместе с другими королями, хотя и говорил мало. Удар по голове, полученный им в битве у Талл Марду, отразился на его слухе, и в обществе молодому королю Арендии было явно не по себе.
В самом центре собравшихся монархов стоял король Гар Ог Недрака Дроста лек Тан в совершенно непривлекательном желтом дублете. Нервный, вспыльчивый король недраков говорил короткими, отрывистыми фразами, а смеялся пронзительным смехом. Король Дроста в тот вечер заключил много договоров, некоторые из которых он даже намеревался соблюдать.
Белгарион Райвенский, конечно, не принимал участия в этих разговорах, как, наверное, и надлежало ему.
В это время ум райвенского короля был занят совершенно другим. Одетый с головы до ног в голубое, он нервно шагал по прихожей, где вместе с Леллдорином они ожидали фанфар, которые должны были призвать его в тронный зал.
- Хотел бы я, чтобы все это поскорее закончилось, - заявил он уже в шестой раз.
- Имей терпение, Гарион, - опять посоветовал ему Леллдорин.
- Что они там делают?
- Возможно, ожидают сообщения, что ее высочество готова. В этот особый момент ей придается гораздо большее значение, чем тебе. Так всегда на свадьбах, насколько тебе известно.
- Счастливчик ты. Вы с Арианой просто сбежали и поженились без всей этой суеты. Леллдорин уныло рассмеялся.
- Я не избежал этого, Гарион, - просто на какое-то время отсрочил. Все эти приготовления вдохновили мою Ариану. Она хочет, чтобы у нас была настоящая свадьба, как только мы вернемся в Арендию.
- Почему свадьбы оказывают такое странное воздействие на женский ум?
- Кто знает! - пожал плечами Леллдорин. - Женский ум - загадка, и ты в этом скоро убедишься.
Гарион кисло посмотрел на него и стал опять поправлять корону.
- Хотел бы я, чтобы все это поскорее закончилось, - опять сказал он.
В надлежащее время над тронным залом райвенских королей раздался звук фанфар, открылась дверь, и содрогнувшийся внутренне Гарион, поправив в последний раз корону, вышел навстречу своей судьбе. Хотя он и знал большинство присутствовавших в зале, лица их он видел как в тумане, когда вместе с Леллдорином шел к трону. Рядом с троном на своем прежнем месте опять был водружен огромный меч, а Око Олдура сверкало в его рукояти.
Зал украсили штандартами и знаменами, принесли множество весенних цветов.
Приехавшие на свадьбу гости были одеты в шелка, сатин и парчу ярких цветов и сами напоминали цветущий сад, когда изгибались и вытягивались, чтобы посмотреть на жениха-короля.
У трона, поджидая, стоял в белом одеянии Горим АЛГОССКИЙ с улыбкой на добром лице.
- Приветствую тебя, Белгарион, - произнес он, когда Гарион подымался по ступеням.
- Святейший Горим, - ответил Гарион, нервно поклонившись.
- Спокойней, сын мой, - посоветовал Горим, заметив, что у Гариона дрожат руки.
- Пытаюсь, Святейший.
Снова раздались бронзовые звуки фанфар, и дверь на другом конце зала широко распахнулась. Там стояла Се'Недра, принцесса империи Толнедра, которую сопровождала ее кузина Ксера. Принцесса была одета в кремовое, отделанное жемчугом свадебное платье. Выглядела она потрясающе. Ее ярко-рыжие волосы огненными волнами ниспадали по плечам на платье, на голове сверкал разноцветный золотой обруч, который она всегда так любила. Лицо ее казалось застенчивым, а на щеках проступал нежный румянец. Она держала глаза опущенными, хотя один раз и бросила быстрый взгляд на Гариона, и тот увидел искорку, блеснувшую из-под ее длинных ресниц. Гарион знал с абсолютной достоверностью, что вся эта скромность была лишь позой. Она постояла так достаточно долго, чтобы дать всем возможность насладиться ее совершенством, а потом под нежные звуки арфы пошла по образовавшемуся проходу для встречи со своим женихом.
Во время церемонии, с пышностью которой, по мнению Гариона, немного переборщили, две маленькие дочка Бэйрека шли впереди невесты, усыпая цветами ее путь.
Приблизившись к возвышению у трона, Се'Недра довольно порывисто поцеловала в щеку добрейшего старого Горима и затем заняла свое место рядом с Гарионом. От нее исходил напоминавший запах цветов аромат, который почему-то заставил дрожать коленки Гариона.
Горим посмотрел на собравшихся и начал:
- Мы встретились здесь сегодня, чтобы созерцать осуществление последнего завета Предначертания, которое направило нас через смертельные опасности и благополучно привело к этому счастливому моменту. Как и было предсказано, райвенский король вернулся. Он встретился с нашим древним врагом и одолел его.
И его награда стоит, излучая свет, рядом с ним.
Награда? Раньше Гарион никогда не смотрел на свою женитьбу с такой точки зрения. Он немного поразмышлял над этим, пока Горим продолжал говорить, но так ни к какому выводу и не пришел. И почувствовал резкий тычок под ребро.
- Будь внимательней! - прошептала Се'Недра.
Вскоре после этого пошли вопросы и ответы. Голос Гариона был слегка хриплым, но ведь этого и следовало ожидать. Однако Се'Недра говорила четко и твердо. Неужели нельзя хотя бы притвориться взволнованной, ну хоть чуть-чуть?!
Кольца, которыми они обменялись, вынес на маленькой бархатной подушке Миссия. Он совершенно серьезно относился к своим обязанностям, но лицо его говорило о том, что он забавляется. Гарион негодовал: неужели все втайне смеются над ним?
Церемония завершилась благословениями Горима, которых Гарион уже не слышан. Око Олдура, сверкавшее нестерпимо ярко, во время благословения Горима наполнило уши Гариона своей песней ликования, добавляя к ней личные поздравления.
Се'Недра повернулась к Гариону.
- Ну? - прошептала она.
- Что "ну"? - прошептал он в ответ.
- Ты не собираешься поцеловать меня?
- Здесь? При всех?
- Таков обычай.
- Глупый обычай.
- Просто сделай это, Гарион, - сказала она, улыбкой давая понять, что медлить нельзя. - Мы можем обсудить все позднее.
Целуя Се'Недру, Гарион пытался сохранить определенное достоинство, чтобы этот поцелуй выглядел простой формальностью. Се'Недра, однако, относилась к этому совершенно по-другому. Она взялась за дело с энтузиазмом, который, по мнению Гариона, внушал некоторую тревогу. Руки ее обвились вокруг его шеи, а губы прилипли к его губам. И Гарион задался вопросом, как далеко она собралась при этом зайти: колени у него уже начали подгибаться.
Его спасли приветственные крики, раздававшиеся по всему залу. Трудность поцелуя в присутствии многих состояла в том, что никто не знал, как долго он должен продолжаться. Если бы поцелуй был слишком коротким, люди могли заподозрить недостаток уважения к ним, если бы был слишком длинным, они могли начать хихикать. Глуповато улыбаясь, Белгарион Райвенский повернулся к гостям.
Свадебный бал и ужин последовали сразу же за церемонией бракосочетания.
Весело болтая, гости двинулись по длинному коридору в богато разукрашенный бальный зал, который был ярко освещен свечами. Оркестр состоял из райвенских музыкантов, которыми руководил суетливый арендийский капельдинер. Он изо всех сил старался удержать свободолюбивых райвенов от импровизаций, которые они любили.
Наступила та часть программы, которая больше всего страшила Гариона.
Ожидалось, что он выведет Се'Недру в центр зала и начнет танцевать с ней перед всеми. Когда Гарион с невестой, которая вся прямо светилась, вышли в центр зала, он, к своему ужасу, вдруг понял, что забыл все, чему обучал его Леллдорин.
Танец, который был популярен в том сезоне, отличался грациозностью и большой сложностью. Партнеры должны были стоять, повернувшись лицом в одну сторону, мужчина сбоку и немного сзади женщины. При этом их руки должны быть вытянуты, а ладони соединены. С этим Гарион справился без особого труда, его больше беспокоили быстрые крохотные шажки в ритм музыке, которыми ему предстояло двигаться.
Но, вопреки всем опасениям, Гарион танцевал хорошо. На него, однако, продолжал действовать аромат волос Се'Недры, и он заметил, что, когда они танцевали, руки их заметно дрожали. После того как была сыграна первая мелодия, гости разразились шумными аплодисментами, а когда оркестр перешел ко второй, все они присоединились к танцу.
- Полагаю, мы танцевали не слишком плохо, - пробормотал Гарион.
- Мы были просто великолепны! - заверила его Се'Недра, и они продолжили танец.
- Гарион... - сказала она через несколько секунд.
- Да?
- Ты действительно любишь меня?
- Конечно, люблю. Что за глупый вопрос!
- Глупый?!
- Это не то слово, - быстро поправился он. - Извини.
- Гарион, - повторила она после нескольких танцевальных па.
- Да?

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Знаешь, я тоже люблю тебя.
- Конечно, и я это знаю.
- Конечно? А не слишком ли ты самоуверен?
- Почему мы спорим? - почти умоляюще спросил Гарион.
- Мы не спорим, - высокомерно ответила она.
- О, тогда все в порядке.
Как и ожидалось, королевская чета танцевала со всеми. Се'Недра переходила от короля к королю, а Гарион выводил одну за другой и королев, и дам в центр зала, чтобы сделать с ними несколько обязательных движений. Хрупкая блондинка, королева Драснии Поренн, дала ему прекрасный совет, то же самое сделала величавая королева Чирека Ислена. Маленькая пухлая королева Лейла вела себя по-матерински и даже несколько опекала его. Королева Сайлар Олгарская степенно поздравила его, а Мейязерана Арендийская высказала предположение, что он танцевал бы лучше, если бы не держался так скованно. Жена Бэйрека Мирел, одетая в дорогую зеленую парчу, дала ему самый лучший совет. "Вы, конечно, будете сражаться друг с другом, - сказала она ему во время танца, - но никогда не ложитесь спать злыми. Именно эту ошибку всегда совершала я".
И в конце Гарион танцевал со своей кузиной Адарой.
- Ты счастлива? - спросил он ее.
- Больше, чем можно себе представить, - ответила она, нежно улыбаясь.
- Значит, все произошло как нельзя лучше, да?
- Да, Гарион. Будто всему этому суждено было случиться. Все каким то образом и случилось как нельзя лучше.
- Возможно, это на самом деле было суждено, - пошутил Гарион. - Я иногда думаю, что мы очень мало можем управлять своей жизнью. Я, например, не могу.
Адара улыбнулась.
- Очень глубокая мысль для новобрачного в день его свадьбы. - Затем ее лицо стало очень серьезным. - Не позволяй Се'Недре вертеть собой, - посоветовала она. - Не уступай ей во всем.
- Ты слышала, о чем мы говорили? Адара кивнула:
- Не принимай это слишком всерьез, Гарион. Она испытывала тебя, вот и все.
- Не хочешь ли ты сказать, что я все еще должен что-то доказывать?
- С Се'Недрой тебе придется это делать, наверное, каждый день. Я знаю ее, Гарион. Все, чего она хочет от тебя на самом деле, - это чтобы ты доказывал свою любовь к ней, и не бойся говорить ей об этом. Полагаю, ты удивишься, какой милой она станет, если только ты возьмешь на себя труд почаще говорить ей о своей любви.
- Она уже знает.
- Но тебе нужно повторять ей это.
- И как часто, по твоему?
- О, вероятно, каждый час или около этого. Гарион был почти уверен, что Адара шутит.
- Я заметила, что сендары - сдержанные люди, - сказала она. - С Се'Недрой нельзя быть таким. Придется тебе отставить в сторону свое воспитание и высказываться, не стесняясь. Это стоит того, поверь мне.
- Попробую, - пообещал он.
Адара рассмеялась и быстро поцеловала его в щеку.
- Бедный Гарион!
- Почему "бедный"?
- Тебе еще так много нужно узнать!
Танец продолжался.
Наконец, усталые и голодные, Гарион и его молодая жена протолкались к ломившемуся от яств столу и принялись за свадебный ужин. Ужин был совершенно особенный. За два дня до свадьбы тетя Пол перебралась на королевскую кухню и взяла на себя руководство ею. В результате все получилось превосходно. Запахи с уставленного блюдами стола доносились потрясающие. Король Родар совершенно не мог пропустить мимо себя хоть один кусочек.
Музыка и танцы между тем продолжались, и Гарион смотрел на танцующих с облегчением, радуясь, что сбежал из бального зала. Глаза его отыскивали в толпе старых друзей. Гигант Бэйрек с несвойственной ему галантностью танцевал со своей женой Мирел. Они прекрасно смотрелись вместе. Леллдорин танцевал с Арианой, они не отрывали глаз друг от друга. Релг и Таиба не танцевали, они сидели в укромном уголке и, как заметил Гарион, держались за руки! На лице Релга все еще сохранялось изумленное выражение, но несчастным он не казался.
Почти в центре зала танцевали Хеттар и Адара. Их движения отличались врожденной грацией, которая свойственна людям, проведшим всю свою жизнь в седле. Ястребиное лицо Хеттара несколько изменилось, а Адара светилась счастьем. Гарион решил, что настало время последовать ее совету. Он склонился к розовому ушку Се'Недры и прочистил горло.
- Я люблю тебя, - прошептал он. В первый раз это оказалось трудно, так что он попробовал опять. - Я люблю тебя, - снова прошептал он. Во второй раз получилось легче.
Это произвело на принцессу ошеломляющее действие. Она вдруг сильно покраснела, глаза ее расширились и стали какими то беззащитными. Казалось, само ее сердце было в этих глазах. Она, видимо, не могла говорить, а вместо этого протянула руку, чтобы осторожно потрогать его лицо. Когда Гарион снова поднял на нее глаза, то был изумлен переменой, которую вызвала в ней столь простая фраза. Очевидно, Адара была права. Гарион отложил ее совет в своей памяти и почувствовал себя более уверенно, чем в предыдущие несколько месяцев.
Когда гости танцевали, зал сверкал всеми красками. Но и среди танцующих было несколько лиц, которые не были подвержены всеобщему веселью. В центре зала Мендореллен танцевал с леди Нериной, баронессой Во Эбор, и на их лицах была написана трагедия, которая все еще тяготела над их жизнями. Неподалеку от них танцевали Силк и королева Поренн. На лице драснийца было то самое выражение горечи и самобичевания, которое в первый раз Гарион увидел во дворце короля Энхега в Вэл Олорне. Гарион вздохнул.
- У тебя уже меланхоличное настроение, муж мой? - спросила его, чуть усмехаясь, Се'Недра. И опять, хотя они сидели, она просунула свою голову под его руку и положила ее себе на плечи особым, присущим только ей жестом. От Се'Недры исходил свежий аромат, и Гарион отметил про себя, что тело ее было мягким и теплым.
- Я просто вспомнил кое-что, - ответил он на ее вопрос.
- Хорошо. А теперь попытайся выбросить все это из головы. Я не хотела бы, чтобы позже воспоминания тревожили нашу жизнь.
Гарион покраснел, а Се'Недра хихикнула.
- Не думаю, что это "позже" так уж далеко, - сказала она. - Ты должен потанцевать с леди Полгарой, а я потанцую с твоим дедушкой. А затем, думаю, придет нам время отдохнуть. День был очень насыщенный.
- Я действительно немного устал.
- Но ваш день еще не закончен, Белгарион Райвенский, - многозначительно сказала Се'Недра.
Чувствуя себя немного не в себе от услышанного, Гарион подошел к тете Пол, которая вместе с Дерником наблюдала за танцующими.
- Не потанцуешь ли со мной, тетя Полгара? - спросил он, сделав вежливый поклон по всем правилам.
Они танцевали при ярком свете свечей под звуки лютен и флейт. Движения Полгары были более размеренными и тихими, чем те, которым с таким трудом обучил Гариона Леллдорин. Гарион понял, что она вернулась в далекое прошлое и танцевала с ним тот величественный танец, который она выучила много веков назад. Так они вместе и танцевали этот медленный, грациозный и отчасти грустный танец, который исчез навсегда около двадцати пяти веков назад, чтобы жить только в памяти Полгары.
Се'Недра была красной от смущения, когда Белгарат вернул ее Гариону, чтобы они станцевали последний танец. Добродушно усмехаясь, старик поклонился дочери и взял ее руки, чтобы потанцевать и с ней. Все четверо танцевали недалеко друг от друга, и Гарион ясно расслышал вопрос своей тетки: "Хорошо ли мы сделали, отец?"
Улыбка Белгарата была совершенно искренней.
- Ну конечно, Полгара, - ответил он. - Нужно признать, что мы действительно все сделали хорошо.
- Значит, это стоило того, правда, отец?
- Да, Пол, действительно стоило. И они продолжали танцевать.
- Что он тебе говорил? - прошептал Гарион Се'Недре.
Она зарделась:
- Неважно. Может быть, я расскажу... позже.
Опять прозвучало это слово.
Танец закончился, и тишина воцарилась в толпе. Все чего то ждали. Се'Недра подошла к отцу, весело поцеловала его, а затем вернулась к Гариону.
- Ну? - сказала она.
- Что "ну"?
- О, ты невыносим! - рассмеялась Се'Недра, взяла его за руку и решительно увела из зала.
Было довольно поздно, возможно часа два ночи. В каком-то причудливом настроении и с графином в руках бродил Белгарат-чародей по пустынным залам райвенской Цитадели. Он неплохо погулял на свадьбе и был явно навеселе, хотя и не так пьян, как многие другие гости, которые уже дошли до невменяемого состояния.
Старик остановился, чтобы рассмотреть стражника, который храпел в дверях с кружкой эля в руках.
Затем, мурлыкая какую-то песенку и сопровождая ее парочкой танцевальных па, седобородый старик-чародей направился прямой дорогой в обеденный зал, где, как он думал, оставалось еще немного эля.
Проходя мимо тронного зала райвенских королей, Белгарат заметил, что дверь немного приоткрыта, а внутри горит свет. Из любопытства он просунул голову в дверной проем, чтобы посмотреть, кто же там может быть. Зал был пуст, а озарявший его свет исходил от Ока Олдура, вделанного в рукоять меча райвенских королей.
- О, - сказал Белгарат камню, - это ты. - Затем старик несколько нетвердым шагом подошел к подножию трона. - Ну что ж, дружище, - сказал он, скосив глаз на камень. - Я вижу, все ушли и бросили тебя тоже.
Око замерцало в знак того, что узнало его.
Белгарат тяжело уселся у подножия трона и отхлебнул эля.
- Мы прошли вместе длинный путь, не правда ли? - обратился он к Оку. Око проигнорировало его.
- Хотел бы я, чтобы ты не был все время столь серьезен. Ты очень нудный собеседник. - Старик выпил еще глоток.
Некоторое время они молчали. Затем Белгарат снял ботинок, вздохнул и с удовольствием пошевелил пальцами.
- Ты ведь ничего в этом не понимаешь, не так ли, дружище? - спросил он Око в конце концов. - Несмотря ни на что, у тебя каменная душа. Ты понимаешь и ненависть, и преданность, и непоколебимость обязательств, но ты не можешь понять более человечные чувства - сострадание, дружбу, любовь, прежде всего любовь, я думаю. Стыдно, что ты этого не понимаешь. Ведь эти чувства в конечном счете все и решили. Они и в основе всего этого лежали... Но ты не знал об этом, не так ли?
Око продолжало игнорировать его. Внимание камня, очевидно, было приковано к чему-то другому.
- На чем это ты так сильно сосредоточился? - с любопытством спросил старик.
Око, которое искрилось ярким голубым светом, опять замерцало, и его голубой свет вдруг сменился розовым, который становился все более и более густым, пока камень совсем не покраснел.
Белгарат с усмешкой взглянул в направлении королевских покоев.
- О, - сказал он, понимая, и тут же принялся хихикать.
Око покраснело еще больше. Белгарат рассмеялся, напялил башмак и, шатаясь, поднялся.
- Возможно, ты понимаешь больше, чем я думал, - сказал он камню и допил последние капли, оставшиеся в графине. - Я действительно хотел бы остаться, чтобы обсудить это, - сказал он, - но у меня вышел весь эль. Уверен, ты извинишь меня. - И сошел со ступенек трона.
Дойдя до двери, Белгарат остановился и бросил веселый взгляд на зардевшееся Око. Затем старый чародей опять хихикнул и вышел, тихо закрыв за собой дверь.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ПРОЛОГ, в котором рассказывается о начальных и заключительных событиях из "Книги Торака" (Страница 1)
  • ЧАСТЬ 1 ГАР ОГ НЕДРАК (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
  • ЧАСТЬ 2 МИШАРАК-АС-ТАЛЛ (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
  • ЧАСТЬ 3 МАЛЛОРИЯ (Страница 17)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 18)
    • Глава 22 (Страница 19)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 20)
  • ЭПИЛОГ (Страница 21)
  • ОСТРОВ ВЕТРОВ (Страница 21)
    • Глава 25 (Страница 21)


Дэвид Эддингс

Последняя игра

Цикл: "Белгариад" - 4

 Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin