Дэвид Эддингс - Огненные купола

1 Дэвид Эддингс

ПРОЛОГ

Извлечение из главы 2 труда "Киргайское дело: Исследование кризиса". Составлено факультетом современной истории Материонского университета.
На этом этапе Императорскому совету стало совершенно ясно, что страна находится перед лицом серьезнейшей опасности - опасности, которую правительство его императорского величества не в состоянии предотвратить. Долгое время Империя полагалась на войска атанов при защите ее интересов во время периодических вспышек гражданских беспорядков, каковые вполне естественны в государстве с разноплеменным населением, управляемом сильной центральной властью. Однако ситуация, с которой на этот раз столкнулось правительство его величества, была порождена не спонтанными выступлениями отдельных горячих голов, которые выходят на улицы из различных университетских городков во время традиционных каникул, следующих за последними экзаменами. Эти выступления, как правило, нетрудно обуздать, и порядок обыкновенно восстанавливается с минимальным кровопролитием.
Правительство скоро осознало, что на сей раз дела обстоят совсем по-другому. Власти могли бы справиться с различными беспорядками, если бы это были обычные проявления революционного запала. В нормальных обстоятельствах одного присутствия атанов бывает достаточно, чтобы остудить самых горячих энтузиастов. На сей раз акты вандализма, неизбежно сопровождающие уличные демонстрации, были явно сверхъестественного происхождения. Разумеется, имперское правительство обратило вопрошающий взор на стириков в Сарсосе. Однако расследование, предпринятое несколькими стириками, членами Императорского совета, чья лояльность не подлежит сомнению, доказало, что Стирикум не имеет отношения к беспорядкам. Сверхъестественные явления имели какой-то иной, еще не выявленный источник и распространились настолько широко, что никак не могли быть делом рук нескольких стириков-отступников. Сами стирики не сумели определить источник сверхъестественного, и даже легендарный Заласта, хотя и был самым выдающимся магом всего Стирикума, с горечью сознался в полном своем бессилии.
Тем не менее именно Заласта предложил курс, который в конце концов и избрало правительство его величества: Империя обратилась за помощью в Эозию, к человеку по имени Спархок. Все представители Империи в Эозии тотчас же получили приказ бросить все другие дела и сосредоточиться целиком на этом человеке: правительству его величества необходимы были все имеющиеся сведения о Спархоке. Из Эозии начали поступать доклады, и Императорский совет постепенно получил полное описание жизни Спархока, его внешности, личности и репутации.
Сэр Спархок, как выяснилось, был членом одного из квазирелигиозных орденов эленийской церкви (орден, к которому он принадлежал, именуется Пандионским), высокий ростом, худощавый, средних лет, с покрытым шрамами лицом, острым умом и резкими, даже грубыми манерами. Рыцари эленийской церкви - грозные воители, а сэр Спархок считался среди них одним из лучших. В те времена истории Эозийского континента, когда были основаны четыре ордена рыцарей церкви, положение было таким отчаянным, что эленийцы отступили от всегдашних своих предрассудков и позволили членам воинствующих орденов изучать чародейское искусство Стирикума; и именно искушенность рыцарей церкви в этом искусстве помогла им победить в Первой Земохской войне около пяти столетий назад.
Сэр Спархок занимал положение, которому нет аналога в нашей Империи. Он был наследственным рыцарем королевского дома Элении. Культура западных эленийцев - рыцарская, со множеством архаических вкраплений. "Вызов" (предложение сразиться в поединке) есть привычная реакция эленийских дворян, когда они полагают, что их честь была как-либо задета. Мы с изумлением отмечаем, что даже эленийские монархи не свободны от необходимости принимать вызов. Для того чтобы избежать досадной обязанности отвечать на наглые выходки некоторых забияк, монархи Эозии, как правило, избирают своим заместителем в таких делах какого-нибудь искусного (и наводящего на всех страх) воина. Характер и репутация сэра Спархока таковы, что даже самые задиристые дворяне Элении после недолгих, но тщательных размышлений приходят к выводу, что оскорбление не имело места. К чести воинского искусства и хладнокровия сэра Спархока, ему даже не всегда приходится убивать в подобных случаях, ибо по древнему обычаю серьезно раненный противник имеет право спасти свою жизнь, сдавшись и взяв назад свой вызов.
После смерти отца сэр Спархок предстал перед королем Алдреасом, отцом нынешней королевы, чтобы приступить к своим обязанностям. Король Алдреас, однако, был слабым монархом и находился под сильным влиянием своей сестры Ариссы и Энниаса, первосвященника Симмура, который был также тайным любовником Ариссы и отцом ее незаконнорожденного сына Личеаса. Первосвященник Симмура, который был фактически правителем Элении, надеялся получить трон архипрелата эленийской церкви в священном городе Чиреллосе, и присутствие при дворе сурового и высоконравственного рыцаря церкви создавало ему немалые неудобства, а потому он убедил короля Алдреаса отправить сэра Спархока в изгнание в королевство Рендор.
Со временем сам король Алдреас тоже сделался неудобен, и первосвященник Энниас с Ариссой отравили его, тем самым возведя на трон дочь Алдреаса, принцессу Элану. Хотя королева Элана была еще молода, она была воспитана сэром Спархоком и оказалась куда более сильным правителем, чем ее отец. Скоро она стала для Энни-аса даже больше, чем простым неудобством. Первосвященник отравил и ее, но братья сэра Спархока по ордену - пандионцы, которым помогала их наставница в чародейском искусстве стирикская женщина по имени Сефрения, сотворили заклинание, которое поместило королеву в кристалл и поддерживало ее жизнь.
Так обстояли дела, когда сэр Спархок вернулся из изгнания. Поскольку воинствующие ордена не желали видеть первосвященника Симмура на троне архипрелата, некоторые лучшие рыцари из других орденов были посланы помочь сэру Спархоку найти противоядие, которое вылечит королеву Элану. Поскольку королева в прошлом закрыла Энниасу доступ в свою казну, рыцари церкви полагали, что и выздоровев, она вновь откажет Энниасу в средствах, в которых он нуждался, дабы преследовать свои честолюбивые цели.
Энниас вступил в сговор с пандионцем-отступником по имени Мартэл, а этот Мартэл, как все пандионцы, был искушен в стирикской магии. Он воздвигал на пути Спархока преграды, как естественные, так и сверхъестественные, но сэру Спархоку и его спутникам все же удалось выяснить, что жизнь королевы Эланы может спасти только некий магический предмет под названием Беллиом.
Западные эленийцы - странный народ. Их искушенность в мирских делах порой превосходит нашу, но в то же время они, почти как дети, верят в наиболее зловещие формы магии. Беллиом, как нам было сказано, представляет собой весьма крупный сапфир, которому в далеком прошлом искусно придали форму розы. Эленийцы утверждают, что мастер, сделавший это, был троллем. Мы не станем подробно задерживаться на этой бессмыслице.
Так или иначе, сэр Спархок и его друзья преодолели все преграды и в конце концов завладели этим таинственным талисманом, который (как они утверждают) и вылечил королеву Элении, хотя мы сильно подозреваем, что их наставница Сефрения справилась с этим делом без посторонней помощи, а использование Беллиома было лишь прикрытием, дабы защититься от извечного эленийского фанатизма.
Когда архипрелат Кливонис умер, иерархи эленийской церкви прибыли в Чиреллос, чтобы принять участие в "выборах" его преемника. Выборы - странная практика, подразумевающая выражение предпочтения. Кандидат, который получает наибольшее одобрение своих собратьев, в итоге и занимает пост. Процедура, конечно, неестественная, но поскольку эленийские церковники связаны обетом безбрачия, не существует пристойного способа сделать должность архипрелата наследственной. Первосвященник Симмура подкупил много высших церковников, чтобы обеспечить себе поддержку иерархов церкви, но все же не получил желанного большинства. Именно тогда его сообщник, упомянутый выше Мартэл, напал на Священный Город, надеясь тем самым вынудить патриархов избрать архипрелатом Энниаса. Сэр Спархок с некоторыми из рыцарей церкви сумели не допустить Мартэла к Базилике, где заседали патриархи, однако большая часть Чиреллоса серьезно пострадала и подверглась разрушениям во время боя.
Когда ситуация достигла кризисной стадии, к осажденным прибыли на помощь армии западных эозийских владетелей. (Эленийская знать, по-видимому, отличается буйной экспансивностью.) Получила огласку связь первосвященника Симмура с отступником Мартэлом, а также тот факт, что эти двое вступили в тайный сговор с Оттом, императором Земоха. Разгневанные коварством Энниаса, патриархи отвергли его притязания на трон архипрелата и избрали вместо него некоего Долманта, патриарха Дэмоса. Этот Долмант как будто справляется со своими обязанностями, хотя сейчас еще рано говорить об этом со всей определенностью.
Элана, королева Элении, была тогда почти ребенком, но оказалась волевой и одухотворенной личностью. Она давно уже имела тайную склонность к сэру Спархоку, хотя он был более чем на двадцать лет ее старше, и после ее выздоровления было объявлено об их помолвке. Сразу после избрания архипрелатом Долманта они поженились. Как ни странно, королева сохранила свою власть, хотя мы подозреваем, что сэр Спархок имеет значительное влияние на нее как в делах государственных, так и в домашних.
Вмешательство императора Земоха во внутренние дела эленийской церкви было, конечно, поводом к войне, и армии Западной Эозии, возглавляемые рыцарями церкви, двинулись на восток, через Ламорканд, навстречу земохским ордам, стоявшим на границе. Разразилась Вторая Земохская война, которой все так боялись.
Сэр Спархок и его спутники, однако, отправились на север, чтобы избежать связанных с войной беспорядков, затем повернули на восток, перешли горы Северного Земоха и тайно пробрались в столицу Отта город Земох, преследуя, очевидно, Энниаса и Мартэла.
Все старания имперских агентов на западе потерпели крах в прояснении того, что же на самом деле случилось в Земохе. Достоверно известно, что там погибли Энниас, Отт и Мартэл, но их личности не так уж значительны на исторической сцене. Куда важнее, что погиб также Азеш, один из старших богов Стирикума, вдохновлявший Отта и земохцев, и не подлежит сомнению, что эта гибель на счету сэра Спархока. Мы должны признать, что размах магии, высвобожденной в Земохе, превосходит наше скромное понимание и что сэр Спархок владеет силами, какими никогда не владел смертный. Как свидетельство ярости этой силы, высвободившейся в поединке с Азешем, мы имеем тот факт, что город Земох был разрушен до основания.
Очевидно, что стирик Заласта был прав. Сэр Спархок, принц-консорт королевы Эланы, был единственным человеком в мире, способным справиться с кризисом в Тамульской империи. К несчастью, сэр Спархок не был гражданином Империи и не мог быть призванным в столицу Империи Материон императором. Правительство его величества находилось в затруднении. Император не был властен над Спархоком, а обращаться за помощью к обыкновенному, в сущности, человеку - неслыханное унижение для его величества.
Положение в Империи ухудшалось с каждым днем, и необходимость во вмешательстве сэра Спархока становилась все более настоятельной. Столь же необходимо было сохранить достоинство Империи. В конце концов эту дилемму блестяще разрешил выдающийся дипломат, министр иностранных дел Оскайн. Более подробно мы обсудим блистательное решение его превосходительства в следующей главе.

Часть 1
ЭОЗИЯ

ГЛАВА 1

Была ранняя весна, и от дождя все еще веяло запоздалым зимним холодком. Серебристая изморось сыпалась с ночного неба, клубясь около могучих сторожевых башен Симмура, шипела в пламени факелов, горевших по обе стороны от широких ворот, и наводила черный глянец на камни мостовой, тянувшейся к воротам. Одинокий всадник приближался к городу. Он кутался в тяжелый дорожный плащ и ехал верхом на рослом косматого чалом жеребце с длинным носом и холодными злыми глазами. Путник был крупного сложения, но не толстый, а скорее ширококостный, с жилистыми буграми мышц. У него были жесткие черные волосы и перебитый в давнем прошлом нос. Ехал он легко и ровно, но с той особой настороженностью, которая присуща опытным воинам.
Когда путник подъехал к восточным воротам и остановился к круге красноватого света факелов под самой стеной, рослый жеребец рассеянно передернулся, вытряхивая из косматой шкуры капли дождя.
Небритый стражник в заржавленном нагруднике и шлеме - зеленый, покрытый пятнами плащ небрежно свисал с его плеча - вышел из сторожки поглядеть на приезжего. Он нетвердо держался на ногах.
- Я просто хочу проехать, приятель, - негромко сказал всадник и откинул капюшон плаща.
- О, - пробормотал стражник, - это вы, принц Спархок. Я вас и не узнал. Добро пожаловать домой.
- Благодарю, - ответил Спархок, даже с высоты седла чувствуя, что от стражника несет дешевым вином.
- Хотите, чтобы я сообщил во дворец о вашем приезде, ваше высочество?
- Ни в коем случае. Незачем их беспокоить. Я и сам смогу расседлать коня. - Спархок терпеть не мог церемоний - особенно посреди ночи. Он наклонился с седла и подал стражнику мелкую монетку. - Ступай в сторожку, приятель. Ты простудишься, если будешь долго торчать под дождем.
Спархок тронул коня и въехал в город.
Кварталы у городской стены были бедные, жалкие обветшавшие домишки тесно жались друг к другу, нависая вторыми этажами над мокрыми грязными улицами. Спархок ехал по узкой мощеной улочке, и перестук копыт чалого эхом отлетал от стен домов. Налетел ночной ветер, и грубые вывески над закрытыми на все засовы лавками пронзительно скрипели, раскачиваясь на ржавых крючьях.
Случайная собака вынырнула из переулка и не нашла ничего лучшего, как облаять их с безмозглой самоуверенностью. Конь Спархока чуть повернул голову и одарил мокрую шавку долгим холодным взглядом, в котором красноречиво читалась смерть. Тявканье разом оборвалось, и пес попятился, поджав тощий крысиный хвост. Жеребец двинулся на него. Пес заскулил, завизжал и, развернувшись, бросился наутек. Конь Спархока презрительно фыркнул.
- Ну, Фарэн, теперь тебе полегчало? - спросил Спархок у чалого. Фарэн пряднул ушами. - Тогда едем дальше?
На перекрестке очень кстати горел факел, и миловидная молодая шлюха в дешевом платье, грязная и промокшая насквозь, переминалась в круге красноватого коптящего света. Ее темные волосы облепили голову, румяна на щеках потекли, и в глазах было выражение полного отчаяния.
- Что ты делаешь здесь, под дождем, Нэйвин? - спросил Спархок, придержав коня.
- Поджидаю тебя, Спархок, - лукаво ответила она, блеснув темными глазами.
- Или кого-нибудь еще?
- Само собой. Это моя работа, Спархок, но ведь я тебе до сих пор кое-что должна. Может, мы на днях как-нибудь уладим это дело?
Спархок пропустил ее слова мимо ушей.
- С каких это пор ты работаешь на улицах?
- Мы с Шандой поругались, - пожала она плечами. - Я решила работать одна.
- Для уличной девки ты недостаточно порочна, Нэйвин. - Спархок запустил руку в кошель, висевший на поясе, выудил несколько монеток и отдал ей. - Вот, возьми это. Сними себе комнату в какой-нибудь гостинице и пару дней не показывайся на улицах. Я поговорю с Платимом - может, нам удастся устроить твои дела.
Глаза Нэйвин сузились.
- Вот уж этого не надо, Спархок. Я и сама могу о себе позаботиться.
- Конечно, можешь. Именно поэтому ты и стоишь здесь под дождем. Не упрямься, Нэйвин. Слишком поздно и слишком сыро, чтобы затевать долгий спор.
- Теперь я уже дважды у тебя в долгу. Ты уверен, что... - Она не договорила.
- Совершенно уверен, сестренка. Я ведь теперь женатый человек, забыла?
- Ну и что?
- Да так, ничего особенного. Пойди поищи себе пристанище.
Спархок поехал дальше, качая головой. Нэйвин была славная девочка, но совершенно не умела позаботиться о себе.
Он проехал тихую площадь, где все лавки и палатки были закрыты - народу по ночам немного и торговля идет вяло. Мысли Спархока вернулись к тому, чем он занимался в минувшие полтора месяца. В Ламорканде никто не желал разговаривать с ним. Архипрелат Долмант - человек мудрый, искушенный в церковной доктрине и политике, но безнадежно невежественный в том, что касается образа мыслей простонародья. Спархок терпеливо пытался объяснить ему, что посылать на сбор сведений рыцаря церкви - пустая трата времени, но Долмант настаивал, а клятва обязывала Спархока подчиниться ему. И так вот он потратил шесть недель в уродливых городах южного Ламорканда, где ни одна собака не желала беседовать с ним ни о чем, кроме как о погоде. Что хуже, Долмант явно винил рыцаря в собственной промашке. В темном проулке, где с карнизов на булыжники мостовой монотонно капала вода, Фарэн вдруг напрягся.
- Извини, - шепотом сказал Спархок, - я не заметил. - Кто-то следил за ним, и он явственно чувствовал враждебность, которая встревожила Фарэна. Чалый был боевым конем и чуял врага не то что шкурой - всеми фибрами души. Спархок быстро пробормотал стирикское заклинание, пряча под плащом сопутствующие ему жесты. Он выпустил заклинание медленно, чтобы не встревожить неведомого наблюдателя.
Это был не элениец - Спархок тотчас почувствовал это. Он двинулся дальше и нахмурился: наблюдателей было несколько, и они не были стириками. Спархок мысленно отступил, пассивно ожидая хоть какого-то намека на их сущность.
Осознание пришло к нему леденящим ударом. Это были не люди. Спархок слегка шевельнулся в седле, и его рука скользнула к рукояти меча.
Затем ощущение слежки исчезло, и Фарэн облегченно встряхнулся. Повернув некрасивую морду, он с подозрением глянул на хозяина.
- И не спрашивай, - ответил ему Спархок. - Я не знаю.
Это было не совсем правдой. Прикосновение разумов, таившихся в темноте, было смутно знакомым, и эта знакомость порождала в мозгу Спархока вопросы, на которые ему вовсе не хотелось искать ответа.
Он задержался у дворцовых ворот ровно настолько, чтобы отдать стражникам твердый приказ не перебудить весь дворец, а потом спешился во внутреннем дворе.
Из конюшни на залитый дождем двор вышел молодой человек.
- Почему ты не предупредил, что возвращаешься, Спархок? - негромко спросил он.
- Потому что терпеть не могу парадов и церемоний посреди ночи, - ответил Спархок своему оруженосцу, отбросив на плечи капюшон. - Почему ты не спишь так поздно? Я обещал твоим матерям заботиться о твоем отдыхе. Накличешь ты на меня беду, Халэд.
- Ты что, пытаешься шутить? - Голос у Халэда был хриплый, ворчливый. Он взял повод Фарэна. - Заходи в дом, Спархок. Ты проржавеешь, если будешь торчать под дождем.
- Характер у тебя не лучше, чем у твоего отца.
- Это семейное.
Халэд провел принца-консорта и его злобного боевого коня в пахнущую сеном конюшню, где горела, источая золотистый свет, пара фонарей. Старший сын Кьюрика был рослым плечистым юношей с черными жесткими волосами и коротко подстриженной бородкой. Он носил облегающие штаны из черной кожи, сапоги и кожаную безрукавку, оставлявшую открытыми руки и плечи. Массивный кинжал висел у него на поясе, запястья охватывали стальные браслеты. И видом, и манерой держаться он так походил на своего отца, что Спархок в который раз ощутил краткий болезненный укол невосполнимой утраты.
- Я думал, что Телэн вернется с тобой, - заметил оруженосец, расседлывая Фарэна.
- Он простудился. Его мать - и твоя тоже - решили, что ему не стоит ехать по такой погоде, и уж я-то с ними спорить не собирался.
- Мудрое решение, - заметил Халэд, рассеянно шлепнув по носу Фарэна, который попытался его цапнуть. - Как они поживают?
- Ваши матери? Отменно. Эслада все пытается откормить Элис, но без особого успеха. Как ты узнал, что я в городе?
- Один из головорезов Платима видел тебя у ворот и сообщил мне.
- Я должен был догадаться. Надеюсь, ты не разбудил мою жену?
- Ее трудно разбудить, когда Миртаи сторожит двери. Дай мне плащ, мой лорд. Я повешу его просушиться в кухне.
Спархок что-то проворчал и стянул с плеч насквозь промокший плащ.
- Кольчугу тоже, Спархок, - прибавил Халэд, - пока она совсем не заржавела.
Спархок кивнул, расстегнул пояс и принялся выпутываться из кольчуги.
- Как подвигается твое обучение? Халэд невежливо хмыкнул.
- Я еще не узнал ничего, чего не знал бы раньше. Мой отец был куда лучшим учителем, чем наставники из орденского замка. Эта твоя идея, Спархок, никуда не годится. Все другие послушники - аристократы, и когда мы с братьями обходим их на тренировочном поле, им это очень не нравится. Мы все время наживаем себе новых врагов - только успевай поворачиваться. - Он снял седло со спины Фарэна, повесил на крюк у ближайшего стойла и принялся обтирать жеребца пучком соломы.
- Разбуди какого-нибудь конюха, - сказал ему Спархок, - пускай он этим займется. В кухне кто-нибудь есть?
- Хлебопеки, я думаю, уже проснулись.
- Ну так пусть кто-нибудь состряпает мне поесть. Обедал я довольно давно
- Хорошо. Что задержало тебя в Чиреллосе?
- Я предпринял небольшое путешествие в Ламорканд. Их вечные распри выходят из-под контроля, и архипрелат хотел, чтобы я кое-что разнюхал на этот счет.
- Тебе следовало известить жену. Она уже собиралась отправить Миртаи на поиски. - Халэд ухмыльнулся. - Подозреваю, Спархок, что тебя опять ждет семейный скандал. - В этом нет ничего нового. Келтэн здесь, во дворце?
Халэд кивнул.
- Кормят здесь получше, и он не обязан молиться трижды в день. Кроме того, он положил глаз на одну служанку.
- Это меня тоже не слишком удивляет. Стрейджен тоже здесь?
- Нет. Что-то там стряслось, и ему пришлось вернуться в Эмсат.
- Тогда разбуди Келтэна. Пускай присоединится к нам в кухне - я хочу потолковать с ним. Только я немного задержусь. Хочу прежде заглянуть в мыльню.
- Вода наверняка холодная. Топки на ночь гасят.
- Мы воины Бога, Халэд, и нам надлежит быть стойкими.
- Я постараюсь это запомнить, мой лорд.
Вода в мыльне и впрямь оказалась ледяная, так что Спархок там не замешкался. Завернувшись в мягкий белый плащ, он прошел по темным дворцовым коридорам в ярко освещенную кухню, где его дожидались Халэд и заспанный Келтэн.
- Приветствую благородного принца-консорта, - сухо проговорил Келтэн. Сэру Келтэну явно не нравилось, когда его будили по ночам.
- Приветствую благородного друга детства благородного принца-консорта, - отозвался Спархок.
- На редкость громоздкий титул, - кисло заметил Келтэн. - И что же это за важное дело, если оно не могло подождать до утра?
Спархок присел у кухонного стола, и хлебопек в белой холщовой рубахе поставил перед ним блюдо жареного мяса и дымящийся ломоть свежего, прямо из печи, хлеба.
- Спасибо, приятель, - поблагодарил его Спархок.
- Где ты был, Спархок? - осведомился Келтэн, садясь напротив друга. В одной руке у него была бутыль с вином, в другой - оловянный кубок.
- Сарати посылал меня в Ламорканд, - ответил Спархок, набивая рот свежим хлебом.
- Знаешь, твоя жена допекла здесь всех и каждого.
- Приятно знать, что она обо мне так беспокоится.
- Для других в этом приятного мало. Что понадобилось Долманту в Ламорканде?
- Сведения. Он не доверял некоторым докладам, которые получал оттуда.
- Чему ж там не доверять? Ламорки, как всегда, увлечены своей национальной забавой - гражданской войной.
- Похоже, что на сей раз это больше, чем просто забава. Помнишь графа Герриха?
- Того, что осадил нас в замке барона Олстрома? Лично с ним я не встречался, но его имя мне знакомо.
- Похоже, он верховодит во всех дрязгах западного Ламорканда, и почти все там убеждены, что он положил глаз на королевский трон.
- Правда? - Келтэн бесцеремонно отломил себе кусок от хлеба, принесенного для Спархока. - Любой барон в Ламорканде не спускает глаз с королевского трона. Что же так обеспокоило Долманта на сей раз?
- Геррих заключает союзы за пределами Ламорканда. Кое-кто из приграничных баронов Пелосии более или менее независим от короля Сороса.
- В Пелосии все, кому не лень, независимы от короля Сороса. Король из него так себе - он тратит слишком много времени на молитвы.
- Странная позиция для воина Господня, - пробормотал Халэд.
- Ты бы запомнил это на будущее, Халэд, - посоветовал ему Келтэн. - Слишком частые моления размягчают мозги.
- Так или иначе, - продолжал Спархок, - если Герриху удастся втянуть пелосийских баронов в свару за трон Фридаля, Фридалю придется объявить войну Пелосии. У Церкви уже есть на руках война в Рендоре, и мысль о втором фронте Долманта не слишком вдохновляет. - Спархок помолчал. - Впрочем, - добавил он, - я набрел еще кое на что. Я случайно подслушал разговор, который не предназначался для моих ушей. В разговоре всплыло имя Дрегната. Ты о нем что-нибудь знаешь?
Келтэн пожал плечами.
- Три-четыре тысячи лет назад он был национальным героем ламорков. Они говорят, будто он был двенадцати футов ростом, каждое утро съедал на завтрак целого быка и каждый вечер выпивал большую бочку меда. Легенда гласит, что он криком дробил горы и мог одной рукой остановить солнце. Впрочем, все эти россказни могут быть слегка преувеличены.
- Весьма забавно. Те, кого я подслушал, говорили друг другу, что он вернулся.
- Тогда это ловкий трюк. Кажется, его убил близкий друг. Ударил кинжалом в спину, а потом проткнул копьем сердце. Ты же знаешь этих ламорков.
- Странное имя, - заметил Халэд. - Что оно означает?
- Дрегнат? - Келтэн почесал в затылке. - "Не ведающий страха" или что-то в этом роде. Ламоркские матери частенько проделывают такое со своими детьми. - Он осушил кубок и перевернул над ним бутыль. В кубок упали несколько сиротливых капель. - Долго мы еще будем беседовать? - осведомился он. - Если ты собираешься проболтать остаток ночи, я принесу еще вина. Но если честно, Спархок, куда охотнее я вернулся бы в свою славную теплую постельку.
- К своей славной теплой служанке? - прибавил Халэд.
- Она соскучится. - Келтэн пожал плечами. Лицо его посерьезнело. - Если ламорки снова толкуют о Дрегнате, значит, им стало тесновато в Ламорканде. Дрегнат хотел править миром, и всякий раз, когда ламорки поминают его имя, это явный признак того, что они поглядывают за границу в поисках свободного местечка.
Спархок отодвинул блюдо.
- Сейчас уже ночь, поздновато тревожиться об этом. Возвращайся в постель, Келтэн. Ты тоже, Халэд. Продолжим разговор утром. - Он поднялся. - Я должен нанести своей жене визит вежливости.
- И это все? - спросил Келтэн. - Визит вежливости?
- Вежливость, Келтэн, бывает разная.
Коридоры дворца были тускло освещены редкими свечами. Спархок бесшумно миновал тронный зал и подошел к королевским покоям. Как обычно, Миртаи дремала в кресле у двери. Спархок остановился, разглядывая тамульскую великаншу. Когда она спала, лицо ее становилось таким красивым, что дух захватывало. Кожа ее золотилась в свете свечи, длинные ресницы касались щек. Меч лежал у нее на коленях, и рука Миртаи легонько сжимала рукоять.
- Даже и не пытайся подкрасться ко мне, Спархок, - проговорила она, не открывая глаз.
- Откуда ты знаешь, что это я?
- Я почуяла твой запах. Вы, эленийцы, совсем забыли, что у вас есть нос.
- Да как же ты могла меня учуять? Я только вымылся.
- Да, я заметила и это. Тебе бы следовало подождать, пока вода хоть немного нагреется.
- Знаешь, Миртаи, иногда ты меня просто поражаешь.
- Тебя легко поразить, Спархок. - Она открыла глаза. - Где ты пропадал? Элана едва с ума не сошла.
- Как она?
- Примерно как всегда. Ты когда-нибудь добьешься того, чтобы она хоть чуточку повзрослела? Мне надоело принадлежать ребенку.
С точки зрения Миртаи, она была рабыней, собственностью королевы Эланы. Это ни в коей мере не мешало ей железной рукой править королевским семейством Элении, бесстрастно решая, что для них хорошо, а что нет. Она резко отмела все попытки Эланы освободить ее, утверждая, что она принадлежит к тамульским атанам и что ее раса по своему темпераменту не приспособлена быть свободной. Спархок был с ней от души согласен, уверенный, что если Миртаи отпустить на волю ее инстинктов, она скоро обезлюдит пару-тройку больших городов.
Она выпрямилась, поднявшись на ноги с исключительной грацией. Миртаи была на добрых четыре дюйма выше Спархока, и он в который раз непривычно

1 Следующая страница


Огненные купола 2

почувствовал себя коротышкой, глядя на нее снизу вверх.
- Что тебя так задержало? - осведомилась она.
- Мне пришлось отправиться в Ламорканд.
- Это была твоя идея или чья-то еще?
- Меня послал Долмант.
- Постарайся, чтобы Элана уяснила это с самого начала. Если она решит, что ты задержался по собственной воле, вы еще месяц будете ссориться, а семейные свары действуют мне на нервы. - Миртаи вынула ключ от королевских покоев и прямо, жестко глянула на Спархока. - Будь с ней очень внимателен, Спархок. Она по тебе скучала, и теперь ей нужны весьма осязаемые доказательства твоих нежных чувств. И не забудь запереть на засов дверь спальни. Твоя дочь еще чересчур молода, чтобы просвещать ее в некоторых вещах. - С этими словами Миртаи отперла дверь.
- Миртаи, неужели обязательно запирать нас на всю ночь?
- Разумеется. Я не смогу заснуть, если буду знать, что кто-то из вас бродит по дворцу без присмотра. Спархок вздохнул.
- Ах да, кстати, - небрежно добавил он, - Кринг тоже был в Чиреллосе. Полагаю, через несколько дней он появится здесь, чтобы снова сделать тебе предложение.
- Давно пора, - усмехнулась она. - Прошло три месяца, и я уже начала думать, что он меня больше не любит.
- Ты когда-нибудь примешь его предложение?
- Посмотрим. Ступай, Спархок, разбуди свою жену. Я выпущу вас утром. - Миртаи легонько подтолкнула его в покои и заперла за ним дверь.
Дочь Спархока, принцесса Даная, свернулась калачиком в кресле у камина. Данае сравнялось шесть, у нее были черные волосы, молочно-белая кожа, большие темные глаза и розовые, лукаво изогнутые губы. Она была настоящей маленькой дамой с серьезными и очень взрослыми манерами, и тем не менее ее постоянным спутником был потрепанный набивной медвежонок по кличке Ролло. Принцесса Даная унаследовала Ролло от матери. И, как обычно, маленькие ножки принцессы Данаи были в зеленых пятнах травяного сока.
- Ты припозднился, Спархок, - строго заметила она, обращаясь к отцу.
- Даная, - сказал он, - ты же знаешь, что не должна называть меня так. Если твоя мама услышит это, она начнет задавать вопросы.
- Она спит, - пожала плечами Даная.
- Ты в этом уверена?
Малышка одарила его страдальческим взглядом.
- Ну конечно же, уверена. Я не собираюсь допускать никаких промахов. Ты же знаешь, я и прежде много раз это проделывала. Где ты был?
- Мне пришлось отправиться в Ламорканд.
- А тебе не пришло в голову известить об этом маму? В последнее время она стала совершенно невыносимой.
- Знаю. Мне об этом сообщили уже все, кому не лень. Я не думал, что задержусь так надолго. Хорошо, что ты не спишь. Может быть, ты сумеешь мне помочь.
- Я подумаю над этим, если ты будешь со мной поласковее.
- Перестань. Что ты знаешь о Дрегнате?
- Он был варваром, но поскольку он был и эленийцем, это вполне естественно.
- Ты склонна к предрассудкам.
- Никто не совершенен. Откуда вдруг такой интерес к древней истории?
- По Ламорканду ходят дикие россказни, что якобы Дрегнат вернулся. Ламорки все, как один, точат свои мечи с возвышенным выражением лица. Что все это может означать?
- Дрегнат был королем ламорков несколько тысячелетий назад. Вскоре после того, как вы, эленийцы, научились добывать огонь и вылезли из пещер.
- Не вредничай.
- Хорошо, отец. Так вот, Дрегнат сколотил из ламорков относительно единое войско и отправился завоевывать мир. Ламорки были от него просто в восторге. Однако он поклонялся старым Ламоркским богам, и вашей эленийской церкви пришлась не по вкусу мысль, что на троне всего мира будет восседать язычник, так что Дрегната прикончили.
- Церковь не могла так поступить! - резко возразил Спархок.
- Ты хотел выслушать мой рассказ или вести теологические споры? После смерти Дрегната жрецы ламорков выпотрошили парочку кур и копались в их внутренностях, чтобы прочесть грядущее. Это отвратительный способ, Спархок. Столько грязи! - она содрогнулась.
- Не вини меня. Не я это выдумал.
- "Авгуры", как они себя называли, объявили, что в один прекрасный день Дрегнат вернется, чтобы продолжить начатое, и поведет ламорков к мировому господству.
- Ты хочешь сказать, что они в это верят?
- Раньше верили.
- Ходят еще слухи об отпадении от веры и возвращении к старым языческим богам.
- Этого следовало ожидать. Когда ламорк вспоминает Дрегната, он волей-неволей вытаскивает на свет старых богов. Это так глупо. Неужели им недостаточно настоящих богов?
- Значит, старые боги ламорков - ненастоящие?
- Конечно, нет. Где твоя голова, Спархок?
- Тролли-Боги - настоящие. В чем же тут разница?
- Разница большая, как мир, отец. Это ясно и ребенку.
- Почему бы мне просто не поверить тебе на слово? И почему бы тебе не отправиться в постель?
- Потому что ты еще не поцеловал меня.
- Ох, извини. Я задумался о другом.
- Нельзя забывать о самом важном, Спархок. Ты же не хочешь, чтобы я захирела?
- Нет, конечно.
- Тогда поцелуй меня.
Спархок так и сделал. Как всегда, от нее пахло травой и деревьями.
- Вымой ноги, - сказал он.
- Ну вот еще! - отозвалась она.
- Хочешь целую неделю объяснять маме, откуда у тебя на ногах эти пятна?
- И это все, что я получу? - возмутилась принцесса. - Один жалкий поцелуйчик и умывальные наставления?
Спархок рассмеялся, подхватил ее на руки и поцеловал снова - уже не один раз. Затем опустил на пол.
- А теперь беги.
Принцесса слегка надула губы, вздохнула и направилась к дверям своей спальни, небрежно волоча Ролло за заднюю лапу.
- Дай маме хотя бы глаза сомкнуть до утра, - бросила она через плечо, - и, пожалуйста, постарайтесь не шуметь. И почему это от вас двоих всегда столько шума? - Даная лукаво глянула на него. - Почему ты краснеешь, отец? - осведомилась она с невинным видом. Затем рассмеялась и ушла в спальню, закрыв за собой дверь.
Спархок никогда не был уверен, понимает ли его дочь истинный смысл подобных реплик, хотя чувствовал, что по крайней мере одна часть ее загадочной личности отлично все понимает. Он запер дверь спальни Данаи на засов и вошел в опочивальню, которую делил со своей женой. Прикрыв за собой дверь, Спархок заложил засов.
Огонь в камине догорел до углей, но света было достаточно, чтобы разглядеть молодую женщину, которая была смыслом всей жизни Спархока. Ее густые светлые волосы разметались по подушке, и во сне она выглядела весьма юной и привлекательной. Спархок остановился у изножья кровати, не сводя глаз с Эланы. В ее лице все еще можно было разглядеть черты той маленькой девочки, которую он воспитывал. Он вздохнул. Подобные мысли неизменно вызывали у него грусть, потому что напоминали, что он чересчур стар для Эланы. Ей бы нужен был молодой муж - не такой потрепанный и некрасивый. Спархок тщетно гадал, где же он совершил ошибку, настолько привязавшую к нему Элану, что она и думать не захотела об ином возможном выборе. Наверняка это было что-то мелкое и незначительное. Кто может знать, как подействует на другого мельчайший жест или слово?..
- Я знаю, что ты здесь, Спархок, - сказала Элана, даже не открыв глаза. В голосе ее чувствовалось легкое раздражение.
- Я просто увлекся неким весьма привлекательным зрелищем. - Легкомысленный тон мог избавить его от предстоящих неприятностей, хотя он мало на это надеялся. Серые глаза Эланы открылись.
- Поди сюда, - велела она, протягивая к нему руки.
- Всегда покорнейший слуга вашего величества, - ухмыльнулся Спархок, подойдя к краю кровати.
- В самом деле? - отозвалась она и, обвив руками его шею, поцеловала его. Спархок ответил на поцелуй, и некоторое время ничто другое их не занимало.
- Как ты думаешь, любовь моя, можем мы отложить все упреки до утра? - спросил он. - Я немного устал. Почему бы нам не продолжить поцелуи и все прочее, а уж позже ты поругаешь меня всласть?
- И растеряю всю свою злость? Глупости, Спархок. Я приберегла для тебя самые разнообразные ругательства.
- Могу вообразить. Долмант послал меня в Ламорканд, чтобы кое-что там выяснить. Это заняло у меня больше времени, чем я рассчитывал.
- Это нечестно, Спархок! - возмутилась она.
- Что-то не понимаю.
- Ты не должен был говорить это сразу. Нужно было подождать, пока я потребую объяснений, а не давать их сразу и непрошеными. Ты мне все испортил.
- Сможешь ли ты простить меня? - осведомился он притворно-сокрушенным тоном, целуя ее в шею. Он давно уже обнаружил, что его юная жена обожает подобные игры. Элана рассмеялась.
- Я подумаю, - сказала она, вновь целуя его. Женщины из его семьи решительно, отличались крайней несдержанностью в чувствах. - Ну, хорошо. Все равно ты уже все испортил, так что расскажи мне, чем это ты занимался и почему не послал мне весточку, что задержишься.
- Политика, любовь моя. Ты же знаешь Долманта. Ламорканд на грани мятежа. Сарати нужно было профессиональное заключение, но он не хотел, чтобы разошлись слухи о моей поездке, и запретил мне упоминать об этом в письмах.
- Думаю, пора мне потолковать по душам с нашим почтенным архипрелатом, - зловеще проговорила Элана. - Он, кажется, забыл, кто я такая.
- Я бы не советовал этого делать, Элана.
- Но, любимый, я ведь не собираюсь воевать с ним. Я просто хочу указать ему, что он забывает о самых обыкновенных правилах приличия. Прежде чем посылать куда-то моего мужа, он должен был спросить меня. Я слегка устала от имперских замашек его архипрелатства, а потому собираюсь поучить его хорошим манерам.
. - Можно мне быть при этом? Разговор должен выйти прелюбопытнейший.
- Спархок, - Элана одарила его уничтожающим взглядом, - если ты хочешь избегнуть официального выговора, ты должен немедленно предпринять кое-какие весомые шаги для смягчения моего неудовольствия.
- Я как раз собирался приступить к этому, - ответил он, заключая ее в объятья.
- Отчего тебя так долго не было? - вздохнула королева.
Немного позже неудовольствие ее величества королевы Элении заметно смягчилось.
- Что же ты узнал в Ламорканде, Спархок? - спросила она, лениво вытягиваясь на ложе. Интерес к политике никогда полностью не покидал мыслей Эланы.
- Западный Ламорканд кипит. Там есть один граф по имени Геррих. Мы встречались с ним, когда искали Беллиом. Он был в сговоре с Мартэлом в одном хитроумном замысле, имевшем своей целью держать воинствующие ордена подальше от Чиреллоса на время выборов.
- Это весьма много говорит о характере господина графа.
- Возможно и так, но Мартэл всегда был искусен в манипулировании людьми. Он завязал небольшую войну между Геррихом и братом патриарха Ортзела. Как бы то ни было, та кампания слегка расширила горизонты нашего графа. Он подумывает о ламоркандском троне.
- Бедненький Фредди, - вздохнула Элана. Фридаль Ламоркандский приходился ей дальним родственником. - Но какое дело до этого церкви? У Фредди большая армия, он как-нибудь управится с одним честолюбивым графом.
- Все не так просто, любовь моя. Геррих заключил союзы с другими дворянами западного Ламорканда. Он собрал армию никак не меньше королевской и ведет переговоры с пелосийскими баронами из окрестностей озера Вэнн.
- Эти бандиты, - с откровенным пренебрежением проговорила королева. - Их может купить кто угодно.
- Ты хорошо осведомлена в тамошней политике, Элана.
- Приходится, Спархок. Пелосия на северо-востоке граничит с Эленией. Нынешние беспорядки могут как-то повредить нам?
- Пока что - никак. Геррих обратил свои взоры на восток - то есть к столице.
- Может быть, мне стоит предложить Фредди союз, - пробормотала королева. - Если в тех местах разразится война, я смогу под шумок оттяпать кусочек юго-западной Пелосии.
- У нас появились территориальные амбиции, ваше величество?
- Не сегодня, Спархок, - усмехнулась она. - Нынешней ночью у меня на уме кое-что другое. - И снова потянулась к нему.
Миновало время, был близок рассвет. Размеренное дыхание Эланы говорило Спархоку, что она заснула. Он выскользнул из постели и подошел к окну. Годы военной службы приучили его почти бессознательно проверять погоду перед наступлением дня.
Дождь прекратился, зато ветер усилился. Была ранняя весна, и еще несколько недель не стоило даже надеяться на приличную погоду. Спархок рад был, что вовремя добрался домой - наступающий день выглядел очень уж неприглядно. Он посмотрел на факелы, горевшие во внутреннем дворе, - их пламя металось и билось, вспыхивая на ветру.
Как случалось всегда в непогоду, мысли Спархока вернулись к годам, которые он прожил в выжженном солнцем Джирохе, где женщины с закрытыми лицами, с головы до пят закутанные в черное, шли к источнику в сером сиянии рассвета и где женщина по имени Лильяс заполняла его ночи тем, что она именовала любовью. Спархок, однако, не вспоминал ту ночь в Кипприа, когда наемные убийцы Мартэла едва не выпустили из него всю кровь вместе с жизнью. Этот счет он уладил с Мартэлом в Земохе, в храме Азеша, так что не стоило вспоминать ни старый скотный двор в окрестностях Кипприа, ни звон монастырских колоколов, взывавший к нему из тьмы.
Минутное ощущение, что за ним следят, ощущение, испытанное им на узкой улочке по дороге ко дворцу, все еще беспокоило Спархока. Происходило что-то непонятное, и он от души жалел, что не может поговорить об этом с Сефренией.

ГЛАВА 2

- Но, ваше величество, - протестовал граф Лэнда, - нельзя в таком тоне обращаться к архипрелату! - Лэнда с досадой воззрился на лист бумаги, который только что передала ему королева. - Вы разве только не назвали его вором и негодяем!
- Как, неужели я это упустила? - отозвалась она. - Какая невнимательность!
Как обычно по утрам, они собрались в отделанной синим Зале Совета.
- Неужели ты не можешь повлиять на нее, Спархок? - взмолился Лэнда.
- О, Лэнда, - рассмеялась Элана, улыбаясь ветхому старичку, - это же всего лишь черновик. Я была слегка раздражена, когда писала его.
- Слегка?!
- Я знаю, мой лорд, что мы не можем отправить это письмо как есть. Я просто хотела дать тебе понять, каковы мои истинные чувства, прежде чем мы перефразируем их и уложим в рамки дипломатического языка. Все дело в том, что Долмант заходит слишком далеко. Он всего лишь архипрелат, а не император. Церковь и так уже забрала чересчур много власти над светскими делами, и если Долманта не окоротить, скоро все монархи Эозии станут его вассалами. Прошу прощения, господа. Я истинная дочь церкви, но мне вовсе не улыбается падать на колени перед Долмантом и принимать из его рук корону в какой-нибудь выдуманной церемонии, вся цель которой - как следует меня унизить.
Спархок был слегка удивлен политической зрелостью своей юной жены. Структура власти в Эозии всегда зависела от довольно хрупкого равновесия между властью церкви и властью королей. Стоило нарушить это равновесие, и дела шли наперекосяк.
- Ее величество права, Лэнда, - сказал он задумчиво. - Эозийские монархи за последние пару поколений не были особенно сильными. Алдреас был... - Он замялся, подыскивая слово.
- Болваном, - хладнокровно высказалась его жена о собственном отце.
- Я бы не стал выражаться так резко, - пробормотал он. - Воргун сумасброден, Сорос - религиозный фанатик, Облер стар, а Фридаль правит только с соизволения своих баронов. Дрегос позволяет своим родственникам решать все за него, Бризант Камморийский неумеренно сластолюбив, и я даже не знаю имени нынешнего короля Рендора.
- Оджарин, - вставил Келтэн. - Да только какое это имеет значение?
- Так или иначе, - продолжал Спархок, откинувшись в кресле и глубокомысленно потирая щеку, - в то же самое время у нас имеется изрядное количество весьма способных церковников. Долгое бессилие Кливониса некоторым образом поощряло патриархов действовать по своему разумению. Если б где-нибудь освободился трон, тот же Эмбан, Ортзел или Бергстен были бы не худшими на него кандидатами, и даже Энниас был весьма и весьма искушен в политике. Когда короли слабеют, церковь набирает силу - иногда даже чересчур.
- Валяй напрямик, Спархок! - проворчал Платим. - Ты что же, хочешь сказать, что мы должны объявить войну церкви?
- Не сегодня, Платим, хотя эту идею стоит приберечь про запас. Именно сейчас, я думаю, самая пора послать в Чиреллос кое-какие предостерегающие сигналы, и именно это может сделать наша королева. После того как она обвела всю курию вокруг пальца во время выборов Долманта, они, я думаю, не пропустят мимо ушей ни единого ее слова. Я даже не уверен, Лэнда, что это письмо так уж нуждается в смягчении. Посмотрим, удастся ли нам привлечь их внимание.
Глаза Лэнды загорелись.
- Именно так и следует играть в эту игру, друзья мои! - воодушевленно воскликнул он. - Вы только учтите, - заметил Келтэн, - вполне возможно, Долмант и сам не понимает, что перешел границу. Может быть, он послал Спархока в Ламорканд как временного магистра Ордена Пандиона и совершенно не учел тот факт, что Спархок еще и принц-консорт. Сарати сейчас чересчур занят.
- С такой рассеянностью ему нечего делать на троне архипрелата! - напористо объявила Элана. Глаза ее сузились, что всегда было опасным признаком. - Дадим ему ясно и недвусмысленно понять, что он задел мои чувства. Он из кожи вон вылезет, чтобы загладить свою вину, и я, быть может, сумею этим воспользоваться, чтобы вернуть это герцогство к северу от Ворденаиса. Лэнда, есть ли у нас какой-нибудь способ удержать людей от того, чтобы завещать свои владения церкви?
- Это древний обычай, ваше величество.
- Знаю-знаю, но земля-то изначально принадлежит короне. Разве мы не имеем права хоть в какой-то степени решать, кто ее унаследует? Казалось бы, если дворянин умирает бездетным, следует ожидать, что его земли вернутся в казну, но всякий раз, когда в Элении объявляется бездетный нобиль, церковники кружат над ним, точно стая стервятников, уговаривая отдать земли им.
- Отбирай титулы, - посоветовал Платим. - Издай закон, что если у дворянина нет наследника, он не властен решать судьбу своих владений.
- Аристократия взбунтуется! - воскликнул Лэнда.
- А для чего тогда существует армия? - пожал плечами Платим. - Чтобы усмирять бунты. Вот что я скажу тебе, Элана: издай закон, а я устрою несколько шумных и кровавых случаев для тех, кто будет кричать громче всех. Аристократы соображают нешибко, но уж этот намек они поймут - рано или поздно.
- Как по-твоему, это выход из положения? - спросила Элана у графа Лэнды.
- Не может быть, чтобы ваше величество всерьез обсуждали такое!
- Но ведь что-то же надо делать, Лэнда. Церковь пожирает мое королевство акр за акром, и когда очередные владения попадают к ней в руки, они раз и навсегда изымаются из налоговых списков. - Она помолчала. - Пожалуй, это и есть возможность сделать то, о чем говорил Спархок, - привлечь внимание церкви. Почему бы нам не изготовить набросок какого-нибудь особенно жесткого закона и не позволить "случайно" оказаться этому наброску в руках какого-нибудь церковника средней руки? Можно наверняка сказать, что набросок окажется в руках Долманта прежде, чем успеют просохнуть чернила.
- Это же бесчестно, ваше величество! - вздохнул Лэнда.
- Я так рада, что ты одобряешь мою идею, мой лорд. - Она огляделась. - Что у нас еще на сегодня, господа?
- Незаконные разбойники в горах близ Кардоса, Элана, - прогудел Платим. Чернобородый толстяк восседал в кресле, забросив ноги на стол. Под рукой у него стояли бутыль с вином и кубок. Камзол на нем был измят, весь в следах еды, нечесаные волосы свисали на лоб, почти закрывая глаза. Платим был хронически неспособен пользоваться титулами, но королева предпочитала закрывать на это глаза.
- Незаконные? - удивленно хохотнул Келтэн.
- Ты знаешь, что я имею в виду, - проворчал Платим. - У них нет разрешения от совета воров действовать в тех местах, а кроме того, они нарушают все правила. Я не уверен до конца, но, по-моему, они из бывших приспешников первосвященника Симмура. Тут ты дала промашку, Элана. Тебе нужно было сначала заполучить их всех в свои руки, а уж потом объявлять вне закона.
- Да ладно, - пожала плечами королева. - Никто не совершенен.
Отношения Эланы с Платимом носили особенный характер. Она понимала, что толстяк неспособен к аристократической почтительности, а потому прощала ему грубоватость, которой не потерпела бы ни от кого другого. При всех своих недостатках Платим оказался одаренным, почти блестящим советником, и Элана высоко ценила его.
- Меня не удивляет, что пособники Энниаса, оказавшись в затруднении, вышли на большую дорогу. Они и с самого начала были настоящими разбойниками. Кроме того, эти горы всегда кишели бандитами. Шайкой больше, шайкой меньше - какая разница?
- Элана, - вздохнул толстяк, - ты для меня точно младшая сестренка, - но иногда ты проявляешь прямо-таки вопиющее невежество. Законный разбойник знает правила. Он знает, каких путников можно ограбить или убить, а каких лучше оставить в покое. Никого особенно не потревожит, если какому-нибудь богатому купцу перережут горло и заберут у него кошелек, но если в горах погибнет чиновник или знатный дворянин, властям придется предпринять хоть какие-то шаги и хотя бы сделать вид, что они исполняют свои обязанности. А такое повышенное внимание властей весьма вредно для нашего дела, потому что на виселицу попадают совершенно невинные преступники. Разбой на большой дороге - занятие не для дилетантов. К тому же это еще не все. Эти бандиты говорят крестьянам, что они не простые разбойники, а патриоты, восставшие против жестокого тирана - то есть против тебя, сестренка. А среди крестьян всегда в достатке недовольных, чтобы в них пробудилось сочувствие к этому отребью. Вам, аристократам, не стоит соваться в наше ремесло. Вы вечно примешиваете к преступлению политику.
- Но, дорогой мой Платим, - чарующе промурлыкала Элана, - я думала, ты это знаешь. Политика и есть преступление.
Толстяк разразился оглушительным хохотом.
- Обожаю эту девчонку! - сообщил он всем собравшимся. - Можешь не беспокоиться об этом пустяке, Элана. Я пошлю кое-кого из своих людей пробраться в эту шайку, а когда вернется Стрейджен, мы с ним потолкуем и найдем способ убрать это отребье из нашего дела.
- Я знала, что могу рассчитывать на тебя, - сказала королева и встала. - Если это все, господа, то у меня назначена встреча с портным. - Она оглянулась. - Идем, Спархок?
- Одну минутку, - отозвался он. - Мне нужно перекинуться словом с Платимом.
Элана кивнула и направилась к двери.
- Что тебе нужно, Спархок? - осведомился Платим.
- Прошедшей ночью в городе я видел Нэйвин. Она работает на улицах.
- Нэйвин? Что за чушь! Она и о деньгах-то не всегда вспоминает.
- Я сказал ей примерно то же самое. Она поссорилась с Шандой и торчала на углу улицы неподалеку от восточных ворот. Я отправил ее в гостиницу, чтобы не мокла под дождем. Можем мы для нее что-нибудь сделать?
- Я посмотрю, что удастся сделать, - пообещал Платим.
Элана еще не успела выйти из залы, а Спархок иногда забывал, какой у нее острый слух.
- Кто такая Нэйвин? - осведомилась она с порога голосом, лишь самую малость более резким, чем обычно.
- Шлюха, - пожал плечами Платим, - близкая приятельница Спархока.
- Платим! - выдохнул Спархок.
- А что, разве нет?
- Ну, в общем-то да, но когда ты говоришь это таким тоном... - Спархок замялся, подыскивая нужные слова.
- А-а. Я совсем не это имел в виду, Элана. Насколько я знаю, твой муж тебе абсолютно верен. Нэйвин - шлюха. Это ее занятие, хотя оно не имеет ничего общего с ее дружбой... не то чтобы она ему не предлагала, но ведь она всем предлагает. Нэйвин - весьма щедрая девица.
- Пожалуйста, Платим, - простонал Спархок, - не защищай меня больше, хорошо?
- Нэйвин славная девушка, - продолжал объяснять Элане Платим. - Она трудится не покладая рук, заботится о своих клиентах и исправно платит налоги.
- Налоги? - воскликнула Элана. - Ты хочешь сказать, что мое правительство поощряет подобные занятия? И узаконивает их тем, что берет налоги?
- Где ты живешь, Элана - на луне? Конечно же, Нэйвин платит налоги. Мы все платим налоги - уж об этом-то Лэнда заботится. Нэйвин как-то помогла Спархоку, когда ты была больна. Он разыскивал известного тебе Крегера, и Нэйвин ему подсобила. Как я уже сказал, она предлагала Спархоку и другие услуги, но он осадил ее - весьма вежливо. Нэйвин это всегда немного разочаровывало.
- Нам с тобой предстоит очень долгий разговор, Спархок, - зловеще предупредила Элана.
- Как пожелает ваше величество, - вздохнул он вслед холодно удалявшейся королеве.
- Она плохо знакома с настоящей жизнью, а, Спархок?
- Это все ее затворническое воспитание.
- Я думал, что ее воспитывал ты.
- Верно.
- Ну, тогда тебе остается винить только самого себя. Я загляну к Нэйвин и все ей объясню.
- Ты что, спятил?
Телэн приехал из Дэмоса на следующий день - он въехал во внутренний двор бок о бок с сэром Беритом. Спархок и Халэд встречали их у дверей конюшни. Принц-консорт изо всех сил старался не попадаться на глаза королеве, покуда не ослабнет ее любопытство насчет Нэйвин. Телэн шмыгал покрасневшим носом, глаза у него припухли.
- Я думал, ты останешься на ферме, пока не пройдет простуда, - сказал ему Спархок.
- Я не вынес всех этих материнских забот, - пожаловался Телэн, соскальзывая с седла. - Одна мать - это уже чересчур, но у нас с братьями их теперь две. Вряд ли у меня хватит духу сразиться еще с одной миской куриного бульона.
- Телэн, - ворчливо приветствовал сводного брата Халэд. Плечистый молодой оруженосец критически оглядел Телэна. - Глаза у тебя выглядят просто ужасно.
- Видел бы ты их изнутри, как я.
Телэну почти сравнялось пятнадцать, и он проходил через известный период в жизни подростка. Спархок был точно уверен, что за последние полтора месяца юный воришка подрос самое меньшее на три дюйма, и его руки почти до локтей торчали из рукавов камзола.
- Как ты думаешь, у поваров найдется что-нибудь поесть? - спросил мальчик. Телэн стремительно рос, а потому ел почти непрерывно.
- Я привез кое-какие бумаги тебе на подпись, Спархок, - сказал Берит. - Ничего срочного, но я решил проехаться с Телэном. - Берит был в кольчуге, на поясе висел широкий меч. Его любимым оружием тем не менее оставался боевой топор, притороченный к седлу.
- Ты собираешься вернуться в замок? - спросил у него Халэд.
- Если только Спархоку зачем-нибудь не нужно, чтобы я остался здесь.
- Тогда я поеду с тобой. Сэр Оларт хочет дать нам после обеда несколько уроков обращения с копьем.
- Почему бы тебе пару раз не выбить его из седла? - предложил Берит. - Тогда он оставит тебя в покое. Ты же можешь это сделать, верно? Ты и сейчас уже лучше, чем он.
Халэд пожал плечами.
- Это задело бы его чувства.
- Не говоря уже о ребрах, плечах и спине, - рассмеялся Берит.
- Демонстрировать превосходство над наставником - чистейшей воды хвастовство, - сказал Халэд. - Другие послушники и так уже косо глядят на то, как мы с братьями их обходим. Мы пытались объясниться, но они чересчур

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

чувствительны к нашему крестьянскому происхождению. Ты же знаешь, как это бывает. - Он выразительно глянул на Спархока. - Я понадоблюсь тебе нынче после обеда, мой лорд?
- Нет. Отправляйся в замок и слегка попорть доспехи сэра Оларта. Он несколько преувеличенного мнения о своем искусстве. Дай ему урок смирения.
- Спархок, я и вправду голоден, - пожаловался Телэн.
- Ну хорошо. Пойдем в кухню. - Спархок критически оглядел своего юного приятеля.
- А потом, видно, придется снова послать за портным. Ты растешь, как дурная трава.
- Это не я выдумал.
Халэд начал седлать коня, а Спархок и Телэн отправились во дворец на поиски еды. Примерно часом позже они вошли в королевские покои и увидели Элану, Миртаи и Данаю, сидящих у камина. Элана листала какие-то бумаги, Даная играла с Ролло, а Миртаи точила один из своих кинжалов.
- Ну и ну, - проговорила Элана, поднимая глаза от бумаг, - да ведь это же мой благородный принц-консорт и бродячий паж.
Телэн отвесил поклон и громко чихнул.
- Достань носовой платок, - велела ему Миртаи.
- Слушаюсь, сударыня.
- Как поживают ваши матери? - спросила Элана. Все, быть может бессознательно, использовали эту фразу, говоря с Телэном и его сводными братьями. Впрочем, фраза имела вполне осмысленное значение, потому что отражала действительность. Эслада и Элис заботились о пяти сыновьях Кьюрика самозабвенно, не деля на своих и чужих.
- Хлопочут, моя королева, - ответил Телэн. - Заболеть в их доме - сущий кошмар. За прошлую неделю меня ухитрились напичкать всеми снадобьями от простуды, какие только известны человечеству.
Из-под его камзола, где-то в области живота, донесся странный пронзительный писк.
- Это твой желудок? - осведомилась Миртаи. - Ты что, опять проголодался?
- Нет, я только что поел. И, наверное, не проголодаюсь еще с четверть часа. - Телэн запустил руку за отворот камзола. - Бедная зверюшка так притихла, что я совсем забыл о ее существовании.
Он подошел к Данае, которая завязывала кукольный чепчик под подбородком своего Ролло.
- Я привез тебе подарок, принцесса, - сказал мальчик.
Глаза Данаи загорелись, она отложила Ролло и села, терпеливо ожидая продолжения.
- Никаких поцелуев, - предостерег Телэн. - Хватит и одного "спасибо". Я простудился, и ты можешь подхватить заразу.
- Что ты мне привез? - жадно спросила она.
- Не что, а кого. Я нашел его под кустом на дороге. Он немного мокрый и грязный, но ты сможешь высушить его и причесать. Пустяк, конечно, но я думал, тебе понравится... хоть чуточку. - Телэн развлекался, как мог.
- Ну покажи мне его, пожалуйста! - взмолилась принцесса.
- Конечно, отчего бы и нет?
Рука Телэна нырнула глубже под камзол, извлекла на свет замурзанного серого котенка и усадила на пол перед принцессой. Котенок был полосатый, с тощим хвостиком, большими ушами и любопытными голубыми глазенками. Зверек осторожно шагнул к своей новой хозяйке.
Даная пискнула от удовольствия, подхватила котенка и прижала к щеке.
- Какая прелесть! - воскликнула она.
- Прощайте, занавески, - смиренно вздохнула Миртаи. - Котята обожают лазать по занавескам.
Телэн ловко увернулся от восторженных объятий маленькой дочки Спархока.
- Я простужен, Даная, - предостерег он. - Забыла?
Спархок был уверен, что со временем его дочь наберется опыта и довольно скоро Телэну уже не так-то легко будет уворачиваться от выражения ее чувств. Котенок наверняка был подарен просто так, в некоем мгновенном порыве, над которым Телэн не дал себе труд задуматься. Однако судьба юноши тем самым была решена, причем бесповоротно. Пару дней назад Спархок от нечего делать размышлял, где же он допустил промашку, раз и навсегда привязавшую к нему нежные чувства Эланы. Этот ободранный тощий котенок был промашкой Телэна - во всяком случае, одной из них. Спархок мысленно пожал плечами. Телэн будет хорошим зятем - после того как Даная его натаскает.
- Ничего страшного, ваше величество? - тем временем спрашивал Телэн у королевы. - Я имею в виду то, что я подарил ей котенка?
- Не кажется ли тебе, что об этом уже поздновато спрашивать? - осведомилась Элана.
- Ну, я не знаю, - дерзко ответил Телэн, - по мне, так в самый раз.
Элана взглянула на дочь, которая уткнулась лицом в шерстку котенка. Все коты прирожденные оппортунисты. Котенок шлепнул по щеке девочки мягкой лапкой и уютно устроился в ее руках. Кто-кто, а котята умеют устраиваться.
- Как же я могу сказать "нет", Телэн, после того, как ты уже отдал ей котенка?
- Это было бы слегка затруднительно, а, ваше величество? - Мальчик громко чихнул. Миртаи поднялась, отложила кинжал и через комнату направилась к Телэну. Она протянула руку, и мальчишка отпрянул.
- Без глупостей, - сказала Миртаи и приложила ладонь к его лбу. - У тебя жар.
- Это не нарочно.
- Нам лучше уложить его в постель, Миртаи, - сказала Элана, поднимаясь из кресла.
- Вначале пусть как следует пропотеет, - ответила великанша. - Я отведу его в мыльню и хорошенько пропарю. - Она твердо взяла Телэна за руку.
- Ты не пойдешь со мной в мыльню! - запротестовал он, багровея до кончиков ушей.
- Заткнись! - приказала она. - Передай поварам, Элана, чтобы приготовили горчичный пластырь и сварили куриный бульон. Когда я приведу его из мыльни, мы залепим ему грудь пластырем, сунем в постель и будем поить с ложки бульоном.
- Спархок, и ты позволишь им все это со мной проделать? - воззвал Телэн.
- Я бы и рад помочь тебе, дружок, - отозвался Спархок, - но мне, знаешь ли, надо заботиться и о собственном здоровье.
- Лучше бы я умер! - простонал Телэн, когда Миртаи выволакивала его из комнаты.
Несколькими днями позже из Эмсата прибыли Стрейджен и Улаф, и их тотчас же провели в королевские покои.
- Толстеешь, Спархок, - грубовато заметил Улаф, снимая шлем, увенчанный рогами огра.
- Я прибавил несколько фунтов, - сознался Спархок.
- Изнеженная жизнь, - с упреком проворчал Улаф.
- Как поживает Воргун? - спросила Элана у рослого светловолосого талесийца.
- Совсем спятил, - печально ответил Улаф. - Его заперли в западном крыле дворца. Он почти все время буйствует.
Элана вздохнула.
- Мне он всегда нравился - когда был трезв, конечно.
- Сомневаюсь, что вы будете испытывать те же чувства к его сыну, ваше величество, - сухо заметил Стрейджен. Как и Платим, Стрейджен был вором, но его манеры отличались куда большим блеском.
- Я его никогда не встречала, - сказала Элана. - Прибавьте это обстоятельство к следующей благодарственной молитве, ваше величество. Его зовут Авин - коротенькое ничтожное имя коротенького ничтожного человечка. Я бы не назвал его многообещающей личностью.
- Он и в самом деле так плох? - спросила Элана у Улафа.
- Авин Воргунсон? Стрейджен чересчур великодушен. Авин - мелкий человечишка, который проводит все свое время в стараниях не остаться незамеченным. Когда он узнал, что я собираюсь сюда, он вызвал меня во дворец и вручил королевское послание для вашего величества. Он истратил два часа, пытаясь произвести на меня впечатление.
- И как, произвел?
- Честно говоря, нет. - Улаф запустил руку под плащ и вынул сложенный и запечатанный лист пергамента.
- Что там написано? - спросила Элана.
- Понятия не имею. У меня нет привычки читать чужую почту. Я так полагаю, что это серьезный трактат по поводу погоды. Авин Воргунсон до смерти боится, что о нем могут забыть, а потому каждый путешественник, покидающий Эмсат, увозит с собой гору королевских посланий.
- Как прошло путешествие? - спросил Спархок.
- Я бы не сказал, что морские прогулки в это время года доставляют массу удовольствия, - ответил Стрейджен. Его голубые глаза похолодели. - Мне придется потолковать с Платимом. В горах близ Кардоса на нас с Улафом напали какие-то негодяи. Разбойникам надлежит знать, с кем они имеют дело.
- Это не профессионалы, - пояснил ему Спархок. - Платим уже знает о них и собирается принять меры. Были проблемы?
- Только не у нас, - пожал плечами Улаф. - Для этих дилетантов, впрочем, день оказался не самым удачным. Мы свалили пятерых в канаву, и тогда остальные живо припомнили, что у них где-то еще назначена важная встреча. - Он подошел к двери и выглянул в коридор. Затем плотно прикрыл дверь и внимательно огляделся. - Спархок, здесь в покоях есть слуги или кто-нибудь в этом роде?
- Никого, кроме Миртаи и нашей дочери.
- Тогда все в порядке. Думаю, им мы можем доверять. Комьер велел мне сообщить тебе, что Авин Воргунсон ввязался в сговор с графом Геррихом из Ламорканда. Геррих замахивается на трон короля Фридаля, а Авин не отличается сообразительностью, чтобы не ввязываться во внутренние дрязги ламорков. Комьер полагает, что между ними заключено что-то вроде тайного союза. Патриарх Бергстен везет точно такое же сообщение в Чиреллос.
- Граф Геррих рискует сильно разгневать Долманта, если не будет задумываться о последствиях, - заметила Элана. - Он пытается заключать союзы направо и налево, а ведь ему известно, что это противозаконно. Ламоркские свары не должны вовлекать другие королевства.
- В самом деле есть такой закон? - недоверчиво спросил Спархок.
- Разумеется. Он действует вот уже тысячу лет. Если бы ламоркандские бароны вольны были заключать союзы на стороне, они бы каждое десятилетие втягивали в войну весь континент. Такое и случалось прежде, пока не вмешалась церковь и не запретила им так поступать.
- А ты еще говоришь, что у нашего сообщества странные законы! - смеясь, заметил Стрейджен Платиму.
- Это совершенно разные вещи, милорд Стрейджен, - высокомерно проговорила Элана. - Наши странности порождены государственной политикой, а ваши - обыкновенным здравым смыслом. Разница весьма существенная.
- Я тоже так думаю.
Спархок смотрел на них, когда все это случилось, так что не было никаких сомнений - он ощутил странный холодок и уловил на краю зрения смутный промельк темноты, и то же самое произошло с остальными.
- Спархок! - испуганно вскрикнула Элана.
- Да, - отозвался он. - Я видел это.
Рука Стрейджена с кошачьей стремительной ловкостью скользнула к эфесу, наполовину выдернув из ножен шпагу.
- Что это? - спросил он, озираясь.
- Невероятность, - ответила Элана ровным голосом, но взгляд, который она бросила на своего мужа, был куда менее уверенным. - Ведь так, Спархок? - Голос ее едва заметно дрогнул.
- Я тоже так полагал, - ответил он.
- Не время говорить загадками, - заметил Стрейджен.
Тут холодок и тень исчезли, и все вздохнули с облегчением.
Улаф испытующе поглядел на Спархока.
- Это было именно то, о чем я подумал? - осведомился он.
- Кажется, да.
- Не будет ли кто-нибудь так любезен объяснить мне, что происходит? - потребовал Стрейджен.
- Помнишь то облако, которое преследовало нас в Пелосии? - спросил Улаф.
- Само собой. Но ведь то был Азеш?
- Нет. Мы тоже так думали, но Афраэль сказала, что мы ошибаемся. Это случилось уже после того, как ты отправился в Симмур, так что ты мог и не слышать об этом. Облако, которое мы видели тогда, - Тролли-Боги. Они внутри Беллиома.
- Внутри?
- Им понадобилось укрытие после того, как они проиграли несколько споров с младшими богами Стирикума.
Стрейджен поглядел на Спархока.
- Ты вроде бы говорил мне, что бросил Беллиом в море.
- Так оно и есть.
- И Тролли-Боги не могут оттуда выбраться?
- Именно так мы и полагали.
- Тебе нужно было подыскать море поглубже.
- Глубже того моря и не бывает.
- Худо дело. Похоже, кому-то удалось выловить Беллиом.
- Это логично, Спархок, - заметил Улаф. - Шкатулка была выложена изнутри золотом, а Афраэль говорила, что золото помешает Беллиому выбраться оттуда собственными силами. Поскольку Тролли-Боги заперты в Беллиоме, они тоже бессильны. Значит, кто-то нашел шкатулку.
- Я слыхал, что ловцы жемчуга могут нырять довольно глубоко, - заметил Стрейджен.
- Не настолько глубоко, - возразил Спархок. - Кроме того, что-то здесь не так.
- И ты только сейчас это понял? - осведомился Стрейджен.
- Я не это имел в виду. Когда мы были в Пелосии, это облако видели все, верно?
- О да! - горячо согласился Улаф.
- Но прежде - когда это была всего лишь тень - ее видели только я и Элана, потому что у нас были кольца. Сейчас тут была тень - именно тень, а не облако, так?
- Ну да, - кивнул Стрейджен.
- Тогда почему же ее увидели и вы с Улафом? Стрейджен беспомощно развел руками.
- И это еще не все, - прибавил Спархок. - Той ночью, когда я вернулся из Ламорканда, я ощутил на улице, что кто-то - и, быть может, не один - следит за мной. Это были не эленийцы, не стирики и, думается мне, вообще не люди. Тень, что промелькнула сейчас, оставила у меня точно такое же ощущение.
- Если б только мы могли поговорить с Сефренией! - пробормотал Улаф.
Спархок был уверен, что такое возможно, но не мог открыть этого остальным.
- Расскажем другим об этом происшествии? - спросил Стрейджен.
- Не стоит поднимать панику, пока мы не выясним что-нибудь еще, - решил Спархок.
- Верно, - согласился Стрейджен. - У нас еще будет время вдоволь попаниковать - и поразмыслить тоже.
В следующие дни погода прояснилась, и одно это обстоятельство подняло настроение во дворце. Спархок подолгу запирался втроем с Платимом и Стрейдженом, а затем оба вора послали своих людей в Ламорканд, чтобы разузнать тамошнюю обстановку.
- Именно это мне и следовало сделать в первую очередь, - сказал Спархок, - но Сарати не дал мне такой возможности. У нашего почтенного архипрелата есть свои недостатки. Он никак не может взять в толк, что официальный посланец никогда не сможет добраться до самой сути происходящего.
- Типично аристократическая ограниченность, - промурлыкал Стрейджен. - Именно подобные мелочи облегчают жизнь таким, как я и Платим.
Спархок предпочел не спорить с ним на эту тему.
- Скажите своим людям, чтобы были осторожны, - предостерег он воров. - У ламорков в обычае решать все проблемы ударом кинжала, а мертвый шпион вряд ли доставит нам полезные сведения.
- Поразительная проницательность, старина, - протянул Стрейджен. - Просто удивительно, как это нам с Платимом никогда не приходило в голову что-то подобное.
- Ладно, - признал Спархок, - пожалуй, я и впрямь говорю банальности.
- Мы это тоже заметили, верно, Платим?
- Спархок, - проворчал Платим, - скажи Элане, что меня несколько дней не будет во дворце.
- Куда ты собрался?
- Это не твое дело. Мне нужно кое о чем позаботиться.
- Ладно, только не теряй с нами связи.
- Опять ты говоришь банальности, Спархок. - Толстяк почесал брюхо. - Я потолкую с Телэном. Он будет знать, как меня найти, если я позарез понадоблюсь королеве. - Он закряхтел, с усилием выбираясь из кресла. - Пора бы мне немного похудеть, - проворчал он себе под нос и направился к двери свойственной всем тучным людям косолапой и переваливающейся походкой.
- Он сегодня в чудесном настроении, - заметил Спархок.
- На него свалилось слишком много дел, - пожал плечами Стрейджен.
- У тебя есть надежные связи в королевском дворце в Эмсате?
- Есть кой-какие людишки. Что тебе нужно?
- Хочу подбросить несколько камешков на гладкий путь согласия между Авином и графом Геррихом. Геррих обретает чересчур большое влияние в северной Эозии. Может быть, тебе еще стоит обратиться к Меланду в Эйси. Геррих уже заключает союзы в Пелосии и Талесии. Я бы сильно удивился, если бы он пропустил Дэйру, а в Дэйре и так неспокойно. Скажи Меланду, чтобы держал ушки на макушке.
- Кажется, этот Геррих серьезно тебя беспокоит?
- В Ламорканде, Стрейджен, происходит нечто для меня непонятное, и я не хочу, чтобы Геррих сильно опередил меня, пока я буду выяснять, в чем дело.
- Да, это разумно.
Халэд, ошалело моргая, кое-как поднялся на ноги. Из носа у него текла тонкая струйка крови.
- Вот видишь, - сказала Миртаи. - Ты опять слишком далеко вытянул руку.
- Как это у тебя получается? - пробормотал оруженосец Спархока.
- Сейчас покажу. Келтэн, поди сюда.
- Только не я, - светловолосый пандионец попятился.
- Не будь глупцом. Я не причиню тебе вреда.
- А разве не то же самое ты сказала Халэду перед тем, как сбить его с ног?
- Лучше делай то, что я говорю, Келтэн, - сказала она. - Все равно ты от этого не отвертишься, а если будешь препираться, получится куда больнее. Вынимай меч и ткни им мне в сердце.
- Я не хочу поранить тебя, Миртаи.
- Ты? Меня? - она сардонически рассмеялась.
- И вовсе незачем меня оскорблять, - обиженно пробормотал Келтэн, обнажая меч. Все началось с того, что Миртаи проходила по внутреннему двору, когда Келтэн давал Халэду уроки фехтования. Она отпустила пару в высшей степени нелестных замечаний, слово за слово - и так началась эта импровизированная тренировка, где Халэд и Келтэн упражнялись в основном в унижении.
- Ткни мечом мне в сердце, Келтэн, - повторила Миртаи.
В защиту Келтэна следовало заметить, что он старался, как мог. И с большим шумом ударился спиной о плиты двора.
- Он сделал ту же ошибку, что и ты, - сообщила Миртаи Халэду. - Слишком далеко вытянул руку. Вытянутую руку легко захватить. Всегда держи локоть чуть согнутым.
- Нас учат наносить удар от плеча, Миртаи, - пояснил Халэд.
- Что ж, эленийцев на свете много, - пожала она плечами, - и вас не так трудно будет заменить. Чего я никогда не понимала, так это почему вы все считаете необходимым протыкать людей насквозь. Если первые шесть дюймов клинка не попали в сердце, какой прок от того, что в ту же дыру пройдет еще пара ярдов стали?
- Может быть, потому, что это выглядит драматично, - сказал Халэд.
- Вы убиваете людей напоказ? Это отвратительно, и именно из-за подобных взглядов так быстро заполняются кладбища. Всегда держи свой клинок свободным для следующего врага. Когда человека протыкают мечом, он сгибается в три погибели, и приходится спихивать его тело с клинка, прежде чем продолжить бой.
- Постараюсь это запомнить.
- Надеюсь, что так. Ты мне нравишься, а я терпеть не могу хоронить друзей. - Она нагнулась, профессионально оттянула веко Келтэна и глянула на его остекленевший зрачок. - Плесни-ка на нашего друга ведро воды. Он еще не научился падать. Мы займемся этим в следующий раз.
- Следующий?!
- Конечно. Если собираешься падать, лучше научись делать это правильно. - Миртаи с вызовом взглянула на Спархока. - Хочешь попробовать?
- Э-э... нет, Миртаи, как-нибудь в другой раз. Но все равно, спасибо за предложение.
Миртаи удалилась во дворец, явно довольная собой.
- Знаешь, Спархок, - сказал подошедший Телэн, - что-то мне расхотелось становиться рыцарем. Очень уж это болезненно.
- Где ты был? Моя жена выслала людей на поиски.
- Знаю. Видел, как они шатались по улицам. Мне нужно было навестить Платима в его подвале.
- Вот как?
- Он узнал кое-что и решил, что тебя нужно известить об этом поскорее. Знаешь этих незаконных разбойников в горах близ Кардоса?
- Во всяком случае, лично с ними не знаком.
- Забавно, Спархок. Очень забавно. Платим обнаружил, что их направляет один наш общий знакомый.
- Вот как! И кто же?
- Можешь ли ты поверить, что это Крегер? Нет, Спархок, нужно было тебе его прикончить, когда была такая возможность.

ГЛАВА 3

Этим вечером, едва зашло солнце, с реки поднялся туман. Весной, когда не лил дождь, ночи в Симмуре всегда были туманными. Спархок, Стрейджен и Телэн покинули дворец в неприметной одежде и тяжелых дорожных плащах и направились в юго-западную часть города.
- Необязательно передавать эти слова твоей жене, Спархок, - заметил Стрейджен, с отвращением озираясь по сторонам, - но ее столица - один из самых непривлекательных городов в мире. Климат здесь просто ужасный.
- Летом здесь не так уж плохо, - вступился Спархок за Симмур.
- Лето я пропустил, - ответил светловолосый вор. - Я прилег вздремнуть после обеда, а когда проснулся, оно уже кончилось. Куда мы отправляемся?
- Повидать Платима.
- Насколько мне помнится, его подвал возле западных ворот. Ты ведешь нас совсем в другом направлении.
- Нам нужно вначале заглянуть в одну гостиницу. - Спархок оглянулся через плечо. - За нами следят, Телэн? - спросил он.
- Естественно. Спархок пробурчал:
- Чего-то подобного я и ожидал.
Они ехали в густом тумане, который свивался вокруг ног их коней, и фасады ближайших домов в его клубах казались тусклыми и размытыми. Они остановились у гостиницы на улице Роз, угрюмый привратник впустил их во двор и запер за ними ворота.
- Все, что вы узнаете об этом месте, не для всеобщего сведения, - предупредил Спархок Телэна и Стрейджена, спешиваясь, и передал поводья Фарэна привратнику. - Ты знаком с нравом этого коня, брат?
- О нем ходят легенды, Спархок, - отвечал привратник. - То, что вам нужно, в комнате наверху.
- Как сегодня в таверне?
- Шумно, дымно и пьяно.
- Ну, в этом нет ничего нового. Я имел в виду - сколько там народа?
- Человек пятнадцать - двадцать. И среди них трое наших, которые знают, что надлежит делать.
- Отлично. Благодарю, сэр рыцарь.
- Всегда рад услужить, сэр рыцарь. Спархок повел Стрейджена и Телэна вверх по лестнице.
- Эта гостиница, как я понимаю, совсем не то, чем кажется, - заметил Стрейджен.
- Она принадлежит пандионцам, - пояснил Телэн. - Они приходят сюда, когда не хотят привлекать внимания.
- И не только для этого, - сказал Спархок. Он распахнул дверь комнаты наверху, и они вошли.
Стрейджен поглядел на рабочие блузы, висевшие на крюках у двери.
- Вижу, нам предстоит переодевание.
- Так всегда делают, - пожал плечами Спархок. - Давайте поторопимся. Я бы предпочел вернуться во дворец, прежде чем моя жена вышлет на поиски целое войско.
Блузы были из синего холста, поношенные, залатанные, в искусно нанесенных разводах грязи. Там же были шерстяные штаны и рабочие башмаки из грубой кожи. Неприглядные шляпы явно служили не столько для украшения головы, сколько для укрытия от непогоды.
- Это оставишь здесь, - Спархок указал на шпагу Стрейджена. - Она слишком бросается в глаза. - Рослый пандионец сунул за пояс массивный кинжал.
- Спархок, ты знаешь, что за воротами гостиницы следят? - спросил Телэн.
- Надеюсь, они приятно проведут вечер. Впрочем, мы не собираемся выходить через ворота.
Спархок вывел их во двор гостиницы и открыл узкую дверцу в боковой стене. Изнутри пахнуло теплом, выдохшимся пивом и немытыми телами. Все трое вошли и прикрыли за собой дверь. Судя по всему, это была небольшая кладовка. Пол выстилала заплесневелая солома.
- Где мы? - прошептал Телэн.
- В таверне, - тихо ответил Спархок. - Через пару минут там случится потасовка. Под шумок мы проскользнем в зале. - Он подошел к занавешенному проему, который вел в таверну, и несколько раз дернул занавеску. - Все в порядке, - шепнул он. - Смешаемся с толпой во время драки, а потом выскользнем наружу. Держитесь так, будто вы навеселе, но не переиграйте.
- Я впечатлен, - заметил Стрейджен.
- Я более чем впечатлен, - добавил Телэн. - Даже Платиму неизвестно, что из этой гостиницы есть не один выход.
Вскоре потасовка началась - с шумом, воплями, толканием и наконец несколькими ударами. Двое совершенно посторонних и явно непричастных зрителей в ходе ссоры были сбиты с ног и лишились чувств. Спархок и его друзья проворно смешались с толпой и минут через десять вынырнули из зала.
- Слегка непрофессионально, - фыркнул Стрейджен. - Притворная потасовка не должна втягивать зрителей.
- Если только зрители не выглядывают еще что-то, кроме пары кружек пива, - возразил Спархок. - Те двое, которых так кстати усыпили, не были постоянными посетителями таверны. Может быть, они и ни при чем, а может быть, и наоборот. В таком случае мы можем не беспокоиться, что они пойдут за нами.
- Жизнь пандионского рыцаря интереснее, чем мне казалось, - заметил Телэн. - Может быть, она мне все-таки понравится.
По туманным улочкам они дошли до ветхого квартала возле западных ворот, представлявшего собой лабиринт переулков и немощеных закоулков. По одному из таких закоулков они добрались до грязной каменной лестницы, которая вела в подвал. Какой-то толстяк сидел у лестницы, привалившись спиной к стене.
- Что-то вы поздненько, - равнодушно сказал он Телэну.
- Нам пришлось избавляться от слежки, - пожал плечами мальчик.
- Валяйте вниз, - сказал толстяк. - Платим ждет вас.
Подвал не изменился. Здесь было так же дымно и сумрачно, и воздух гудел от хриплой невнятицы голосов живших здесь воров, шлюх и головорезов.
- Не понимаю, как это Платим может жить в таком месте. - Стрейджена передернуло.
Платим восседал, как на троне, в большом кресле по другую сторону дымного огня, горевшего в очаге на полу. При виде Спархока он тяжело поднялся на ноги.
- Где вы были? - громогласно прорычал он.
- Избавлялись от слежки, - ответил Спархок.
Толстяк что-то проворчал.
- Он здесь, - объявил он, ведя своих гостей в дальний конец подвала. - Сейчас он весьма обеспокоен своим здоровьем, так что я держу его подальше от посторонних глаз.
Он бесцеремонно протиснулся в крохотную, точно шкаф, каморку, где на табуретке восседал человечек, лелея в объятиях кружку с пивом. Это был нервный коротышка с редеющими волосами и раболепными манерами.
- Это Пелк, - сообщил Платим, - мелкий воришка. Я посылал его в Кардос - оглядеться и что-нибудь разнюхать о людях, которые нас интересуют. Валяй, Пелк, расскажи ему, что ты узнал.
- Стал-быть, так, господа хорошие, - начал тощий человечек, - ну и наломался же я, покуда до энтих ребяток добрался, но я им, значитца, кой-чем услужил, ну и они вроде как меня к себе допустили. Поначалу, само собой, не

Предыдущая страница 3 Следующая страница


Огненные купола 4

обошлося безо всякой там фигни - клятву давай да глаза завязывай, когда в ихний лагерь меня водили, а опосля ничего, вроде бы строгости ихние полегчали, ну и шастал я там уж как моей душеньке было вольно. Платим вам, небось, уже сказывал, каково мы про них поначалу мыслили - мол, вольные разбойнички, чего к чему, еще не скумекали. Такая штука сплошь и рядом случается, верно, Платим? Ну дак их же первыми цапают - и в петельку, поплясать.
- Туда им и дорога, - проворчал Платим.
- Ну, стал-быть, - продолжал Пелк, - кумекали, значитца, мы с Платимом, быдто энти ребятки навроде таких вот разбойничков, горлянки режут для ради понта и, стал-быть, барахлишка. АН нет, куды там! Главари у них, значитца, из бла-ародных, не то шесть, не то семь, и все они жутко злятся, что Энниас-Пересвищеник скопытился и все ихние задумки пошли прахом. Ну и еще им здорово не по нутру, что королева расписала их под орех в своих гончих листах - дворяне, они шибко не любят, когда их обзывают всякими нехорошими словами. Стал-быть, ежели короче, все энти бла-ародные смылись в горы из-под носа у заплечных дел мастера, ну и давай резать глотки проезжим - надо ж чем-то кормиться, а как выдастся свободная минутка, сочиняют для королевы разные препакостные прозвища.
- К делу, Пелк, - сухо сказал ему Платим.
- Точно так, я уже к тому и веду. Так вот, значитца, шли ихние дела, и тут в один прекрасный денек является в ихнее логово тот самый Крегер, а энти, стал-быть, дворянчики его знавали. И вот Крегер им толкует, что, мол, знает он кой-кого за границей, кто дворянчикам энтим подмогнет, ежели устроят они добрую драчку здесь, в Элении, чтобы королева и ее подручные носа не совали в какие-то ламоркандские заморочки. И, значитца, толкует энтот Крегер, что ежели в Ламорканде пойдет все, как по маслу, им, дворянчикам, снова подфартит, как не фартило с тех пор, как Энниаса угрохали. Ну, стал-быть, энти графья да герцоги таким делом оченно даже заинтересовались и нам повелели пойти к местным поселянам, да сказать им, штоб гоняли мытников и налогов не платили, да еще растолковать мужичью, что негоже, мол, бабе страной управлять. Мы, значитца, мужичков расшевелим насчет собраться теплой компашкой и потурить королеву с трона - а они, дворянчики, пока суд да дело, изловили пару мытничков, вздернули, а денежки вернули мужикам, у которых налоги загребли, ну и мужички, скажу я вам, обалдели, как хрюшки в навозе. - Пелк поскреб в затылке. - Вроде как все сказал. У Крегера энтого мошна тугая, и он, значитца, сыплет золотом, как мусором, направо и налево, а как дворянчикам прежде доводилось туговато, дак они на Крегера только што не молятся.
- Пелк, - сказал ему Спархок, - ты настоящее сокровище. - Он дал воришке несколько монет, и они покинули каморку.
- Что мы с этим будем делать? - осведомился Платим.
- Кое-что предпримем, - ответил Спархок. - Сколько там этих "освободителей"?
- Сотня или около того.
- Мне понадобится дюжины две твоих людей, знающих местность. Платим кивнул.
- Собираешься двинуть туда войско?
- Вряд ли. Мне думается, отряд пандионцев произведет куда более сильное впечатление на людей, которым не нравится наша королева.
- А это не слишком, Спархок? - осведомился Стрейджен.
- Вот что я скажу тебе, Стрейджен. Я хочу, чтобы вся Эления знала, как неодобрительно я отношусь к тем, кто злоумышляет против моей жены. Я не хочу, чтобы это повторилось, а потому намерен проделать все сразу - и основательно.
- Спархок, неужели он и вправду именно так говорил? - недоверчиво спросила Элана.
- Весьма похоже, - заверил ее Спархок. - Стрейджен очень хорошо передает особенности этого говора.
- Он завораживает, верно? - восхищенно проговорила она. - Хочется слушать еще и еще. - Королева вдруг лукаво улыбнулась. - Лэнда, запишите: "обалдели, как хрюшки в навозе". Может быть, мне захочется вставить это выражение в какое-нибудь официальное послание.
- Как пожелает ваше величество. - Голос Лэнды был ровен, но Спархок понял, что старый придворный отнесся к такой идее крайне неодобрительно.
- Что мы будем со всем этим делать? - спросила королева.
- Спархок говорит, что намерен кое-что предпринять, ваше величество, - сообщил ей Телэн. - Знать подробности вам необязательно.
- У нас со Спархоком нет тайн друг от друга, Телэн.
- Я не имел в виду тайны, - с невинным видом ответил мальчик. - Я говорю о всяких скучных и маловажных мелочах, на которые не стоит тратить ваше драгоценное время. - Это прозвучало весьма льстиво, но Элана поглядела на него с откровенным подозрением.
- Не разочаруй меня, Спархок, - предостерегла она.
- Ни в коем случае, любовь моя, - мягко ответил он.
Поход оказался кратким. Поскольку Пелк знал точное местонахождение лагеря мятежников, а людям Платима были известны все другие укромные места в горах, бежать разбойникам было некуда и нечего было противопоставить тридцати пандионцам в черных доспехах, которых вели Спархок, Келтэн и Улаф. Уцелевших дворян оставили для передачи королевскому правосудию, а прочих головорезов предоставили в распоряжение местного бейлифа.
- Итак, лорд Белтон, - обратился Спархок к графу, который сидел перед ним на бревне, скорчась, с перевязанной головой и скрученными за спиной руками, - твои дела, сдается, плохи.
- Будь ты проклят, Спархок! - Белтон сплюнул, морщась от яркого дневного солнца. - Как тебе удалось найти нас?
- Мой дорогой Белтон, - рассмеялся Спархок, - неужели ты и вправду думал, что сумеешь скрыться от моей жены? Она проявляет самый живой интерес к тому, что творится в ее королевстве. Она знает здесь каждое дерево, каждый город и деревушку и всех крестьян поименно. Ходят слухи даже, что ей известны по именам все эленийские олени.
- Что ж ты тогда не явился к нам раньше? - фыркнул Белтон.
- Королева была занята. Наконец-то она смогла уделить немного времени тебе и твоим дружкам. Не думаю, приятель, что тебе будет интересно, что именно она решила с вами сделать. Меня же куда больше интересует, что ты сможешь рассказать мне о Крегере. Мы с ним давно не видались, и я сгораю от желания очутиться вновь в его обществе.
В глазах Белтона плеснулся ужас.
- Ты из меня ничего не вытянешь, Спархок! - прорычал он.
- И большой заклад ты на это готов поставить? - осведомился Келтэн. - Ты уберег бы себя от немалых неприятностей, если б сразу рассказал Спархоку все, что он желает услышать, а Крегер не такая уж милашка, чтобы ради него ты согласился вытерпеть все эти неприятности.
- Говори, Белтон, - неумолимо и жестко сказал Спархок.
- Я... я не могу! - вся насмешливая бравада Белтона куда-то улетучилась. Он побледнел как смерть и весь затрясся. - Умоляю тебя, Спархок! Я погибну, если скажу хоть слово!
- Твоя жизнь теперь все равно не стоит медного гроша, - резко бросил Улаф. - Так или иначе, а ты заговоришь.
- Ради Бога, Спархок!.. Ты сам не знаешь, чего просишь!
- Я не прошу, Белтон, - мрачно проговорил Спархок.
И вдруг, безо всякой видимой причины, мертвенно-ледяной ветер прокатился по лесу, и дневное солнце затмилось. Спархок поднял голову - небо оставалось синим и ясным, но солнечный свет отчего-то потускнел, поблек.
Белтон пронзительно закричал.
Чернильно-темное облако выпрыгнуло, как живое, из-за деревьев и сомкнулось вокруг вопящего пленника. Спархок, выругавшись, отпрянул, и рука его метнулась к рукояти меча.
Вопль Белтона превратился в визг, которому вторили другие, жуткие и зловещие звуки, исходившие из облекшей его непроницаемой черноты, - хруст костей и треск разрываемой плоти. Визг оборвался, но хруст и треск тянулись еще несколько томительно долгих мгновений. А затем облако исчезло так же внезапно, как появилось.
Спархок отшатнулся с отвращением. Пленник был разорван на куски.
- Боже милосердный! - выдохнул Келтэн. - Что же это было?
- Мы оба знаем это, Келтэн, - ответил Спархок. - Мы уже видели это прежде. Не допрашивай других пленников. Я почти уверен, что им не позволят отвечать.
Их было пятеро - Спархок, Элана, Келтэн, Улаф и Стрейджен. Они собрались в королевских покоях, и настроение у них было самое мрачное.
- Это было то же самое облако? - с тревогой спросил Стрейджен.
- Не совсем, - ответил Спархок. - Оно немного иначе ощущалось, но я не мог бы назвать никаких конкретных отличий.
- Отчего бы это Троллям-Богам понадобилось защищать Крегера? - озадаченно проговорила Элана.
- Не думаю, что они защищают именно Крегера, - отозвался Спархок. - Мне кажется, это как-то связано с тем, что происходит в Ламорканде... Если б только здесь была Сефрения! - вдруг взорвался он, с силой ударив кулаком по подлокотнику кресла. - Без нее мы тычемся наугад, точно слепые кутята.
- Ты не против логических рассуждений? - спросил Стрейджен.
- Я не против даже астрологии, - кисло ответил Спархок.
- Отлично. - Светловолосый вор-талесиец встал и принялся с задумчивым видом расхаживать по комнате. - Прежде всего, мы знаем, что Тролли-Боги каким-то образом вырвались из шкатулки.
- Это еще не доказано, Стрейджен, - возразил Улаф. - Во всяком случае, логически. Стрейджен остановился.
- А знаете, он прав, - сообщил он. - Это наше заключение основано на догадке. Все, что мы можем сказать с некоторой логической уверенностью, - мы столкнулись с чем-то, по виду и ощущениям напоминающим явление Троллей-Богов. Примешь ты такое утверждение, сэр Улаф?
- Полагаю, что да, милорд Стрейджен.
- Я польщен. Известно нам что-то или кто-то, способный на такое?
- Нет, - ответил Улаф, - но это тоже ничего не доказывает. Могут быть дюжины неизвестных нам существ или явлений, которые принимают вид облака, разрывают людей на куски и распространяют вокруг себя мертвящий холод.
- Не уверен, что логика куда-то нас приведет, - сознался Стрейджен.
- Дело не в логике, - заметила Элана. - Ошибочна твоя главная предпосылка, вот и все.
- И вы тоже, ваше величество? - простонал Келтэн. - Я-то думал, что в этой комнате есть еще хотя бы один человек, который полагается на здравый смысл, а не на занудную логику.
- Отлично, сэр Келтэн, - язвительно отозвалась королева, - и что же подсказывает тебе твой здравый смысл?
- Ну, во-первых, он подсказывает мне, что все вы подошли к нашей загадке не с того конца. Вопрос, который нам следовало бы задать, таков: что делает Крегера настолько важным, что нечто сверхъестественное берется защищать его? Разве так важно сейчас, что из себя представляет это сверхъестественное?
- А знаете, - сказал Улаф, - в этом что-то есть. Сам по себе Крегер, в сущности, ничтожество, клоп. Он и существует только для того, чтобы его раздавили.
- Я в этом не уверена, - возразила Элана. - Крегер работал на Мартэла, а Мартэл - на Энниаса.
- На самом деле, любовь моя, все было наоборот, - поправил ее Спархок.
Она небрежно отмахнулась от этой поправки.
- Белтон и прочие были связаны с Энниасом, а Крегер служил гонцом между Энниасом и Мартэлом. Белтон и его подручные наверняка были знакомы с Крегером. Рассказ Пелка более или менее подтверждает это. Вот что делало Крегера таким важным вначале. - Она помолчала, хмурясь. - Но почему он остался так важен после того, как все эти негодяи оказались под стражей?
- Обратный след, - проворчал Улаф.
- Прошу прощения?.. - озадаченно отозвалась королева.
- Некто, кто бы он ни был, не хочет, чтобы мы проследили Крегера до его нынешнего нанимателя.
- Да это и так ясно, Улаф, - хмыкнул Келтэн. - Его наниматель - граф Геррих. Пелк говорил Спархоку, что кое-кто в Ламорканде хотел связать нам руки здесь, в Элении, чтобы мы не могли заняться подавлением ламоркандского бунта. Это наверняка Геррих.
- Это только догадки, Келтэн, - сказал Улаф. - Может быть, ты и прав, но это только догадки.
- Вот видите, что я имел в виду, когда говорил о логике? - обратился Келтэн ко всем присутствующим. - Что тебе еще нужно, Улаф? Признание Герриха с его личной подписью?
- А что, у тебя оно есть под рукой? Все, что я хотел сказать, - нам нельзя замыкаться на этой идее. Я не думаю, что мы исчерпали все возможности, вот и все.
В дверь четко постучали, и тут же она распахнулась. В комнату заглянула Миртаи.
- Приехали Бевьер и Тиниен, - сообщила она.
- Они же должны быть в Рендоре! - удивился Спархок. - Что они здесь делают?
- Почему бы тебе самому не спросить их об этом? - ехидно осведомилась Миртаи. - Они здесь, за дверью.
Двое рыцарей вошли в королевские покои - Бевьер, стройный смуглокожий уроженец Арсиума, и светловолосый кряжистый Тиниен из Дэйры. Оба были в доспехах.
- Как там, в Рендоре? - спросил Келтэн.
- Жарко, сухо, пыльно, нервно, - ответил Тиниен. - Ты же знаешь, Рендор не меняется.
Бевьер опустился на колено перед Эланой. Несмотря на все старания друзей, молодой сириникиец оставался ярым приверженцем этикета.
- Ваше величество, - почтительно пробормотал он.
- Ох, да встань же, мой милый Бевьер, - улыбнулась она. - В этом нет никакой нужды, мы же друзья. Кроме того, когда ты сгибаешь колено, то скрипишь, как заржавленный засов.
- Должно быть, от усталости, ваше величество, - сознался он.
- Что вас привело сюда? - спросил Спархок.
- Депеши, - ответил Тиниен. - В Рендоре заправляет делами Дареллон, и он не хочет оставлять в неведении других магистров. Мы еще должны будем отправиться в Чиреллос и известить о делах архипрелата.
- Как идет кампания? - спросил Келтэн.
- Паршиво, - пожал плечами Тиниен. - Рендорские мятежники совершенно неорганизованны, так что нам не противостоят армии. Они прячутся среди местного населения, а ночами устраивают поджоги и убивают священников. И снова забиваются в свои норы. На следующий день мы устраиваем репрессии - сжигаем деревни, убиваем овец и так далее. Толку никакого.
- У них все еще нет вожака? - спросил Спархок.
- Они до сих пор выбирают, - сухо пояснил Бевьер. - Выборы проходят весьма бурно. Обычно каждое утро мы находим в переулках несколько мертвых кандидатов.
- Сарати дал маху, - пробормотал Тиниен. Бевьер задохнулся.
- Я не хотел оскорбить твои религиозные чувства, друг мой, - сказал ему дэйранец, - но это так. Священники, которых он послал в Рендор, склонны по большей части к наказанию, нежели к обращению. У нас была возможность установить мир в Рендоре, и мы лишились этой возможности, потому что Долмант не послал в Рендор никого, кто мог бы держать в узде миссионеров. - Тиниен поставил на стол шлем, расстегнул пояс с мечом. - Я видел даже, как один осел в рясе срывал с женщин на улице чадру. Когда толпа схватила его, он все вопил, чтобы я защитил его. И вот таких священников церковь посылает в Рендор!
- Что же ты сделал? - спросил Стрейджен.
- Я почему-то никак не мог расслышать, что ему нужно, - ответил Тиниен. - Толпа, видишь ли, слишком громко кричала.
- А что сделали с ним? - ухмыльнулся Келтэн.
- Его повесили. Причем ловко и аккуратно, ничего не скажешь.
- И ты даже не вступился за него?! - воскликнул Бевьер.
- Нам дали весьма ясный приказ, Бевьер. Нам велели защищать духовенство от неспровоцированных нападений. Этот идиот посягнул на скромность дюжины Рендорских женщин. Толпа была достаточно спровоцирована, и этот осел получил то, что заслужил. Если бы рендорцы его не повесили, я бы сам, пожалуй, сделал это. Вот об этом, от имени Дареллона, мы и должны поговорить с Сарати. Дареллон считает, что церковь должна отозвать всех этих фанатиков-миссионеров до тех пор, покуда Рендор немного не притихнет. А уж потом, по мнению Дареллона, можно послать новую партию проповедников - только не таких ретивых. - Альсионский рыцарь положил меч рядом со шлемом и опустился в кресло. - Ну, а что творится здесь?
- Почему бы вам не ввести их в курс дела? - предложил Спархок. - Мне нужно поговорить кое с кем. - Он повернулся и бесшумно скрылся в глубине королевских покоев.
Спархок собирался поговорить не с каким-нибудь дворцовым чиновником, но с собственной дочерью. Она играла с котенком. После недолгих размышлений ее юное высочество решила назвать зверька Мурр. Это имя в исполнении Данаи было настолько похоже на мурлыканье котенка, что Спархок обычно затруднялся различить, кто же из них сейчас мурлыкнул. Принцесса Даная была весьма одаренным ребенком.
- Нам надо поговорить, - сказал ей Спархок, входя и закрывая за собой дверь.
- В чем дело, Спархок?
- Только что приехали Тиниен и Бевьер.
- Да, я знаю.
- Опять ты играешь в свои игры? Ты нарочно собираешь здесь наших друзей?
- Конечно, отец.
- Может быть, скажешь мне почему?
- Нам очень скоро придется кое-что сделать. Я решила, что сберегу время, если заранее соберу здесь всех.
- Лучше бы ты сказала мне, что именно мы должны сделать.
- Не могу.
- Ты же никогда не обращаешь внимания на другие правила.
- Это совсем другое дело, отец. Мы ни в коем случае не можем говорить о будущем. Если ты дашь себе труд хоть немного задуматься, ты и сам наверняка поймешь почему. Ой-й! - Мурр укусила ее за палец. Даная сердито выговорила котенку, рассыпавшись пригоршней коротких урчащих звуков, пару раз мяукнув и завершив свою речь милостивым мурлыканьем. Котенок с пристыженным видом принялся зализывать укушенный палец.
- Пожалуйста, Даная, не разговаривай с кошкой, - страдальчески попросил Спархок. - Если тебя услышит какая-нибудь служанка, нам придется месяц объясняться.
- Меня никто не услышит, Спархок. У тебя на уме еще что-то, верно?
- Я хочу поговорить с Сефренией. Есть кое-какие вещи, которых я не понимаю, и мне нужна ее помощь.
- Я помогу тебе, отец. Спархок покачал головой.
- После твоих объяснений у меня обычно появляется еще больше вопросов. Можешь ты для меня связаться с Сефренией?
Она огляделась.
- Во дворце, пожалуй, этого делать не стоит, отец. При этом происходит нечто, что трудно будет объяснить, если кто-то захочет нас подслушать.
- Ты собираешься быть в двух местах одновременно?
- Ну... вроде того. - Она взяла котенка на руки. - Почему бы тебе не придумать причину взять меня завтра утром на прогулку верхом? Мы выедем из города, и там я смогу все устроить. Скажи маме, что хочешь поучить меня верховой езде.
- Но у тебя же нет пони, Даная. Принцесса одарила его ангельской улыбкой.
- Но это значит, что ты собираешься подарить мне пони, разве нет?
Спархок окинул ее долгим твердым взглядом.
- Ты же все равно собирался подарить мне пони, верно, отец? - Она на миг задумалась. - Белого, Спархок, - добавила она. - Я решительно хочу белого пони. - Затем она прижала котенка к щеке, и они хором замурлыкали.
Спархок и его дочь выехали из Симмура на следующее утро, вскоре после завтрака. Погода была ненастная, и Миртаи довольно громогласно возражала против прогулки, пока принцесса Даная не велела ей "не суетиться". Неизвестно почему это слово вызывало у тамульской великанши невыразимое бешенство. Она шумно удалилась, изрыгая ругательства на родном языке.
Спархок истратил не один час, чтобы отыскать для дочери белого пони, и после того, как поиски увенчались успехом, он всерьез заподозрил, что это был единственный белый пони во всем городе; а когда Даная приветствовала коренастого пони как старого приятеля, к этому подозрению прибавились и другие. За последние пару лет они с дочкой не без усилий составили список вещей, которые она не должна была проделывать. Начало этому процессу было положено довольно неожиданно, когда летним днем в дворцовом саду, обогнув самшитовую изгородь, он увидел, как под бдительным присмотром Данаи стайка фей опыляет цветы. Хотя дочь, вероятно, была права, утверждая, что феи справляются с этой работой гораздо лучше пчел, Спархок остался тверд и настоял на своем. Однако на сей раз, поразмыслив, он решил посмотреть сквозь пальцы на то, каким образом его дочь заполучила себе белого пони. Ему нужна была ее помощь, а она могла бы с изрядной долей правоты указать: запрещать то, что они называли "вмешательством", в одном случае и тут же поощрять его в другом было бы по меньшей мере непоследовательно.
- Тебе понадобится сделать что-нибудь экстравагантное? - спросил он, когда они отъехали на несколько миль от города.
- Экстравагантное? Что ты имеешь в виду?
- Тебе не придется летать или что-нибудь в этом роде?
- Это было бы нелепо, но если ты так хочешь...
- Нет-нет, Даная, что ты! Я, собственно, хочу сказать - не придется ли тебе делать что-то, что привлекло бы внимание проезжих, если б, скажем, мы свернули вон на ту лужайку?
- Никто ничего не увидит, отец, - заверила она. - Скачем наперегонки к тому дереву!
Она даже не делала вида, что подгоняет пони, и тем не менее, вопреки отчаянным усилиям Фарэна, пони обогнал его на добрых двадцать ярдов. Когда Спархок осадил чалого великана, тот все еще с подозрением косился на коротконогого малыша.
- Ты жульничала, - упрекнул Спархок.
- Самую чуточку. - Даная соскользнула с пони и уселась под деревом, скрестив ноги. Подняв личико, она запела звенящей и вибрирующей трелью флейты. Потом песня оборвалась, и несколько мгновений Даная сидела совершенно неподвижно, с пустым, застывшим лицом. Казалось, она даже не дышит, и Спархок не мог отделаться от леденящего ощущения, что на лужайке он совсем один - хотя Даная сидела в двух ярдах от него.
- В чем дело, Спархок? - губы Данаи зашевелились, но вопрос был задан голосом Сефрении, и когда девочка открыла глаза, цвет их тоже изменился. У Данаи глаза были черные, а у Сефрении - темно-синие, почти лиловые.
- Нам так недостает тебя, матушка, - проговорил он, опускаясь на колени и целуя ладони своей дочери.
- Ты позвал меня через полмира, чтобы сообщить об этом? Я тронута, но...
- Не только за этим, Сефрения. Мы снова видели ту тень... и облако тоже.
- Это невозможно.
- Я тоже так думал, но мы все равно их видели. Хотя теперь оно другое. Во-первых, от него другое ощущение, и на сей раз его видели не только я и Элана, но еще Стрейджен и Улаф.
- Спархок, расскажи мне подробно, как это случилось.
Он рассказал о тени и коротко описал происшествие в горах близ Кардоса.
- Что бы это ни было, - заключил он, - оно весьма целеустремленно старается не дать нам разобраться, что происходит в Ламорканде.
- А там что-то происходит?
- Граф Геррих затеял мятеж. Похоже, он решил, что ему подойдет королевская корона. Он зашел настолько далеко, что даже объявил о возвращении Дрегната. Забавно, правда?
Ее глаза стали далекими, отсутствующими.
- Тень, которую ты видел, была в точности такая же, какую видели вы с Эланой?
- Она ощущалась немного по-иному.
- Ты по-прежнему чувствовал в ней больше чем один разум?
- Это не изменилось. Там несколько разумов, но они решительно те же самые, и облако, разорвавшее на куски графа Белтона, было точно таким же, как раньше. Может быть, Тролли-Боги как-то исхитрились бежать из Беллиома?
- Дай мне подумать над этим, Спархок, - отозвалась она и замолчала. Она размышляла, и странным образом выражение ее лица отражалось на лице Данаи.
- Кажется, у нас проблемы, дорогой, - наконец сказала она.
- Я и сам это заметил, матушка.
- Перестань умничать, Спархок. Помнишь древних людей, которые появились из этого облака в Пелосии? Спархок содрогнулся.
- Я изо всех сил пытался об этом забыть.
- Не отвергай возможности, что россказни о Дрегнате могут иметь под собой реальную почву. Тролли-Боги могут перемещать из прошлого в настоящее и разных тварей, и людей. Дрегнат и в самом деле мог вернуться.
Спархок застонал:
- Так значит, Троллям-Богам и в самом деле удалось вырваться на свободу?
- Я этого не сказала, Спархок. Только потому, что Тролли-Боги сделали это однажды, они - не единственные, кто на такое способен. Насколько я знаю, Афраэль это тоже по силам. - Она помолчала. - Знаешь, ты мог бы задать те же вопросы и ей.
- Вероятно, но этого вопроса я бы ей задавать не хотел, потому что не думаю, что она знала бы ответ. Кажется, она почему-то неспособна воспринять саму идею ограниченных возможностей.
- А, так ты это заметил, - сухо сказала она.
- Не вредничай. В конце концов, она моя дочь.
- Вначале она была моей сестрой, так что у меня в этом деле некоторое преимущество. Так на какой же вопрос она не смогла бы ответить?
- Может ли стоять за всем этим стирикский - или любой другой - маг? Может ли быть так, что мы имеем дело с человеком?
- Нет, Спархок, я так не думаю. За сорок тысяч лет было всего два стирикских мага, способных хоть что-то перенести из прошлого, да и то делали они это не лучшим образом. Для всех практических целей то, о чем мы говорим, выше человеческих способностей.
- Именно это я и хотел выяснить наверняка. Значит, мы имеем дело с богами.
- Боюсь, что да, Спархок. Боюсь, что да.

ГЛАВА 4

"Магисmpy Спархоку.
Мы выражаем надежду, что ты и твое семейство находитесь в добром здравии. Дело деликатного свойства требует твоего присутствия в Чиреллосе. Посему Церковь повелевает тебе явиться в Базилику и предстать перед нашим троном, дабы получить дальнейшие наши повеления. Мы уверены, что как истинный сын Церкви ты не станешь мешкать. Мы ожидаем твоего прибытия не позднее чем через неделю.
Архипрелат Долмант".
Спархок опустил письмо и обвел взглядом присутствующих.
- Он не тратит слов попусту, - заметил Келтэн. - Впрочем, Долмант никогда не имел привычки ходить вокруг да около.
Королева Элана взвыла от ярости и замолотила кулачками по столу Совета, топоча ногами по полу.
- Ты собьешь себе костяшки, - предостерег Спархок.
- Как он смеет?! - закричала она. - Как он смеет?!
- Немного бесцеремонное послание, - осторожно заметил Стрейджен.
- Спархок, ты не подчинишься этому наглому приказу! - воскликнула Элана.
- Это невозможно.
- Ты мой муж и мой подданный! Если Долмант желает тебя видеть, он должен испросить моего дозволения! Это возмутительно!
- Но, ваше величество, архипрелат и в самом деле имеет право вызвать в Чиреллос магистра воинствующего ордена, - робко напомнил граф Лэнда разъяренной королеве.
- У тебя чересчур много должностей, Спархок, - заметил Тиниен. - Тебе следовало бы отказаться хоть от парочки.
- Все дело в его неодолимом обаянии, - пояснил Келтэн Улафу, - и в его невыразимых талантах. Люди попросту хиреют и вянут в его отсутствие.
- Я запрещаю! - категорически заявила Элана.
- Но я должен подчиниться ему, Элана, - терпеливо сказал Спархок. - Я же рыцарь церкви. Ее глаза опасно сузились.
- Что ж, - сказала она, - отлично. Если уж Долманту вздумалось проявлять свою власть, мы все подчинимся его дурацкому повелению. Мы отправимся в Чиреллос и остановимся в Базилике. Я дам ему понять, что ожидаю соответственных удобств и прислуги - за его счет. Нам с ним предстоит выяснить отношения - раз и навсегда.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Этот момент обещает быть одним из самых интересных в истории церкви, - пробормотал Стрейджен.
- Я позабочусь о том, чтобы этот надутый осел пожалел, что вообще появился на свет! - зловеще объявила Элана.
Никакие уговоры Спархока не могли заставить его жену переменить свое намерение. По правде говоря, он не так уж и старался, потому что хорошо понимал свою королеву. Долмант действительно повел себя слишком высокомерно. Время от времени он весьма сурово и бесцеремонно обходился с эозийскими монархами, так что столкновение воли архипрелата и королевы Элении было неминуемо. Беда в том, что они обожали друг друга, и причиной их стычки были отнюдь не гордыня или мелочное тщеславие. Долмант воплощал в себе власть церкви, Элана - власть эленийского трона. Из людей они превратились в символы власти, а Спархок, на свою беду, оказался между ними, как меж молотом и наковальней.
Он был совершенно уверен, что бесцеремонный тон послания архипрелата исходил не от его друга, а от какого-нибудь клюющего носом писца, который механически нацарапал на пергаменте формальные фразы. Скорее всего, Долмант сказал что-то вроде: "Пошлите письмо Спархоку и сообщите, что я хотел бы с ним повидаться". Однако до Симмура дошло совсем другое послание, да такое, что вызвало у Эланы скрежет зубовный, и она приложила все усилия к тому, чтобы сделать предстоящий визит в Чиреллос как можно более неприятным для архипрелата.
Первым делом она опустошила дворец. К ее свите должны были присоединиться все. Королева нуждалась во фрейлинах, фрейлины нуждались в камеристках, и все они нуждались в грумах и лакеях. Лэнда и Платим, которые в отсутствие королевы должны были следить за делами, оставались в Симмуре практически в одиночестве.
- Похоже на мобилизацию армии, верно? - весело заметил Келтэн, когда в утро отъезда они спускались по дворцовой лестнице.
- Остается только надеяться, что архипрелат правильно нас поймет, - пробормотал Улаф. - Он ведь не решит, что твоя жена хочет осадить Базилику, а, Спархок?
Когда выехали из Симмура, разряженный кортеж королевы Элении на несколько миль растянулся по дороге под весенним голубым небом. Если бы не стальной блеск в глазах королевы, эту поездку можно было бы счесть одним из тех пикников, которые так милы сердцу придворных бездельников. Элана "предложила", чтобы Спархок в качестве магистра Пандионского ордена взял с собой достойную свиту. Они долго торговались о количестве пандионцев, которых он возьмет с собой в Чиреллос. Спархок полагал вначале включить в свою свиту Келтэна, Берита и, может быть, еще одного-двух рыцарей; королева была более склонна привести в Чиреллос весь орден. Сошлись наконец на двух десятках рыцарей в черных доспехах.
С таким огромным сопровождением спешить, конечно, было невозможно. Они точно ползли по эленийской земле, направившись вначале на восток, к Лэнде, а затем повернув на юго-восток, к Дэмосу и Чиреллосу. Появление королевского кортежа местные крестьяне сочли поводом для отдыха, и вдоль дороги неизменно торчали толпы сельских жителей, явившихся поглазеть на такое зрелище.
- Хорошо еще, что мы не проделываем этого слишком часто, - заметил Спархок жене вскоре после того, как они миновали Лэнду.
- А мне нравится выезжать за город, Спархок. - Королева и принцесса Даная ехали в роскошной карете, запряженной шестеркой белых коней.
- Не сомневаюсь, любовь моя, но сейчас время сева, и крестьяне должны быть в полях. Слишком частые королевские выезды могут стать причиной голода.
- Ты ведь не одобряешь того, что я делаю, а, Спархок?
- Я понимаю, Элана, почему ты так поступаешь, и ты, в общем-то, права. Долманту необходимо напомнить, что его власть не безгранична, но, по-моему, эта твоя выходка несколько легкомысленна.
- Разумеется, легкомысленна, Спархок, - хладнокровно подтвердила она. - В этом-то и вся соль. Сколько бы ни было свидетельств обратного, Долмант по-прежнему считает меня глупенькой девочкой. Я намерена как следует намозолить ему глаза своими "глупостями", а когда он будет сыт ими по горло, я отведу его в сторонку и скажу, что ему же будет намного легче, если он наконец научится принимать меня всерьез. Это заставит его призадуматься, и тогда уж мы сможем перейти к делу.
- Что бы ты ни делала, все делается по политическим соображениям, верно?
- Ну-у... не все, Спархок.
Они ненадолго остановились в Дэмосе, и Халэд с Телэном - а с ними королевская чета, Келтэн, Даная и Миртаи - отправились навестить Эсладу и Элис. Те опекали всех, не делая никаких различий, и Спархок крепко подозревал, что в этом и была одна из причин того, что его жена так часто изыскивала повод съездить в Дэмос. Невеселое детство Эланы было лишено материнской заботы, и всякий раз, когда она чувствовала неуверенность или беспокойство, обязательно находилось какое-нибудь обоснование ее присутствию в Дэмосе. В кухне Эслады всегда было жарко, стены увешаны натертыми до блеска медными кастрюлями и сковородками. Это воплощение домашнего уюта, видимо, затрагивало какие-то глубокие струны в душе королевы Элении. Одних запахов, витавших здесь, было достаточно, чтобы изгнать тревоги из сердца всякого, кто бы ни вошел в эту святая святых.
Элис, мать Телэна, была маленькой, улыбчивой и светловолосой, Эслада - статной и осанистой, точно воплощение материнства. Они обожали друг друга. Эслада была женой Кьюрика, Элис - его любовницей, но между ними не было и намека на ревность. Они были практичными, здравомыслящими женщинами, и обе хорошо понимали, что ревность бессмысленна и никого еще не доводила до добра. Спархока и Келтэна немедленно изгнали из кухни, Халэд и Телэн были отправлены чинить изгородь, а королева Элении и ее рабыня-тамулка постигали тайны поварского искусства, покуда Эслада и Элис возились с Данаей.
- Не припомню, когда я в последний раз видел, чтобы королева замешивала хлебное тесто, - ухмыляясь, сказал Келтэн, когда они со Спархоком прогуливались по знакомому двору.
- По-моему, это тесто для пирогов, - поправил его Спархок.
- Тесто есть тесто, Спархок.
- Напомни мне никогда не просить тебя испечь пирог.
- Уж об этом можешь не беспокоиться! - рассмеялся Келтэн. - Впрочем, Миртаи выглядит в кухне очень естественно. Она отменно наловчилась нарезать ломтями все, что угодно, - в том числе и людей. От души надеюсь, что она не станет пользоваться своими кинжалами - кто там знает, в кого она их прежде всаживала.
- Она их всегда чистит после того, как прирежет кого-нибудь.
- В этом-то и дело, Спархок, - с содроганием признался Келтэн. - От одной мысли об этом у меня кровь стынет в жилах.
- Ну так не думай.
- А знаешь, ты ведь рискуешь опоздать, - напомнил Келтэн своему другу. - Долмант дал тебе только неделю на то, чтобы добраться до Чиреллоса.
- Ничего не поделаешь.
- Хочешь, я поеду вперед и сообщу ему о вашем прибытии?
- И испортишь моей жене весь сюрприз? Не глупи, Келтэн.
Нападение случилось на следующее утро, когда они были примерно в лиге к юго-востоку от Дэмоса. Сотня людей в необычных доспехах и со странным оружием ссыпалась с вершины холма, оглушительно выкрикивая боевой клич. Нападавшие были большей частью пешие; несколько всадников, судя по всему, были их главарями.
Придворные обратились в бегство, вопя от ужаса, а Спархок рявкнул приказ пандионцам. Двадцать рыцарей в черных доспехах выстроились вокруг королевской кареты и с легкостью отразили первую атаку. Пешие солдаты не идут ни в какое сравнение с конными рыцарями.
- Что это за язык? - прокричал Келтэн.
- По-моему, древнеламоркский, - откликнулся Улаф. - Он очень похож на древнеталесийский.
- Спархок! - гаркнула Миртаи. - Не давай им перестроиться. - Она указала окровавленным мечом на нападавших, которые столпились на вершине холма.
- Она права, - согласился Тиниен.
Спархок быстро оценил ситуацию, оставил нескольких своих рыцарей охранять королеву и перестроил остальных.
- Вперед! - рявкнул он.
Именно копье делает закованного в латы рыцаря смертельно опасным для пешего войска. Пеший солдат не может ни защититься от копья, ни даже бежать. Треть нападавших погибла при первой стычке, десятка два пали жертвой копий, когда Спархок повел рыцарей в атаку. А затем рыцари взялись за мечи и топоры. Локабер Бевьера работал особенно губительно, прорубая в тесных рядах смешавшихся врагов полосы убитых и умирающих.
Однако именно Миртаи ошеломила всех своей жестокостью. Меч ее был легче, чем клинки рыцарей церкви, и орудовала она им почти с тем же изяществом, как Стрейджен своей шпагой. Она редко целилась в торс противника, предпочитая атаковать его лицо или горло, а при необходимости и ноги. Ее удары были короткими и расчетливыми, и клинок рассекал не столько мышцы, сколько жилы. Она больше калечила, чем убивала, и вопли и стоны ее недобитых жертв сплетались в зловещий шум над кровавым полем боя.
Стандартная тактика рыцарей в латах против пеших - начинать атаку копьями, а затем натиском коней сбить противников так тесно, чтобы они мешали друг другу двигаться. Как только враги оказывались беспомощными, перебить их было легче легкого.
- Улаф! - прокричал Спархок. - Прикажи им сложить оружие!
- Попытаюсь! - откликнулся Улаф. Затем он проревел что-то совершенно непонятное сбившимся в толпу пехотинцам.
Всадник в шлеме причудливой формы что-то проревел в ответ.
- Вот этот, с крыльями на шлеме, их главарь, Спархок, - сообщил Улаф, указывая на всадника окровавленным топором.
- Что он сказал? - поинтересовался Келтэн.
- Он позволил себе пару непочтительных замечаний о моей матушке. Прошу прощения, господа. Я испытываю настоятельную потребность разобраться с этим человеком. - Он пришпорил коня и помчался на всадника в крылатом шлеме, который тоже был вооружен боевым топором.
Спархок никогда прежде не видел поединка на боевых топорах и с удивлением отметил, что в этом способе больше тонкости, чем ему представлялось. Здесь, конечно, требовалась в большой степени и обыкновенная физическая сила, но внезапная перемена направления ударов требовала таких ухищрений, о которых Спархок и не подозревал. Оба противника носили круглые массивные щиты, и когда отбивали ими удары, грохот и звон стоял посильнее, чем в схватке на мечах.
Улаф привстал в стременах и вскинул топор высоко над головой. Воин в крылатом шлеме поднял щит, чтобы заслонить свою голову, но великан-талесиец отбросил руку с топором назад, вывернул плечо и нанес удар снизу, под ребра противника. Главарь нападавших разом скорчился, хватаясь за живот, и вывалился из седла.
Страшный стон прокатился по врагам, которые еще держались на ногах, и миг спустя, словно туман под сильным порывом ветра, они дрогнули, заколыхались - и исчезли бесследно.
- Куда они подевались? - воскликнул Берит, с тревогой озираясь по сторонам.
Никто не мог ему ответить. Там, где миг назад были четыре десятка вооруженных противников, не осталось никого, и внезапная тишина воцарилась над полем боя - беспрерывно кричавшие раненые тоже словно испарились. Остались лишь убитые, но и с ними совершилось странное преображение. Мертвые тела как-то непонятно высохли и съежились, и кровь, покрывавшая их, стала из ярко-алой - черной, сухой и крошащейся.
- Какое заклятие сделало все это, Спархок? - спросил Тиниен.
- Понятия не имею, - ответил Спархок, все еще ошеломленный. - Кто-то играет, и эта игра мне не нравится.
- Бронза! - закричал вдруг Бевьер. Молодой сириникиец, спешившись, разглядывал латы на усохшем мертвеце. - У них бронзовые доспехи, Спархок. Оружие и шлемы стальные, но вот эта кольчуга сделана из бронзы.
- Да что же это здесь такое творится? - возмущенно воскликнул Келтэн.
- Берит, - сказал Спархок, - поезжай в орденский замок в Дэмосе. Собери всех братьев, которые могут надеть доспехи. Я хочу, чтобы они были здесь еще до полудня.
- Будет сделано! - решительно ответил Берит. Он пришпорил коня и поскакал галопом туда, откуда они только что ехали.
Спархок быстро огляделся.
- Сюда, - сказал он, указывая на крутой холм по другую сторону дороги. - Сгоните всю эту толпу на вершину холма. Пусть придворные, грумы и лакеи возьмутся за дело. Я хочу, чтобы вот здесь был ров, а на склонах этого холма вырос лес из заостренных кольев. Не знаю, откуда явились эти люди в бронзовых доспехах, но я хочу быть готовым на тот случай, если им вздумается вернуться.
- Ты не смеешь приказывать мне! - разъяренно кричал Халэду разряженный в пух и прах придворный. - Да знаешь ли ты, кто я такой?
- Конечно, знаю, - ответил молодой оруженосец Спархока, и в его голосе прозвучали угрожающие нотки. - Ты - человек, который сейчас возьмет лопату и начнет копать. Или же ты будешь человеком, который сейчас будет ползать на четвереньках, собирая зубы. Выбирай. - Халэд показал придворному свой кулак. Придворный не мог не разглядеть его в подробностях - кулак торчал в дюйме от его носа.
- Почти как в старые добрые времена, верно? - рассмеялся Келтэн. - Халэд говорит точь-в-точь как Кьюрик.
Спархок вздохнул.
- Да, - согласился он с грустью, - справляется он отменно. Собери остальных, Келтэн. Нам нужно поговорить.
Они собрались у кареты Эланы. Королева была немного бледна и крепко прижимала к себе дочь.
- Ну, ладно, - сказал Спархок. - Кто были эти люди?
- Очевидно, ламорки, - ответил Улаф. - Кто еще стал бы говорить на древнеламоркском?
- Но с какой стати им говорить на этом языке? - спросил Тиниен. - Вот уже тысячу лет никто не говорит по древнеламоркски.
- И больше тысячи лет никто не носит бронзовых доспехов, - добавил Бевьер.
- Кто-то применил здесь заклятие, о котором я раньше не слышал, - сказал Спархок. - С чем мы имеем дело?
- А разве не ясно? - отозвался Стрейджен. - Кто-то извлекает людей из прошлого - так же, как это проделали Тролли-Боги в Пелосии. В эту игру играет какой-то могущественный маг.
- Все сходится, - проворчал Улаф. - Эти люди говорили на древнем языке, у них были древние доспехи и оружие, они понятия не имели о современной тактике, и кто-то явно применил магию, чтобы вернуть их туда, откуда они взялись, - всех, кроме мертвых.
- Есть кое-что еще, - задумчиво добавил Бевьер. - Это были ламорки, а нынешние беспорядки в Ламорканде напрямую связаны с историями о возвращении Дрегната. Судя по сегодняшнему нападению, истории эти вовсе не выдумки и нелепые слухи, порожденные пивными парами в какой-нибудь таверне. Быть может, графу Герриху помогает стирикский маг? Если Дрегнат собственной персоной и в самом деле появился из прошлого, ламорков уже ничто не успокоит. Они воспламеняются при одном упоминании его имени.
- Все это весьма интересно, господа, - сказала Элана, - но нападение было отнюдь не случайным. Ламорканд далеко отсюда, и ваши древние воины немало потрудились, чтобы напасть именно на нас. Вопрос - почему?
- Мы постараемся найти для вас ответ, ваше величество, - заверил ее Тиниен.
Берит вернулся вскоре после полудня, приведя с собой три сотни пандионцев в доспехах, и остаток путешествия в Чиреллос больше смахивал на военный поход.
Прибытие их в Священный Город и торжественный проезд по улицам к Базилике напоминали парад и вызвали немалое оживление. Сам архипрелат вышел на балкон второго этажа, чтобы полюбоваться тем, как вооруженный кортеж заполняет площадь перед Базиликой. Даже издалека Спархок разглядел, что ноздри Долманта побелели, а челюсти крепко сжаты. Лицо Эланы хранило царственное и холодно-вызывающее выражение.
Спархок взял на руки свою дочь, помогая ей выбраться из кареты.
- Никуда не исчезай, - прошептал он ей на ушко. - Мне нужно кое о чем поговорить с тобой.
- Позже, - прошептала она в ответ. - Вначале я должна помирить маму и Долманта.
- Это будет нелегкий трюк.
- Смотри, Спархок, - и учись.
Приветствие архипрелата было прохладным, если не сказать - ледяным, и он ясно дал понять, что умирает от нетерпения поскорее поговорить по душам с королевой Элении. Он послал за своим первым секретарем, патриархом Эмбаном, и весьма небрежно возложил на его упитанные плечи проблему обустройства свиты королевы Эланы. Эмбан скорчил гримасу и удалился вперевалку, что-то бормоча себе под нос.
Затем Долмант пригласил королеву и ее принца-консорта в малый аудиенц-зал. Миртаи стала снаружи у его дверей.
- Не подеритесь, - предостерегла она Элану и Долманта.
Малый аудиенц-зал был украшен синими портьерами, на полу лежал ковер того же цвета. Посреди зала стоял стол, окруженный креслами.
- Странная женщина, - пробормотал Долмант, оглядываясь через плечо на Миртаи. Усевшись в свое кресло, он твердо взглянул на Элану. - Перейдем к делу. Не желаешь ли объяснить все это, королева Элана?
- Разумеется, архипрелат Долмант. - Она подтолкнула к нему через стол его же собственное письмо. - Как только ты объяснишь вот это. - В ее голосе прозвучала сталь.
Долмант взял письмо и пробежал его глазами.
- Вполне ясное и недвусмысленное послание. Что именно тебе в нем непонятно?
И тут буря, давно набиравшая силу, наконец разразилась.
Элана и Долмант были на грани разрыва всех дипломатических отношений, когда в зал вошла ее королевское высочество принцесса Даная, волоча за заднюю лапу его набивное высочество медвежонка Ролло. Она невозмутимо пересекла зал, вскарабкалась на колени к Долманту и поцеловала его. Спархок в свое время получил немало поцелуев от дочери, когда она хотела чего-то добиться, а потому был хорошо знаком с их всесокрушающей силой. У Долманта не было никаких шансов устоять.
- Пожалуй, мне следовало прочесть это письмо, прежде чем отсылать его, - нехотя признал он. - Писцам иногда свойственно преувеличивать.
- Наверное, я реагировала на него слишком бурно, - признала и Элана.
- Я был слишком многим занят, - оправдание Долманта прозвучало, точно умилостивительная жертва.
- Я была раздражена в тот день, когда пришло твое послание, - отозвалась Элана.
Спархок откинулся в кресле. Напряжение в зале заметно ослабло. Долмант изменился с тех пор, как его избрали архипрелатом. До того он всегда держался в тени - и настолько успешно, что его собратьям по курии и в голову не приходила мысль вообразить его на высшем посту в Церкви - до тех пор, пока сама же Элана не указала им на множество его бесценных достоинств. Ирония этого факта не ускользнула от внимания Спархока. Сейчас, однако, Долмант словно говорил двумя разными голосами. Один был знакомым, почти приятельским голосом их старого друга, другой, суровый и властный, принадлежал архипрелату. Глава Церкви постепенно брал верх над старым другом. Спархок вздохнул. Наверно, это было неизбежно, но все равно он не мог не чувствовать сожаления.
Долмант и Элана продолжали обмениваться извинениями и оправданиями. Наконец они согласились уважать друг друга и заключили беседу обещанием в будущем обращать больше внимания на мелочи этикета.
Принцесса Даная, все еще сидевшая на коленях у архипрелата, подмигнула Спархоку. В том, что она сейчас сотворила, содержались кое-какие политические и теологические сложности, но Спархок предпочел в них не углубляться.
Причиной повелительного письма, которое чуть не развязало маленькую войну между Долмантом и Эланой, стало прибытие высокопоставленного посла из Тамульской империи, с Дарезии - континента, что лежал к востоку от Земоха. Официальных дипломатических отношений между эленийскими королевствами Эозии и Тамульской империей Дарезии не существовало, однако Церковь постоянно обменивалась посланниками посольского ранга со столицей империи Материоном, отчасти потому, что в трех западных королевствах Империи жили эленийцы и их религия лишь незначительно отличалась от эозийской.
Посол оказался тамульцем, той же расы, что и Миртаи, но меньше ее почти вдвое. У него были та же золотисто-бронзовая кожа, черные волосы, правда тронутые сединой, и темные глаза, оттянутые к вискам.
- Он очень хорош, - шепотом предостерег Долмант, когда они уже сидели в другом аудиенц-зале, а посол и Эмбан обменивались любезностями в дверях. - В некоторых отношениях он даже лучше Эмбана. Следите за тем, что будете говорить в его присутствии. Тамульцы весьма чувствительны к языковым нюансам.
Эмбан подвел к ним посла в шелковом одеянии.
- Ваше величество, я имею честь представить вам его превосходительство посла Оскайна, представителя императорского двора в Материоне, - произнес толстяк, кланяясь Элане.
- Сердце мое замирает в присутствии вашего божественного величества, - объявил посол, отвешивая изысканный поклон.
- Но ведь на самом деле это не так, ваше превосходительство? - чуть заметно улыбаясь, спросила она.
- Конечно нет, - подтвердил он с полным самообладанием. - Я просто подумал, что было бы вежливо выразиться именно так. Или это прозвучало чересчур экстравагантно? Я, признаться, не искушен в тонкостях обращения при вашем дворе.
- Вы отлично справляетесь, ваше превосходительство! - рассмеялась она.
- Тем не менее, с разрешения вашего величества, я должен признать, что вы дьявольски привлекательная юная леди. Мне доводилось встречаться не с одной королевой, и традиционные комплименты всегда стоили мне долгой борьбы с совестью. - Посол Оскайн говорил по-эленийски весьма бегло.
- Могу я представить своего супруга, принца Спархока? - осведомилась Элана.
- Легендарного сэра Спархока? Вне всяких сомнений, дорогая леди. Я пересек полмира только для того, чтобы встретиться с ним. Приветствую вас, сэр Спархок. - Оскайн поклонился.
- Ваше превосходительство, - отозвался Спархок, поклонившись в ответ.
Затем Элана представила остальных, и обмен дипломатическими любезностями продолжался около часа. Оскайн и Миртаи поговорили немного по-тамульски - Спархоку этот язык показался довольно мелодичным.
- Кажется, мы уже воздали довольно почестей этикету? - наконец осведомился посол. - Культура культуре рознь, но у нас в Тамульской империи три четверти часа - обычное количество времени, которое отводится бессодержательной вежливости.
- Мне тоже сдается, что этого довольно, - ухмыльнулся Стрейджен. - Если сверх меры почитать этикет, он становится назойлив и с каждым разом все чаще норовит сесть вам на голову.
- Хорошо сказано, милорд Стрейджен, - согласился Оскайн. - Причина моего визита весьма проста, друзья мои. Я в затруднении... - Он обвел взглядом собравшихся. - Эта пауза предназначается для традиционных восклицаний, пока вы с трудом будете осваиваться с мыслью, что можно отыскать хоть один недостаток в такой остроумной и обаятельной личности, каковой является ваш покорный слуга.
- Пожалуй, он мне нравится, - пробормотал Стрейджен.
- Ничего удивительного, - проворчал Улаф.
- Полноте, ваше превосходительство, - отозвалась Элана, - да отыщется ли на земле человек, который сумел бы найти повод быть недовольным вами? - Цветистые словоизречения посла явно были заразительны.
- Я слегка преувеличил для пущего эффекта, - признался Оскайн. - Затруднение на самом деле не так уж и велико. Дело попросту в том, что его императорское величество направил меня в Чиреллос с мольбой о помощи, и моя обязанность - получить искомое таким образом, чтобы его это не унизило.
Глаза Эмбана ярко заблестели - он почувствовал себя в своей стихии.
- Думаю, что наилучший выход - изложить проблему нашим друзьям в простых и недвусмысленных словах, - предложил он, - а уж затем они займутся тем, как избежать оскорблений имперскому правительству. Все они невыразимо мудры, и я уверен, что если они объединят свои силы, то сумеют отыскать хоть какой-нибудь выход.
Долмант вздохнул.
- Элана, неужели ты не могла избрать на эту должность кого-нибудь другого? - с упреком осведомился он. Оскайн вопросительно посмотрел на них.
- Это долгая история, ваше превосходительство, - пояснил Эмбан. - Я поведаю вам ее когда-нибудь на досуге, если у нас обоих не найдется лучшего занятия. Расскажите же им, что такого важного происходит в Тамульской империи, что его императорское величество был вынужден прислать вас сюда за помощью.
- Обещаете не смеяться? - обратился Оскайн к Элане.
- Приложу все силы, чтобы не расхохотаться во все горло, - заверила она.
- У нас в Империи некоторые гражданские неурядицы.
Все выжидательно молчали.
- И это все, - уныло сознался Оскайн. - Само собой, я только цитирую определение, данное императором, - по его приказу. Чтобы понять это, нужно знать нашего императора. Он скорее умрет, чем переоценит что бы то ни было. Как-то раз он назвал ураган "легким бризом", а потерю половины своего флота - "мелкой неприятностью".
- Что ж, ваше превосходительство, - сказала Элана, - теперь мы знаем, какого мнения об этой проблеме ваш император. А какими словами ее описали бы вы?
- Гм, - отозвался Оскайн, - раз уж ваше величество так добры, то на ум прежде всего приходит слово "катастрофа". Можно еще добавить слова "непостижимо", "непреодолимо", "конец света" - и прочие мелочи. Решительно, друзья мои, я думаю, что вам бы стоило прислушаться к просьбе его императорского величества, ибо у нас есть весьма прочные доказательства того, что события, разворачивающиеся в Дарезии, могут скоро перекинуться и на Эозию, а ежели такое случится, это может означать конец цивилизации, какую мы все знаем. Я не могу с уверенностью сказать, как вы, эленийцы, относитесь к подобным вещам, но мы, тамульцы, более или менее твердо убеждены, что надо бы сделать некоторую попытку предотвратить это. Подобные происшествия устанавливают дурного рода прецедент, когда конец света приходит чуть ли не каждую неделю, а это почему-то подрывает доверие людей к их правительствам.

ГЛАВА 5

Посол Оскайн откинулся в кресле.
- С чего бы начать? - задумчиво проговорил он. - Если разглядывать каждое происшествие само по себе, оно покажется малозначащим. Однако именно совокупность этих происшествий поставила Империю на грань крушения.
- Это мы можем понять, ваше превосходительство, - заверил его Эмбан.
- Церковь вот уже много столетий находится на грани крушения. Наша Святая Матерь дрейфует от кризиса к кризису, шатаясь, как подвыпивший матрос.
- Эмбан, - мягко упрекнул Долмант.
- Прошу прощения, - извинился толстый священнослужитель.
Оскайн улыбнулся.
- Хотя порой именно так и кажется, не правда ли, ваша светлость? - заметил он Эмбану. - Я полагаю, что правительство Церкви не слишком отличается от имперского правительства. Бюрократии, чтобы выжить, кризисы необходимы. Если не будет кризиса того или иного рода, кому-нибудь может прийти в голову мысль сократить десятка два-три должностей.
- Это я и сам заметил, - согласился Эмбан.
- Тем не менее я уверяю вас: то, что сейчас происходит в Империи, отнюдь не мыльный пузырь, сочиненный ради того, чтобы укрепить чье-то положение. Я ничуть не преувеличиваю, говоря, что Империя на грани крушения. - Бронзово-смуглое лицо Оскайна стало задумчивым. - Наша Империя, в отличие от ваших эозийских королевств, неоднородна. На дарезийском континенте имеется пять рас. Мы, тамульцы, живем на востоке, эленийцы на западе, стирики - вокруг Сарсоса, валезийцы - на своем острове, а кинезгийцы - в центре континента. Вероятно, не слишком естественно то, что так много разных народов собрано под одной крышей. У нас разные культуры, разные религии, и каждая раса пребывает в твердом убеждении, что она-то и есть центр вселенной. - Оскайн вздохнул. - Все мы, вероятно, были бы счастливее, если бы жили каждый сам по себе.
- Но когда-то, в далеком прошлом, кое-кто оказался чересчур властолюбивым? - предположил Тиниен.
- Отнюдь нет, сэр рыцарь, - отвечал Оскайн. - Скорее уж можно сказать, что мы, тамульцы, вляпались в Империю. - Он покосился на Миртаи, которая сидела молча, держа на коленях Данаю. - И вот причина, - добавил он, указывая на великаншу.
- Я здесь ни при чем, Оскайн, - возразила она.
- Я и не виню тебя лично, атана, - улыбнулся он. - Все дело в твоих соплеменниках. Миртаи тоже улыбнулась:
- Я не слышала этого обращения с тех пор, как была маленькой. Давно уже никто не называл меня "атаной".
- А что это означает? - с любопытством спросил Тиниен.
- "Воин", - пожала она плечами.
- "Воительница", если быть точным, - поправил Оскайн и нахмурился. - Не хочу задеть вас, но эленийский язык ограничен в своей возможности выражать

Предыдущая страница 5 Следующая страница


Огненные купола 6

тонкости некоторых определений. - Он взглянул на Элану. - Ваше величество заметили, что ваша рабыня не похожа на других женщин?
- Она не рабыня, - возразила Элана, - она мой друг.
- Что за невежество, Элана, - выговорила ей Миртаи. - Разумеется, я рабыня. Я и должна быть рабыней. Продолжай свой рассказ, Оскайн. Я объясню им позже.
- Ты думаешь, они поймут?
- Нет. Но я все равно объясню.
- И в этом, почтенный архипрелат, - обратился Оскайн к Долманту, - заключена причина создания Империи. Атаны отдали себя нам в рабство около полутора тысяч лет назад - ради того, чтобы их человекоубийственные наклонности не привели к поголовному уничтожению расы. В итоге у нас оказалась лучшая в мире армия - и это при том, что народ мы миролюбивый. Мы всегда выигрывали небольшие споры с другими народами, которые возникают время от времени и, как правило, улаживаются переговорами. В наших глазах соседние народы - сущие дети, не способные управиться с собственными делами. Империя начала разрастаться исключительно в интересах порядка. - Он оглядел рыцарей церкви. - Опять же, не хочу никого обидеть, но война - глупейшее изо всех человеческих занятий. Есть куда более действенные способы убедить людей изменить свои намерения.
- Как, например, угроза выпустить атанов? - лукаво предположил Эмбан.
- Этот способ действует отменно, ваша светлость, - признал Оскайн. - В прошлом одного присутствия атанов было довольно, чтобы предотвратить обострение политических дискуссий. Атаны - совершенная полиция. - Он вздохнул. - Полагаю, вы заметили проскользнувшее в моей речи пустяковое уточнение: "в прошлом". К несчастью, сейчас дела обстоят иначе. Империя, состоящая из различных народов, всегда обречена на мелкие вспышки национализма и расовых разногласий. Ничтожным людям свойственно стремиться так или иначе доказать собственную значимость. Это звучит патетически, но расизм в сущности есть последнее прибежище ничтожества. Подобные вспышки, как правило, не получают широкого распространения, но вдруг ни с того ни с сего эпидемия этих вспышек разразилась по всей Империи. Всяк вышивает стяги, распевает национальные гимны и трудится над изощренными оскорблениями в адрес "желтых собак". В наш адрес, разумеется. - Оскайн вытянул ладонь и критически ее осмотрел. - На самом деле кожа у нас не желтая. Скорее... - он задумался.
- Бежевая? - подсказал Стрейджен.
- Это тоже не слишком лестно, милорд Стрейджен, - улыбнулся Оскайн. - Ну да ладно. Быть может, когда-нибудь император издаст особый указ о том, каким цветом следует именовать нашу кожу - отныне и навеки. - Он пожал плечами. - Как бы то ни было, но отдельные вспышки национализма и расовой ненависти не смогли бы стать проблемой для атанов, даже если бы случились одновременно во всех городах Империи. Все дело осложняют сверхъестественные явления.
- Я так и думал, что за этим что-то кроется, - пробормотал Улаф.
- Вначале эти проявления магии были направлены на самих людей, - продолжал Оскайн. - У каждого народа есть свой мифический герой - некая выдающаяся личность, которая объединила людей, даровала им национальную цель и определила национальный характер. Современный мир запутан и сложен, и простой народ мечтает о простых временах героев, когда национальные цели были несложны и ясны и всякий точно знал, что он из себя представляет. Кто-то в Империи воскрешает героев древности.
Спархока вдруг пробрал озноб.
- Великанов? - быстро спросил он.
- Гм... - Оскайн задумался. - Да, пожалуй, это верное определение. Ход времени искажает и размывает очертания прошлого, и наши национальные герои со временем прибавляют в росте. Полагаю, что, думая о них, мы воображаем их великанами. Весьма тонкое восприятие, сэр Спархок.
- Я не заслужил этой похвалы, ваше превосходительство. Просто нечто подобное происходит и здесь. - Долмант остро глянул на него. - Я объясню потом, Сарати. Продолжайте, посол Оскайн. Вы сказали, что кто бы ни стоял за беспорядками в Империи, начал он с воскрешения национальных героев. В этих словах содержится намек на продолжение.
- О да, сэр Спархок, разумеется. Продолжение, и еще какое! У всякого народа есть не только свои герои, но и свои страшилища. И мы столкнулись со страшилищами - вампирами, оборотнями, вурдалаками - всеми теми, кем пугают детишек, чтобы научить их хорошо себя вести. Наши атаны не в силах сладить с чем-то подобным. Их учат управляться с людьми, а не с ужасами, порожденными фантазией веков. Вот в этом-то и есть наша проблема. У нас в Империи девять различных народов, и вдруг все они, как один, принялись преследовать свои национальные цели. А когда мы высылаем атанов, чтобы навести порядок и укрепить власть Империи, навстречу им из-под земли поднимаются тысячелетние кошмары. Это нам не по плечу. Правительство его императорского величества надеется, что ваша церковь признает здесь некоторую общность интересов. Если Тамульская империя развалится на девять воюющих королевств, возникший хаос неизбежно отразится на Эозии. Более всего нас тревожит магия. Мы в состоянии справиться с обычным мятежом, но не готовы иметь дело с охватившим весь континент заговором, который применяет против нас магию. Сарсосские стирики зашли в тупик. Что бы они ни пытались предпринять, контратаки следуют быстрее, чем они успевают приняться за дело. Мы слыхали о том, что произошло в Земохе, сэр Спархок, и потому я обращаюсь именно к вам. Заласта из Сарсоса - наилучший маг Стирикума, и именно он заверил нас, что вы - единственный человек в мире, обладающий силой, которая исправила бы наше положение.
- Заласта преувеличивает мои возможности, - пробормотал Спархок.
- Вы знаете его?
- Мы встречались. По правде говоря, ваше превосходительство, я лишь малая частица того, что на самом деле произошло в Земохе. В сущности, я был лишь руслом для потока силы, которой даже не берусь описать. Я был орудием в руках кого-то другого.
- Даже если это и так, вы - наша последняя надежда. Кто-то явно замыслил погубить Империю, и мы должны узнать, кто это. Если мы не сможем отыскать источник наших бед и уничтожить его, Империя погибнет. Поможете ли вы нам, сэр Спархок?
- Не мне принимать решение, ваше превосходительство. Вам следовало бы обратиться к моей королеве и Сарати. Если они прикажут, я отправлюсь в Дарезию. Если запретят - не тронусь с места.
- Тогда я направлю на них всю гигантскую мощь моего дара убеждения, - улыбнулся Оскайн. - Однако даже если допустить, что мои усилия увенчаются успехом - в чем я отнюдь не уверен - мы окажемся лицом к лицу с еще одной не менее серьезной проблемой. Мы должны любой ценой защитить достоинство его императорского величества. Когда одно правительство просит о помощи другое - это дело обычное, но когда правительство его императорского величества обращается к частному лицу с другого континента... Вот эту проблему нам и придется решать.
- Не думаю, чтобы у нас был выбор, Сарати, - веско говорил Эмбан. Был поздний вечер. Посол Оскайн отправился спать, а прочие, к которым присоединился Ортзел, патриарх Кадаха, что в Ламорканде, собрались, чтобы хорошенько обсудить его просьбу. - Мы можем не одобрять целиком и полностью всю политику Тамульской империи, но сейчас мы жизненно заинтересованы в ее стабильности. Сейчас мы полностью поглощены Рендорской кампанией. Если Тамульская империя развалится, нам придется отозвать большую часть наших армий - и рыцарей церкви - из Рендора, чтобы защищать наши интересы в Земохе. Согласен, сам по себе Земох не так уж и значителен, но мы не можем недооценивать стратегическое значение Земохских гор. Последние два тысячелетия в этих горах сидели наши враги, и этот факт целиком поглощал внимание нашей Святой Матери. Если мы позволим новому врагу завладеть Земохскими горами, мы потеряем все, чего добился Спархок в столице Земоха. Мы вернемся в то же положение, в каком находились шесть лет назад. Нам опять придется покинуть Рендор и готовить силы для отражения новой опасности с востока.
- То, что ты говоришь, и так очевидно, Эмбан, - заметил Долмант.
- Знаю, но иногда такой прием помогает выложить все карты на стол и как следует их рассмотреть.
- Спархок, - сказал Долмант, - если бы я приказал тебе отправиться в Материон, а твоя жена велела остаться дома - что бы ты сделал?
- Вероятно, отправился бы в монастырь и в ближайшие несколько лет молил Бога направить меня на путь истинный.
- Наша Святая Матерь церковь потрясена твоим благочестием, сэр Спархок.
- Я готов на все, лишь бы порадовать ее, Сарати. Я же ее рыцарь, в конце концов. Долмант вздохнул.
- Стало быть, все сводится к некоему соглашению между мной и Эланой?
- Подобная мудрость может исходить только от Бога, - заметил Спархок своим друзьям.
- Ты имеешь что-нибудь против? - едко осведомился Долмант. Затем он с безнадежным видом глянул на королеву Элении. - Назовите свою цену, ваше величество.
- Что-что?
- Давай не будем ходить вокруг да около, Элана. Твой рыцарь припер меня к стене.
- Знаю, - ответила она, - и я так восхищена этим, что едва дышу. Мы обсудим это с глазу на глаз, достопочтенный архипрелат. Мы же не хотим, чтобы сэр Спархок узнал свою истинную цену, не так ли? Ему может прийти в голову, что мы платим ему меньше, чем он заслуживает.
- Как же мне это надоело, - пробормотал Долмант, не обращаясь ни к кому в особенности.
- Думаю, нам следовало бы задуматься еще кое над чем, - сказал Стрейджен. - В рассказе тамульского посла было кое-что знакомое - или никто, кроме меня, этого не заметил? У нас, в Ламорканде, происходят события, до боли похожие на тамульские неурядицы. Все ламорки твердо убеждены, что Дрегнат вернулся, и это почти совпадает с той ситуацией, о которой рассказал Оскайн. Далее, по пути из Симмура нас атаковал отряд ламорков, которые могли появиться только из прошлого. У них было стальное оружие, но бронзовые доспехи, и говорили они на древнеламоркском. После того как сэр Улаф прикончил их предводителя, те, кто еще оставался в живых, исчезли бесследно. Остались только мертвые, вернее, древние засушенные мумии.
- И это еще не все, - добавил Спархок. - В горах западной Эозии действовала бандитская шайка. Вожаки бандитов были из бывших сторонников Энниаса, и они прилагали все усилия, чтобы раздуть мятежные настроения у местных крестьян. Платиму удалось заслать шпиона в их лагерь, и он рассказал нам, что вдохновителем шайки был не кто иной, как Крегер, старинный подручный Мартэла. Одолев бандитов, мы стали допрашивать одного из них о Крегере, и тогда то же самое облако, которое мы видели на пути в Земох, поглотило пленника и разорвало в клочья. Что-то затевается в Эозии, и это "что-то" исходит из Ламорканда.
- И ты полагаешь, что между этими случаями есть связь? - спросил Долмант.
- Это логическое заключение, Сарати. Слишком много сходных черт, чтобы их можно было игнорировать. - Спархок помолчал, глядя на жену. - Это может стать причиной семейных неурядиц, - с сожалением продолжил он, - но я полагаю, что мы должны весьма серьезно отнестись к просьбе Оскайна. Кто-то шарит в прошлом, извлекая в настоящее людей и тварей, которые мертвы вот уже многие тысячелетия. Когда мы столкнулись с этим в Пелозии, Сефрения сказала нам, что на такое способны только боги.
- Ну, это не совсем верно, Спархок, - поправил его Бевьер. - На самом деле она говорила, что некоторые наиболее могущественные стирикские маги тоже могут воскрешать мертвых.
- Думаю, что мы можем исключить эту возможность, - покачал головой Спархок. - Мы с Сефренией как-то говорили об этом, и она сказала мне, что за сорок тысячелетий стирикской истории было только два стирика, обладавших такими способностями, да и то неполноценными. Нынешнее воскрешение древних героев и армий происходит в девяти королевствах Тамульской империи и по крайней мере в одном королевстве Эозии. Слишком много сходных черт, чтобы счесть это простым совпадением, а вся схема - какова бы ни была ее цель - чересчур сложна, чтобы исходить от того, кто не в полной мере владеет заклинанием.
- Тролли-Боги? - мрачно предположил Улаф.
- Я бы не отрицал такой возможности. Они проделывали это и раньше, так что мы знаем, что они на такое способны. Впрочем, сейчас все, что мы имеем, - некоторые подозрения, основанные на кое-каких высокоученых догадках. Нам отчаянно нужна информация.
- Это уж мое дело, Спархок, - сказал Стрейджен, - мое и Платима. Надо так понимать, что ты отправляешься в Дарезию?
- Похоже на то, - Спархок бросил виноватый взгляд на жену. - Я бы с радостью отправил кого-нибудь другого, но, боюсь, он не будет знать, что искать.
- Я, пожалуй, отправлюсь с тобой, - решил Стрейджен. - Моих коллег там не меньше, чем в Эозии, а представители нашей профессии умеют собирать информацию куда лучше вас.
Спархок кивнул.
- Может быть, нам следует начать прямо отсюда, - предложил Улаф. Он взглянул на патриарха Ортзела. - Откуда взялись все эти невероятные россказни о Дрегнате, ваша светлость? Ничья репутация не может сохраниться в течение четырех тысяч лет, какой бы впечатляющей персоной он ни был при жизни.
- Дрегнат, сэр Улаф - литературный образ, - отвечал суровый светловолосый священник, слегка улыбаясь. Как восхождение на трон архипрелата изменило Долманта, так и Ортзела изменила жизнь в Чиреллосе. Он не выглядел больше прямолинейным провинциалом, каким был в Ламорканде. Хотя в нем было куда меньше светскости, чем в Эмбане, искушенность собратьев по Базилике оказала на него несомненное влияние. Теперь он время от времени улыбался и даже развил в себе лукавое и сдержанное чувство юмора. С тех пор, как Долмант призвал церковника в Чиреллос, Спархок несколько раз встречался с ним, и рослый пандионец обнаружил, что Ортзел начинает ему нравиться. Конечно, его предрассудки оставались при нем, но теперь он хотя бы признавал, что точки зрения, отличные от его собственной, могут иметь право на существование.
- Значит, его кто-то придумал? - недоверчиво осведомился Улаф.
- О нет. Четыре тысячи лет назад и в самом деле существовал некто по имени Дрегнат. Вероятно, какой-нибудь задира, у которого все мозги ушли в бицепсы. Мне сдается, что он был самой заурядной личностью подобного сорта - ни шеи, ни лба, и между ушами ничего, даже отдаленно напоминающего разум. Однако после его смерти какой-то рифмоплет, воюя со слабеющим воображением, ухватился за его историю и разукрасил ее всеми традиционными побрякушками героического эпоса. Названо было сие произведение "Сага о Дрегнате", и Ламорканду жилось бы гораздо лучше, если бы этот рифмоплет никогда не научился читать и писать. - Спархок подумал, что в этой речи проблескивают искорки неподдельного юмора.
- Одна поэма вряд ли могла бы вызвать такое сотрясение, ваша светлость, - скептически заметил Келтэн.
- Сэр Келтэн, ты недооцениваешь силу хорошо поведанной истории. Мне придется переводить ее по ходу дела, но судите сами. - Ортзел откинулся на спинку кресла, полуприкрыв глаза. - "Внемлите повести об эпохе героев, - начал он. Его грубый резкий голос смягчился, стал сочнее, едва зазвучали первые слова древней поэмы. - Внемлите, храбрые ламоркандцы, рассказу о деяниях древнего кузнеца, могущественнейшего из воителей времени минувшего.
Ведомо всем, что Эпоха Героев была эпохою бронзы. Тяжки были секиры и мечи бронзовые героев минувшего, и крепки были жилы воинов, что подымали оружие сие в славных битвах. И не было во всем Ламорканде воина более могучего, нежели Дрегнат-кузнец.
Высок был Дрегнат и широк в плечах, ибо труд его отлил таковым, как сам он отливал текучий металл. Ковал он мечи бронзовые, и копья, острые, как ножи, и щиты, и секиры, и сверкающие шлемы, и кольчуги, что отражали удары врага, словно дождик весенний.
И вот воители из всего лесами поросшего Ламорканда охотно отдавали и доброе золото, и светлое серебро без меры за творения бронзовые Дрегната, и могучий кузнец, трудясь в своей кузне, прирастал и богатством, и силой".
Спархок с трудом отвел взгляд от лица Ортзела и огляделся. Лица его друзей выражали сосредоточенность. Голос патриарха Кадаха то взлетал, то опускался в величественных ритмах поэтической речи.
- Боже! - выдохнул сэр Бевьер, когда патриарх на миг умолк. - Да ведь это зачаровывает!
- В чем и была всегда его опасность, - отозвался Ортзел. - Этот ритм отупляет мысли и ускоряет пульс. Мои соплеменники весьма восприимчивы к эмоциональности "Саги о Дрегнате". Некоторые особенно гневные пассажи способны распалить до безумия целую армию ламорков.
- Ну? - жадно поторопил Телэн. - Что же было дальше?
Ортзел одарил мальчика мягкой улыбкой.
- Да неужто столь искушенный юный вор может быть увлечен скучной древней поэмой? - лукаво осведомился он. Спархок едва не расхохотался во весь голос. Видимо, перемены в патриархе Кадаха зашли намного дальше, чем он предполагал.
- Мне нравятся хорошие истории, - признался Телэн. - Но я никогда не слышал, чтобы историю рассказывали вот так.
- Это называется "удачный стиль", - пробормотал Стрейджен. - Порой важно не столько содержание истории, сколько то, как ее рассказывают.
- Так что же? - не отставал Телэн. - Что было дальше?
- Дрегнат узнал, что великан по имени Крейндл выковал металл, который режет бронзу, как масло, - ответил Ортзел. - Он отправился в логово Крейндла с одним молотом в качестве оружия, хитростью вызнал у великана секрет нового металла и вышиб бедолаге мозги своей кувалдой. Затем он отправился домой и стал ковать новый металл - железо - и делать из него оружие. Скоро каждый воин в Ламорканде - или Ламоркланде, как он тогда назывался, - захотел иметь железный меч, и Дрегнат необычайно обогатился. - Он нахмурился. - Надеюсь, вы будете ко мне снисходительны, - извинился он. - Переводить по ходу рассказа довольно сложно. - Ортзел подумал немного и продолжал: - "И случилось так, что слава о могучем кузнеце Дрегнате разошлась далеко по всему краю. Высок он был, добрых десять пядей, полагаю я, и в плечах широк. Жилы его были крепки, точно сталь из его горна, и приятен был лик. Многие девы благородной крови вздыхали о нем потаенно.
В те стародавние времена правителем ламорков был престарелый король Гиддаль, чьи седые власы говорили о его мудрости. Не имел он сыновей, лишь дочь, прекрасную, как ясное утро, утеху его старости, а имя ей было Ута. И горько тревожился Гиддаль, ибо ведал, что когда дух его отлетит на лоно Грокки, война и раздоры охватят земли Ламоркские, ибо герои биться начнут за трон его и руку прекрасной Уты, каковая двойная награда выпадет победителю. И решил тогда король Гиддаль разом сохранить и будущее владений своих, и счастье дочери. И велел он разослать гонцов во все пределы обширного своего королевства, и объявить, что судьба Ламоркланда и ясноглазой Уты решена будет в воинском состязании. Сильнейший герой завоюет руками своими и богатство, и власть, и жену". - Ортзел остановился.
- Что такое пядь? - спросил Телэн.
- Девять дюймов, - отвечал Берит. - Расстояние между кончиками крайних пальцев растопыренной ладони.
Телэн быстро произвел мысленный подсчет.
- Семь с половиной футов? - недоверчиво воскликнул он. - Он был ростом в семь с половиной футов?
- Полагаю, это слегка преувеличено, - усмехнулся Ортзел.
- А кто такой Грокка? - спросил Бевьер.
- Ламоркский бог войны, - пояснил Ортзел. - В конце бронзового века был период, когда ламорки вернулись к язычеству. Само собой разумеется, Дрегнат победил в состязании, и ему даже не пришлось перебить слишком много ламорков. - Ортзел вернулся к переводу. - "И так Дрегнат-кузнец, могущественнейший герой древности, завоевал руку прекрасной Уты и стал наследником короля Гиддаля.
И когда завершился свадебный пир, пошел наследник Гиддаля прямо к королю.
"Господин мой король, - молвил он, - поелику я сильнейший воин во всем мире, подобает теперь, дабы весь мир склонился перед волей моей. К сей цели преклоню я все мысли свои, когда Грокка призовет тебя в извечный дом. Завоюю я мир, и подчиню его воле своей, и поведу героев Ламоркланда на Чиреллос. Там повергну я в прах алтари ложного бога слабосильной церкви, что властвует злобой и обессиливает воинов непреклонными своими поучениями. Низвергну я совет ее и поведу героев Ламоркланда далее, дабы привезли они в дома свои возы с богатой добычей со всего мира".
Возрадовался Гиддаль словам героя, ибо Грокка, Владыка Мечей Ламоркланда, гордится пламенем битв и вдохновляет сынов своих возлюбить звон мечей и вид красной крови, брызжущей на траву. "Иди же, сын мой, и победи, - молвил король. - Накажи пелоев, сокруши камморийцев, уничтожь дэйранцев и не забудь низвергнуть в прах церковь, что оскверняет мужей эленийских мирными своими проповедями и ложным смирением". Когда же речь о замыслах Дрегната достигла Чиреллосской Базилики, обеспокоилась церковь и затрепетала в страхе пред могучим кузнецом, и князья церкви держали совет друг с другом, и порешили жизни лишить достославного героя, дабы замыслы его не лишили церковь власти и богатства ее не утекли бы в Ламоркланд, и сокровища ее не украсили бы высокие стены пиршественной залы победителя. Сговорились они тогда послать воителя, чести не имеющего, ко двору наследника Гиддаля, дабы умерил он высокую гордыню лесистого Ламоркланда.
Под искусной личиной предатель сей, дэйранец родом - Старкад было его имя - явился в пиршественную залу Дрегната, и приветствовал с почетом наследника Гиддаля, и умолял героя Ламоркланда принять его службу. Сердце же Дрегната не ведало обмана и двоедушия, и потому не мог он различить коварство в других. С радостью принял он кажущуюся дружбу Старкада, и стали те двое с тех пор как братья, что и замышлял Старкад.
И сколько бы ни трудились с тех пор герои из чертогов Дрегнатовых, всегда был Старкад по правую руку от Дрегната, в бурю и ведро, в битвах и пирах, что за битвами следовали. Речи он вел, наполнявшие сердце Дрегната весельем, и могучий кузнец, друга своего любя, наделял его сокровищами несметными, браслетами из чистого золота и бесценными самоцветами. Старкад же принимал дары Дрегната с притворной благодарностью, а сам, яко червь терпеливый, все глубже и глубже пробирался в сердце героя.
И вот в час, Гроккой назначенный, ушел мудрый король Гиддаль в Чертоги Героев и воссоединился с Бессмертными Танами, и тогда стал Дрегнат королем ламоркланда. Мудры были его замыслы, и едва возложил он на голову королевский венец, как собрал он героев своих и повел их на север, покорять диких пелоев.
Многие битвы вел могучий Дрегнат на земле пелойской и великие одержал победы. И там, в землях конного народа, свершилось то, что Церковью Чиреллоса было задумано, ибо Дрегнат и Старкад, отделенные от друзей своих легионами кровожадных пелоев, бок о бок сражались с врагом и щедро оросили траву луговую кровью своих супостатов. И там, в полном цвете геройства своего, и пал могучий Дрегнат. Улучив затишье в бою, когда противники разделились, дабы отдышаться и сил набраться для нового сражения, метнул коварный дэйранец свое проклятое копье, что острее любого кинжала, и поразил господина своего в спину.
И ощутил Дрегнат смертельный холод, когда вошла в него блестящая сталь Старкадова копья, и повернулся лицом к человеку, коего звал другом и братом. "За что?" - молвил он, и сильнее всякой боли разрывала его сердце мысль о Старкадовом предательстве.
"Во имя эленийского Бога, - отвечал Старкад, и горячие слезы струились из его глаз, ибо истинно любил он героя, которого поразил рукой своей. - Не думай, что я сразил тебя в сердце, брат мой, ибо сотворено сие не мной, но нашей Святой Матерью Церковью, коя искала твоей погибели. - Сказав это, снова поднял он свое смертоносное копье. - Защищайся же, о Дрегнат, ибо хотя и должен я лишить тебя жизни, не хочу я убивать безоружного".
Тогда поднял голову благородный Дрегнат. "Сего я не сделаю, - молвил он, - ежели брат мой хочет забрать жизнь мою, пускай берет ее вольно, по моему желанию".
"Прости меня", - промолвил Старкад, вновь подъемля убийственное копье.
"Сего же сделать я не могу, - отвечал Дрегнат. - Возьми жизнь мою, но не мое прощение".
"Быть по сему", - сказал Старкад, и с этими словами глубоко вонзил он копье в могучее сердце Дрегната.
Миг лишь стоял герой, и вот зрите - как падает под топором могучий дуб, так пала мощь и слава Ламоркланда, и земля и небеса содрогнулись от сего падения".
В глазах Телэна блестели слезы.
- И он ушел невредимым? - яростно спросил он. - Неужели друзья Дрегната не отомстили ему? - Лицо мальчика выражало жадное желание слушать дальше.
- Неужели тебе охота тратить время на скучную историю, которая произошла много тысяч лет назад? - осведомился Ортзел. Он притворялся удивленным, но глаза лукаво блестели. Спархок прикрыл ладонью усмешку. Решительно, Ортзел очень изменился.
- Не знаю, как Телэну, а мне охота, - сказал Улаф. Между современной культурой Талесии и древней культурой Ламорканда было очевидное сходство.
- Ну что ж, - протянул Ортзел, - полагаю, мы могли бы совершить взаимовыгодный обмен. Сколько епитимий готовы вы двое даровать нашей Святой Матери в обмен на окончание истории?
- Ортзел, - с упреком проговорил Долмант. Патриарх Кадаха поднял руку.
- Это в высшей степени законный обмен, Сарати, - сказал он. - Церковь и прежде не раз прибегала к нему. Когда я был обычным сельским пастырем, я применял тот же метод, чтобы обеспечить регулярное присутствие паствы на службах. Мои прихожане славились своей набожностью - пока у меня не иссяк запас историй. - Он вдруг рассмеялся, и это поразило всех. Присутствующие в большинстве своем были твердо убеждены, что суровый и несгибаемый патриарх Кадаха даже не знает, как это делается. - Я пошутил, - сказал он юному вору и гиганту-талесийцу. - Впрочем, я был бы рад, если бы вы двое серьезно задумались над состоянием своих душ.
- Рассказывай историю, - твердо велела Миртаи. Она тоже была воином и, судя по всему, оказалась восприимчивой к очарованию древней повести.
- Ужели я зрю возможность обращения? - осведомился у нее Ортзел.
- Ты зришь возможность потери здоровья, Ортзел, - без обиняков ответила она. Миртаи в разговорах с кем бы то ни было всегда обходилась без титулов.
- Ну, хорошо, - Ортзел рассмеялся и снова приступил к переводу. - "Внемлите же, о мужи Ламоркланда, и узнайте, какова была плата Старкада. Пролил он слезы над павшим своим братом, а затем обратил гнев свой на пелоев, и бежали они в страхе перед его силой. Тогда покинул он поле битвы и направился в Святой Город Чиреллос, дабы возвестить князьям церкви, что замысел их удался. И когда собрались они все в Базилике, что была венцом непомерной их гордыни, поведал им Старкад печальную повесть о гибели Дрегната, могущественнейшего героя древности.
И возрадовались тогда мягкотелые и изнеженные князья церкви гибели героя, полагая, что их власть и гордыня отныне в сохранности, и состязались друг с другом в похвалах Старкаду, и предлагали ему несметные горы золота за то, что он совершил.
Холодно, однако, было сердце героя, и глядел он на ничтожных людишек, которым служил, вспоминая со слезами на глазах великого мужа, коего погубил по их велению. "Князьки церкви, - молвил он тогда, - неужто мыслите вы, что одно золото может быть мне платой за то, что совершил я по вашей воле?"
"Но что же еще мы можем предложить тебе?" - вопросили они в великой растерянности.
"Надобно мне прощение Дрегната", - отвечал Старкад.
"Сего мы не можем тебе добыть, - отвечали они, - ибо ужасный Дрегнат возлежит ныне в Доме Мертвых, откуда нет возврата. Просим тебя, о герой, скажи нам, чем еще мы можем вознаградить тебя за великую службу, кою ты нам сослужил".
"Лишь одним", - ответил грозно Старкад.
"Чем же?" - спросили они.
"Кровью ваших сердец", - отвечал Старкад. И со словами сими бросился он к тяжкой двери, и затворил ее, и запер на стальные цепи, дабы никто не мог отворить ее. Затем выхватил он Глорити, сверкающий клинок Дрегната Ужасного, что принес с собою в Чиреллос именно для этой цели. И взял тогда герой Старкад плату свою за то, что свершил он на равнинах Пелозии.
И когда собрал все, что ему надлежало, обезглавлена была вся Церковь Чиреллоса, ибо никто из князей ее не увидел в тот день заката, и, все еще горюя о том, что убил своего друга, с печалью в сердце покинул Старкад Чиреллос и никогда более не вернулся туда.
Но говорят в лесистом Ламоркланде, что пророки и прорицатели предвещают день, когда Грокка, Бог Войны, освободит дух Дрегната от службы Бессмертным Танам в Чертоге Героев, и вернется он в Ламоркланд, и исполнит великий свой замысел. В те дни кровь прольется рекой, и владыки мира содрогнутся, как содрогалась прежде земля под могучей поступью Дрегната Ужасного, Дрегната Разрушителя, и венец и трон мира падут в его бессмертные руки, как было предначертано с самого начала". - Ортзел смолк, давая понять, что рассказ окончен.
- И это все?! - возмутился Телэн.
- Я пропустил кое-какие эпизоды, - сознался Ортзел, - описания битв и тому подобное. Древние ламорки обладали нездоровым воображением в отношении некоторых цифр. Они хотели знать, сколько баррелей крови, фунтов мозгов и ярдов кишок венчали подобные пирушки.
- Но эта история кончается неправильно, - пожаловался Телэн. - Дрегнат был героем, но после того как Старкад убил его, героем сделался он. Так не должно быть. Плохим людям нельзя позволять так изменяться.
- Весьма любопытный аргумент, Телэн, - особенно если учесть, что исходит он от тебя.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Я не плохой человек, ваша светлость, я всего лишь вор. Это не одно и то же. Ну, во всяком случае, церковники получили то, что заслужили.
- Тебе придется немало повозиться с этим юношей, Спархок, - заметил Бевьер. - Мы все любили Кьюрика как брата, но уверен ли ты, что в его сыне есть задатки рыцаря церкви?
- Я работаю над этим, - ответил Спархок. - Итак, это все, что касается Дрегната. Насколько глубока вера в это предание у ламорков, ваша светлость?
- Куда глубже, чем просто вера, Спархок, - ответил Ортзел. - Это предание у нас в крови. Я сам целиком и полностью предан церкви, но, слушая "Сагу о Дрегнате", я становлюсь язычником - во всяком случае, ненадолго.
- Что ж, - сказал Тиниен, - теперь мы знаем, с чем имеем дело. В Ламорканде происходит то же, что и в Рендоре, - подымает голову ересь. Однако это не решает нашей проблемы. Как Спархок и все остальные могут отправиться в Дарезию, не оскорбив достоинства императора?
- Да ведь я уже решила эту проблему, Тиниен, - сказала Элана.
- Ваше величество?..
- Это так просто, что мне почти стыдно за вас - как вы не могли первыми догадаться.
- Просветите нас, ваше величество, - предложил Стрейджен. - Заставьте нас покраснеть от сознания собственной тупости.
- Пришло время западным королевствам наладить отношения С Тамульской империей, - пояснила она. - В конце концов, мы же соседи. С точки зрения политики было бы неплохо, если бы я нанесла государственный визит в Материон, а вы, господа, будете сопровождать меня. - Она нахмурилась. - Из всех наших проблем эта была самая мелкая. Теперь нам предстоит решить более серьезный вопрос.
- Какой же, Элана? - спросил Долмант.
- Сарати, мне совершенно нечего надеть.

ГЛАВА 6

За годы супружеской жизни с королевой Элении Спархок научился держать себя в руках, и все же когда совет закончился, усмешка на его лице была слегка натянутой. Келтэн вышел из комнаты сразу вслед за ним.
- Я так понимаю, тебя не слишком радует решение, которое предложила наша королева, - заметил он. Келтэн был другом детства Спархока и читал его мысли на покрытом шрамами лице так же ясно, как книгу.
- Можно сказать и так, - процедил Спархок.
- Ты склонен прислушаться к предложению?
- Я его выслушаю. - Спархок не хотел уточнять, примет ли он его к сведению.
- Почему бы нам с тобой не спуститься в подземелье Базилики?
- Зачем?
- Я подумал, что тебе надо бы дать выход кое-каким чувствам, прежде чем ты пойдешь к жене. Когда ты злишься, Спархок, ты себя не помнишь, а я очень тепло отношусь к Элане. Если ты скажешь ей в лицо, что она дура, ты заденешь ее чувства.
- Пытаешься острить?
- Ни в коей мере, друг мой. Я чувствую примерно то же, что и ты, а запас слов у меня весьма богатый. Когда у тебя закончатся ругательства, я подкину тебе парочку таких, что ты еще и не слышал.
- Идем, - коротко сказал Спархок, резко свернув в боковой коридор.
Они быстро прошли через неф, по дороге привычно и небрежно преклонив колени перед алтарем, и спустились в усыпальницу, хранившую прах сотен поколений архипрелатов.
- Только не колоти кулаком по стенам, - заметил Келтэн, когда Спархок принялся расхаживать по усыпальнице, размахивая руками и сыпля ругательствами. - Разобьешь костяшки.
- Это же полная нелепость, Келтэн! - взорвался Спархок через несколько минут такого времяпрепровождения.
- Даже хуже, друг мой. В мире всегда найдется место нелепостям. Они даже забавны, но вот эта - опасна. Мы понятия не имеем, с чем нам предстоит столкнуться в Дарезии. Я обожаю твою августейшую супругу, но ее присутствие в Дарезии будет некоторым неудобством.
- Неудобством?!
- Я только стараюсь выражаться вежливо. Как насчет "чертовски опасной помехи"?
- Это уже ближе.
- Тем не менее тебе ни за что не удастся разубедить ее. Я бы с самого начала счел это безнадежным. Она уже приняла решение, а кроме того, она выше тебя рангом. Пожалуй, самое лучшее для тебя сделать хорошую мину при плохой игре - чтобы не услышать, как тебе велят заткнуться, и отправят в свою комнату.
Спархок что-то проворчал.
- Думаю, что нам следует поговорить с Оскайном. Мы будем сопровождать самое драгоценное, что есть в Элении, на Дарезийский континент, где дела обстоят далеко не мирно. Визит твоей жены - личное одолжение императору, так что он обязан заботиться о ее безопасности. Эскорт из пары дюжин атанских легионов, которые будут ждать нас на астеллийской границе, был бы неплохим знаком императорского внимания, как ты полагаешь?
- Это очень даже неплохая идея, Келтэн.
- Ну, я же не полный болван, Спархок. Далее, Элана сейчас ждет, что ты будешь рвать, метать и махать руками. Она к этому готова, так что откажись от этого намерения. Все равно ведь она поедет с нами. Этот бой мы уже проиграли, верно?
- Разве что приковать ее к кровати.
- Интересная идея.
- Даже и не думай.
- Сражаться до конца, когда тебя уже загнали в западню, - тактически неверно. Отдай ей эту победу, и тогда она будет у тебя в долгу. Используй этот долг, чтобы вытянуть у нее слово, когда мы будем в Империи, не предпринимать ничего без твоего прямого согласия. Так она будет у нас почти в такой же безопасности, как дома. Вполне вероятно, она так обрадуется, что ты не кричишь на нее, что даст согласие не подумав. Тогда в Дарезии ты сможешь ограничивать ее свободу - по крайней мере, настолько, чтобы оберегать ее от прямой опасности.
- Келтэн, - сказал Спархок своему другу, - иногда ты меня просто поражаешь.
- Знаю, - ответил светловолосый пандионец. - Моя безмозглая физиономия иногда оказывается весьма полезна.
- Где ты научился управлять королевскими особами?
- Я и не управляю королевской особой, Спархок. Я управляю женщиной, а уж на этом деле я собаку съел. Женщины прирожденные торговцы. Они просто обожают этакие сделки. Если пойти к женщине и сказать ей: "Я сделаю для тебя это, если ты сделаешь для меня то", она почти наверняка согласится обсудить эту тему. Женщин хлебом не корми - дай что-то обсудить. И если ты не будешь упускать из виду того, чего добиваешься на самом деле, то почти наверняка возьмешь над ней верх. - Он помолчал и добавил: - В переносном смысле, само собой.
- Что у тебя на уме, Спархок? - с подозрением спросила Миртаи, когда Спархок подошел к комнатам, выделенным Долмантом для Эланы и ее личной свиты. Спархок аккуратно позволил самодовольному выражению исчезнуть с его лица и заменил его угрюмым беспокойством.
- Не хитри, Спархок, - сказала Миртаи. - Ты же знаешь - если ты сделаешь ей больно, мне придется тебя убить.
- Я не собираюсь делать ей больно, Миртаи. Я даже не буду кричать на нее.
- Значит, ты что-то задумал?
- Само собой. Когда запрешь за мной, приложи ухо к двери и послушай. - Спархок искоса глянул на нее. - Впрочем, ты ведь и всегда так поступаешь, верно?
Миртаи вспыхнула и рывком распахнула дверь.
- Входи, Спархок! - грозно рявкнула она, меча глазами молнии.
- Бог мой, что это мы нынче такие сердитые?
- Входи!
- Слушаюсь, сударыня.
Элана ждала его - это было совершенно ясно. На ней было бледно-розовое домашнее платье, которое придавало ей особенно влекущий вид, волосы были уложены в затейливую прическу. Впрочем, вокруг ее глаз собрались чуть заметные морщинки.
- Добрый вечер, любовь моя, - спокойно сказал Спархок. - Трудный нынче выдался день, верно? Эти советы иногда отнимают столько сил. - Он пересек комнату, на ходу почти небрежно поцеловав Элану, и налил себе вина.
- Я знаю, что ты собираешься сказать, Спархок, - сказала она.
- Вот как? - Спархок одарил ее невинным взглядом.
- Ты ведь сердишься на меня, так?
- Нет. Вовсе нет. С чего ты это взяла? Это слегка выбило ее из колеи.
- Так ты не сердишься? Я думала, ты в бешенстве из-за этого моего решения - я имею в виду государственный визит в Дарезию.
- Ну что ты, на самом деле эта идея очень даже хороша. Конечно, нам придется кое-что предпринять ради твоей безопасности, но ведь мы всегда этим занимаемся, так что дело привычное, верно?
- Что это ты собираешься предпринять? - с подозрением осведомилась Элана.
- Ничего сверх обычного, любовь моя. Не думаю, что тебе придет в голову гулять одной по лесу или посетить воровское логово без сопровождения. Я не говорю ни о чем из ряда вон выходящем, и ты ведь уже привыкла к некоторым ограничениям. Мы будем в незнакомой стране, среди незнакомых людей. Я знаю, что в таких делах ты привыкла полагаться на меня и не станешь спорить со мной, если я скажу тебе, что делать что-то слишком опасно. Уверен, мы все сможем это вынести. Моя служба состоит в том, чтобы защищать тебя, так что, надеюсь, у нас не возникнет мелких свар из-за некоторых мер безопасности? - Он старался говорить мягко и рассудительно, не давая ей ни малейшего повода задуматься о том, что же он понимает под "некоторыми мерами безопасности".
- Ты действительно разбираешься в подобных делах куда лучше, чем я, любимый, - признала Элана, - так что я готова целиком положиться на тебя. Если у женщины есть свой рыцарь, да еще величайший воитель в мире, глупо было бы не прислушаться к его советам, верно?
- И я того же мнения, - согласился он. Победа, конечно, была невелика, но когда имеешь дело с коронованной особой, и такой победы достичь нелегко.
- Что ж, - сказала Элана, вставая, - раз уж мы не собираемся ссориться, почему бы нам не отправиться в постель?
- Замечательная идея.
Котенка, которого Телэн подарил принцессе Данае, звали Мурр, и у Мурр была одна привычка, которая особенно раздражала Спархока. Котята обожают спать в компании, а Мурр обнаружила, что Спархок обычно спит на боку и у него под коленями образуется весьма уютная, с ее точки зрения, впадинка. Спархок, как правило, плотно заворачивался в одеяло, но Мурр это нисколько не смущало. Стоило холодному влажному носу ткнуться в шею Спархока, как тот резко вскидывался, и это невольное движение приоткрывало в одеяле щель, достаточную для предприимчивого котенка. Мурр была весьма по вкусу эта ночная игра.
Чего нельзя сказать о Спархоке. Незадолго до рассвета он вышел из спальни - взъерошенный, заспанный и слегка раздраженный.
Принцесса Даная вошла в большую центральную комнату, рассеянно волоча за собой Ролло.
- Ты не видел мою кошку? - обратилась она к отцу.
- Она в постели с твоей матерью, - кратко ответил он.
- Мне следовало самой догадаться. Мурр нравится мамин запах. Она сама мне об этом сказала.
Спархок огляделся и тщательно прикрыл дверь спальни.
- Мне опять нужно поговорить с Сефренией, - сказал он.
- Хорошо.
- Только не здесь. Я подыщу другое место.
- Что случилось вчера вечером?
- Нам придется отправиться в Дарезию.
- Я думала, ты собираешься разобраться с Дрегнатом.
- Так оно и есть - в какой-то степени. Похоже, что некто - или нечто, стоящее за всей этой историей с Дрегнатом, угнездилось на Дарезийском континенте. Думается мне, что там мы сможем узнать об этом "нечто" гораздо больше, чем здесь. Я договорюсь, чтобы тебя отвезли в Симмур.
Даная поджала губки.
- Нет, - сказала она, - вряд ли. Пожалуй, я поеду с вами.
- Это совершенно исключено.
- Ой, Спархок, не будь ты ребенком. Я поеду с вами, потому что там вы не сможете без меня обойтись. - Она пренебрежительно швырнула Ролло в угол. - Я поеду еще и потому, что ты не сможешь остановить меня. Придумай какую-нибудь причину, чтобы взять меня с собой, Спархок. Иначе тебе придется объяснять маме, как это я ухитрилась обогнать вас и почему сижу на дереве где-нибудь у дороги. Оденься, отец, и пойдем поищем место, где мы сможем поговорить с глазу на глаз.
Некоторое время спустя Спархок и его дочь взбирались по узкой винтовой деревянной лестнице, которая вела в маковку на кровле большого купола Базилики. Трудно было, пожалуй, найти во всем мире более уединенное место, особенно если учесть, что деревянные ступеньки не то что скрипели - визжали, стоило кому-то ступить на них.
Когда они добрались до самой маковки, возвышавшейся над всем Святым Городом, Даная несколько минут молча смотрела на Чиреллос.
- Насколько же лучше видно с высоты, - заметила она. - Пожалуй, это единственная причина, по которой мне так нравится летать.
- Ты умеешь летать?
- Конечно. А ты разве нет?
- Тебе лучше знать, Афраэль.
- Я просто поддразнила тебя, Спархок, - рассмеялась она. - Давай-ка начнем.
Она уселась, скрестив ноги, подняла личико и пропела ту самую трель флейты, которую Спархок уже один раз слышал в Симмуре. И вновь, когда трель затихла, глаза Данаи закрылись, и лицо стало пустым, неподвижным.
- Ну, а теперь-то что стряслось, Спархок? - В голосе Сефрении явственно слышалось раздражение.
- В чем дело, матушка?
- Ты хоть понимаешь, что здесь сейчас середина ночи?
- Разве?
- Конечно. Солнце сейчас над вашей половиной мира.
- Поразительно... хотя, если задуматься, так оно и должно быть. Я помешал тебе?
- По правде говоря, да.
- Чем же это ты занималась посреди ночи?
- Не твое дело. Что тебе нужно?
- Мы скоро будем в Дарезии.
- Что?!
- Император пригласил нас... вернее, если быть точным, пригласил он меня, а остальные просто увязались за мной. Элана намерена нанести официальный визит в Материон, чтобы у нас всех был предлог появиться в Дарезии.
- Ты случайно не спятил, Спархок? Тамульская империя сейчас - очень опасное место.
- Ну уж верно не более опасное, чем Эозия. По пути из Симмура в Чиреллос на нас напали древние ламорки.
- Скорее всего, это были самые обыкновенные ламорки, переодетые древними.
- Сомневаюсь в этом, Сефрения. Когда мы начали одерживать верх, они исчезли.
- Все?
- Кроме тех, кто был уже мертв. Тебя не заденет, если я порассуждаю логически?
- Рассуждай, только не слишком увлекайся.
- Мы почти убеждены, что нападавшие действительно были древними ламорками, а посол Оскайн рассказал нам, что в Дарезии тоже кто-то воскрешает героев прошлого. Логика подсказывает мне, что истоки всех этих воскрешений кроются в Тамульской империи и что цель их в том, чтобы растормошить националистические порывы и ослабить центральные правительства - Империю в Дарезии и Церковь в Эозии. Если мы правы насчет того, что источник всей этой деятельности где-то в Тамульской империи, разве не логично будет поискать его именно там? Где ты сейчас, матушка?
- Мы с Вэнионом в Сарсосе, в восточном Астеле. Тебе лучше приехать сюда, Спархок. От этих разговоров на расстоянии слишком много путаницы.
Спархок на миг задумался, вспоминая карту Дарезии.
- Тогда мы отправимся сушей. Я что-нибудь придумаю, чтобы уговорить на это остальных.
- Постарайся не задерживаться, Спархок. Нам очень, очень важно поскорее поговорить один на один.
- Это уж точно. Приятных снов, матушка.
- Я не спала.
- Вот как? Чем же ты занималась?
- Спархок, ты разве не слышал, что она тебе уже говорила? - осведомилась Даная.
- Что именно?
- Что это не твое дело.
- Потрясающе превосходная идея, ваше величество! - говорил Оскайн позже тем утром, когда они вновь собрались в малом аудиенц-зале Долманта. - Мне бы она не пришла в голову и за миллион лет. Правители вассальных народов не являются в Материон без вызова его императорского величества.
- Правители Эозии пользуются куда большей свободой, ваше превосходительство, - пояснил Эмбан. - Они совершенно самостоятельны.
- Поразительно! И церковь не имеет никакого влияния на их деятельность, ваша светлость?
- Боюсь, что только в духовных делах.
- Но это же, наверное, неудобно?
- Вы и представить себе не можете, посол Оскайн, насколько неудобно, - вздохнул Долмант, укоризненно покосившись на Элану.
- Не вредничай, Сарати, - пробормотала она.
- Так значит, в Эозии не существует настоящей верховной власти? И ни у кого нет абсолютного права принимать окончательные решения?
- Мы делимся этой ответственностью, ваше превосходительство, - пояснила Элана. - Мы обожаем делиться, не правда ли, Сарати?
- Разумеется, - пробормотал Долмант без особого воодушевления.
- Чередование стычек и примирений в эозийской политике в чем-то весьма выгодно, ваше превосходительство, - промурлыкал Стрейджен. - Привычка к компромиссам помогает нам сводить вместе самые разные точки зрения.
- Мы, тамульцы, полагаем, что иметь одну на всех точку зрения намного удобнее.
- И это, конечно же, точка зрения императора? А что же бывает, когда император оказывается идиотом? Или сумасшедшим?
- Это уже забота правительства, - без тени смущения пояснил Оскайн. - Впрочем, подобные недоразумения почему-то, как правило, не заживаются на свете.
- А-а, - протянул Стрейджен.
- Может быть, перейдем к делу? - спросил Эмбан. Он пересек зал и остановился у висевшей на стене огромной карты известного мира. - Быстрее всего отправиться морем, - продолжал он. - Мы могли бы отплыть из Мэделя в Каммории, пересечь Внутреннее море, а затем, обогнув южную оконечность Дарезии, вдоль восточного побережья плыть до самого Материона.
- Мы? - переспросил сэр Тиниен.
- А разве я не сказал? - удивился Эмбан. - Я отправляюсь с вами. Официально я - духовник королевы, на самом деле - личный посланник архипрелата.
- Было бы разумнее сохранить эленийский привкус этого путешествия, - пояснил Долмант, - по крайней мере, в восприятии дарезийцев. Не стоит путаться, одновременно посылая в Материон два разных посольства.
Спархоку приходилось решать быстро, а отталкиваться ему было почти что не от чего.
- Морское путешествие имеет свои очевидные преимущества, - сказал он, - но мне сдается, что у него есть один крупный недостаток.
- Вот как? - отозвался Эмбан.
- Для потребностей официального визита оно годится вполне, зато совершенно не отвечает нашей истинной цели путешествия в Тамульскую империю. Ваше превосходительство, что ожидает нас, когда мы прибудем в Материон?
- То же, что и везде, - пожал плечами Оскайн. - Аудиенции, балы, военные парады, концерты - словом, вся та бессмысленная суета, которую мы так обожаем.
- Вот именно, - согласился Спархок. - И ничем основательным заняться нам не удастся, верно?
- Скорее всего, нет.
- Но мы ведь отправляемся в Дарезию не ради участия в бесконечных пирушках. На самом деле нам нужно отыскать источник недавних неприятностей. Нам нужна информация, а не развлечения, а информацию проще всего добыть в провинциях, а не в столице. Я думаю, нам нужно подыскать предлог проехать через провинции. - Это было вполне здравое предложение, которое к тому же хорошо скрывало истинную причину желания Спархока отправиться в Дарезию сушей.
На лице Эмбана появилось страдальческое выражение.
- Но ведь это путешествие растянется на несколько месяцев!
- Ваша светлость, сидя в Материоне, мы добьемся примерно того же, как если бы оставались дома. Нам необходимо оказаться вне стен столицы.
Эмбан застонал.
- Спархок, неужели ты окончательно решил вынудить меня проехать верхом весь путь до Материона?
- Можете остаться дома, ваша светлость, - предложил Спархок. - Мы могли бы взять с собой патриарха Бергстена. Он по крайней мере лучше дерется.
- Довольно, Спархок, - твердо сказал Долмант.
- Политика компромисса - весьма любопытное явление, милорд Стрейджен, - заметил Оскайн. - У нас в Материоне без колебаний и обсуждений последовали бы маршруту, составленному патриархом Укеры. Мы стараемся по возможности не допускать возникновения альтернативы.
- Добро пожаловать в Эозию, ваше превосходительство, - усмехнулся Стрейджен.
- Можно мне сказать? - вежливо спросил Халэд.
- Разумеется, - ответил Долмант. Халэд поднялся, подошел к карте и принялся измерять расстояния.
- Хороший конь покрывает за день десять лиг, хороший корабль - тридцать, если, конечно, держится попутный ветер. - Он огляделся, нахмурясь. - Почему это Телэна никогда нет рядом, когда он нужен? Он мог бы высчитать все это в уме, а мне приходится считать на пальцах.
- Он сказал, что ему нужно кое о чем позаботиться, - пояснил Берит.
Халэд что-то проворчал.
- Нас интересует только то, что происходит в Дарезии, так что нам незачем ехать через всю Эозию. Мы могли бы отплыть из Мэделя, как предложил патриарх Эмбан, пересечь Внутреннее море и высадиться на восточном побережье Земоха в... - он поглядел на карту и ткнул пальцем, - в Салеше. Это девятьсот лиг - тридцать дней пути. Если бы мы отправились сушей, расстояние было бы то же самое, но все путешествие заняло бы девяносто дней. Так мы сбережем по меньшей мере два месяца.
- Это уже кое-что, - ворчливо согласился Эмбан.
Спархок был совершенно уверен, что им удастся сберечь куда больше, чем два месяца. Он взглянул на дочь, которая играла с котенком под бдительным присмотром Миртаи. Принцесса Даная весьма часто присутствовала там, где ей как будто нечего было делать. Никто отчего-то не подвергал сомнению это ее право. Спархок знал, что Богиня-Дитя Афраэль способна сжать время, но не был уверен, что ей удастся это сделать так же незаметно в нынешнем обличье, как в те дни, когда она была Флейтой.
Принцесса Даная посмотрела на него и закатила глаза с выражением полного отчаяния, которое относилось к его, Спархока, ограниченности. Затем она серьезно кивнула.
Спархок вздохнул свободнее.
- Теперь, - сказал он, - поговорим о безопасности королевы. Посол Оскайн, сколько охраны может взять с собой моя жена, чтобы у всей Дарезии глаза не полезли на лоб?
- Дипломатические соглашения на сей счет высказываются слегка туманно, сэр Спархок. Спархок оглядел своих друзей.
- Если б я знал, что мне это сойдет с рук, я бы взял с собой всех рыцарей церкви, - признался он.
- Это визит, а не вторжение, Спархок, - заметил Тиниен. - Ваше превосходительство, сотня рыцарей в доспехах не испугает его императорское величество?
- Это символическое число, - подумав, сказал Оскайн, - достаточно внушительное, но не настолько грозное. Мы проедем через Астел, и в Дарсасе, его столице, вы сможете взять атанский эскорт. Если гостей императора будет сопровождать изрядное количество атанов, это вряд ли вызовет чье-либо недоумение.
- Отличная мысль, - согласился Спархок.
- Ты можешь взять с собой не только рыцарей, Спархок, - сказала Миртаи. - В степях центрального Астела тоже живут пелои, и они происходят от тех же корней, что и народ Кринга. Быть может, ему захочется навестить своих родичей в Дарезии.
- Ах да, - сказал Оскайн, - пелои. Я и забыл, что у вас в Эозии тоже есть эти дикари. Они очень возбудимы и порой ненадежны. Вы уверены, что этот Кринг пожелает сопровождать нас?
- Кринг поскачет в огонь, если я его о том попрошу, - уверенно ответила Миртаи.
- Доми весьма увлечен нашей Миртаи, ваше превосходительство, - улыбнулась Элана. - Три-четыре раза в год он приезжает в Симмур, чтобы сделать ей предложение.
- Пелои - хорошие воины, атана, - заметил Оскайн. - Ты не посрамила бы себя в глазах своего народа, если бы дала ему согласие.
- Мужья, Оскайн, привыкли считать, что их жены уже никуда от них не денутся, - заметила Миртаи с загадочной усмешечкой. - Поклонники, напротив, куда как внимательны, и мне очень нравится, как Кринг ухаживает за мной. Он пишет красивые стихи. Однажды он сравнил меня с золотым рассветом. По-моему, это очень мило.
- А вот ты никогда не писал мне стихов, Спархок, - упрекнула Элана.
- Эленийский язык беден, моя королева, - отозвался он. - В нем нет слов, чтобы отдать должное твоей красоте.
- Неплохо сказано, - пробормотал Келтэн.
- Думаю, что всем нам предстоит сейчас заняться письмами, - сказал Долмант. - Мы должны еще немало сделать, прежде чем вы отправитесь в путь. Посол Оскайн, я отдам в твое распоряжение самый быстроходный корабль, чтобы ты мог сообщить императору о визите королевы Элении.
- С разрешения архипрелата я скорее предпочел бы отправить к императору гонца, чем ехать самому. В разных частях Империи существует немало общественных и политических особенностей. Если бы я отправился с ее величеством, я бы мог помочь ей дельным советом.
- Мне будет очень приятно, если рядом окажется хоть один цивилизованный человек, ваше превосходительство, - улыбнулась Элана. - Вы не представляете, каково быть окруженной людьми, которым шьет наряды кузнец.
В комнату вошел Телэн, явно возбужденный.
- Где ты был? - почти хором спросили несколько голосов.
- Как приятно знать, что тебя так любят и так искренне интересуются твоими делами, - заметил мальчик, отвесив поклон с преувеличенно сардоническим видом. - Я потрясен этим выражением всеобщей приязни.
Посол Оскайн озадаченно глянул на Долманта.
- Это слишком долго объяснять, ваше превосходительство, - устало сказал Долмант. - Просто присматривайте за своими драгоценностями, покуда этот мальчишка рядом.
- Сарати, - возмутился Телэн, - я уже почти неделю ничего не крал!
- Недурное начало, - заметил Эмбан.
- От старых привычек трудно избавиться, ваша светлость, - ухмыльнулся Телэн.
- Кстати, если уж вам всем так хочется это знать, я немного пошастал по городу и, представьте себе, наткнулся на старого приятеля. Можете ли вы поверить, что Крегер в Чиреллосе?

ГЛАВА 7

"Комьеру:
Моя супруга намерена нанести официальный визит в Материон, столицу Тамульской империи. Мы обнаружили, что нынешние беспорядки в Ламорканде могут быть дарезийского происхождения, а потому используем путешествие Эланы как случай отправиться туда и выяснить что удастся. Я буду держать тебя в курсе. Я одолжу двадцать пять генидианских рыцарей из вашего местного замка - в качестве

Предыдущая страница 7 Следующая страница


Огненные купола 8

части почетной стражи.
Полагаю, что ты должен приложить все усилия, дабы удержать Авина Воргунсона от укрепления любых постоянных союзов с графом Геррихом из Ламорканда. Геррих весьма глубоко замешан в некоем грандиозном заговоре, который выходит далеко за границы самого Ламорканда. Долмант, скорее всего, не будет огорчен, если ты, Дареллон и Абриэлъ отыщете какой-нибудь предлог отправиться в Ламорканд и сломать этому ублюдку шею. Однако берегитесь магии. Геррих получает помощь от кого-то, кто знает больше, чем следовало бы. Улаф сообщит тебе подробности.
Спархок".
- А это не слишком прямолинейно, милый? - спросила Элана, читая письмо через плечо мужа. От нее приятно пахло.
- Комьер и сам человек прямолинейный, Элана, - пожал плечами Спархок, откладывая перо, - а я не очень-то умею писать письма.
- Это я заметила.
Они сидели в роскошных покоях одного из церковных зданий, примыкающих к Базилике, - в этих покоях они провели весь день, сочиняя послания к разным людям, разбросанным по всему континенту.
- А тебе разве не нужно писать письма? - осведомился Спархок у своей супруги.
- Я уже написала. Собственно, мне только и нужно было, что сочинить для Лэнды коротенькую записку - он и сам хорошо знает, что ему делать. - Она искоса глянула на Миртаи, которая терпеливо подстригала коготки Мурр. Похоже, сама Мурр была от этого не в восторге. Элана улыбнулась. - Послание Миртаи Крингу было куда прямолинейней. Она позвала к себе заезжего пелоя и велела ему отправляться к Крингу и передать ее приказ прибыть с сотней своих соплеменников в Басну на границе между Земохом и Астелом. И прибавила, что если он не будет там ждать ее, когда она доберется до Басны, она сочтет это признаком того, что он ее не любит. - Элана отбросила со лба светлые волосы.
- Бедный Кринг, - усмехнулся Спархок. - Таким посланием она могла бы поднять его из мертвых. Как думаешь, она когда-нибудь примет его предложение?
- Это очень сложно сказать, Спархок. Впрочем, она к нему явно неравнодушна.
В дверь постучали, и Миртаи поднялась, чтобы впустить Келтэна.
- Отменная нынче погода, - сообщил светловолосый пандионец. - В самый раз для того, чтобы отправляться в путь.
- Как идут дела? - спросил Спархок.
- Мы почти готовы. - Келтэн, одетый в зеленый парчовый камзол, отвесил изысканный поклон Элане. - Собственно говоря, мы уже готовы. То, что происходит сейчас, - обычные чрезмерности.
- Нельзя ли выразиться пояснее, сэр Келтэн? - осведомилась Элана.
Келтэн пожал плечами.
- Все, кому не лень, проверяют все, что должны сделать другие, дабы убедиться, что ничего не упущено. - Он растянулся в кресле. - Мы окружены хлопотунами, Спархок. Никто не способен поверить, что кто-то другой может справиться со своим делом. Если Эмбан еще раз спросит меня, готовы ли рыцари к отъезду, я его, наверно, удушу. Он понятия не имеет о том, с какими хлопотами связано перемещение большого отряда на солидное расстояние. Поверите ли, он собирался уместить нас всех на одном корабле! С конями и со всем прочим.
- Пожалуй, там было бы тесновато, - улыбнулась Элана. - И сколько же кораблей он в конце концов решил взять?
- Точно не знаю. Мне все еще не известно, сколько народу вообще отправляется в дорогу. Твои придворные, о моя королева, все, как один, абсолютно убеждены, что без их общества ты попросту зачахнешь. Человек сорок уже собирают вещи.
- Ты бы лучше разубедила их, Элана, - предложил Спархок. - Мне отнюдь не улыбается тащить на край света весь твой двор.
- Но ведь мне понадобится свита, Спархок, - хотя бы для видимости.
В комнату вошел Телэн. На юном воришке было то, что он называл своей "уличной одежкой" - то есть одежда слегка не по размеру, неприметная и изрядно потрепанная.
- Он все еще здесь, - сообщил он с возбужденно блестящими глазами.
- Кто? - спросил Келтэн.
- Крегер. Скитается по Чиреллосу, как потерявшийся щенок в поисках нового хозяина. Стрейджен нанял людей из местного воровского сообщества следить за ним. Мы еще до сих пор не разобрались, что же он такое замышляет. Будь Мартэл жив, я бы сказал, что Крегер занимается тем, чем занимался и прежде, - намеренно попадается на глаза.
- Как он выглядит?
- Хуже, чем раньше. - Голос у Телэна слегка ломался, все еще колеблясь между сопрано и баритоном. - Время обошлось с Крегером неласково. Глаза у него такие, словно их варили в свином жиру, да и вообще вид неважный.
- Не могу сказать, чтобы нездоровье Крегера сильно меня огорчало, - заметил Спархок. - Впрочем, он понемногу начинает действовать мне на нервы. В последние десять или около того лет он беспрестанно маячит где-то на границе моего сознания - точно заусеница или вросший ноготь на ноге. Он вечно служит нашим врагам, но сам чересчур незначителен, чтобы с ним стоило возиться.
- Стрейджен может попросить кого-нибудь из местных воров перерезать ему глотку, - предложил Телэн. Спархок задумался.
- Пожалуй, не стоит, - наконец решил он. - Крегер всегда был хорошим источником ценных сведений. Скажи Стрейджену, что буде такая возможность представится, мы охотно поболтали бы с нашим старинным приятелем. Предложение завязать узлом ноги всегда вызывает у Крегера отменную разговорчивость.
Полчаса спустя к ним заглянул Улаф.
- Ты уже закончил письмо к Комьеру? - спросил он у Спархока.
- Он приготовил черновик, сэр Улаф, - ответила за мужа Элана. - И этот черновик решительно нуждается в наведении глянца.
- Но для Комьера не стоит наводить глянец, ваше величество. Он привык к странным письмам. Один мой брат-генидианец как-то отправил ему доклад, написанный на человеческой коже.
- На чем? - Элана ошеломленно воззрилась на талесийца.
- Просто больше писать было не на чем. Кстати, ко мне только что прибыл генидианский рыцарь с письмом от Комьера. Рыцарь возвращается в Эмсат, так что он может взять с собой письмо Спархока, если оно готово.
- Будем считать, что готово, - сказал Спархок, сложив пергамент и капая на него свечным воском, чтобы запечатать письмо. - И о чем же пишет Комьер?
- Для разнообразия - о хороших новостях. Все до единого тролли почему-то покинули Талесию.
- Куда они отправились?
- Кто знает? И кому до этого дело?
- Людей, живущих в краю, куда отправились тролли, этот вопрос может слегка заинтересовать, - предположил Келтэн.
- Это их трудности, - пожал плечами Улаф. - Однако это забавно. Тролли, как правило, не очень-то ладят друг с другом. Я даже и гадать не попытаюсь, с чего бы это они решили собраться вместе и одновременно куда-то податься. Вероятно, дискуссии по этому поводу были бы крайне любопытны. Обычно тролли, встречаясь, попросту убивают друг друга.
- Я мало чем могу помочь тебе, Спархок, - хмуро сказал Долмант, когда в тот же день, но позже они встретились наедине. - Церковь в Дарезии откололась. Тамошние священники не признают власти Чиреллоса, так что я не могу приказать им помогать тебе.
Лицо Долманта было озабоченным, и белый цвет рясы придавал его коже желтоватый отлив. По сути, Долмант правил целой империей, протянувшейся от Талесии до Каммории, и бремя обязанностей тяготило его. Перемена, которую Спархок и его друзья заметили в Долманте за последние несколько лет, происходила наверняка скорее от этого бремени, чем от надутого осознания собственного высокого положения.
- Скорее ты найдешь союзников в Астеле, чем в Эдоме или Даконии, - продолжал он. - Доктрина астелийской церкви весьма близка к нашей - близка настолько, что мы признаем астелианскую церковную иерархию. Эдом и Дакония откололись от астелийской церкви тысячи лет назад и с тех пор развивались на свой лад. - Архипрелат печально улыбнулся. - Службы, которые ведутся в этих двух королевствах, по большей части состоят из истерических обличений церкви Чиреллоса и моей персоны. Там выступают против церковной иерархии, как и в Рендоре. Если тебе случится попасть в Эдом или Даконию, жди от тамошней церкви только противоборства. То, что ты рыцарь церкви, не послужит к твоей пользе, а скорее обернется против тебя. В Эдоме и Даконии детей учат, что у рыцарей церкви есть рога и хвосты. Они сочтут, что ты вот-вот примешься жечь деревни, убивать священников и угонять народ в рабство.
- Я постараюсь держаться подальше от этих краев; Сарати, - заверил его Спархок. - Кто возглавляет астелийскую церковь?
- Номинальный ее глава - архимандрит Дарсаса. Этот невразумительный титул приблизительно равен нашему патриарху. Все священники астелийской церкви - монахи. У них нет белого духовенства.
- Существуют ли еще какие-нибудь значительные различия, которые бы мне следовало знать?
- Главным образом это различия в ритуалах службы. Сомневаюсь, чтобы тебя пригласили прочитать проповедь, так что проблем это не вызовет. И слава Богу. Довелось мне как-то слышать, как ты читаешь проповедь.
Спархок улыбнулся.
- Всяк служит на свой лад, Сарати. Наша Святая Матерь не за тем призвала меня, чтобы я проповедовал людям. Как мне обращаться к архимандриту Дарсаса - на случай, если мы с ним встретимся?
- Именуй его "ваша светлость", как именовал бы патриарха. Это внушительный мужчина с огромной бородой, и ему известно все, что бы ни происходило в Астеле. Его священники повсюду. Народ доверяет им безгранично, и все они посылают архимандриту еженедельные отчеты. Церковь в Астеле обладает огромной властью.
- Надо же, как необычно.
- Не иронизируй, Спархок. Мне в последнее время и так приходилось несладко.
- Хочешь выслушать мое мнение, Долмант?
- Обо мне? Благодарю покорно, пожалуй, нет.
- Я не это имел в виду. Ты уже слишком стар, чтобы перемениться. Нет, я говорю о твоей политике в Рендоре. Основная идея была хороша, но вот воплощать ее ты принялся неверно.
- Полегче, Спархок. Я и за меньшее постоянно ссылаю провинившихся в монастыри.
- Твоя политика обращения рендорцев сама по себе весьма разумна. Я десять лет прожил в тех краях и знаю их образ мыслей. Простому народу не слишком-то и хочется быть обращенными - но так они надеются избавиться от воющих пустынных фанатиков. Политика твоя, повторяю, неплоха, но чтобы осуществлять ее, ты послал не тех людей.
- Спархок, я отправил в Рендор лучших знатоков церковной доктрины.
- В том-то и беда. Ты отправил туда фанатиков. Все, что они стремятся делать - наказать рендорцев за ересь.
- Ересь - это тоже беда, Спархок.
- Ересь рендорцев не имеет отношения к теологии, Долмант. Они поклоняются тому же Богу, что и мы, и основная часть их верований ничем не отличается от нашей. Все несогласия между нами связаны с правлением церкви. Когда рендорцы отпали от церкви, она была продажна. Члены Курии посылали на церковные должности в Рендор своих родственников, а это были паразиты и бездельники, которые больше заботились о наполнении своих кошельков, нежели о спасении душ. Если задуматься, именно поэтому начали убивать священнослужителей - и убивают до сих пор по той же самой причине. Ты никогда не вернешь рендорцев в лоно церкви, наказывая их за ересь. Им наплевать, кто именно возглавляет нашу Святую Матерь. Тебя лично они никогда и не увидят - зато каждый день видят своего местного священника. Если он будет все время называть их еретиками и срывать чадру с их женщин - его убьют. Все очень просто.
На лице Долманта появилось озабоченное выражение.
- Возможно, я и впрямь ошибся, - признал он. - Разумеется, если ты передашь кому-нибудь эти слова, я буду отрицать их.
- Естественно.
- Хорошо, так что же мне делать? Спархок кое-что припомнил.
- В бедной церквушке в Боррате есть один викарий, - сказал он. - Из всех, кого я видел, он ближе всего к святому, а я даже не помню его имени. Его знает Берит. Переодень нескольких своих людей нищими, пускай отправятся в Камморию и понаблюдают за ним. Именно такой человек тебе и нужен.
- Почему бы просто не послать за ним?
- Он не посмеет и слова вымолвить в твоем присутствии, Сарати. Таких людей имели в виду, создавая слово "смиренный". Кроме того, он никогда не покинет свою паству. Если ты прикажешь ему явиться в Чиреллос и отправишь его в Рендор, он, скорее всего, не проживет и полугода. Такой уж он человек.
Глаза Долманта вдруг наполнились слезами.
- Ты смутил мою душу, Спархок, - сказал он. - Истинно, смутил. К такому идеалу стремимся мы все, принимая сан. - Он вздохнул. - Как только нам удается так далеко уйти от него впоследствии?
- Вы слишком тесно связаны с внешним миром, Долмант, - мягко ответил Спархок. - Церковь вынуждена жить в мире, но мир коверкает ее куда быстрее, чем она успевает исправлять его.
- И как же разрешить эту проблему, Спархок?
- По правде говоря, Сарати, не знаю. Может быть, и никак.
- Спархок! - это был голос его дочери, и прозвучал он непостижимым образом в его голове. В этот миг Спархок как раз проходил через неф Базилики, а потому он поспешно преклонил колени, притворяясь, что молится, - чтобы скрыть то, чем занимается на самом деле.
- В чем дело, Афраэль? - беззвучно спросил он.
- Спархок, тебе совсем не обязательно становиться передо мной на колени, - заметила она, явно забавляясь.
- Я и не собирался. Если меня застигнут расхаживающим туда и сюда по коридору и ведущим долгие разговоры с пустотой - меня запрут в приюте для умалишенных.
- А знаешь, у тебя в этой позе такой почтительный вид. Я тронута.
- У тебя важное дело или ты просто развлекаешься?
- Сефрения хочет поговорить с тобой.
- Ладно. Я сейчас в нефе. Спускайся, встретимся здесь и вместе поднимемся к куполу.
- Нет, я буду ждать тебя наверху.
- Но, Афраэль, туда ведет одна-единственная лестница, и нам придется долго по ней карабкаться.
- Тебе, может, и да, а мне нет. Я не люблю появляться в нефе, Спархок. Перед тем мне всегда приходится разговаривать с вашим Богом, а он такой занудный.
Разум Спархока с содроганием отпрянул от этих теологических сложностей.
Пересохшие дощатые ступеньки винтовой лестницы, которая вела к вершине купола, протестующе визжали под ногами Спархока. Подъем оказался долгим, и он изрядно запыхался, прежде чем достиг вершины лестницы.
- Что тебя задержало? - осведомилась Даная. На ней было простое белое платьице - обычная для маленьких девочек одежда, настолько обычная, что никто не замечал ее явно стирикского покроя.
- Тебе доставляет удовольствие задавать мне такие вопросы? - упрекнул Спархок.
- Да я просто шучу, отец! - рассмеялась она.
- Я надеюсь, никто не видел, как ты поднималась сюда? По-моему, мир еще не готов увидеть летающую принцессу.
- Никто меня не видел, Спархок. Ты же знаешь, я и раньше это проделывала. Положись на меня.
- А что, у меня есть выбор?.. Ну ладно, к делу. Мне сегодня еще о многом нужно позаботиться, если мы хотим отправиться в путь завтра утром.
Афраэль кивнула и села, скрестив ноги, у одного из больших колоколов. Подняв голову, она издала трель флейты. Затем ее голос затих, и лицо стало пустым, ничего не выражающим.
- Где ты был? - спросила Сефрения, открывшимися глазами Данаи глядя на своего ученика.
Спархок вздохнул.
- Если вы двое не уйметесь, я поищу себе другое занятие.
- Афраэль опять подсмеивалась над тобой?
- Разумеется. Ты знаешь, что она может летать?
- Я никогда не видела, как она это делает, но, думаю, ей это под силу.
- Зачем я тебе понадобился?
- До меня дошли тревожные слухи. В лесах у северного побережья Атана видели громадных косматых тварей.
- Так вот куда они делись!
- Дорогой, не говори загадками.
- Комьер прислал письмо Улафу. Похоже, все до единого тролли покинули Талесию.
- Тролли! - воскликнула она. - Они не могли так поступить! Талесия - их дом с древнейших времен.
- Скажи об этом троллям. Комьер клянется, что в Талесии не осталось ни одного.
- Спархок, происходит что-то очень и очень странное.
- Посол Оскайн говорил примерно то же самое. Сарсосские стирики могут разобраться в том, что происходит?
- Нет. Заласта теряется в догадках.
- А есть у вас догадка, кто может стоять за всеми этими событиями?
- Спархок, мы не имеем понятия, даже что стоит за этими событиями. У нас нет даже намека, что это за существо.
- Нам сдается, что в игру опять включились Тролли-Боги. У кого-то оказалось достаточно власти над троллями чтобы повелеть им покинуть Талесию, а это впрямую указывает на Троллей-Богов. Можем мы быть абсолютно уверенными, что они не сумели освободиться?
- Когда имеешь дело с богами, Спархок, нельзя отбрасывать ни одну возможность. Я не знаю, каким заклятьем Гвериг загнал Троллей-Богов в Беллиом, а потому не могу сказать, можно ли разрушить это заклятье.
- Значит, это возможно.
- Именно это я и говорю, дорогой. Видел ты в последнее время эту тень... или облако?
- Нет.
- Афраэль видела его?
- Нет.
- Она могла бы сказать тебе наверняка, в чем тут дело, но мне бы не хотелось выставлять ее напоказ перед этим облаком, чем бы оно там ни было. Возможно, нам удастся придумать способ как-то выманить его, когда ты появишься здесь, и тогда я смогу взглянуть на него. Когда вы отправляетесь?
- Завтра утром. Даная говорила мне, что может играть со временем, как она это проделывала, когда мы шли в Эйси с армией Воргуна. В этом случае мы быстрее доберемся до Дарезии, но сможет ли она действовать так же незаметно?
Внутри неподвижного тела его дочери отозвался глубокий мягкий звон колокольчика.
- Почему бы тебе не спросить об этом меня, Спархок? - прозвучал в этом звоне голос Данаи. - Я ведь никуда не делась, знаешь ли.
- Почем я мог это знать? - Он помолчал и спросил у все еще гудевшего колокольчика: - Так что, сможешь?
- Ну разумеется, смогу, Спархок, - раздраженно ответила Богиня-Дитя. - Ты вообще хоть что-нибудь знаешь?
- Довольно, - строго сказала Сефрения.
- Но он такой тупица!
- Афраэль! Я сказала - довольно! Ты должна уважительно относиться к своему отцу. - Слабая улыбка тронула губы погруженной в сон принцессы. - Даже если он и вправду безнадежный тупица.
- Если вам двоим так хочется обсудить мои недостатки, я могу спуститься вниз, чтобы вы могли наговориться вволю, - предложил Спархок.
- Ну что ты, Спархок, зачем же? - небрежно отозвалась Афраэль. - Мы ведь друзья, а у друзей какие могут быть секреты?
На следующее утро они покинули Чиреллос и направились к югу, на арсианский берег реки Сарин - под ярким утренним солнышком и в сопровождении сотни рыцарей церкви в полном походном облачении. Трава вдоль берега ярко зеленела, и синее небо испещряли белые пушистые облачка. После долгих споров Спархок и Элана пришли к соглашению, что свиту, которая понадобится ей для пущей пышности, можно набрать и из рыцарей церкви. "Стрейджен мог бы натаскать их, - сказал жене Спархок. - У него имеется некоторый опыт в этом деле, и он без труда превратит честных рыцарей в свору никчемных придворных мотыльков".
Тем не менее пришлось взять с собой хотя бы одну фрейлину - баронессу Мелидиру. Это была молодая женщина, ровесница Эланы, со светлыми волосами цвета меда, синими глазами и явным недостатком мозгов в голове. Взяла Элана также и камеристку Алиэн, девушку с невинными карими глазами олененка. Женщины ехали в карете с королевой, Миртаи, Данаей и Стрейдженом, который был разодет в пух и прах и развлекал их легкой болтовней. Спархок решил, что Миртаи и Стрейджена будет достаточно, чтобы при случае защитить его жену и дочь.
С патриархом Эмбаном придется нелегко - это Спархок понял уже после первых миль пути. Эмбан не жаловал верховой езды и успел всем прожужжать уши своими сетованиями.
- Знаешь, так дело не пойдет, - заметил Келтэн где-то около полудня. - Патриарх он или нет, но если рыцарям придется выслушивать его нытье всю дорогу через Дарезию, то прежде чем мы прибудем в Материон, с Эмбаном приключится что-нибудь нехорошее. Я сам уже сейчас готов его утопить, да и река для этого как раз под рукой.
Спархок задумался и поглядел на карету Эланы.
- В этой карете всем не поместиться, - сказал он другу. - Думаю, нам понадобится экипаж попросторней, да и шесть коней производят большее впечатление, чем четверка. Поищи-ка Бевьера.
Когда подъехал смуглокожий арсианец, Спархок объяснил ему, в чем их затруднения.
- Если мы не ссадим Эмбана с коня, нам понадобится год, чтобы пересечь Дарезию. Ты еще не поссорился со своим родичем Лисьеном?
- Конечно, нет. Мы с ним лучшие друзья.
- Ну так почему бы тебе не поехать вперед и не потолковать с ним? Нам нужна большая карета - на восьмерых, с шестеркой лошадей. Мы усадим Эмбана и посла Оскайна в карету с моей женой и ее свитой. Попроси твоего родича подыскать для нас подходящую карету.
- Это обойдется недешево, Спархок, - с сомнением проговорил Бевьер.
- Ничего страшного, Бевьер. Церковь все оплатит. Проехав неделю верхом, Эмбан с величайшей радостью согласится на все, что позволит обходиться без седла. Да, и раз уж ты все равно туда направляешься, передай нашим судам, чтобы поднялись вверх по реке к пристаням Лисьена. Мэдель не назовешь настолько приятным городом, чтобы кому-то из нас захотелось там задерживаться, да и пристани у Лисьена удобнее.
- Что-нибудь еще нам нужно, Спархок? - осведомился Бевьер.
- Пока не знаю, но ты можешь придумать все, что душа пожелает. Прибавь к этому все, что придет тебе в голову по дороге в Мэдель. Пока что в нашем распоряжении неограниченные средства - церковь широко распахнула для нас свои сундуки.
- Я бы на твоем месте не говорил об этом Телэну или Стрейджену, друг мой! - рассмеялся Бевьер. - Буду ждать вас в доме Лисьена. Там и увидимся. - Он пришпорил коня и галопом поскакал на юг.
- Почему ты не сказал ему просто подыскать другую карету для Эмбана и Оскайна? - спросил Келтэн.
- Потому что когда мы прибудем в Империю, я не хочу заботиться о защите двух карет вместо одной.
- А-а, это разумно.
Они приехали в дом маркиза Лисьена, родственника Бевьера, почти перед закатом. Бевьер и его плотный, с цветущим лицом родич ждали их в посыпанном песком дворе перед роскошным жилищем Лисьена. Маркиз низко поклонился королеве Элении и предложил ей свое гостеприимство на время пребывания в Мэделе. Келтэн разместил рыцарей в садах, окружавших дом Лисьена.
- Ты нашел карету? - спросил Спархок у Бевьера. Тот кивнул.
- Она достаточно просторная, - прибавил он с сомнением, - но Эмбан поседеет, когда узнает цену.
- Я бы не был в этом так уверен, - отозвался Спархок. - Давай-ка спросим у него.
И они прошли по двору туда, где рядом с конем стоял патриарх Укеры, цепляясь за луку седла с выражением величайшего отчаяния на лице.
- Приятная была прогулка, не так ли, ваша светлость? - жизнерадостно обратился Спархок к толстяку.
Эмбан застонал:
- Кажется, я неделю не смогу ходить.
- Конечно, мы особо не спешили, - продолжал Спархок. - Вот когда доберемся до Империи, придется прибавить ходу. - Он помялся. - Могу я говорить напрямик, ваша светлость?
- Ты же все равно выскажешься, Спархок, - кисло отозвался Эмбан. - Если б я запретил тебе говорить, разве ты бы меня послушался?
- Скорее всего, нет. Вы серьезно нас замедляете, ваша светлость.
- Ну, извини.
- Вы не приспособлены для езды верхом, патриарх Эмбан. Талант у вас в голове, а не в мягком месте. Глаза Эмбана враждебно сузились.
- Продолжай, - зловеще процедил он.
- Поскольку мы спешим, мы решили пристроить вас на колеса. Будет ли вам удобнее в карете, ваша светлость?
- Спархок, я тебя расцелую!
- Я женатый человек, ваша светлость. Моя жена может неправильно вас понять. Из соображений безопасности одна карета лучше, чем две, поэтому я взял на себя смелость подыскать карету больше той, в которой Элана ехала из Чиреллоса. Вы ведь не против ехать в обществе моей жены? Мы хотим усадить вас и посла Оскайна в карету вместе с королевой и ее свитой. Вас это устраивает?
- Спархок, хочешь, я поцелую землю, на которой ты стоишь?
- Это необязательно, ваша светлость. Все, что тре
буется от вас, - дать разрешение на покупку кареты.
Ведь это, в конце концов, неотложное дело церкви, и
покупка кареты целиком и полностью оправдана, разве
нет?
- Где мне подписаться? - нетерпеливо спросил Эмбан.
- Карета дорогая, ваша светлость...
- Я заложу Базилику, если это поможет мне избавиться от седла.
- Вот видишь? - сказал Спархок Бевьеру, когда они отошли прочь. - Это было совсем не трудно.
- Откуда ты знал, что он так быстро даст согласие?
- Время, Бевьер, главное - выбрать нужное время. Немного погодя он мог бы и не согласиться с ценой. Такие вопросы надо задавать, когда человеку, которого ты спрашиваешь, все еще худо.
- Ты жестокий человек, Спархок! - рассмеялся Бевьер.
- Многие мне говорят об этом время от времени, - мягко согласился Спархок.
- Сегодня мои люди закончат грузить припасы, Спархок, - сказал маркиз Лисьен, когда они скакали к приречной деревне и пристаням, находившимся на краю его владений. - Завтра с утренним приливом вы сможете отправиться в путь.
- Вы настоящий друг, мой лорд, - ответил Спархок. - И всегда поспеваете с помощью.
- Вы преувеличиваете мое великодушие, сэр Спархок, - рассмеялся Лисьен. - На снаряжении ваших кораблей я наживаю неплохую прибыль.
- Люблю, когда мои друзья преуспевают. Лисьен оглянулся через плечо на королеву Элении - она ехала чуть позади, на серой лошадке.
- Ты счастливейший из смертных, Спархок, - заметил он. - В жизни не видел женщины прекрасней твоей жены.
- Я передам ей ваши слова, маркиз Лисьен. Уверен, что ей они придутся по душе.
Элана и Эмбан решили сопровождать их к пристаням. Элана - для того, чтобы обследовать каюты на корабле, Эмбан - чтобы взглянуть на купленную им карету.
Флотилия, стоявшая у причалов Лисьена, состояла из дюжины крупных прочных кораблей, рядом с которыми купеческие суда выглядели неряшливо и неприглядно.
Лисьен провел их через деревню, которая выросла вокруг пристаней, к реке, мерцавшей под утренним солнцем.
- Мастер Клаф! - оглушительный вопль напоминал туманную сирену.
Спархок обернулся в седле.
- Чтоб мне провалиться, если это не капитан Сорджи! - воскликнул он с искренним удовольствием. Спархоку нравился этот грубоватый седой капитан, с которым он провел вместе так много часов. Спрыгнув со спины Фарэна, он тепло пожал руку своему приятелю.
- Я вас тыщу лет не видел, мастер Клаф! - с жаром воскликнул Сорджи. - Ну как, все еще удираете от кузенов?

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

Спархок сделал скорбное лицо и душераздирающе вздохнул. Возможность была чересчур хороша, чтобы упустить ее.
- Нет, - ответил он убитым голосом, - увы, больше не убегаю. Я совершил промашку, выпив на одну кружку эля больше в одном трактире Апалии, что в северной Пелозии, и кузены поймали меня там.
- И вы не могли убежать? - лицо Сорджи выразило искреннюю тревогу.
- Их было около дюжины, капитан, и они схватили меня прежде, чем я успел пошевелиться. Меня заковали в цепи и привезли в поместье той самой богатой уродины, о которой я вам рассказывал.
- Неужели они заставили вас жениться на ней? - потрясенно вымолвил Сорджи.
- Увы, друг мой, - трагическим тоном проговорил Спархок. - Вон она, моя супруга, едет на сером коне.
И он указал на ослепительную королеву Элении.
Капитан Сорджи уставился на нее с разинутым ртом, и глаза его медленно, но верно полезли на лоб.
- Ужасно, правда? - страдальчески осведомился Спархок.

ГЛАВА 8

Баронесса Мелидира была хорошенькой девушкой с волосами цвета меда и глазами, синими, как небо. Хорошенькой и глупенькой - во всяком случае, она делала все, чтобы выглядеть именно так. В действительности баронесса была намного умнее большинства придворных Эланы, но она давно уже убедилась, что люди с ограниченными умственными способностями настороженно относятся к хорошеньким умным женщинам, и в совершенстве овладела пустой бессмысленной улыбкой, непонимающим видом и глупым хихиканьем. По мере необходимости она пряталась за этими защитными барьерами и помалкивала.
Королева Элана видела эти хитрости насквозь и даже поощряла их. Мелидира была весьма наблюдательна и отличалась острым слухом. На глупышек, как правило, внимания не обращают и в их присутствии говорят такое, на что обычно бы не осмелились. Мелидира неизменно сообщала королеве о подслушанных разговорах, и Элана находила, что баронесса ей весьма и весьма полезна.
Стрейджена Мелидира доводила до безумия. Он совершенно точно знал, что она далеко не так безмозгла, как кажется, но застать ее врасплох ему ни разу не удавалось.
Алиэн, камеристка королевы, была девушкой совсем иного свойства. Ум у нее был самый заурядный, но характер таков, что все любили ее. У нее были каштановые волосы и огромные мягкие карие глаза. Она была скромна, стеснительна и редко подавала голос. Келтэн сразу счел ее своей законной добычей и смотрел на нее, как волк смотрит на оленя, - с чувством собственности. Келтэн обожал служанок и камеристок.
Они ничем не грозили ему, и он добивался успеха, не опасаясь промаха.
Корабль, на котором они отплыли из Мэделя, был отменно оборудован. Он принадлежал церкви, и построили его, чтобы переправлять церковников высокого ранга и их слуг в разные части Эозии.
В корабельных каютах есть свой строгий уют. Они выстроены единообразно из темного дерева, пропитанного маслом - это необходимо для защиты дерева, постоянно подвергающегося воздействию избыточной влаги. Обстановка в каютах неизменна и не поддается никаким попыткам переставить ее на свой лад - мебель, как правило, прикреплена к полу, дабы не ездила по всей каюте во время качки. Поскольку потолок корабельной каюты на деле не что иное, как обратная сторона палубы, на которой трудятся матросы, темные балки потолка на редкость прочны.
На судне, где плыли королева Элении и ее свита, на корме была большая каюта с длинным окном во всю длину кормы - что-то вроде плавучего аудиенц-зала, идеально подходившего для больших собраний. Благодаря широкому окну каюта казалась светлее и просторней, а поскольку корабль шел под парусами, ветер всегда дул в корму и относил затхлый запах трюмной воды вперед, предоставляя наслаждаться им экипажу в битком набитых кубриках форкастеля.
На второй день пути Спархок и Элана, одевшись в простые повседневные одежды, поднялись в помещение, прозванное "тронным залом", - оно находилось прямо над их каютой. Алиэн стряпала завтрак для принцессы Данаи на хитроумной печке, которая наполовину была светильником, наполовину плиткой. Алиэн почти всегда стряпала для Данаи, поскольку без вопросов принимала странные вкусы маленькой принцессы относительно еды.
В дверь вежливо постучали, и вошли Келтэн и Стрейджен. Вид у Келтэна был странный - он скрючился набок и явно мучился от боли.
- Что с тобой стряслось? - спросил Спархок.
- Попытался спать в гамаке, - со стоном ответил Келтэн. - Я решил, что раз уж мы путешествуем по морю, то и жить надо по морским обычаям. Похоже, Спархок, я превратился в развалину.
Миртаи, сидевшая в кресле у двери, встала.
- Стой смирно, - не терпящим возражений тоном велела она светловолосому пандионцу.
- Что ты задумала? - подозрительно осведомился он.
- Помолчи. - Миртаи провела ладонью по его спине, легонько ощупав ее кончиками пальцев. - А теперь ляг на пол, лицом вниз.
- Что-то не хочется.
- Предпочитаешь, чтобы я сбила тебя с ног? Ворча, Келтэн с немалым трудом улегся на пол.
- Будет больно? - спросил он.
- Только не мне, - заверила его Миртаи, снимая сандалии. - Расслабься.
И она принялась расхаживать по спине Келтэна. Громкий хруст и щелчки перемешивались со стонами и вскриками корчившегося под ее ногами Келтэна. Наконец Миртаи остановилась, задумчиво тыкая большими пальцами ног в особо неподдающееся местечко между лопатками. Затем она приподнялась на цыпочки и со всей силы опустилась на ступни.
Из груди Келтэна с дыханием вырвался придушенный вопль, а звук, который издала его спина, напоминал треск расщепленного надвое дерева. Он лежал ничком, задыхаясь и постанывая.
- Не хнычь, как ребенок, - бессердечно велела ему Миртаи. - Вставай.
- Не могу. Ты меня убила.
Миртаи ухватила его за руку и рывком поставила на ноги.
- Пройдись, - приказала она.
- Пройтись? Я и дышать-то не в силах.
Миртаи извлекла один из своих кинжалов.
- Ладно, ладно, - заторопился Келтэн, - успокойся. Уже иду.
- Помахай руками.
- Зачем еще?
- Просто сделай это, Келтэн. Тебе нужно расслабить мышцы.
Келтэн прошелся взад и вперед, размахивая руками и вертя головой.
- Знаешь, - сказал он, - мне отвратительно в этом признаваться, но я чувствую себя лучше - намного лучше.
- Естественно, - Миртаи спрятала кинжал.
- Хотя можно было не обращаться со мной так грубо.
- Если хочешь, я могу вернуть твою спину в прежнее состояние.
- Нет, Миртаи, спасибо, не нужно, - торопливо проговорил Келтэн и на всякий случай попятился подальше от нее. И тут же, ловя удобный случай, бочком двинулся к Алиэн.
- Тебе меня совсем не жалко? - вкрадчиво осведомился он.
- Келтэн! - рявкнула Миртаи. - Не смей!
- Но я только...
Миртаи щелкнула его по носу двумя пальцами, как щенка, который собрался сгрызть хозяйские башмаки.
- Больно! - запротестовал Келтэн, хватаясь за нос.
- Так и было задумано. Отстань от нее.
- И ты намерен позволять ей такое, Спархок? - воззвал Келтэн к другу.
- Сделай то, что она говорит, - посоветовал ему Спархок. - Оставь девушку в покое.
- Кажется, утро для тебя выдалось не слишком удачное, сэр Келтэн? - осведомился Стрейджен.
Келтэн с угрюмым видом удалился в угол.
Наконец все расселись за столом и принялись за завтрак, который принесли из камбуза два матроса. Принцесса Даная сидела в сторонке, у большого окна, где соленый ветерок отгонял запах свиной колбасы от ее деликатных ноздрей.
После завтрака Келтэн и Спархок поднялись на палубу подышать свежим воздухом. Они стояли у левого борта, опираясь на поручни, и смотрели, как проплывает мимо южное побережье Каммории. Дул сильный попутный ветер, и корабль, расправив белые паруса, вел небольшую флотилию по испещренному белыми барашками пены морю.
- Капитан говорит, что около полудня мы пройдем Мирискум, - сказал Келтэн. - Мы движемся куда быстрее, чем рассчитывали.
- Попутный ветер, - согласился Спархок. - Как твоя спина?
- Ноет. Я покрыт синяками от бедер до шеи.
- По крайней мере, ты хоть держишься прямо. Келтэн отозвался угрюмым ворчанием.
- Миртаи очень прямолинейна, верно? Я все еще не знаю, как с ней быть - я имею в виду, как нам к ней относиться? Она ведь женщина.
- А, так ты заметил?
- Очень смешно, Спархок. Я хочу сказать, что с ней невозможно обращаться как с женщиной. Она ростом с Улафа и, похоже, ожидает, что мы сочтем ее своим товарищем по оружию.
- Ну и что же? - Это противоестественно.
- Считай Миртаи особым случаем, Келтэн. Я именно так и делаю. Это куда проще, чем спорить с ней. Хочешь выслушать совет?
- Смотря какой совет.
- Миртаи считает своим долгом опекать и защищать королевское семейство и, похоже, включает в это понятие и камеристку моей жены. Я от всей души советую тебе придержать свои естественные порывы. Мы не до конца понимаем Миртаи и не знаем, насколько далеко она может зайти. Даже если Алиэн как будто поощряет тебя, я бы на твоем месте не шел ей навстречу. Это может оказаться опасным.
- Но я нравлюсь этой девушке! - запротестовал Келтэн. - У меня хватает опыта, чтобы понять это.
- Может быть, ты и прав, но я не уверен, что для Миртаи это что-нибудь меняет. Ради меня, Келтэн, оставь девушку в покое.
- Но другой на корабле нет!
- Переживешь. - Спархок обернулся и увидел, что у кормы стоят патриарх Эмбан и посол Оскайн. Эти двое были странной парой. Патриарх Укеры на время путешествия сменил рясу на коричневую куртку поверх просторного неброского одеяния. В ширину он был немногим меньше, чем в высоту, округлое лицо покрывал цветущий румянец. Оскайн же был хрупкого и гибкого телосложения, и его кожа отливала бронзой. Мыслили они, однако, очень схоже, и оба были заядлыми политиками. Спархок и Келтэн присоединились к ним.
- В Тамульской империи вся власть исходит от трона, ваша светлость, - объяснял Оскайн. - Все делается только по ясному и недвусмысленному приказанию императора.
- А у нас в Эозии, ваше превосходительство, принято разделять ответственность, - отозвался Эмбан. - Мы выбираем подходящего человека, говорим ему, что нужно сделать, а уж подробности на его совести.
- Мы пробовали так делать, но с нашими соотечественниками этот способ не срабатывает. Наша религия довольно поверхностна и не поощряет, как ваша, идеи личной верности.
- И вашему императору приходится принимать все решения? - недоверчиво переспросил Эмбан. - И как только он успевает?
Оскайн улыбнулся.
- Нет-нет, ваша светлость. Повседневные решения принимаются согласно обычаям и традициям. Мы, тамульцы, верим в силу традиций и обычаев. Это один из самых наших серьезных недостатков. Едва тамулец выходит за пределы традиции, он вынужден импровизировать, и уж тогда-то он и попадает в настоящую переделку. Все его импровизации почему-то направляются его личными интересами, и мы убедились, что лучше всего не поощрять этих потуг на самостоятельные решения. Кроме того, император изначально всемудр и всезнающ, так что лучше всего оставлять принятие решений на него.
- Стандартные определения не всегда бывают точными, ваше превосходительство. "Всемудрый" может означать что угодно в применении к самым разным людям. У нас ведь тоже есть свой "всемудрый", но мы предпочитаем говорить, что нашего архипрелата ведет голос Бога. Впрочем, бывали у нас в прошлом и архипрелаты, которые отличались незавидным слухом.
- Мы тоже заметили нечто подобное, ваша светлость. Определение "всемудрый", похоже, и впрямь многозначно. По правде говоря, друг мой, время от времени у нас встречаются чудовищно тупые императоры. Впрочем, в нынешние дни нам повезло. Император Сарабиан отличается умеренной образованностью.
- И что же он за человек? - с интересом спросил Эмбан.
- К несчастью, он не человек, а воплощение своего титула. Он такой же пленник обычаев и традиций, как и все мы. Ему приходится говорить протокольными фразами, так что узнать его поближе почти невозможно. - Посол улыбнулся. - Визит королевы Эланы, пожалуй, ввергнет его в более человеческое состояние. Он будет вынужден обращаться с ней, как с равной - по политическим мотивам, - а его с детства растили в твердом убеждении, что равных ему нет. Надеюсь, ваша красавица-королева будет с ним помягче. Мне он по душе - во всяком случае, был бы по душе, если б мне удалось продраться через все формальности - и будет очень грустно, если она скажет что-нибудь этакое, отчего у него разорвется сердце.
- Элана всегда точно знает, что она говорит и делает, ваше превосходительство, - заверил его Эмбан. - Мы с вами сущие младенцы рядом с ней. Спархок, можешь не передавать ей эти мои слова.
- Сколько будет стоить мое молчание, ваша светлость? - ухмыльнулся Спархок. Эмбан испепелил его взглядом.
- Чего нам следует ожидать в Астеле, ваше превосходительство?
- Вероятно, слез, - ответил Оскайн.
- Прошу прощения?..
- Астелийцы весьма чувствительные люди. Они способны разрыдаться, уронив носовой платок. Их культура весьма напоминает пелозийскую. Они утомительно набожны и неисправимо консервативны. Сотни раз им было доказано, что крепостное право - отсталое и неэффективное установление, но они по-прежнему сохраняют его - главным образом при молчаливом потворстве самих крепостных. Астелийские дворяне не привыкли утруждать себя, а потому не имеют понятия о пределах человеческой выносливости, и их крепостные пользуются этим совершенно бесстыдно. Говорят, астелийский крепостной способен лишиться чувств от измождения при одном только слове "жать" или "копать". Слезливые дворяне мягкосердечны, так что крепостным почти всегда удается улизнуть от этих тягостных обязанностей. Западный Астел - дурацкая страна, населенная дураками. Восточнее, впрочем, заметны перемены к лучшему.
- Будем надеяться. Не знаю, сколько глупости я смог бы вынести...
Знакомая тень мелькнула на краю зрения Спархока, сопровождаемая не менее знакомым порывом холода. Патриарх Эмбан осекся на полуслове, резко повернул голову, присматриваясь:
- Что такое?..
- Это пройдет, - коротко ответил ему Спархок. - Постарайтесь сосредоточиться на этом, ваша светлость, и вы тоже, ваше превосходительство. - Они видели тень впервые, и их свежие впечатления могли оказаться весьма полезны. Спархок внимательно наблюдал за тем, как они вертят головами, стараясь прямо взглянуть на обрывок тьмы, неизменно ускользавший из поля зрения. Затем тень пропала.
- Ну что ж, - сухо сказал Спархок, - что в точности видел каждый из вас?
- Я - ничего, - ответил Келтэн. - Это было похоже на то, как будто кто-то пытается проскользнуть у меня за спиной. - Хотя Келтэн до того уже несколько раз видел облако, с тенью он столкнулся впервые.
- Что это было, сэр Спархок? - спросил посол Оскайн.
- Сейчас объясню, ваше превосходительство. Пожалуйста, постарайтесь точно вспомнить, что именно вы видели и ощущали.
- Это было нечто темное, - ответил Оскайн, - очень темное. Оно казалось вполне осязаемым, и тем не менее двигалось так быстро, что все время держалось на краю моего зрения. Как я ни вертел головой, я не мог взглянуть на него прямо. Казалось, оно все время висит за моим затылком.
Эмбан согласно кивнул.
- А я почувствовал холод, - добавил он, передернувшись. - По правде говоря, мне и сейчас холодно.
- Оно было враждебно, - сказал Келтэн. - Не то чтобы готово напасть прямо сию секунду, но близко к этому.
- Что-нибудь еще? - настойчиво спросил Спархок. - Неважно что - любая мелочь.
- Странный запах, - сказал Оскайн. Спархок пристально глянул на него. Такого он прежде не замечал.
- Можете вы описать его, ваше превосходительство?
- Мне почудился слабый запах тухлого мяса - словно говяжий бок провисел на мясницком крюке на неделю больше, чем следовало.
- Я тоже это уловил, Спархок, - проворчал Келтэн, - всего лишь на мгновенье, но во рту у меня до сих пор гадостно.
Эмбан оживленно закивал:
- Я отменно разбираюсь в запахах. Пахло несомненно тухлым мясом.
- Мы стояли полукругом, - задумчиво сказал Спархок, - и все видели - или ощущали - это прямо за своей спиной. Никто не видел это за спиной другого?
Все дружно покачали головами.
- Спархок, может, все-таки, объяснишь, в чем дело? - раздраженно осведомился Эмбан.
- Одну минутку, ваша светлость. - Спархок прошел по палубе к матросу, который сплеснивал петлю к бухте каната. Поговорив немного с измазанным смолой моряком, он вернулся к друзьям.
- Он тоже видел тень, - сообщил он. - Давайте-ка разойдемся по палубе и поговорим с остальными матросами. Я отнюдь не намеренно скрытничаю, милорды, но лучше вытянуть из матросов все нужные сведения, пока случившееся совершенно не выветрилось из их голов. Я бы хотел знать, насколько далеко было заметно это явление.
Примерно через полчаса они вновь собрались вместе у кормового трапа. Все были явно возбуждены.
- Один из матросов слышал потрескивание - как от большого костра, - сообщил Келтэн.
- Я говорил с одним моряком, который убежден, что у тени был красноватый оттенок, - добавил Оскайн.
- Нет, - возразил Эмбан, - зеленый. Матрос, с которым я говорил, сказал, что оттенок был, вне всякого сомнения, зеленый.
- А я разговаривал с матросом, который только что поднялся на палубу, - он и вовсе ничего не видел и не чувствовал, - заключил Спархок.
- Все это крайне любопытно, сэр Спархок, - нетерпеливо сказал Оскайн, - но объясните же наконец, в чем дело?
- Келтэн уже понял это, ваше превосходительство, - ответил Спархок. - Судя по всему, нам только что являлись Тролли-Боги.
- Осторожнее, Спархок, - предостерег Эмбан, - ты опасно близок к ереси.
- Рыцарям церкви это дозволено, ваша светлость. Так или иначе, эта тень преследовала меня и прежде, и ее видела также и Элана. Мы пришли к выводу, что это потому, что мы носим кольца. Камни в наших кольцах сделаны из осколков Беллиома. Сейчас, похоже, тень действует не так избирательно.
- Так это тень - и ничего более? - спросил Оскайн.
Спархок покачал головой:
- Оно может являться также в виде темного облака, и тогда его видят все.
- Но никто не видит, что в нем сокрыто, - добавил Келтэн.
- И что же, например? - осведомился Оскайн. Спархок быстро искоса глянул на Эмбана.
- Это может вызвать споры, а мы ведь не хотим истратить все утро на теологические диспуты, не так ли, ваше превосходительство?
- Я не такой уж и догматик, Спархок, - протестующе сказал Эмбан.
- Тогда что бы вы сделали, ваша светлость, если бы я сказал вам, что люди находятся в отдаленном родстве с троллями?
- Я был бы вынужден исследовать состояние твоей души.
- Тогда, пожалуй, я не стану говорить вам правду о наших сородичах. Вы не против? Так или иначе, Афраэль говорила, что тень - а позднее и облако - не что иное, как явление Троллей-Богов.
- Кто такая Афраэль? - спросил Оскайн.
- Когда мы были послушниками, ваше превосходительство, у нас была наставница в стирикских искусствах. Афраэль - ее богиня. Мы полагали, что облако как-то связано с Азешем, но мы заблуждались. Красноватый оттенок и жар, который ощутил один из матросов, - это Кхвай, бог огня. Зеленоватый оттенок и вонь тухлого мяса - Гхномб, бог еды.
Келтэн нахмурился.
- Я думал, что для матроса это дело обыкновенное, - сказал он, - но один парень говорил мне, что когда тень проскользнула за ним, его прямо-таки одолели мысли о женщинах. У троллей есть бог... гм... плодородия?
- Думаю, что да, - ответил Спархок. - Улаф должен знать это наверняка.
- Все это весьма интересно, сэр Спархок, - с сомнением проговорил Оскайн, - но я так и не вижу, в чем тут связь.
- Ваше превосходительство, вы только что были свидетелем сверхъестественных явлений, которые каким-то образом связаны с беспорядками в Тамульской империи. Почти такие же беспорядки происходят в Ламорканде, и сопровождают их весьма похожие явления. Мы как-то допрашивали человека, который кое-что знал о происходящем, и облако накрыло его и убило прежде, чем он успел заговорить. Это несомненно указывает на некую связь. Возможно, эта тень являлась и в Тамульской империи, но никто не мог узнать, что она такое.
- Заласта был прав, - пробормотал Оскайн. - Вы именно тот человек, который нам нужен.
- Тролли-Боги снова преследуют тебя, Спархок, - заметил Келтэн. - С чего бы это у них такая тяга к тебе? Внешность можно исключить... а впрочем, вряд ли. Они ведь, в конце концов, привыкли к троллям.
Спархок многозначительно глянул на поручень.
- Как бы тебе понравилось пробежаться по кораблю, Келтэн?
- Спасибо, Спархок, не стоит. Я истощил на сегодня все свои силы, когда Миртаи использовала меня вместо коврика для ног.
Держался попутный ветер, и день оставался ясным. Они обогнули южную оконечность Земоха и плыли теперь на северо-восток, вдоль восточного побережья. Когда Спархок и его дочь стояли на носу у поручней, он решил удовлетворить свое растущее любопытство.
- Сколько дней мы в море, Даная? - спросил он прямо.
- Пять дней, - ответила она.
- А кажется, будто две недели или около того.
- Спасибо, отец. Это хороший ответ на вопрос, как я умею управляться со временем.
- Но за пять дней мы никак не могли съесть двухнедельный запас провизии. Наши повара ничего не заподозрят?
- Оглянись, отец. Как ты думаешь, почему все эти рыбы так радостно выпрыгивают из воды? И почему за нами летят все эти чайки?
- Наверное, кормятся.
- Весьма наблюдательно, Спархок, но чем же можно было бы прокормить их всех? Если, конечно, кто-то не бросает им еду с палубы.
- Когда ты делаешь это?
- По ночам, - пожала она плечами. - Рыбы очень мне благодарны. Думаю, они вот-вот начнут мне поклоняться. - Она хихикнула. - Мне никогда прежде не поклонялись рыбы, и я плохо знаю их язык. Да и они по большей части пускают пузыри. Можно мне завести китенка?
- Нет. У тебя уже есть котенок.
- Тогда я буду дуться.
- У тебя будет глупый вид, но если уж так хочется - пожалуйста, дуйся.
- Ну почему мне нельзя завести китенка?
- Потому что киты не могут жить в неволе. Из них бы вышли неподходящие домашние животные.
- Это глупый ответ, Спархок.
- Каков вопрос, таков ответ, Афраэль.
Порт Салеша в устье Даконийского залива был уродливым городом, отражением культуры, которая преобладала в Земохе в последние девятнадцать столетий. Похоже, земохцы до сих пор пребывали в смятении от того, что случилось в их столице шесть лет назад. Сколько бы ни уверяли их, что и Отта, и Азеша давно уже нет в живых, они все равно испуганно вскидывались при малейшем громком звуке и на всякую неожиданность отвечали поспешным бегством.
- Я бы от всего сердца советовал вашему величеству провести ночь на борту наших кораблей, - сказал Стрейджен королеве после недолгого обследования городских удобств. - Я бы и собак держать не стал в том, что считается лучшим домом в Салеше.
- Неужели настолько плохо? - спросила она.
- Гораздо хуже, моя королева.
Так что они остались ночевать на судах и пустились в путь с рассветом.
Дорога, по которой они ехали на север, была отвратительной, и карета, в которой ехали королева и ее свита, подскакивала и поскрипывала, когда кавалькада продвигалась вверх, в невысокие гряды гор, лежавшие между побережьем и городом Басна. Миновал примерно час пути, когда Телэн выехал вперед. Поскольку он был пажом королевы, ему вменялось в обязанность в том числе и быть у нее на посылках. На сей раз, однако, он был в седле не один. За ним на крупе коня сидела дочь Спархока, обвив руками пояс Телэна и прижавшись щекой к его спине.
- Она хочет ехать с тобой, - сообщил Телэн Спархоку. - Твоя жена, Эмбан и тамульский посол говорят о политике. Принцесса зевала им в лицо до тех пор, покуда королева не позволила ей покинуть карету.
Спархок кивнул. Смиренное поведение земохцев сделало эту часть путешествия вполне безопасной. Он наклонился к дочери, подхватил ее и усадил перед собой на круп Фарэна.
- Мне казалось, тебе нравится политика, - сказал он после того, как Телэн вернулся на свое место у кареты.
- Оскайн описывает строение Тамульской империи, - ответила она. - Я это и так уже знаю. Он не делает слишком много ошибок.
- Ты намерена сократить нам путешествие до Басны?
- Разве что тебе по нраву долгая и скучная езда по унылой и однообразной местности. Фарэн и прочие кони одобряют мои маленькие игры со временем. Верно, Фарэн?
Чалый гигант восторженно фыркнул.
- Он такой милый конь, - сказала Даная, прижимаясь к прикрытой доспехом груди своего отца.
- Фарэн? Он просто злобная бестия.
- Это потому, что ты хочешь видеть его именно таким, отец. Он просто идет навстречу твоим желаниям. - Она постучала пальцем по доспеху. - Мне придется что-то сделать с этим. Как ты можешь терпеть такую ужасную вонь?
- Привычка. - Все рыцари церкви были в полном военном облачении, и на древках их копий развевались яркие разноцветные флажки. Спархок оглянулся, желая увериться, что никто не может их услышать.
- Афраэль, - сказал он тихо, - можешь ты сделать так, чтобы я увидел настоящее время?
- Время нельзя увидеть, Спархок.
- Ты знаешь, что я имею в виду. Я хочу увидеть, что происходит на самом деле, а не иллюзию, которую ты творишь, чтобы скрыть свои игры со временем.
- Зачем тебе это?
- Просто хочу знать, что происходит, вот и все.
- Тебе это не понравится, - предостерегла она.
- Я рыцарь церкви и привык делать то, что мне не нравится.
- Ну, если ты так настаиваешь, отец...
Он и сам не вполне знал, что именно ожидал увидеть - быть может, что все начнет двигаться рывками, с немыслимой скоростью, что голоса его друзей превратятся в птичий щебет и длинные разговоры сольются в краткие вспышки неразборчивого бормотания. Этого, однако, не случилось. Рысь Фарэна стала вдруг немыслимо гладкой. Громадный жеребец словно летел над землей - или, вернее сказать, земля улетала из-под его копыт. Спархок с трудом сглотнул и оглянулся на своих спутников. Лица их были одеревеневшими, неподвижными, глаза полуприкрыты.
- Сейчас они спят, - пояснила Афраэль. - Им хорошо. Им кажется, что они славно поужинали и что солнце уже зашло. Я устроила для них неплохую ночевку. Останови коня, отец. Ты поможешь мне избавиться от лишней провизии.
- Разве ты не можешь просто сделать так, чтобы она исчезла?
- И пустить на ветер столько еды? - Ее явно потрясло такое предложение. - Зверям и птицам тоже нужно есть.
- Сколько времени на самом деле займет у нас путь до Басны?
- Два дня. Мы могли бы ехать и быстрее, если б в том была необходимость, но пока что у нас нет серьезной причины спешить.
Спархок осадил коня и пошел за своей дочерью туда, где стояли вьючные лошади.
- И ты все это одновременно держишь в своей голове? - спросил он.
- Это совсем нетрудно, Спархок. Нужно обращать внимание на детали, вот и

Предыдущая страница 9 Следующая страница


Огненные купола 10

все.
- Ты говоришь совсем как Кьюрик.
- Из него вышел бы превосходный бог. Внимание к деталям - самый важный урок нашего обучения. Положи эту говяжью лопатку вон под тем деревом со сломанной макушкой. Там в кустах сидит медвежонок, который отбился от матери. Он очень голоден.
- Неужели ты следишь за всем, что происходит вокруг?
- Ну, кому-то же нужно этим заниматься, Спархок.
Земохский город Басна лежал в приятной долине, где большой восточный тракт пересекал весело журчащую речку. Басна был крупным и важным торговым городом. Даже Азешу не под силу было обуздать извечное человеческое стремление к торговле. Рядом с городом раскинулся большой лагерь.
Спархок отъехал назад, чтобы вернуть принцессу Данаю матери, и на въезде в долину скакал рядом с каретой.
Миртаи была непривычно взволнована, когда карета приближалась к лагерю.
- Похоже, Миртаи, твой обожатель подчинился приказу, - весело заметила баронесса Мелидира.
- Разумеется, - отозвалась великанша.
- Должно быть, очень приятно обладать такой властью над мужчиной.
- Мне нравится, - согласилась Миртаи. - Как я выгляжу? Говори правду, Мелидира. Я давно не виделась с Крингом и не хочу разочаровать его.
- Ты просто красавица, Миртаи.
- Ты говоришь серьезно?
- Ну конечно.
- А ты как считаешь, Элана? - обратилась атана к своей госпоже. В голосе ее была неуверенность.
- Миртаи, ты обворожительна.
- Я смогу убедиться в этом окончательно, когда увижу его лицо. - Миртаи помолчала. - Быть может, в конце концов я и вправду стану его женой, - прибавила она. - Мне будет гораздо спокойнее, когда я поставлю на нем свое клеймо.
Она поднялась, распахнула дверцу кареты и, поймав повод своего коня, скакавшего за каретой, буквально взлетела на его спину. Седла Миртаи не признавала.
- Что ж, - сказала она со вздохом, - пожалуй, лучше мне поскакать вперед и узнать, все ли еще он любит меня.
Она ударила пятками по бокам коня и галопом поскакала в глубину долины, навстречу с нетерпением ждавшему ее доми.

ГЛАВА 9

Пелои были кочевым пастушеским народом с болотистых земель Восточной Пелозии, отменными наездниками и неистовыми воинами. Они говорили на несколько архаическом эленийском, и некоторые слова, сохранившиеся в их наречии, давно уже вышли из употребления в современном эленийском. Одним из таких слов было "доми" - слово, наполненное величайшим почтением. Означало оно "вождь" или что-то в этом роде, хотя, как сказал однажды сэр Улаф, очень много теряло в переводе.
Нынешнего доми пелоев звали Кринг. Это был худой жилистый человек чуть повыше среднего роста. Как было в обычае у его соплеменников, он брил голову, и его лицо и обритый череп покрывали жуткого вида сабельные шрамы - неоспоримое свидетельство того, что процесс восхождения к власти у пелоев сопряжен с определенными трудностями. Он одевался в черную кожу, и от жизни, проведенной в седле, его ноги стали кривыми. Кринг был отчаянно верным другом и обожал Миртаи с той минуты, как впервые увидел ее. Миртаи не разочаровывала его, хотя и не особенно поощряла. Они представляли собой довольно странную пару - атана была на фут с лишним выше своего пылкого поклонника.
Гостеприимство пелоев было щедрым, и слова "разделить соль" означали обычно, что к соли присоединялось неимоверное количество жареного мяса, за поглощением которого мужчины беседовали "о делах", что могло означать все, что угодно - от обсуждения погоды до формального объявления войны.
После трапезы Кринг рассказал о том, что видел, когда ехал со своей сотней пелоев через Земох.
- Земох никогда и не был настоящим государством, друг Спархок, - говорил он. - Здесь живет слишком много разных народов, чтобы их можно было объединить под одной крышей. Единственное, что удерживало их вместе, - страх перед Оттом и Азешем. Теперь, когда и бог, и император ушли в небытие, земохцы попросту расползаются в разные стороны. Никаких стычек, свар, ничего подобного - они просто больше не общаются друг с другом. У каждого земохца свои взгляды на жизнь и убеждения, так что им друг с другом и говорить-то особенно не о чем.
- А есть у них хоть какое-нибудь правительство? - спросил Тиниен у бритоголового доми.
- Разве что видимость, друг Тиниен, - ответил Кринг. Они сидели в большом открытом шатре посреди пелойского лагеря, угощаясь жареным быком. Солнце только что зашло, и тени гор, лежавших на западе, вытянулись, перечеркивая уютную долину. В полумиле от лагеря светились окна Басны. - Правительственные чиновники перебрались в Гана Дорит, - продолжал Кринг. - Никто сейчас не осмеливается даже близко подойти к бывшей столице. Чиновники в Гана Дорит строчат указы, но их гонцы обычно останавливаются в ближайшем селении, рвут указы на мелкие кусочки, пережидают некоторое время, а потом возвращаются и докладывают начальству, что все идет как надо. Чиновники счастливы, гонцам не приходится мотаться по всей стране, а народ занят своими делами. Собственно говоря, это не самая худшая разновидность правления.
- А какая у них религия? - с интересом спросил сэр Бевьер. Этот молодой рыцарь был фанатиком и много времени посвящал разговорам и мыслям о Боге. Несмотря на это, товарищи его любили.
- Они неохотно говорят о своей вере, друг Бевьер, - отвечал Кринг. - Именно религия в первую очередь и причинила им немало бед, так что теперь они не слишком-то рвутся открыто обсуждать вопросы веры. Они растят урожай, ухаживают за овцами и козами и предоставляют богам самим улаживать свои споры. Земохцы больше ни для кого не представляют угрозы.
- Если не считать того факта, что распавшееся государство - открытое приглашение к завоеванию для любого соседа, у которого найдется хотя бы намек на армию, - добавил Оскайн.
- Да кому захочется ввязываться в этакие хлопоты, ваше превосходительство? - осведомился Стрейджен. - В Земохе нет ничего ценного. Тамошним ворам приходится браться за честный труд, чтобы хоть как-то сводить концы с концами. Золото Отта, похоже, было всего лишь иллюзией. Оно исчезло бесследно со смертью Азеша. - Он сардонически ухмыльнулся. - И вы не представляете, как горевали по этому поводу некоторые приспешники первосвященника Симмура.
Лицо Кринга вдруг странно изменилось. Дикий всадник, чье имя наводило страх на его соседей, побледнел, потом вспыхнул, как маков цвет. Из женского шатра, где ее по пелойским обычаям разместили с прочими женщинами, появилась Миртаи. Странным образом королева Элана даже не возражала против того, чтобы отправиться в женский шатер, и это немало обеспокоило Спархока. Миртаи воспользовалась удобствами женского шатра, дабы придать себе "подобающий" вид. Кринг этим видом был явно впечатлен.
- Прошу прощения, - пробормотал он, торопливо вставая, и устремился навстречу путеводной звезде своей жизни.
- Полагаю, мы присутствуем при рождении легенды, - заметил Тиниен. - По крайней мере целую сотню лет пелои будут слагать песни о Кринге и Миртаи. - Он взглянул на тамульского посла. - А что, ваше превосходительство, Миртаи ведет себя так, как это в обычае у атанских женщин? Ей явно льстит ухаживание Кринга, но она не торопится дать ему определенный ответ.
- Атана ведет себя согласно обычаю, сэр Тиниен, - ответил Оскайн. - Атанские женщины признают лишь долгие и неспешные ухаживания. Им доставляет удовольствие мужское внимание, а ведь после свадьбы большинство мужчин обычно устремляет свое внимание на что-то иное. Сейчас Миртаи знает, что она - средоточие внимания доми. Мне говорили, что женщины весьма ценят подобные вещи.
- Но ведь она, надеюсь, не водит его за нос? - спросил Берит. - Я очень люблю доми и не хотел бы, чтобы его сердце было разбито.
- Отнюдь, сэр Берит. Атана определенно благосклонна к нему. Если бы она находила его ухаживания неприятными, она бы давно уже убила его.
- Похоже, ухаживать за атанской женщиной - довольно беспокойное занятие, - заметил Келтэн.
- О да! - рассмеялся Оскайн. - Мужчина должен быть крайне осторожным. Если он будет слишком настойчив, женщина убьет его, если будет недостаточно настойчив - выйдет за другого.
- Это не слишком цивилизованно, - заметил Келтэн с неодобрением.
- Но атанским женщинам нравится такое положение дел, а впрочем, женщины ведь куда примитивнее нас, мужчин.
Они покинули Басну на рассвете следующего дня и направились на восток, к Эсосу, городу на границе между Земохом и Астелом. Для Спархока это путешествие оказалось весьма странным. С одной стороны, он был совершенно уверен, что оно заняло не более трех дней. Он досконально помнил каждую минуту из этих трех дней, каждую милю. А между тем его дочь то и дело будила его, когда он был твердо уверен, что спит в шатре, - и рыцарь с удивлением обнаруживал, что дремлет на спине Фарэна и что судя по расположению солнца целый день пути на самом деле занял не больше шести часов. Принцесса Даная будила своего отца по весьма практической причине. Присоединение пелоев к отряду значительно увеличило количество припасов, от которых нужно было избавляться каждую "ночь", и Даная попросту заставляла отца помогать ей.
- А что ты делала с припасами, когда мы путешествовали с армией Воргуна? - спросил у нее Спархок на вторую "ночь", которая на самом деле заняла около получаса раннего утра этого бесконечного дня.
- Я поступала по-иному, - пожала она плечами.
- По-иному?
- Просто делала так, что лишняя провизия исчезала.
- А разве ты не можешь сделать так и сейчас?
- Могу, конечно, но тогда еда не достанется животным. Кроме того, это дает мне случай поговорить с тобой с глазу на глаз. Выверни этот мешок с зерном вон под теми кустами, Спархок. Там в траве прячется выводок перепелок. В последнее время они голодают, а сейчас как раз время подрастать птенцам.
- Ты хотела о чем-то поговорить со мной? - осведомился Спархок, взрезая мешок кинжалом.
- Да ни о чем таком особенном, - ответила Даная. - Я просто люблю разговаривать с тобой, а ты всегда так занят.
- И еще тебе подворачивается случай покрасоваться, верно?
- Да, пожалуй, что так. Какая радость быть богиней, если не можешь время от времени немножко побахвалиться?
- Я люблю тебя, - рассмеялся он.
- О, как это мило, Спархок! - воскликнула она. - От чистого сердца и без малейшего размышления! Хочешь, я сделаю траву лиловой, дабы выразить тебе свое расположение?
- С меня хватит и поцелуя. Лиловая трава, чего доброго, напугает коней.
Они прибыли в Эсос тем же вечером. Богиня-Дитя так искусно смешивала реальное и иллюзорное время, что не оставалось ни малейшего зазора. Спархок был рыцарем церкви, искушенным в магии, но его воображение трепетало при мысли о могуществе лукавой маленькой богини, которая, как сказала она сама во время сражения с Азешем, своей волей вызвала себя к жизни и которая сама решила возродиться его дочерью.
Они стали лагерем неподалеку от города, и после ужина Стрейджен и Телэн отвели Спархока в сторонку.
- Что ты думаешь насчет небольшой разведки? - спросил Стрейджен у рослого пандионца.
- Что ты имеешь в виду?
- Эсос довольно крупный город, - ответил светловолосый талесиец, - и здесь наверняка есть свое воровское сообщество. Полагаю, мы трое могли бы разузнать кое-что полезное, побеседовав с вожаком местных воров.
- Он тебя знает?
- Не думаю. Эмсат довольно далеко отсюда.
- Тогда с чего ты решил, что он захочет с тобой разговаривать?
- Из вежливости, Спархок. Воры и убийцы исключительно вежливы друг с другом. Это сберегает здоровье.
- Если он не знает, кто ты такой, каким образом он поймет, что с тобой нужно быть вежливым?
- Существуют некоторые опознавательные знаки.
- У вас, воров, довольно сложное сообщество.
- Все человеческие сообщества сложные, Спархок. Это одна из тягот, которые налагает на нас цивилизация.
- Когда-нибудь ты обучишь меня этим знакам.
- Не думаю.
- Почему бы нет?
- Потому что ты не вор. Это еще одна из тех сложностей, о которых мы говорим. Дело нее в том, что мы знаем только точку зрения посла на происходящее - и только в общих чертах. Мне бы хотелось побольше подробностей, а тебе?
- Еще как, друг мой.
- Так почему бы нам не отправиться в Эсос и не поразведать?
- Действительно - почему?
Они переоделись в неприметное платье и верхом выехали из лагеря, сделав круг на восток, чтобы въехать в город с той стороны.
На въезде в город Телэн критически посматривал на укрепления и никем не охраняемые ворота.
- Они тут чересчур расслабились, если вспомнить, насколько близко здесь граница с Земохом, - заметил он.
- Земох больше не представляет угрозы, - возразил Стрейджен.
- Старые привычки стойки, милорд Стрейджен, и не так уж много времени минуло с тех пор, как по ту сторону границы хозяйничал Отт, а за его спиной торчал Азеш.
- Сомневаюсь, чтобы эти люди так уж сильно страшились Азеша, - заметил Спархок. - У бога Отта не было никаких причин устремлять свой взгляд в эту сторону. Его всегда тянуло на запад, потому что там был Беллиом.
- Пожалуй, ты прав, - признал Телэн.
Эсос был небольшим городом, примерно как Лэнда, город в центральной Эозии. Вид у него был довольно древний - люди селились на этом месте с начала времен. Мощенные булыжником улочки были узкими и кривыми, и друзья долго и бесцельно бродили по ним.
- Как мы узнаем, в какой части города искать твоих собратьев по ремеслу? - спросил Спархок у Стрейджена. - Не можем же мы подойти к какому-нибудь горожанину и спросить его, где нам найти воров?
- Мы с Телэном возьмем это на себя, - усмехнулся Стрейджен. - Телэн, поди-ка спроси у какого-нибудь карманника, где тут воровской притон.
- Ладно, - ухмыльнулся Телэн, соскальзывая с седла.
- У него уйдет на это вся ночь, - заметил Спархок.
- Разве что он ослепнет, - отозвался Стрейджен, глядя, как мальчик протискивается в людской толчее. - С тех пор как мы въехали в город, я видел уже троих карманников, а ведь я еще и не особенно присматривался. - Он поджал губы. - Они здесь немного иначе работают. Видимо, это связано с узкими улицами.
- Где же тут связь?
- На узких улицах люди часто сталкиваются друг с другом, - пожал плечами Стрейджен. - Карманник в Эмсате или Симмуре нипочем не сумел бы сделать свое дело, натыкаясь на клиента. Это куда действеннее, смею тебя заверить, но вырабатывает дурные навыки.
Телэн вернулся через несколько минут.
- У реки, - сообщил он.
- Чего и следовало ожидать, - пробормотал Стрейджен. - Отчего-то воров всегда тянет к реке. Я так и не сумел понять почему.
Телэн пожал плечами.
- Наверное, потому, что по ней можно спастись вплавь, если дело примет дурной оборот. Нам лучше пойти пешком. Всадники привлекают к себе слишком много внимания. В конце улицы есть конюшня, там можно оставить лошадей.
Они наскоро переговорили с угрюмым конюхом и дальше двинулись пешком.
Притон воров Эсоса располагался в захудалой таверне на задах узкого тупика. Прямо над дверью висела на ржавом крюке грубая вывеска с изображением виноградной грозди, а на пороге удобно растянулись двое бродяг, потягивая пиво из помятых кружек.
- Мы ищем человека по имени Джукта, - сказал им Телэн.
- На что он вам сдался? - подозрительно проворчал один из бродяг.
- По делу, - холодно ответил Стрейджен.
- Этак всякий может сказать, - буркнул небритый бродяга, поднимаясь на ноги с увесистой дубинкой в руке.
- Это всегда так утомительно, - со вздохом пожаловался Стрейджен Спархоку. Затем его рука метнулась к рукояти шпаги, и узкий клинок со свистом вылетел из ножен. - Дружочек, - сказал он бродяге, - если не хочешь между завтраком и ужином получить в брюхо три фута стали - посторонись. - Острие шпаги убедительно коснулось живота небритого бродяги.
Второй стране прыгнул вбок, украдкой нашаривая рукоять кинжала.
- Не стоит, - убийственно тихим голосом предостерег его Спархок и, откинув плащ, показал ему кольчугу и эфес тяжелого меча. - Не знаю, приятель, где именно сейчас расположен твой завтрак либо ужин, но мне наверняка удастся вывернуть их на мостовую вместе с твоими кишками.
Бродяга застыл на месте.
- Брось кинжал, - процедил Спархок.
Лезвие кинжала со звоном ударилось о булыжники.
- Я так счастлив, что мы смогли разрешить это маленькое недоразумение без лишних неприятностей, - промурлыкал Стрейджен. - А теперь почему бы вам не провести нас внутрь и не представить Джукте?
Потолки в таверне были низкие, пол выстлан подгнившей соломой. Ее тускло освещали несколько сальных свечей.
Спархоку в жизни не доводилось видеть человека волосатее Джукты. Его руки от плеч до кончиков пальцев покрывала курчавая черная поросль. Обильные заросли так и выпирали из-за ворота туники, уши и ноздри напоминали птичьи гнезда, а борода начиналась сразу же под нижними веками.
- В чем дело? - голос Джукты исходил, казалось, из недр курчавой поросли.
- Они нас заставили привести их сюда, Джукта, - проскулил от порога один из бродяг, тыкая пальцем в шпагу Стрейджена.
Свиные глазки Джукты опасно сузились.
- Не занудствуй, - сказал ему Стрейджен, - и будь повнимательней. Я уже дважды дал тебе знак, а ты ничего не заметил.
- Еще как заметил, да только врываться сюда с оружием в руках - не самый лучший способ для знакомства.
- Мы немного торопились. Думаю, за нами гонятся. - Стрейджен сунул шпагу в ножны.
- Вы ведь нездешние, верно?
- Верно. Мы из Эозии.
- Далеконько же вы забрались от дома.
- Чего мы, собственно, и добивались. На родине дела для нас обернулись не лучшим образом.
- Чем вы занимаетесь?
- Мы по природе своей бродяги, так что искали удачи на больших и малых дорогах Пелозии. Увы, некий высокопоставленный церковник, когда мы беседовали с ним о делах, внезапно заболел и скончался, и рыцарям церкви вздумалось расследовать причину его хвори. Мы с друзьями решили, что нам не повредит перемена пейзажа.
- А что, эти рыцари церкви и впрямь так ужасны, как о них говорят?
- Даже хуже. Мы трое - все, что осталось от шайки в три десятка сорвиголов.
- Думаете осесть в этих местах?
- Мы еще не решили. Мы подумали, что вначале надо бы оглядеться - а заодно и убедиться, что рыцари больше не гонятся за нами.
- Не хотите назвать свои имена?
- Не очень. Мы ведь еще не знаем, останемся ли здесь, а какой смысл сочинять новые имена, если все равно двинемся дальше?
Джукта расхохотался.
- Если вы не уверены, что осядете в этих местах, - зачем же пришли ко мне?
- Большей частью из вежливости. Было бы ужасно невежливо, оказавшись в городе, не нанести визита собрату по ремеслу, да к тому же мы решили, что будет весьма полезно, если ты истратишь несколько минуток своего драгоценного времени и просветишь нас насчет местных порядков и стражей закона.
- Я никогда не бывал в Эозии, но думаю, что порядки и здесь, и там одинаковы. Разбойничков с большой дороги недолюбливают.
- Какое непонимание, - вздохнул Стрейджен. - Здесь, видимо, имеются шерифы и все такое прочее?
- Шерифы есть, это точно, - сказал Джукта, - но в этой части Астела они не слишком суются за городские стены. Здешние дворяне сами заботятся о поддержании порядка в своих владениях. Шерифы обыкновенно участвуют в сборах налогов, так что в деревнях они не самые желанные гости.
- Это неплохо. Стало быть, нам придется иметь дело с плохо обученными крепостными, которые больше привыкли ловить мелкое жулье, чем управляться с людьми серьезными. Дела ведь обстоят именно так?
Джукта кивнул.
- И к тому же эти шерифы-крепостные по большей части не высовывают носа за пределы земель своего господина.
- Мечта разбойничка, - ухмыльнулся Стрейджен.
- Не совсем, - покачал головой Джукта. - Не стоит подымать здесь слишком много шума. Местный шериф не станет за вами гоняться, но он может послать гонца в атанский гарнизон в Канае. Убежать от атанов невозможно, а брать пленных их попросту не учили.
- Это может стать помехой, - согласился Стрейджен. - Есть еще что-нибудь такое, что нам надо бы знать?
- Слыхали вы когда-нибудь об Айячине?
- Боюсь, что нет.
- Тогда вы можете нарваться на немалые неприятности.
- И кто же такой Айячин? Джукта повернул голову.
- Акрос, - позвал он, - поди сюда и расскажи нашим собратьям об Айячине! Я не очень-то сведущ в древней истории, - пояснил он, пожимая плечами и разводя руки. - А вот Акрос был учителем до того, как попался на краже у своего работодателя. От него, правда, не всегда можно добиться толку - у него маленькие сложности с выпивкой.
Акрос оказался помятым человечком с налитыми кровью глазами и пятидневной щетиной.
- Чего тебе надо, Джукта? - осведомился он, пошатываясь.
- Пошарь в том, что осталось от твоих мозгов, и расскажи нашим друзьям все, что сможешь вспомнить об Айячине.
Хмельной педагог ухмыльнулся, и его тусклые глазки заблестели. Он шлепнулся в кресло и глотнул из своей кружки.
- Я только немножко выпил! - сообщил он заплетающимся языком.
- Это правда, - сказал Джукта Стрейджену. - Когда он по-настоящему напьется, то и говорить не может.
- Насколько хорошо вы, господа, осведомлены в истории Астела? - вопросил Акрос.
- Совсем не осведомлены, - признался Стрейджен.
- Тогда я буду излагать вкратце, - Акрос откинулся в кресле. - В девятом веке очередной архипрелат Чиреллоса решил, что эленийскую веру необходимо воссоединить - под его рукой, разумеется.
- Разумеется, - усмехнулся Стрейджен. - Все благие цели именно к этому и приводят, верно? Акрос потер ладонью лицо.
- Я нетвердо помню подробности, так что не будем на них останавливаться. Рыцарей церкви тогда еще не было, и архипрелат потребовал войска у королей Эозии. Войско прошло через Земох - Отт к тому времени еще не родился, и Земох не был препятствием для эозийской армии. Архипрелат стремился к религиозному единству, но дворян из его войска куда больше интересовали завоевания. Они разоряли Астел, пока не появился Айячин.
Телэн подался вперед с горящими глазами. Это была единственная слабость мальчика - хорошая история заставляла его позабыть обо всем.
Акрос вновь глотнул из кружки.
- Существует множество противоречивых рассказов о происхождении Айячина, - продолжал он. - Одни говорят, что он был принцем, другие - бароном, и есть даже такие, что утверждают, будто Айячин был из крепостных. Ну, кто бы он там ни был, пылкой любви к родине ему было не занимать. Он поднял на бой тех дворян, которые еще не переметнулись к врагу, а затем сделал то, на что прежде еще никто не осмеливался. Он вооружил крепостных. Война с захватчиками длилась много лет, и после одной большой битвы, в которой Айячин как будто бы проиграл, он бежал на юг, заманивая эозийскую армию в Астельские топи, что как раз на юге страны. Он заключил тайный союз с патриотами в Эдоме, и вдоль южных границ топей ожидала огромная армия. Местные крепостные провели войско Айячина через топи и зыбучие пески, а вот эозийцы сдуру двинулись напролом, и множество их утонуло в трясине. Тех же, кто уцелел и выбрался из топей, перебили объединенные силы Айячина и эдомцев.
Айячин, конечно, надолго стал национальным героем, но дворяне, которые ненавидели его за то, что он вооружил крепостных, сговорились против него, и вскоре он был убит.
- Ну почему все истории так плохо заканчиваются?! - горестно воскликнул Телэн.
- Наш юный друг - литературный критик, - пояснил Стрейджен. - Он мечтает о том, чтобы у всех историй был счастливый конец.
- Шут бы с ней, с древней историей, - проворчал Джукта, - но вся соль в том, что Айячин вернулся - во всяком случае, так болтают крепостные.
- Это часть астельского фольклора, - пояснил Акрос. - Крепостные всегда говорили друг другу, что когда случится большая беда, Айячин встанет из могилы и вновь поведет их за собой.
Стрейджен вздохнул.
- Неужели нельзя придумать что-нибудь новенькое?
- А в чем дело? - осведомился Джукта.
- Да, собственно, ни в чем. Просто у нас в Эозии ходят похожие байки. Так с какой стати эта чушь может помешать нам, если мы обоснуемся в Астеле?
- С такой, что "часть астельского фольклора", о которой упомянул Акрос, кой у кого может заморозить кровь в жилах. Крепостные верят, что когда Айячин вернется, он освободит их. Так вот, недавно объявился какой-то сумасброд, который сеет смуту среди крепостных. Мы даже не знаем его настоящего имени, а крепостные зовут его Сабр. Он всем рассказывает, что сам лично видел ожившего Айячина. Крепостные тайно собирают - или мастерят - оружие. По ночам они пробираются в леса, чтобы послушать речи этого Сабра. Об этом вам следует знать: если вдруг наткнетесь ночью на этакое сборище, вам может не поздоровиться. - Джукта поскреб пятерней косматую бороду. - Обычно со мной такого не бывает, но я просто мечтаю сейчас, чтобы власти изловили этого Сабра и вздернули, что ли. Он подымает крепостных против угнетателей, а кто такие угнетатели - ясно не говорит. Может, он имеет в виду тамульцев, но очень многие его последователи уверены, что речь идет о высших классах. Беспокойный крепостной - опасный крепостной. Никто не знает, сколько их на самом деле, и если они начнут лелеять безумные мысли о свободе и равенстве, одному Богу известно, чем это может закончиться.

ГЛАВА 10

- Здесь слишком много сходства, чтобы счесть это простым совпадением, - говорил Спархок на следующее утро, когда отряд ехал под хмурым небом на северо-восток, по дороге в Дарсос. Спархок и его друзья собрались около кареты Эланы, чтобы обсудить то, что они узнали от Джукты. Воздух был влажный и спертый - ни дуновения, ни даже намека на ветерок.
- Я почти готов согласиться с вами, - отозвался посол Оскайн. - Во всех этих событиях несомненно прослеживается нечто общее, если только вы верно изложили мне то, что происходит в Ламорканде. Нашу Империю никак нельзя назвать демократической, думаю, то же относится и к вашим западным королевствам; но ни мы, ни вы не такие уж суровые повелители. Просто и мы, и вы, сдается мне, стали символами социальной несправедливости, неявно существующими в каждой культуре. Я и не говорю, что люди не ненавидят нас. Все люди в мире ненавидят свои правительства - не в обиду будь сказано вашему величеству. - Он улыбнулся Элане.
- Ваше превосходительство, - ответила она, - я делаю все, что могу, чтобы у моих подданных было как можно меньше причин ненавидеть меня. - Элана была в дорожном плаще из голубого бархата и, по мнению Спархока, этим утром выглядела особенно обворожительно.
- Да разве можно ненавидеть столь очаровательное существо, как вы, ваше величество? - улыбнулся Оскайн. - Суть, однако, в том, что весь мир дышит недовольством, и кто-то искусно играет на этих разрозненных обидах и претензиях, дабы низвергнуть существующий порядок - Тамульскую империю здесь и церковь в Эозии. Кто-то стремится ввергнуть наши страны в хаос, и я сомневаюсь, что движет им жажда социальной справедливости.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Мы смогли бы куда лучше понять ситуацию, если бы знали точно, чего он добивается, - прибавил Эмбан.
- Возможности, - предположил Улаф. - Когда все устойчиво, и богатства и власть поделены, для людей, стоящих на нижней ступеньке общественной лестницы, не остается пути наверх. Для них единственный способ получить свою долю - перевернуть мир вверх ногами и хорошенько потрясти.
- Это жестокая политическая теория, сэр Улаф, - неодобрительно заметил Оскайн.
- Весь мир жесток, ваше превосходительство, - пожал плечами Улаф.
- Я не могу согласиться с тобой, - упрямо сказал Бевьер.
- Как пожелаешь, мой юный друг, - ухмыльнулся Улаф. - Я не против, чтобы со мной не соглашались.
- Существует же такая вещь, как подлинный политический прогресс. Люди сейчас в общем намного лучше, чем пятьсот лет назад.
- Положим, но чем это обернется через год? - Улаф откинулся в седле, и в его голубых глазах появилась задумчивость. - Властолюбцам нужны приспешники и последователи, а лучший способ привлечь людей на свою сторону - это посулить им исправить все, что в мире есть неправильного. Эти посулы весьма действенны, но только младенец мог бы ожидать, что политики станут выполнять их.
- Ты циник, Улаф.
- Да, кажется, именно так это и называется.
Погода этим утром ухудшалась с угрожающей быстротой. С запада наплывали стеной тяжелые лиловые тучи, и над горизонтом то и дело вспыхивали молнии.
- Похоже, будет дождь? - обратился Тиниен к Халэду.
Халэд пристально глянул на завесу лиловых туч.
- Можешь биться об заклад на что угодно, сэр рыцарь, - ответил он.
- И сколько пройдет времени прежде, чем мы промокнем до нитки?
- Час или около того - если не поднимется ветер.
- Как думаешь, Спархок, не поискать ли нам какое-нибудь укрытие? - спросил Тиниен.
С запада донеслись отдаленные раскаты грома.
- Вот и ответ на твой вопрос, - сказал Спархок. - Людям в стальных доспехах лучше не попадать в грозу.
- Недурно сказано, - согласился Тиниен, озираясь. - Вопрос в том, где бы нам укрыться? Не видно ни одной рощицы.
- Значит, придется поставить палатки.
- Но это же так утомительно, Спархок.
- Куда хуже будет, если молния поджарит тебя заживо прямо в доспехах.
К главному отряду подскакал Кринг, за ним следовал небольшой двухколесный экипаж. В экипаже восседал пухлый, белобрысый, добродушного вида человечек, одетый по моде сорокалетней давности.
- Это Котэк, здешний землевладелец, - сообщил доми Спархоку. - Он называет себя бароном. Он хотел познакомиться с вами.
- Я безмерно счастлив встретиться со столпами церкви, сэры рыцари, - пропыхтел толстяк.
- Мы польщены, барон Котэк, - отвечал Спархок, вежливо наклоняя голову.
- Мое поместье неподалеку отсюда, - продолжал Котэк, - и я вижу, что близится ненастье. Могу ли я предложить вам свое ничтожное гостеприимство?
- Как я не раз уже говорил тебе, Спархок, - негромко заметил Бевьер, - надо всего лишь положиться на Господа, а уж он позаботится о тебе.
Котэк озадаченно воззрился на них.
- Всего лишь не слишком удачная попытка пошутить, милорд, - пояснил ему Спархок. - Я и мои спутники как раз говорили о том, что нам необходимо укрытие от бури. Ваше в высшей степени щедрое предложение избавляет нас от весьма серьезных затруднений. - Спархок не был знаком с местными традициями, но напыщенная речь барона явно требовала формального стиля.
- Я заметил, что в вашем обществе есть дамы, - продолжал Котэк, глянув на карету, в которой ехала Элана. - Их удобства должны быть первой нашей заботой. Мы сможем познакомиться поближе, когда уже окажемся под моей крышей.
- Мы отправимся с вами, милорд, - согласился Спархок. - Ведите же нас, умоляю, а я между тем сообщу дамам об этой весьма счастливой для нас встрече. - Если Котэк жаждал формальных оборотов, Спархок не стал его разочаровывать. Он развернул Фарэна и поскакал назад вдоль колонны.
- Что это за толстяк в коляске, Спархок? - осведомилась Элана.
- Не говори пренебрежительно о любезном нашем хозяине, о свет моей жизни.
- Спархок, ты что, спятил?
- Этот толстяк только что предложил нам укрытие от бури, которая гонится за нами по пятам. Обращайся с ним вежливо, хотя бы из благодарности.
- Что за милый человек!
- По-моему, было бы неплохо скрыть, кто ты такая. Мы ведь не знаем еще, что ждет нас впереди. Что, если я представлю тебя каким-нибудь аристократическим титулом, например...
- Маркграфиня, - тотчас предложила она. - Элана, маркграфиня Кардосская.
- Почему Кардосская?
- Кардос - очень славная местность с горами и красивым побережьем. Великолепный климат и трудолюбивые, законопослушные жители.
- Элана, ты же не собираешься продавать ему Кардос!
- Но я должна помнить о мельчайших деталях, чтобы лгать достоверно. Спархок вздохнул.
- Хорошо, моя госпожа, упражняйся в достовернои лжи и придумай не менее достоверные истории для других. - Он поглядел на Эмбана. - Ваша светлость, выдержит ли ваша нравственность небольшую толику вранья?
- Смотря какого вранья ты от меня потребуешь, Спархок.
- Собственно говоря, ваша светлость, это будет не вполне вранье, - улыбнулся Спархок. - Поскольку мы понизили в должности мою жену, вы становитесь самой высокопоставленной особой в нашем отряде. Присутствие посла Оскайна предполагает некий визит на довольно высоком уровне. Я просто скажу барону Котэку, что вы - личный посланник архипрелата к императорскому двору и что рыцари - эскорт ваш, а не королевы.
- Такая ложь не слишком отягчит мою совесть, - ухмыльнулся Эмбан. - Валяй, Спархок, лги что пожелаешь, а я подтвержу. Говори все, что сочтешь нужным, - эта буря приближается уж очень быстро.
- Телэн, - окликнул Спархок мальчика, скакавшего у кареты, - проскачи вдоль колонны и расскажи рыцарям, что мы задумали. Одно-два не к месту сказанных "ваше величество" могут разоблачить наше мошенничество.
- Ваш супруг подает надежды, маркграфиня Элана, - заметил Стрейджен. - Дайте мне только время подучить его, и из него выйдет замечательный мошенник. Чутье у него отменное, только навыков не хватает.
Поместье барона Котэка оказалось громадным дворцом, окруженным неким подобием парка, а у подножья холма, на котором стоял дворец, приютилась довольно большая деревня. Было здесь и несколько просторных пристроек, разместившихся на задах большого дома.
- По счастью, сэры рыцари, у меня достанет места даже для такого большого отряда, - сообщил Котэк. - Боюсь только, что помещения для ваших людей немного грубы. Обычно там спят жнецы во время сбора урожая.
- Мы рыцари церкви, милорд Котэк, - успокоил его Спархок. - Мы привычны к трудностям и неудобствам.
Котэк вздохнул.
- Увы, - сказал он скорбно, - у нас в Астеле нет подобных организаций. Так многого недостает в нашем бедном отсталом краю.
Они подошли к дому по длинной, посыпанной белым песком аллее, которую с двух сторон окаймляли ряды огромных буков. Аллея обрывалась широкими каменными ступенями, что вели к сводчатым парадным дверям. Барон с усилием выбрался из коляски и бросил вожжи одному из бородатых крепостных, которые выбежали из дома навстречу гостям.
- Умоляю вас, благородные господа, - пропыхтел он, - забудем на время о церемониях. Войдем в дом, покуда буря не обрушилась на нас.
Спархок не был уверен, была ли высокопарная речь барона обычной для этих мест, его личной причудой или же нервной реакцией на высокие титулы его гостей. Он поманил к себе Келтэна и Тиниена.
- Присмотрите за тем, чтобы рыцарей и пелоев разместили как следует, - негромко приказал он, - а потом присоединитесь к нам в доме. Халэд, ступай с ними. Позаботься, чтобы крепостные не бросили коней под дождем.
Двери дома широко распахнулись, и на пороге показались три дамы в старомодных платьях. Одна из них была рослой и костлявой. У нее были густые темные волосы и лицо со следами былой красоты - однако время обошлось с ней безжалостно. Ее каменно-высокомерное лицо было иссечено морщинами, а глаза заметно косили. Две другие дамы были обе светловолосые, пухлые, и их черты указывали на явное кровное родство с бароном. За ними шел бледный юнец, одетый сплошь в черный бархат. На его лице, казалось, навеки застыла презрительная гримаса, темные волосы завитками ниспадали на плечи в хорошо продуманном беспорядке.
Наскоро представив всех друг другу, Котэк ввел гостей в дом. Рослая темноволосая дама оказалась женой барона Астансией. Две блондинки были, как и угадал Спархок, его сестрами - старшую звали Эрмуда, младшую Катина. Бледного юнца, брата баронессы Астансии, звали Элрон, и баронесса трепещущим от восторга голосом сообщила гостям, что ее брат - поэт.
- Как ты думаешь, смогу я сослаться на головную боль и сбежать от общества? - прошептала Элана Спархоку, когда они шли за бароном и его семейством по длинному, устланному коврами коридору в глубь дома. - Боюсь, это будет нечто ужасное.
- Если я должен все это снести, будь добра вытерпеть и ты, - шепотом ответил Спархок. - Мы нуждаемся в крове барона, так что придется смириться и с его гостеприимством.
Она лишь вздохнула.
- Мне было бы немного легче, если бы весь этот дом не пропах вареной капустой.
Их провели в "гостиную", которая размерами была лишь немного меньше тронного зала в Симмуре - затхлый зал, уставленный жесткими неудобными креслами и диванами и оклеенный обоями отвратительного горчично-желтого цвета.
- Мы здесь живем так одиноко, - вздыхала Катина, жалуясь Мелидире, - и так кошмарно отстаем от моды. Мой бедный брат прилагает все усилия, дабы следить за событиями на западе, но здесь такая глушь, что мы живем, как в тюрьме, и даже гости бывают у нас нечасто. Сколько раз мы с Эрмудой убеждали брата купить дом в столице, поближе к настоящей жизни, но она и слышать об этом не желает. Мой брат получил это поместье в приданое, а его жена так ужасно провинциальна. Поверите ли, мне и моей бедной сестре шьют платья крепостные!
Мелидира в притворном ужасе прижала ладони к щекам.
- Мой Бог! - воскликнула она. Горестные слезы покатились по щекам Катины, и она потянулась за носовым платком.
- Маркграфиня, не будет ли удобнее разместить вашу атану с крепостными? - спрашивала между тем у Эланы баронесса Астансия, с некоторой неприязнью поглядывая на Миртаи.
- Сомневаюсь, - отвечала Элана, - и даже если ей самой там будет удобнее, то для меня это неприемлемо. У меня есть могущественные враги, миледи, а мой супруг весьма далеко вовлечен в политические интриги Элении. Королева полагается на него, а мне приходится заботиться о собственной безопасности.
Астансия фыркнула.
- Признаю, маркграфиня, что ваша атана выглядит внушительно, но ведь она, в конце концов, только женщина.
Элана улыбнулась.
- Баронесса, - ответила она, - вам бы следовало сказать это тем десятерым мужчинам, которых она уже убила.
Баронесса воззрилась на нее с ужасом.
- У эозийцев, миледи, уже имеется тонкий налет цивилизации, - пояснил ей Стрейджен, - но под ним, если копнуть поглубже, - мы остаемся все теми же дикарями.
- Это довольно утомительная поездка, барон Котэк, - говорил патриарх Эмбан, - но архипрелат и император состояли в переписке со времен падения Земоха и теперь оба чувствуют, что пришло время обменяться личными посланниками. В отсутствие прямых контактов легко возникнуть нежелательным недоразумениям, а мир уже достаточно испытал войн.
- Мудрое решение, ваша светлость. - Котэк был явно ошеломлен присутствием в его доме особ такого высокого ранга.
- Я пользуюсь в столице определенным признанием, сэр Бевьер, - надменно говорил Элрон. - Мои стихи имеют большой успех у людей образованных, однако для неграмотной черни их смысл недоступен. Я особенно известен своей способностью передавать цвета. Я полагаю, что цвет - это душа реального мира. Последние шесть месяцев я работал над "Одой к Голубому".
- Потрясающая настойчивость, - пробормотал Бевьер.
- Я стремлюсь к глубине и точности, - провозгласил Элрон. - Я уже создал двести шестьдесят три строфы, а до конца, боюсь, еще далеко.
Бевьер вздохнул.
- Поскольку я рыцарь церкви, у меня остается мало времени для изящной словесности, - посетовал он. - Мой обет призывает меня сосредоточиться на военных и религиозных трудах. Сэр Спархок куда более светский человек, нежели я, и его описания людей и стран весьма поэтичны.
- Это в высшей степени интересно, - солгал Элрон, всем своим видом выражая презрение профессионала к жалким потугам дилетантов. - Уделяет ли он внимание цвету?
- Скорее, мне кажется, свету, - отвечал Бевьер, - но ведь свет и цвет в сущности одно и то же, не так ли? Цвет не существует без света. Я помню, как-то он описывал улицу в Джирохе - это город на побережье Рендора, где солнце точно бьет по земле раскаленным молотом. Рано утром, еще до восхода солнца, когда ночь лишь начинает бледнеть, небо обретает цвет закаленной стали. Тени исчезают, и кажется, что все вокруг вытравлено, как гравюра, на этом бесконечном сером фоне. Дома в Джирохе все белого цвета, и женщины выходят к колодцам, торопясь успеть до восхода, когда еще не так жарко. Они в черных одеяниях и вуалях, скрывающих лица, и несут на плечах глиняные кувшины. Движутся они с врожденной грацией, какая недоступна самому опытному танцору. Их безмолвное и прекрасное шествие отмечает начало каждого дня в Джирохе - словно тени, приветствуют они рассвет ритуалом древним, как мир. А вы, Элрон, видели когда-нибудь этот странный свет перед восходом солнца?
- Я редко просыпаюсь раньше полудня, - неловко пробормотал юнец.
- Вам бы следовало иногда просыпаться на рассвете, - мягко предложил Бевьер. - В конце концов, истинный художник должен уметь жертвовать собой ради искусства.
- Прошу прощения, - резко сказал кудрявый поэт, - я должен удалиться. - Он едва заметно поклонился и поспешно бежал с униженным выражением на лице, сменившим ненадолго его привычную маску презрения.
- Это было жестоко, Бевьер, - упрекнул Спархок, - и вдобавок еще ты говорил от моего имени. Правда, должен признать, что у тебя несомненный литературный талант.
- Зато я добился желанного эффекта, Спархок. Если бы этот напыщенный молодой осел еще хоть что-то ляпнул свысока, я бы свернул ему шею. Две с лишним сотни виршей в оде к голубому цвету? Что за осел!
- В следующий раз, когда он наскучит тебе болтовней о голубом цвете, опиши ему Беллиом. Бевьер содрогнулся.
- Нет, Спархок, только не я. У меня от одной мысли о Беллиоме кровь стынет в жилах.
Спархок рассмеялся и, отойдя к окну, стал смотреть на дождь, хлещущий по стеклам.
К нему подошла Даная и взяла его за руку.
- Отец, неужели нам обязательно оставаться здесь на ночь? - тихо спросила она. - Меня уже тошнит от этих людей.
- Нам нужно укрыться от дождя, Даная.
- Если это все, что тебя беспокоит, я могу прекратить дождь. Если одна из этих омерзительных женщин еще раз начнет сюсюкать со мной, я превращу ее в жабу.
- У меня есть идея получше. - Спархок наклонился и взял ее на руки. - Притворись спящей, - посоветовал он.
Даная тотчас обмякла и повисла в его руках, точно сломанная кукла.
- Ты переигрываешь, - шепнул он. Отойдя в дальний угол залы, он уложил ее на диван и бережно укрыл дорожным плащом.
- И не храпи, - посоветовал он. - Ты для этого еще слишком молода.
Принцесса невинно взглянула на него.
- Не буду, Спархок. Поди принеси мне мою кошку. - Затем ее улыбка отвердела. - Приглядись внимательнее к нашему хозяину и его семейству, отец. Я думаю, ты увидишь, какие они на самом деле.
- Что ты задумала?
- Ничего. Я просто думаю, что ты увидишь их настоящее лицо.
- Мне и так неплохо видно.
- Ну, не совсем. Они изо всех сил стараются быть вежливыми, вот и приукрашивают себя, как могут. Давай-ка глянем на правду. Весь остаток вечера они будут говорить то, что думают и чувствуют на самом деле.
- Лучше не надо.
- Ты обязан быть храбрым, Спархок, и потом, эта жуткая семейка - типичные представители астелийского дворянства. Если ты сумеешь понять их - поймешь и то, что неладно в этом королевстве. - Даная посерьезнела. - В этом доме что-то есть, Спархок, - то, что нам обязательно нужно знать.
- Что именно?
- Не знаю. Будь внимателен, отец. Нынче вечером кто-то скажет тебе нечто очень важное. А теперь принеси кошку.
Ужин, поданный им в этот вечер, оказался отвратительной стряпней, а разговоры за столом были просто ужасны. Освобожденные от сдержанности чарами Данаи, барон и его домочадцы говорили то, что в обычном случае скрывали бы изо всех сил, и их злобное, пропитанное жалостью к себе тщеславие все сильнее проявлялось под влиянием скверного вина, которое вся семейка хлестала, точно забулдыги в портовой таверне.
- Я не создана для этой варварской глуши, - слезливо исповедовалась Катина бедной Мелидире. - Уж верно Бог не желал, чтобы я незамеченной цвела так далеко от света и веселья столицы. Нас жестоко обманули, когда мой брат собирался жениться на этой ужасной женщине. Ее родители заверяли нас, что поместье принесет нам богатство и высокое положение, но дохода от него едва хватает на то, чтобы прозябать узниками в этой дыре! Никакой надежды нет, что мы когда-нибудь сможем позволить себе дом в Дарсосе. - Она уткнула лицо в ладони. - Что со мной станет? - взвыла она. - Огни, балы, орды кавалеров, толпящихся под моими дверями, привлеченных моей красотой и остроумием...
- Ой, Катина, не плачь, - проскулила Эрмуда, - не то и я заплачу!
Сестры были настолько схожи, что Спархок с трудом различал их. Пышность их форм объяснялась не столько здоровой плотью, сколько обилием рыхлого жира, бесцветные волосы свисали незавитыми прядями, кожа была грубой и нечистой. Судя по запаху, мылись они редко.
- Я так забочусь о своей бедной сестре, - бормотала Эрмуда, обращаясь к многострадальной Мелидире, - но это ужасное место губит, губит ее. Здесь нет никакой культуры. Мы живем, как звери, как крепостные. Все это так бессмысленно. Жизнь должна бы иметь смысл, но разве обретешь его так далеко от столицы? Эта кошмарная женщина ни за что не позволит нашему бедному брату продать эту захолустную конуру, чтобы купить приличный дом в Дарсосе. Мы здесь узники, говорю вам, узники - и вся наша жизнь будет загублена в этой чудовищной глуши! - Затем она тоже уткнула лицо в ладони и бурно разрыдалась.
Мелидира вздохнула и закатила глаза к потолку.
- Я имею некоторый вес в глазах губернатора, - напыщенно сообщал барон Котэк патриарху Эмбану. - Он весьма ценит мое мнение. Нам немало досаждают горожане - безродные негодяи, все, как один, ежели хотите знать, беглые крепостные. Они вопят при каждом новом налоге и пытаются спихнуть всю эту ношу на наши плечи. Мы и так уже, благодарение Богу, платим достаточно налогов, а они требуют все льготы и выгоды себе. Да какое мне дело, будут ли вымощены городские улицы? Главное, чтобы дороги были в порядке. Я не раз говорил это его превосходительству.
Барон изрядно нализался. Голос его звучал невнятно, голова сама собой подергивалась на жирной шее.
- Все тяготы по обустройству края лежат на наших плечах! - возглашал он, и глаза его наливались слезами от жалости к себе. - Я должен содержать пять сотен праздных крепостных - таких ленивых тварей, что даже порка не может вбить в них трудолюбие. Это же несправедливо. Я аристократ, но сейчас с этим уже никто не считается. - Слезы обильно полились по его дряблым щекам, барон зашмыгал носом. - Никто не понимает, что аристократия - это особый дар Господа человечеству. Горожане обращаются с нами, как с простолюдинами. Если помнить о нашем божественном происхождении, такое бесчестное обхождение - худшая разновидность непочтительности. Уверен, что ваша светлость согласны со мной. - Барон громко чихнул.
Отец патриарха Эмбана содержал таверну в славном городе Укере, и Спархок был твердо уверен, что толстяк-церковник с бароном решительно не согласен.
Элану захватила в плен супруга барона, и во взгляде королевы читалось уже некоторое отчаяние.
- Поместье, разумеется, принадлежит мне, - говорила Астансия холодным высокомерным тоном. - Мой отец впал в старческое слабоумие, когда решил выдать меня замуж за эту жирную свинью. - Она презрительно фыркнула. - Ясно ведь было, что свиные глазки Котэка устремлены только на доход с моего поместья. Мой отец был так впечатлен титулом этого идиота, что не разглядел его истинной сущности. Титулованный бездельник с парочкой жирных уродин, волочащихся за ним по пятам! - Астансия вновь с негодованием фыркнула, но затем презрительная гримаса исчезла с ее лица, и глаза наполнились неизбежными слезами. - Единственное утешение в моем бедственном положении я нахожу в религии, в поэзии моего брата и в том удовлетворении, которое приносит мне мысль, что эти две жирные карги никогда не увидят огней Дарсоса - уж я-то об этом позабочусь! Они будут гнить здесь, в глуши, - до той благословенной минуты, когда эта свинья, мой супруг, обожрется и обопьется до смерти, а уж тогда я вышвырну их за двери в одних платьях! - В холодных глазах Астансии загорелся восторженный огонек. - Я едва могу дождаться этой минуты, - со злобой продолжала она. - Я отомщу, о да, отомщу, и тогда мы - я и мой святой брат - будем жить здесь вдвоем в совершенном довольстве.
Принцесса Даная вскарабкалась на колени к своему отцу.
- Милые люди, правда? - прошептала она.
- Это все твоих рук дело? - с укором спросил он.
- Нет, отец. Я бы не смогла такого сделать, да и никто из нас не смог бы. Люди таковы, каковы они есть. Мы не можем изменить их.
- А я думал, что ты можешь все.
- У каждого есть свои пределы, Спархок. - Взгляд ее темных глаз вновь отвердел. - Впрочем, кое-что я все же намерена сделать.
- Вот как?
- Ваш эленийский Бог должен мне парочку услуг. Я как-то сделала для него кое-что ценное.
- Почему тебе нужна его помощь?
- Эти люди - эленийцы. Они принадлежат ему. Я ничего не могу сделать с ними без его дозволения. Это было бы в высшей степени невежливо.
- Но я тоже элениец, а ты делаешь со мной все, что захочешь.
- Ты Анакха, Спархок. Ты не принадлежишь никому.
- Как это грустно. Я затерян в огромном мире, и ни один бог не направит меня на путь истинный.
- Ты и не нуждаешься в направлении, Спархок. В советах - иногда. Но направлять тебя не нужно.
- Только не сотвори здесь ничего экзотического, - предостерег он. - Мы еще не знаем, с чем столкнемся, когда углубимся в земли Империи. Не стоит объявлять во всеуслышание о нашем присутствии, пока без этого еще молено обойтись. - Затем любопытство взяло верх над его рассудительностью. - Никто здесь до сих пор не сказал ничего важного.
- Тогда продолжай слушать, Спархок. Не сказали, так скажут.
- Собственно, о чем ты хочешь просить Бога? Что он должен сделать для этих людей?
- Ничего, - ответила Даная, - абсолютно ничего. Я не стану просить его хоть на мизинец переменить их образ жизни. Все, что мне от него нужно, - чтобы все они прожили очень, очень долго.
Он оглядел надутые и обиженные физиономии рассевшихся за столом хозяина и домочадцев.
- Ты хочешь запереть их здесь? - укоризненно спросил он. - Приковать друг к другу на целую вечность пятерых людей, которые так ненавидят друг друга, что в конце концов разорвут друг друга в клочья?
- Не совсем на целую вечность, Спархок, - поправила девочка, - хотя для них, возможно, этот срок покажется и вечностью.
- Это жестоко.
- Нет, Спархок. Это справедливо. Эти люди вполне достойны друг друга. Я только хочу быть уверенной, что они долго, очень долго будут наслаждаться обществом ближайших родственников.
- Что ты скажешь насчет глотка свежего воздуха? - осведомился Стрейджен, наклоняясь через плечо Спархока.
- Но ведь идет дождь.
- Уверен, что ты не растаешь.
- Может быть, это не такая уж плохая идея. - Спархок поднялся и отнес спящую дочь обратно в гостиную, на диван, где уже дремала Мурр, рассеянно помурлыкивая и во сне впиваясь острыми когтями в диванную подушку. Спархок укрыл обеих и вслед за Стрейдженом вышел в коридор.
- Тебе неспокойно? - спросил он у талесийца.
- Нет, тошно. Друг мой, я знавал немало скверных людей, да и сам я далеко не ангел, но эта семейка... - Стрейджен содрогнулся. - Тебе не случилось, будучи в Рендоре, припасти немножечко доброго яда?
- Я не люблю ядов.
- Это ограниченный взгляд на вещи, дружок. Яд - весьма удобный способ избавляться от неугодных людей.
- Насколько я помню, Энниас был того же мнения.
- Об этом я забыл, - признал Стрейджен. - Да, полагаю, эта история слегка отвратила тебя от весьма разумного решения сложных проблем. И все же с этими чудовищами нужно что-то сделать.
- Об этом уже позаботились.
- Вот как? И каким же образом?
- Этого я говорить не волен.
Они вышли на широкую веранду, что тянулась вдоль всей задней части дома, и стояли, опираясь на перила и глядя на грязный задний двор.
- Дождь, похоже, и не думает прекращаться, - заметил Стрейджен. - Долго он может идти в это время года?
- Спроси у Халэда. Он у нас знаток погоды.
- Милорды?
Спархок и Стрейджен обернулись.
Это был Элрон, поэт и шурин барона.
- Я хотел заверить вас, что я и моя сестра не несем ответственности за Котэка и его родственниц, - объявил он.
- Мы и так в этом совершенно уверены, Элрон, - пробормотал Стрейджен.
- Все, чем они владели прежде, был титул Котэка. Их отец проиграл в карты все их наследство. Мне дурно становится от того, как эта шайка нищих аристократов пытается важничать и ставить себя выше нас.
- До нас дошли некоторые слухи, - Стрейджен ловко переменил тему. - Кое-кто в Эсосе говорил нам, что среди крепостных ширится смута. Мы краем уха слышали о некоем человеке по имени Сабр, и еще об одном, которого зовут Айячин. Мы никак не могли понять, в чем тут дело.
Элрон огляделся с видом заправского заговорщика.
- Не стоит, милорд Стрейджен, так громко произносить эти имена здесь, в Астеле, - произнес он хриплым шепотом, который наверняка был слышен по всему двору. - У тамульцев везде свои уши.
- Крепостные ненавидят тамульцев? - осведомился Стрейджен с некоторым изумлением. - Мне казалось, что им не нужно так далеко заходить в поисках объекта для ненависти.
- Крепостные, милорд, всего лишь суеверные животные, - презрительно фыркнул Элрон. - Их можно повести куда угодно одной лишь смесью религии, легенд и горячительных напитков. Настоящее освободительное движение направлено против желтых дьяволов. - Глаза Элрона сузились. - Честь Астела требует сбросить тамульское ярмо - вот в чем истинная цель движения. Сабр - это патриот, загадочная фигура, которая является по ночам, дабы вдохновлять народ Астела восстать и разбить цепи угнетения. Знаете, он ведь всегда носит маску.
- Об этом я не слыхал.
- Но это так. Необходимость, что поделаешь. На самом деле он довольно известная личность и весьма тщательно скрывает свое лицо и мысли. Днем он обыкновенный дворянин, но по ночам - повстанец в маске, факел, поджигающий патриотические чувства своих соотечественников.
- Как я понимаю, у вас вполне определенные политические взгляды, - заметил Стрейджен. Элрон мгновенно насторожился.
- Я всего лишь поэт, милорд Стрейджен, - самоуничижительно ответил он. - Мне интересен драматический момент нынешней ситуации - исключительно ради

Предыдущая страница 11 Следующая страница


Огненные купола 12

искусства, понимаете?
- О, разумеется.
- Откуда взялся этот Айячин? - спросил Спархок. - Насколько я понял, он мертв вот уже несколько столетий.
- В Астеле нынче творятся странные дела, сэр Спархок, - заверил его Элрон. - Происходит то, что многие поколения сохранялось в крови истинных астелийцев. Сердцем мы знаем, что Айячин не мертв. Он не умрет, пока жива тирания.
- Рассуждая практически, Элрон, - вставил Стрейджен в самой изысканной своей манере, - ведь, если я не ошибаюсь, это движение рассчитывает на крепостных как на основную свою силу. Что же их привлекает? Какое дело людям, привязанным к земле, до того, кто возглавляет правительство?
- Крепостные - это скот, стадо. Они пойдут туда, куда их пожелает направить пастух. Довольно лишь шепнуть им на ушко слово "освобождение", и они с радостью ринутся за вами даже ко вратам преисподней.
- Так, значит, Сабр на деле не намерен их освобождать?
Элрон расхохотался.
- Дорогой мой, да какой разумный человек всерьез захотел бы освободить крепостных? Какой смысл в том, чтобы отпускать на свободу скот? - Он оборвал себя и настороженно огляделся. - Я должен вернуться прежде, чем мое отсутствие будет замечено. Котэк ненавидит меня и ждет не дождется удобного случая оклеветать меня перед властями. Я вынужден улыбаться ему и быть вежливым с ним и с парой раскормленных свинок, которых он называет сестрами. Я вынужден молчать, господа, но когда настанет день нашего освобождения, Господь мне судья, многое переменится в этом доме! Социальные перемены бывают порой сопряжены с насилием, и я почти что могу поручиться, что Котэк и его сестрицы не увидят рассвета нового дня. - Его глаза сузились с заносчивой таинственностью. - Но я слишком много говорю, господа. Я должен молчать. Молчать!
Он рывком запахнулся в черный плащ и с решительным видом и высоко поднятой головой удалился в дом.
- Милый молодой человек, - заметил Стрейджен. - Отчего-то при виде его у меня шпага зудит в ножнах.
Спархок что-то одобрительно проворчал, глядя в залитую дождем ночную мглу.
- Надеюсь, что к утру дождь уймется, - сказал он. - Ни о чем я так не мечтаю, как побыстрее выбраться из этой сточной канавы.

ГЛАВА 11

Утро выдалось хмурое и непогожее. Спархок и его спутники наскоро позавтракали и подготовились к отъезду. Барон и его семейство еще спали, а их гостям отнюдь не хотелось затягивать прощание. Они выехали в путь примерно через час после рассвета и галопом направились на северо-восток по дороге в Дарсос. Хотя никто не говорил об этом вслух, всем хотелось отъехать от замка как можно дальше, чтобы гостеприимному хозяину не вздумалось их нагнать.
Незадолго до полудня отряд миновал белый каменный столб, который отмечал восточную границу владений барона Котэка, и все дружно вздохнули с облегчением. Всадники перешли на шаг, а Спархок и другие рыцари придержали коней, чтобы поравняться с каретой.
Алиэн, камеристка Эланы, плакала, и королева и баронесса Мелидира безуспешно старались успокоить ее.
- Бедняжка так мягкосердечна, - пояснила Мелидира Спархоку. - Ужасы этого жилища довели ее до слез.
- Может, кто-нибудь в этом доме сказал тебе что-то неподобающее? - грозно осведомился Келтэн у плачущей девушки. Отношение Келтэна к Алиэн было странным. С тех пор, как ему запретили откровенно ухаживать за ней, он принялся не менее рьяно опекать ее. - Если кто-то оскорбил тебя, я вернусь туда и научу его хорошим манерам.
- Нет, милорд, - безутешно отвечала девушка, - ничего подобного не было. Просто все они заперты в этом чудовищном месте, как в западне. Они ненавидят друг друга, но вынуждены провести вместе остаток дней и так и будут терзать друг друга до самой смерти.
- Кое-кто говорил мне, что в этом есть некая справедливость, - заметил Спархок, не глядя на свою дочь. - Ну хорошо, все мы имели возможность побеседовать с глазу на глаз с бароном и его домочадцами. Кто-нибудь услышал что-то полезное?
- Крепостные вот-вот взбунтуются, - сказал Халэд. - Я побродил по конюшне и прочим пристройкам, поговорил с ними. Отец баронессы, кажется, был добрым господином, и крепостные любили его. После его смерти Котэк показал свое истинное лицо. Он жестокий человек и любит применять кнут.
- Что такое кнут? - спросил Телэн.
- Разновидность плети, - мрачно ответил его сводный брат.
- Плети?!
- Это заходит куда дальше обычного. Крепостные и впрямь ленивы, Спархок. В этом сомнений нет. И они довели до совершенства искусство притворяться тупицей, больным или калекой. Сдается мне, что это всегда было что-то вроде игры. Господа знали, что крепостные притворяются, и крепостные знали, что никого не могут обмануть, - по-моему, и тех, и других эта игра развлекала. Потом, несколько лет назад, господа вдруг перестали играть. Вместо того чтобы уговаривать крепостных поработать, дворяне все чаще стали прибегать к кнуту. За одну ночь они отбросили прочь тысячелетнюю традицию и предались жестокости. Крепостные никак не могут этого понять. Котэк не единственный дворянин, который дурно обращается со своими крепостными. Говорят, то же самое творится во всем Западном Астеле. Крестьяне обычно склонны к преувеличениям, но, похоже, они все убеждены, что их хозяева перешли к намеренной жестокости, дабы попрать освященные обычаем права и превратить своих крестьян в самых настоящих рабов. Крепостного нельзя продать, а вот раба - сколько угодно. Этот тип, которого зовут Сабром, весьма искусно играет на таких слухах. Если человеку сказать, что кто-то собирается продать в рабство его жену и дочь, этот человек волей-неволей забеспокоится.
- Это не слишком сходится с тем, что говорил мне барон Котэк, - вставил патриарх Эмбан. - Барон прошлым вечером выпил больше, чем следовало, и наболтал много такого, о чем в трезвом виде молчал бы, как убитый. По его мнению, главная цель Сабра - изгнать из Астела тамульцев. Честно говоря, Спархок, я слегка скептически отнесся к тому, что говорил о Сабре этот эсосский вор, но Сабр явно оказывает большое влияние на дворян. Он делает упор на расовые и религиозные различия между эленийцами и тамульцами. Котэк неизменно называл тамульцев "безбожными желтыми собаками".
- У нас есть боги, ваша светлость, - мягко возразил Оскайн. - Если вы дадите мне несколько минут, я, быть может, даже припомню кое-какие их имена.
- Наш приятель Сабр не теряет времени даром, - заметил Тиниен. - Дворянам он говорит одно, крепостным - другое.
- По-моему, это называется "лгать и нашим, и вашим", - вставил Улаф.
- Думаю, что имперские власти очень скоро испытают настоятельную необходимость узнать, кто такой Сабр, - задумчиво проговорил Оскайн. - Мы, безбожные желтые собаки, неизменно стремимся к тому, чтобы знать в лицо вожаков и смутьянов.
- Чтобы их поймать и повесить, верно? - укоризненно спросил Телэн.
- Вовсе не обязательно, молодой человек. Когда природный талант пробивает себе путь наверх, разве можно тратить его так бездарно? Уверен, что у нас нашлось бы применение талантам этого Сабра.
- Но ведь он ненавидит вашу Империю, ваше превосходительство, - заметила Элана.
- Это несущественно, ваше величество, - улыбнулся Оскайн. - Тот факт, что кто-то ненавидит Империю, еще не делает его преступником. Всякий, кто пребывает в здравом уме, ненавидит Империю. Бывают дни, когда ее ненавидит и сам император. Наличие мятежников - верный признак того, что в данной провинции что-то неладно. Мятежник полагает делом чести указать нам на проблемы, так что проще позволить ему пойти дальше и уладить их. Я сам знаю нескольких мятежников, из которых вышли очень неплохие губернаторы.
- Это весьма интересное направление мысли, ваше превосходительство, - сказал Элана, - но как же вы склоняете к сотрудничеству людей, которые ненавидят вас?
- Обманным путем, ваше величество. Мы просто спрашиваем их, а не смогут ли они справиться с делом лучше нас. Они, конечно, думают, что смогут, и тогда мы говорим им - что ж, делайте. Им обычно хватает нескольких месяцев, чтобы сообразить, как их провели. Должность губернатора провинции - наихудшая в мире, потому что губернаторов ненавидят все.
- И как же во все это укладывается Айячин? - спросил Бевьер.
- Я думаю, он просто символ для сплочения заговорщиков, - отозвался Стрейджен. - Как, например, Дрегнат в Ламорканде.
- Подставное лицо? - предположил Тиниен.
- Скорее всего. Трудно ожидать, чтобы герой из девятого столетия что-то смыслил в современной политике.
- Загадочная личность этот Айячин, - заметил Улаф. - Дворянство считает его одним человеком, крепостные - другим. У Сабра, должно быть, заготовлены речи двух разновидностей. Кто же на самом деле был Айячин?
- Котэк рассказывал мне, что это был мелкий дворянин, весьма преданный астелийской церкви, - вставил Эмбан. - В девятом веке эозийские войска, вдохновленные церковью, двинулись на Астел. Здесь, во всяком случае, ваш: эсосский вор был прав. Астелийцы считают нашу Святую Матерь Чиреллоса еретической. Айячин, стало быть, объединил дворян и выиграл великую битву в Астелийских топях.
- У крепостных совсем иная история, - заметил Халэд. - Они верят, что Айячин был крепостным, который выдавал себя за дворянина, и его истинной целью было освободить своих собратьев-крепостных. Они считают, что победа в топях была заслугой крепостных, а не дворян. Позднее, когда дворяне узнали, кто такой Айячин, они убили его.
- В таком случае, - сказал Элана, - это идеальный символ мятежа. Он настолько многолик, что каждому может предложить что-то свое.
Эмбан хмурился.
- Дурное обращение с крепостными просто бессмысленно, - сказал он. - Они не слишком трудолюбивы, это верно, но их так много, что проще согнать побольше народу, если хочешь, чтобы работа была закончена в срок. Если обращаться с ними жестоко, добьешься только того, что они возненавидят тебя. Последний болван способен это понять. Спархок, существует ли заклятие, которое могло склонить астелийское дворянство к такому самоубийственному поведению?
- Я, во всяком случае, такого не знаю, - ответил Спархок. Он обвел взглядом рыцарей, но они дружно покачали головами. Принцесса Даная, однако, едва заметно кивнула, подтверждая, что такое возможно. - Но я не исключал бы и такой возможности, ваша светлость, - продолжал Спархок. - Если никто из нас не знает такого заклятия, это еще не значит, что оно не существует. Если некто хотел взбунтовать Астел, ничто так не благоприятствовало бы его планам, как мятеж крепостных, а если все дворяне одновременно начали бить своих крепостных кнутами - лучшего способа добиться этого мятежа и не придумаешь.
- И Сабр, судя по всему, в этом крепко замешан, - сказал Эмбан. - Он настраивает дворян против безбожных желтых собак - извини, Оскайн, - и в то же время обращает крепостных против их хозяев. Кто-нибудь из вас сумел хоть что-то узнать о нем?
- Элрон прошлым вечером тоже здорово нализался, - сказал Стрейджен. - Он рассказал нам со Спархоком, что Сабр ночами бродит по Астелу в маске и произносит речи.
- Не может быть! - пораженно воскликнул Бевьер.
- Патетично, правда? Мы явно имеем дело с недоразвитым подростком. Элрон был весьма впечатлен всей этой мелодрамой.
- Еще бы, - вздохнул Бевьер.
- Похоже на сочинение какого-то третьеразрядного писаки, верно? - усмехнулся Стрейджен.
- Тогда это точно Элрон, - сказал Тиниен.
- Ты ему льстишь, - проворчал Улаф. - Прошлым вечером он зажал меня в угол и прочел кое-какие свои вирши. "Третьеразрядный" - это слишком преувеличенная оценка его дарования.
Спархок был встревожен. Афраэль сказала ему, что от кого-то в доме Котэка он услышит что-то важное, но кроме того, что перед ним обнажились некоторые неприглядные стороны баронского семейства, ничего достойного внимания он так и не услышал. Подумав об этом, он сообразил, что Афраэль, собственно, и не обещала, что важное "нечто" будет сказано именно ему, Спархоку. Вполне возможно, что важные слова услышал кто-то из его спутников. Спархок задумался над этим. Проще всего разрешить этот вопрос можно было, задав его Данае, но это значило бы в очередной раз выслушать едкие и оскорбительные комментарии насчет его ограниченного понимания, так что Спархок предпочел сам поломать голову над этой загадкой.
Судя по карте, путь до Дарсоса должен был занять у них десять дней. На деле, конечно, выходило гораздо меньше.
- Как ты управляешься с людьми, которые могут увидеть нас во время твоих игр со временем? - спросил он в тот же день у Данаи, поглядывая на неподвижные лица своих дремлющих друзей. - Я могу понять, как ты убеждаешь наших спутников, что мы просто едем шагом по дороге, но как насчет случайных встречных?
- Я не ускоряю время при посторонних, Спархок, - ответила она, - но они бы все равно нас не увидели. Мы движемся слишком быстро.
- Значит, ты замораживаешь время, как делал Гхномб в Эозии?
- Нет, я поступаю наоборот. Гхномб заморозил время, и вы ехали в бесконечном мгновении. То, что делаю я... - Девочка осеклась, испытующе поглядела на отца. - Я объясню тебе это как-нибудь позже, - решила она. - Мы движемся рывками, одолевая по нескольку миль за раз. Потом мы немного едем обычным шагом, затем снова ускоряем движение. Сочетать все это - очень сложное занятие. По крайней мере, мне есть чем развлечь себя в длинном и скучном путешествии.
- А эта важная вещь, о которой ты говорила, была сказана в доме Котэка? - спросил Спархок.
- Да.
- И что же это? - Он решил, что небольшая ранка не сильно повредит его гордости.
- Не знаю. Я знаю, что это важно, что кто-то должен был это сказать, но что именно - понятия не имею.
- Значит, ты не всеведуща?
- Я никогда и не говорила, что всеведуща.
- Может быть, это важное мы получили по частям? Два-три слова Эмбану, пара слов мне и Стрейджену, чуть побольше - Халэду? А потом нам нужно было сложить вместе все кусочки, чтобы получить целое?
Принцесса задумалась.
- Блестяще, отец! - воскликнула она.
- Благодарю тебя. - Итак, их недавние рассуждения все же принесли свои плоды. Спархок решил двинуться дальше.
- Кто-то изменяет нравы людей в Астеле?
- Да, и это продолжается уже довольно долго.
- Значит, когда дворяне стали жестоко обходиться с крепостными, это не была их собственная воля?
- Разумеется, нет. Холодная, рассчитанная жестокость - дело сложное. Чтобы достичь ее, надо сосредоточиться, а астелийцы для этого чересчур ленивы. Эта жестокость навязана им извне.
- Мог это проделать стирикский маг?
- Да, с одним человеком. Стирик мог бы выбрать одного дворянина и превратить его в чудовище. - Даная задумалась. - Ну, может быть, двух. Самое большее - трех. С большим количеством ни один стирик не справился бы - он не смог бы охватить вниманием особенности каждого человека в отдельности.
- Значит, когда несколько лет назад астелийские дворяне вдруг стали жестоки со своими крепостными, их подтолкнул к этому бог - или боги?
- По-моему, я это уже говорила. Спархок пропустил мимо ушей эту шпильку и продолжал:
- И главной целью здесь было довести крепостных до ненависти к хозяевам и готовности слушать каждого, кто станет призывать их к мятежу?
- Я ослеплена твоей блестящей логикой, Спархок.
- Ты можешь быть весьма ядовитой малышкой, когда задашься такой целью, - ты знаешь об этом?
- Но ведь ты все равно меня любишь, верно, Спархок? Ладно, ближе к делу. Скоро уже пора будить остальных.
- А внезапная ненависть к тамульцам исходит, очевидно, из того же источника?
- И из того же времени, - согласилась она. - Куда проще делать все разом, чем постоянно погружаться в чужое сознание - это так утомительно.
Странная мысль вдруг пришла на ум Спархоку.
- О скольких вещах ты можешь думать одновременно? - спросил он.
- Я никогда не считала - вероятно, о нескольких тысячах. Конечно, на самом деле никаких ограничений просто не существует. Полагаю, если б я захотела, то смогла бы разом подумать обо всем на свете. Когда-нибудь я обязательно попробую это сделать и скажу тебе - получилось или нет.
- Вот оно - настоящее различие между нами, верно? Ты можешь думать одновременно о большем количестве вещей, чем я.
- Ну, это только одно из различий.
- А какое еще?
- Ты - мужчина, а я - женщина.
- Это очевидно - и не слишком существенно.
- Ты ошибаешься, Спархок. Это намного, намного существеннее, чем ты можешь себе вообразить.
Переправясь через реку Антун, отряд оказался в лесистой местности, где над макушками деревьев тут и там высились скалистые утесы. Погода все еще оставалась пасмурной, хотя и без дождя.
Пелои Кринга явно чувствовали себя неуютно в гуще леса. Они старались ехать поближе к рыцарям церкви, и в глазах у них мелькал испуг.
- Это нам бы следовало запомнить, - заметил Улаф незадолго до заката, указывая подбородком на двоих свирепого вида бритоголовых воинов, которые ехали так близко за Беритом, что их кони едва не наступали на задние копыта его скакуна.
- Что именно? - спросил Келтэн.
- Не заводить пелоев в леса. - Улаф помолчал, поудобнее откинувшись в седле. - Как-то летом познакомился я в Хейде в одной девушкой, которая точно так же боялась леса. Боялась до немоты. Тамошние молодые люди давно уже отчаялись подступиться к ней, хотя она была куда как хороша собой, настоящая красавица. Хейд - городишко маленький, тесный, и в домах вечно путаются под ногами тетки, бабушки и младшие братишки и сестренки. Молодые люди обнаружили, что именно в лесу можно отыскать то уединение, к которому время от времени стремится молодежь, но эта девушка к лесу и близко не хотела подходить. И тут я сделал потрясающее открытие. Девушка боялась леса, но совершенно не пугалась сеновалов. Я лично несколько раз проверил свою теорию, и ни разу она не проявляла ни малейшей пугливости касательно сеновалов или, скажем, козьих загонов.
- Не вижу никакой связи, - сказал Келтэн. - Мы говорили о том, что пелои боятся леса. Если кто-то нападет на нас в этом лесу, разве у нас будет время остановиться и срочно выстроить для пелоев сеновал?
- Да, я думаю, здесь ты прав.
- Хорошо, так где же связь?
- А ее и нет, Келтэн.
- Зачем же тогда ты рассказал эту историю?
- Ну, это ведь очень хорошая история, разве нет? - слегка оскорбился Улаф.
Из арьергарда к ним галопом подскакал Телэн.
- Я думаю, сэры рыцари, вам бы лучше вернуться к карете, - выдавил он сквозь смех, безуспешно пытаясь сдержать непонятное веселье.
- А в чем дело? - спросил Спархок.
- У нас появилась компания... то есть, не совсем компания, просто кое-кто наблюдает за нами.
Спархок и его друзья развернули коней и поскакали к карете.
- Ты должен это увидеть, Спархок, - проговорил Стрейджен, сдерживая смех. - Не гляди слишком открыто - вон, видишь всадника на вершине утеса, что слева от дороги?
Спархок наклонился вперед, как бы разговаривая с женой, а сам поднял глаза к утесу, возвышавшемуся над лесным пологом.
Всадник был примерно в сорока ярдах от них, и его силуэт четко выделялся на фоне заходящего солнца. Он не делал никаких попыток спрятаться. Он сидел верхом на черном коне, и его одежда была того же цвета. Черный плащ плавно ниспадал с его плеч, раздуваемый ветром, широкополая черная шляпа была низко надвинута на лоб. Лицо всадника скрывала черная мешковатая маска с двумя большими, слегка косыми прорезями для глаз.
- Разве это не самое нелепое зрелище в вашей жизни? - со смехом спросил Стрейджен.
- Весьма впечатляюще, - пробормотал Улаф. - Во всяком случае, он впечатлен.
- Жаль, у меня нет арбалета, - заметил Келтэн. - Как думаешь, Берит, сможешь ты пощекотать его стрелой из своего лука?
- На таком ветру - вряд ли, Келтэн, - ответил молодой рыцарь. - Ветер снесет стрелу, и я, чего доброго, прикончу его.
- И долго он собирается так сидеть? - спросила Миртаи.
- Видимо, пока не убедится, что весь отряд имел счастье его лицезреть, - отозвался Стрейджен. - Ему пришлось немало потрудиться, чтобы вскарабкаться на этакий насест. Как по-твоему, Спархок, - это и есть тот самый тип, о котором нам рассказывал Элрон?
- Маска похожа, - согласился Спархок. - Всего прочего я просто не ожидал увидеть.
- О чем вы? - спросил Эмбан.
- Если мы со Спархоком не ошибаемся, ваша светлость, нам оказана честь лицезрения живой легенды. Я думаю, это Сабр, неизвестный в маске, совершает свой вечерний объезд.
- Чем он, во имя богов, занимается? - изумленно спросил Оскайн.
- Карает неправедных, освобождает угнетенных и всячески выставляет себя ослом, ваше превосходительство. Впрочем, похоже, ему это нравится.
Всадник в маске драматическим движением развернул коня, и полы черного плаща взметнулись. Затем он поскакал к дальней стороне утеса и скоро исчез из вида.
- Погодите, - сказал Стрейджен, когда все остальные собирались уже разъехаться.
- Зачем? - спросил Келтэн.
- Слушайте.
Из-за утеса донеслось звенящее пение рога, сорвавшееся в отчетливо немузыкальный взвизг.
- У него просто должен быть рог, - пояснил Стрейджен. - Ни одно подобное представление не может обойтись без заключительного сигнала рога. - Он радостно захохотал. - Если он будет упражняться, может, еще когда-нибудь научится не пускать петуха.
Дарсас, древний город, стоял на восточном берегу реки Астел. Мост, который вел к нему, представлял собой громадную каменную арку, стоявшую на этом месте, вероятно, не меньше тысячи лет, да и большинство зданий в городе выглядели не менее древними. Мощеные узкие улочки выделывали причудливые зигзаги, следовавшие, вероятно, тропам, по которым неведомо сколько веков назад гоняли на водопой коров. Хотя этот древний вид и казался странным, было все же в Дарсасе нечто глубоко знакомое. Это был эленийский город, словно явившийся из далекого прошлого, и Спархок чувствовал, как все его существо отзывается на необычный вид творений местной архитектуры. Посол Оскайн по узким улочкам и многолюдным рынкам провел их ко внушительного размера площади в центре города. Он указал на сказочный замок с широкими воротами и высокими шпилями, на которых развевались красочные стяги.
- Королевский дворец, - сказал он Спархоку. - Я поговорю с послом Фонтеном, который представляет здесь императора, - он проведет нас во дворец к королю Алберену. Я сейчас приду.
Спархок кивнул.
- Келтэн, - окликнул он друга, - давай-ка выстроим наших людей. Небольшая церемония будет здесь весьма кстати.
Когда Оскайн вышел из тамульского посольства, удобно расположившегося в здании, примыкающем ко дворцу, за ним следовал пожилой тамулец, совершенно лысый, с лицом сморщенным, как печеное яблоко.
- Принц Спархок, - официальным тоном произнес Оскайн, - я имею честь рекомендовать вам его превосходительство посла Фонтена, представителя его императорского величества в королевстве Астел.
Спархок и Фонтен обменялись вежливыми поклонами.
- Дозволяет ли ваше высочество представить его превосходительство ее величеству королеве? - осведомился Оскайн.
- Занудно, верно, Спархок? - голос у Фонтена был сухой, как песок. - Оскайн славный парнишка. Он был самым моим многообещающим учеником, но его пристрастие к ритуалам и формальностям порой одерживает верх над его разумом.
- Я одолжу меч, Фонтен, и немедля зарежусь, - посулил Оскайн.
- Оскайн, мне доводилось видеть, как ты управляешься с мечом, - ответил старый посол. - Если ты склонен свести счеты с жизнью, поди подразни кобру. С мечом ты будешь возиться целую неделю.
- Полагаю, я присутствую при встрече старых друзей, - усмехнулся Спархок.
- Мне всегда нравилось сбивать чересчур высокое самомнение Оскайна, - пояснил Фонтен. - Он блестящий дипломат, но порой ему недостает самоуничижения. А теперь отчего бы тебе не представить меня твоей жене? Она куда красивее, чем ты, а императорский гонец из Материона загнал насмерть троих коней, спеша донести мне повеления императора обходиться с нею немыслимо вежливо. Мы поболтаем немного, а потом я отведу вас к моему дорогому бестолковому другу, королю. Уверен, что он лишится чувств от невыразимой чести, которую оказал ему визит твоей королевы.
Элана была рада познакомиться с послом - Спархок знал, что это правда, потому что она сама так сказала. Она пригласила престарелого тамульца, истинного правителя королевства Астел, в свою карету, и весь кортеж неудержимым потоком двинулся к воротам дворца.
Капитан дворцовой стражи явно нервничал, да и кто бы не нервничал, когда к нему неумолимым шагом движутся две сотни профессиональных убийц? Посол Фонтен успокоил капитана, и трое гонцов отправились доложить королю о прибытии гостей. Спархок решил не спрашивать капитана, почему тот послал сразу троих, - бедняге и так сегодня пришлось несладко. Отряд провели во внутренний двор королевского дворца, где всадники спешились и передали своих коней на попечение дворцовых конюхов.
- Веди себя прилично, - шепнул Спархок Фарэну, передавая поводья косоротому конюху.
Во дворце, судя по всему, царило изрядное оживление. То и дело распахивались окна, и взволнованные астелийцы высовывались наружу, глазели на прибывших.
- Полагаю, все дело в стальных доспехах, - пояснил Фонтен Элане. - Появление кортежа вашего величества у стен дворца вполне может породить в Астеле новую моду, и тогда целому поколению портных придется изучать кузнечное ремесло. Впрочем, - добавил он, пожав плечами, - ремесло это вполне полезное. В свободное время они могут подковывать лошадей. - Он поглядел на своего ученика, вернувшегося к карете. - Тебе следовало бы предупредить о вашем прибытии, Оскайн. Теперь мы вынуждены ждать, покуда весь дворец набегается досыта и подготовится нас встретить.
Через несколько минут на балконе над дворцовыми дверями появились несколько трубачей в ливреях и протрубили оглушительный сигнал. Внутренний двор со всех сторон окружали каменные здания, и эхо от рева труб запросто могло бы спешить рыцарей. Фонтен выбрался из кареты и с придворным изяществом предложил руку Элане.
- Ваше превосходительство исключительно учтивы, - пробормотала она.
- Издержки легкомысленной юности, моя дорогая.
- Посол Оскайн, - улыбнулся Стрейджен, - манеры вашего учителя кажутся мне до странности знакомыми.
- Мое подражание ему - лишь слабая тень совершенств моего учителя, милорд, - Оскайн с нежностью поглядел на своего престарелого наставника. - Мы все стараемся подражать ему. Его успехи в области дипломатии вошли в предания. Будь осторожен, Стрейджен, не обманись. Своими изысканными манерами и ироническим юмором он совершенно обезоруживает людей и выуживает из них куда больше сведений, чем они даже могут вообразить. Фонтен может по одному движению брови человека прочесть весь его характер.
- Полагаю, со мной ему придется нелегко, - заметил Стрейджен, - у меня вовсе нет характера, о котором стоило бы сказать хоть слово.
- Вы обманываете самого себя, милорд. Вы отнюдь не так беспринципны, каким хотите казаться в наших глазах.
Рослый мажордом в роскошной алой ливрее ввел их во дворец и повел по широкому, ярко освещенному коридору. Посол Оскайн шел за мажордомом, по пути вполголоса сообщая ему сведения об эленийских гостях.
Огромные двери в конце коридора распахнулись настежь, и мажордом ввел

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

королеву и ее спутников в огромный и пышный тронный зал, битком набитый взволнованными придворными. Мажордом громыхнул по полу жезлом, который был символом его должности.
- Милорды и дамы, - прогремел он, - я имею честь представить ее божественное величество королеву Элану, правительницу королевства Эления!
- Божественное? - прошептал Келтэн Спархоку.
- Это становится более очевидным, когда узнаешь ее поближе.
Глашатай в алой ливрее продолжал представлять гостей, тщательно подчеркивая их титулы. Оскайн явно проделал кропотливую работу, и теперь глашатай сдувал пыль с редко используемых ими титулов. Вышло на свет полузабытое баронетство Келтэна. Бевьер оказался виконтом, Тиниен - герцогом, Улаф - графом. Самым удивительным, пожалуй, было открытие, что Берит, простой и честный Берит, возит в своем дорожном мешке титул маркиза. Стрейджен был представлен бароном.
- Титул моего отца, - извиняющимся шепотом пояснил друзьям светловолосый вор. - Поскольку я прикончил и его, и всех моих братьев, формально титул принадлежит мне - военная добыча, знаете ли.
- Боже милосердный, - пробормотала баронесса Мелидира, и ее голубые глаза загорелись, - я стою посреди целого созвездия выдающихся личностей. - Судя по ее виду, у нее определенно перехватило дух.
- Лучше бы она этого не делала, - простонал Стрейджен.
- А в чем дело? - спросил Келтэн.
- Такое впечатление, что свет в ее глазах - от солнца, которое светит в дыру в затылке. Я же знаю, что она гораздо умнее, чем кажется. Ненавижу бесчестных людей.
- Ты?!
- Не придирайся, Келтэн, ладно?
По мере того как один за другим произносились высокие титулы гостей, в тронном зале Алберена Астелийского все властнее воцарялась благоговейная тишина. Сам король Алберен, незначительного вида человечек, чьи королевские одеяния явно были ему велики, казалось, съеживался с каждым новым титулом. Алберен, судя по всему, был близорук, и это придавало ему пугливый и жалкий вид кролика или иной такой же мелкой и беспомощной зверюшки, на которую прочие звери смотрят единственно как на подходящий завтрак. Великолепие тронного зала только делало его еще меньше и незначительней - все эти алые ковры, гобелены и драпировки, массивные позолоченные и хрустальные люстры, мраморные колонны создавали героический фон, которому он никак не мог соответствовать.
Королева Спархока, прекрасная и царственная, приблизилась к трону, опираясь на руку посла Фонтена, а за ней следовала закованная в сталь свита. Король Алберен явно не знал, как ему следует себя вести. Как правящий монарх Астела он должен был согласно обычаю остаться сидеть на троне, но то, что весь его двор преклонял колени перед проходившей мимо Эланой, подействовало и на короля, и он не только встал, но и спустился со ступеней трона, чтобы приветствовать ее.
- Ныне жизнь наша достигла своего венца, - провозгласила Элана в своей самой официальной и ораторской манере, - ибо мы, как было, вне всяких сомнений, задумано Господом нашим с начала времен, явились наконец перед нашим дорогим братом из Астела, коего мечтали увидеть с нежных девических лет.
- Она что, говорит за нас всех? - прошептал Телэн Бериту. - У меня-то никак не могло быть нежных девических лет.
- Она использует множественное число по обычаю всех королей, - пояснил Берит. - Королева - более, чем одна персона, она говорит от имени всего королевства.
- Нам оказана честь, коей мы не в силах выразить словами, ваше величество, - промямлил Алберен.
Элана быстро определила ограниченность своего царственного собеседника и гладко сменила стиль речи на менее официальный. Оставив церемонии, она обрушила на бедолагу всю силу своего обаяния, и через пять минут они болтали так, будто знали друг друга всю жизнь. А через десять минут Алберен готов был отдать Элане свою корону, если б только ей пришло в голову об этом попросить.
После неизбежного обмена официальными любезностями Спархок и прочие спутники Эланы отошли от трона, чтобы присоединиться к дурацкому, но необходимому процессу, именуемому "светские разговоры". Говорили они большей частью о погоде. Погода - самая безопасная политическая тема. Эмбан и архимандрит Монсел, глава астелийской церкви, обменялись теологическими банальностями, предусмотрительно не касаясь тех различий в церковной доктрине, которые разделяли их церкви. Монсел был в узорчатой митре и богато расшитом облачении. Его пышная черная борода спускалась до пояса.
Спархок давно уже обнаружил, что в подобном положении лучшая защита для него - грозный вид, а потому привычно стращал своим хмурым взглядом толпы придворных, которые в противном случае замучили бы его пустячной и банальной трескотней.
- Вам нехорошо, принц Спархок? - услышал он голос посла Фонтена. - Судя по выражению вашего лица, у вас несварение желудка.
- Это тактический прием, ваше превосходительство, - пояснил Спархок. - Когда военный человек не хочет, чтобы ему досаждали, он роет рвы и ограждает фланги и тыл рядами заостренных кольев. Грозный вид служит той же цели в светском обществе.
- Да, мой мальчик, вид у тебя достаточно угрожающий. Давай-ка пройдемся по укреплениям и насладимся пейзажем, свежим воздухом, а заодно и одиночеством. Мне нужно кое о чем тебе рассказать, а это, быть может, единственный случай оказаться с тобой наедине. При дворе короля Алберена полно дураков, которые готовы жизнь отдать ради того, чтобы иметь возможность в разговоре как бы случайно упомянуть о личном знакомстве с тобой. Ты, знаешь ли, личность весьма популярная.
- Эта популярность слишком преувеличена, ваше превосходительство.
- Это ты слишком скромен, мой мальчик. Пойдем?
Они незаметно выскользнули из тронного зала и, поднявшись на несколько лестничных пролетов, вышли на продуваемые ветром укрепления.
Фонтен смотрел с высоты на город, раскинувшийся у подножия дворца.
- Странный город, не так ли?
- Эленийские города все выглядят странно, ваше превосходительство, - отозвался Спархок. - За последние пять тысячелетий эленийские архитекторы так и не отыскали ни одной свежей идеи.
- Материон откроет тебе глаза, Спархок. Ну ладно, приступим. Астел на пороге катастрофы. Как и весь мир, впрочем, но Астел ухитрился довести это состояние до крайности. Я делаю все, что в моих силах, чтобы укрепить положение, но Алберен настолько жалок, что почти всякий может вертеть им, как пожелает. Он буквально подписывает все, что ему подсунут под нос. Ты, конечно же, слыхал об Айячине? И его глашатае Сабре? - Спархок кивнул. - Все имперские агенты в Астеле из кожи вон лезут, пытаясь узнать, кто такой Сабр, но до сих пор нам не слишком-то везло. Он походя разрушает систему, которую Империя создавала столетиями, а мы даже ничего не знаем о нем.
- Это романтический подросток, ваше превосходительство, - сказал Спархок. - Неважно, сколько ему лет на самом деле - в душе он глубоко и безнадежно ребячлив. - И он кратко описал случай по дороге в лесу.
- Это может оказаться полезным, - заметил Фонтен. - Никто из моих людей до сих пор не сумел даже проникнуть хоть на одно из этих знаменитых ночных сборищ, так что мы не знали, с какого сорта человеком имеем дело. Дворянство целиком и полностью под его влиянием. Пару недель назад я едва успел остановить Алберена, когда он уже собирался подписать указ, в котором сбежавший крепостной объявлялся преступником. Такой указ перевернул бы вверх дном все королевство. Побег издавна был последним ответом крепостного на невыносимую жизнь. Если он сумеет бежать и продержаться в бегах год и день - он свободен. Отбери у крепостных эту привилегию - и они неизбежно взбунтуются, а бунт крепостных настолько страшен, что о нем лучше и не вспоминать.
- Это было не случайно, ваше превосходительство, - сказал Спархок. - Сабр будоражит не только дворян, но и крепостных. Ему нужен бунт крепостных в Астеле. Он использует свое влияние на дворянство, подталкивая их к ошибкам, которые еще больше разъярят крепостных.
- Да о чем только думает этот человек?! - вспыхнул Фонтен. - Он же потопит Астел в крови! И тут Спархока осенило.
- Не думаю, ваше превосходительство, что его заботит участь Астела. Сабр всего лишь орудие в руках того, кто поставил перед собой гораздо более крупную цель.
- Вот как? И какую же?
- Это лишь предположения, ваше превосходительство, но мне думается, что этот "некто" намерен заполучить весь мир и во имя этой цели легко пожертвует и Астелом, и всеми его обитателями.

ГЛАВА 12

- Я даже затрудняюсь указать пальцем на что-то определенное, - говорила баронесса Мелидира вечером того же дня, когда королевское семейство удалилось в свои необъятные апартаменты. По настоянию королевы Мелидиру, Миртаи и Алиэн разместили в ее покоях. Элана нуждалась в том, чтобы ее окружали женщины - по целому ряду причин, частью практических, частью политических, а частью и вовсе непонятных. Дамы переоделись, и все, кроме Миртаи, были в неярких домашних платьях. Мелидира расчесывала густые иссиня-черные волосы Миртаи, а кареглазая Алиэн оказывала ту же услугу Элане.
- Не знаю, как бы это точно описать, - продолжала баронесса. - Какая-то всеобщая грусть. Все они очень много вздыхают.
- Я и сама это заметила, Спархок, - сказала Элана мужу. - Алберен почти не улыбается, а уж я могу заставить улыбаться кого угодно.
- Одного вашего присутствия, моя королева, достаточно, чтобы наши лица засияли улыбками, - заверил ее Телэн. Он был пажом королевы, а заодно и членом ее разросшегося семейства. Нынче вечером юный вор был одет особенно элегантно - в бархатный сливовый камзол и того же цвета штаны до колен. Такие штаны как раз входили в моду, и Элана из кожи вон лезла, чтобы уговорить Спархока их носить. Он отказался категорически, и пришлось его жене обрядить в этот нелепый наряд своего пажа.
- Из тебя хотят сделать рыцаря, Телэн, - колко заметила Мелидира, - а не придворного.
- Всегда пригодится иметь запасную профессию, баронесса, - пожал плечами мальчик. - Так говорит Стрейджен. - Голос Телэна заметно ломался, перескакивая с сопрано на баритон.
- Чего еще от него ожидать? - фыркнула баронесса. Мелидира относилась к Стрейджену в высшей степени неодобрительно, хотя Спархок подозревал, что неодобрение это наигранное.
Телэн и Даная сидели на полу, катая друг другу мячик. Мурр с восторгом принимала участие в этой незамысловатой игре.
- Кажется, все они тайно убеждены, что через неделю наступит конец света, - продолжала баронесса, неторопливо пропуская сквозь зубья гребешка черные пряди пышных волос Миртаи. - С виду они все так и лучатся здоровьем, а копнешь поглубже - сплошь черная тоска; и пьют они, как рыбы. Мне нечем доказать это, но, по-моему, они свято уверены, что вот-вот испустят дух. - Она с задумчивым видом приподняла ладонью черную гриву Миртаи. - Давай-ка я вплету тебе в волосы золотую цепочку, дорогая.
- Нет, Мелидира, - твердо сказала Миртаи. - Мне еще не положено носить золото.
- Миртаи, - рассмеялась Мелидира, - всякой женщине положено носить золото - если, конечно, она сумеет своим обаянием выудить его из мужчины.
- Только не среди моего народа, - возразила Миртаи. - Золото - для взрослых. Дети не носят золота.
- Миртаи, тебя вряд ли можно назвать ребенком.
- Я останусь ребенком, пока не пройду один ритуал. Серебро, Мелидира, - или сталь.
- Из стали нельзя сделать украшения.
- Еще как можно, если начистить ее до блеска. Мелидира обреченно вздохнула.
- Телэн, - сказала она, - подай мне серебряные цепочки. - На сегодняшний вечер обязанностью Телэна было подавать всякие мелочи. Ему не слишком нравилась эта роль, но исполнял он ее исправно - главным образом потому, что Миртаи была намного крупнее его.
В дверь вежливо постучали, и Телэн обернулся, чтобы ответить на стук.
Вошел посол Оскайн и поклонился Элане.
- Я говорил с Фонтеном, ваше величество, - сказал он. - Он посылает гонца в гарнизон Канаи за двумя атанскими легионами. Они будут сопровождать нас в Материон. Уверен, что с ними мы все почувствуем себя в полной безопасности.
- Что такое легион, ваше превосходительство? - спросил Телэн, направляясь к шкафику с драгоценностями.
- Тысяча воинов, - ответил Оскайн, улыбнувшись Элане. - Имея в своем распоряжении две тысячи атанов, ваше величество могли бы завоевать Эдом. Не желаете ли получить владения в Дарезии? Хлопот будет не так уж и много. Мы, тамульцы, будем управлять ими от вашего имени - за обычную плату, конечно - и в конце каждого года посылать вам блестящие отчеты. Само собой, там будет сплошная ложь, но посылать мы их будем исправно.
- Вместе с прибылями? - спросила Элана с непритворным интересом.
- О нет, ваше величество, - рассмеялся он. - Не знаю уж почему, но во всей империи ни одно королевство не приносит прибыли - кроме, разве что, самого Тамула.
- Зачем же мне королевство, которое не приносит прибыли?
- Для престижа, ваше величество, тщеславия ради. У вас будет еще один титул и еще одна корона.
- Мне вовсе ни к чему вторая корона, ваше превосходительство. У меня только одна голова. Почему бы нам не оставить королю Эдома его бесприбыльное королевство?
- Мудрое решение, ваше величество, - согласился Оскайн. - Эдом довольно скучное местечко. Там растят пшеницу, а фермеры - тяжеловесный и занудный народ, их интересует исключительно погода.
- Когда мы можем ожидать прибытия этих легионов? - спросил Спархок.
- Примерно через неделю. Они отправятся пешими, так что будут продвигаться гораздо быстрее, чем всадники.
- А разве не наоборот? - спросила Мелидира. - Я всегда считала, что всадники передвигаются намного быстрее пеших.
Миртаи рассмеялась.
- Я сказала что-то смешное? - осведомилась Мелидира.
- Когда мне было четырнадцать, - сказала великанша, - один человек в Даконии оскорбил меня. Он был пьян. Протрезвев наутро, он сообразил, что натворил, и бежал верхом. Это было на рассвете. Я нагнала его около полудня: конь пал от измождения. Мне всегда было немного жаль это бедное животное. Обученный воин может бежать целый день. Конь - не может. Коню нужно останавливаться, чтобы поесть, потому он привык пробегать лишь по нескольку часов за раз. Мы едим на бегу, а потому продолжаем двигаться вперед.
- А что стало с тем парнем, который оскорбил тебя? - спросил Телэн.
- Ты действительно хочешь это знать?
- Э-э... нет, не так чтобы очень, - быстро ответил мальчик. - Спасибо, Миртаи, уже не нужно.
Итак, в их распоряжении оказалась неделя. Баронесса Мелидира посвятила свободное время разбиванию сердец. Молодые придворные короля Алберена вились вокруг нее стайками. Она отчаянно флиртовала, давая множество самых разных обещаний - и ни одного из них не выполняя - и время от времени позволяя настойчивому поклоннику поцеловать себя в темном уголке. Она развлекалась от души и собирала немало ценных сведений. Молодой человек, ухаживающий за хорошенькой девушкой, частенько делится с ней секретами, которые в ином случае оставил бы при себе.
К изумлению Спархока и его собратьев-рыцарей, сэр Берит производил на придворных дам такое же сокрушительное впечатление, как баронесса - на молодых людей.
- Это совершенно нечестно, - сетовал Келтэн как-то вечером. - Он ведь даже ничего не делает. Не говорит с ними, не улыбается им, ничего такого. Не знаю, в чем тут дело, но всякий раз, когда он проходит по залу, все девицы просто тают.
- Берит очень красив, Келтэн, - заметила Элана.
- Берит? Он еще даже бреется не каждый день.
- Какое это имеет значение? Он высок, он рыцарь, у него широкие плечи и безупречные манеры. К тому же у него самые синие глаза, какие я когда-либо видела, и длиннейшие ресницы.
- Но он же еще мальчик!
- Уже нет. Ты в последнее время к нему не присматривался. Кроме того, юные дамы, которые вздыхают о нем и по ночам орошают слезами свои подушки, сами едва вышли из нежного возраста.
- Больше всего меня раздражает, что он сам даже не осознает, как действует на этих бедняжек, - вставил Тиниен. - Они разве что не раздирают на себе одежды, чтобы привлечь его внимание, а он и понятия не имеет, что творится.
- В этом часть его обаяния, сэр рыцарь, - улыбнулась Элана. - Если бы не эта его невинность, он и вполовину не был бы так притягателен для дам. У присутствующего здесь сэра Бевьера есть то же качество. Разница в том, что Бевьер знает, что он невероятно красив, и предпочитает не пользоваться этим из-за своих религиозных убеждений. Берит же еще не осознает своей красоты.
- Может быть, кому-то из нас стоит отвести его в сторонку и растолковать, что к чему? - предложил Улаф.
- И не думай, - ответила ему Миртаи. - Он хорош таким, каков есть. Оставь его в покое.
- Миртаи права, - согласилась Элана. - Не вздумайте мне портить Берита, господа. Мы хотим подольше сохранить его невинность. - Лукавая улыбка тронула ее губы. - Вот сэр Бевьер - иное дело. Пора нам подыскать ему жену. Он мог бы стать превосходным мужем для какой-нибудь достойной девушки.
Бевьер слабо усмехнулся:
- Я уже женат, ваше величество, - на церкви.
- Помолвлен, Бевьер, но отнюдь не женат. Не спеши примеривать монашескую рясу, сэр рыцарь. Я еще не отступилась от своих замыслов относительно тебя.
- Не лучше ли будет приняться за дело поближе к дому, ваше величество? - предложил он. - Если вам гак необходимо кого-то женить, у вас есть наготове сэр Келтэн.
- Келтэн? - недоверчиво переспросила она. - Что за глупости, Бевьер? Такого я не пожелала бы ни одной женщине.
- Ваше величество! - запротестовал Келтэн.
- Я тебя обожаю, Келтэн, - улыбнулась Элана светловолосому пандионцу, - но ты просто не создан для роли мужа. Я бы ни за что не решилась устраивать твой брак. По совести говоря, я не могла бы даже приказать какой-то девушке стать твоей женой. Тиниен - это еще возможно, но вас с Улафом Господь обрек оставаться холостяками.
- И меня? - мягко отозвался Улаф.
- Да, - ответила она, - и тебя.
Открылась дверь, и вошли Стрейджен и Телэн. Оба были одеты просто и неприметно, как всегда одевались, устраивая вылазки в город.
- Удалось? - спросил Спархок.
- Мы нашли его, - ответил Стрейджен, отдавая свой плащ Алиэн. - Он не из тех людей, которые мне по душе. Он карманник, а из карманников обычно получаются плохие вожаки. Не тот у них характер.
- Стрейджен! - запротестовал Телэн.
- Ты не настоящий карманник, мой юный друг, - сказал ему Стрейджен. - Для тебя это лишь временное занятие, пока не подрастешь. Так или иначе, местного воровского вожака зовут Кондрак. Надо отдать ему должное, он быстро смекнул, что устойчивость власти выгодна и нам, и ему. Грабить дома во время мятежа - дело весьма выгодное, но недолгое. Хороший вор куда успешней работает в мирные времена. Само собой, Кондрак в одиночку не может решать за всех. Ему нужно посоветоваться со своими напарниками в других городах Империи.
- Но на это уйдет год, если не больше, - сухо заметил Спархок.
- Отнюдь, - покачал головой Стрейджен. - Воры путешествуют куда быстрее, чем честные люди. Кондрак собирается разослать гонцов с известием о нашем предложении. Он представит его в наивыгодном свете, так что, вполне вероятно, воры всех королевств Империи присоединятся к нашему делу.
- Как же мы узнаем, что они решили? - спросил Тиниен.
- В каждом крупном городе по пути я буду наносить визиты вежливости, - пожал плечами Стрейджен. - Рано или поздно я получу официальный ответ. Долго ждать не придется. К тому времени, когда мы доберемся до Материона, мы уже наверняка будем знать, каково окончательное решение. - Он испытующе глянул на Элану. - За последние годы ваше величество узнали много о нашем тайном правительстве. Как по-вашему, можем мы сделать эти сведения государственной тайной? Мы, воры, от чистого сердца готовы сотрудничать с вами и даже оказывать кой-какую помощь, но нам не хотелось бы, чтобы другие монархи были чересчур хорошо осведомлены о нашем образе действий. Какой-нибудь ретивый поборник порядка, чего доброго, решит расправиться с тайным правительством, а нам это причинит некоторые неудобства.
- Во что ты оценишь мое молчание? - поддразнила она.
Стрейджен посерьезнел.
- Это ты должна решить сама, Элана, - сказал он, отбрасывая прочь изыски этикета. - Я всегда старался помочь тебе, чем мог, потому что искренне люблю тебя. Однако если ты проболтаешься и другие монархи узнают то, что им знать не положено, я, увы, больше не смогу помогать тебе.
- Вы покинете меня, милорд Стрейджен?
- Никогда, моя королева, но мои собратья по ремеслу непременно меня прикончат, а в таком состоянии я вряд ли сумею быть вам полезен, не так ли?

***

Архимандрит Монсел был крупным, внушительного сложения мужчиной с пронзительными черными глазами и громадной черной бородой. Это было могучее, напористое, во всех смыслах выдающееся украшение, и архимандрит использовал его в качестве тарана. Борода предшествовала ему на ярд, куда бы он ни шел. Борода встопорщивалась, когда архимандрит бывал раздражен - а это случалось частенько, - и в сырую погоду завивалась крутыми завитками, точно полмили спутанной рыбачьей лески. Когда Монсел говорил, борода раскачивалась в разные стороны, как бы подкрепляя его высказывания. Патриарх Эмбан был совершенно зачарован бородой архимандрита.
- Это все равно что беседовать с ожившей изгородью, - сказал он Спархоку, когда они шли извилистыми коридорами дворца на личную встречу с архимандритом.
- Каких тем мне следует избегать в разговоре, ваша светлость? - спросил Спархок. - Я плохо знаком с доктриной астелийской церкви и не хотел бы ввязываться в теологические дебаты.
- Наши разногласия с Астелом, Спархок, лежат в основном в области церковного управления. Чисто теологические различия наших доктрин невелики. У нас светское духовенство, а их церковь монашеская. Наши священники - просто священники, их - еще и монахи. Разница, уверяю тебя, невелика, но все же она существует. Кроме того, у них намного больше священников и монахов, чем у нас, - примерно десятая часть всего населения.
- Так много?
- О да. В каждом дворянском поместье Астела имеется своя церковь и свой священник, и священник "помогает" прихожанам принимать решения.
- Откуда же они набирают столько желающих стать священниками?
- Из крепостных. Жизнь церковника имеет свои недостатки, но это лучше, чем быть крепостным.
- Да уж, церковь куда предпочтительнее.
- Намного, Спархок, намного. Монсел отнесется к тебе с уважением, поскольку ты принадлежишь к религиозному ордену. Да, кстати, поскольку ты исполняешь обязанности магистра Пандионского ордена, формально ты считаешься патриархом, так что не удивляйся, если он обратится к тебе "ваша светлость".
Длиннобородый монах ввел их в покои Монсела. Спархок уже заметил, что все астелийское духовенство носило бороды. Небольшая комната была отделана панелями темного дерева. Ковер был темно-коричневого цвета, а тяжелые занавеси на окнах - черного. Повсюду валялись книги, рукописи и свитки пергамента с загнутыми уголками.
- А, - сказал Монсел, - это ты, Эмбан. Что тебе здесь понадобилось?
- Сею зло и раздоры, Монсел. Я тут занялся просвещением местных язычников.
- В самом деле? Где это тебе удалось отыскать язычников? Я думал, что все они обитают в чиреллосской Базилике. Присаживайтесь, господа. Я пошлю за вином, и мы сможем потолковать о теологии.
- Ты уже знаком со Спархоком? - осведомился Эмбан, когда они уселись в креслах у открытого окна, где легкий ветерок колыхал черные занавеси.
- Немного, - ответил Монсел. - Как поживаете, ваше высочество?
- Сносно. А вы, ваша светлость?
- Как ни странно, лучше, чем обычно. Зачем нам понадобилось разговаривать с глазу на глаз?
- Все мы духовные лица, ваша светлость, - сказал Эмбан. - Спархок по большей части облачен в стальную рясу, но тем не менее он принадлежит к духовенству. Мы хотели обсудить кое-что, касающееся вас в не меньшей степени, чем нас. Сдается мне, я знаю вас достаточно, чтобы заключить, что вы человек практический и не станете цепляться за то, что мы преклоняем колени перед Господом на свой лад.
- То есть? - удивился Спархок.
- Мы опускаемся на правое колено, - пожал плечами Эмбан. - Эти бедные непросвещенные язычники предпочитают левое.
- Ужасно! - пробормотал Спархок. - Полагаете, ваша светлость, нам надлежит явиться сюда при оружии и силой вынудить их перейти на правое колено?
- Видишь? - обратился Эмбан к архимандриту. - Именно об этом я тебе и говорил. Ты бы должен пасть на колени, Монсел, и возблагодарить Господа за то, что Он не усадил тебе на шею рыцарей церкви. Я подозреваю, что втайне они поклоняются стирикским богам.
- Только младшим, ваша светлость, - мягко поправил Спархок. - Со старшими богами у нас некоторые разногласия.
- Он говорит об этом так небрежно, - Монсела передернуло. - Эмбан, если мы исчерпали тему коленопреклонения, почему бы тебе не перейти прямо к делу?
- Это строжайший секрет, ваша светлость, но наш визит в Тамульскую империю не совсем то, чем кажется. Это была, разумеется, идея королевы Эланы. Она не из тех людей, что отправятся куда угодно, стоит им приказать, - но вся эта тщательно продуманная кутерьма с государственным визитом служит не чем иным, как прикрытием нашей истинной цели - доставить Спархока на Дарезийский континент. Мир трещит по швам, и мы решили, что Спархоку следует подлатать прорехи.
- Я всегда считал, что это дело Господа.
- Господь сейчас занят, и потом, Он полностью полагается на Спархока. Впрочем, как я понимаю, и все остальные боги.
Глаза Монсела расширились, борода встопорщилась.
- Расслабься, Монсел, - сказал Эмбан. - От нас и не требуется верить в существование других богов. Все, что нам надлежит делать, - выдвигать смутные предположения о возможности их существования.
- А, это другое дело. Если речь идет о предположениях, тогда все в порядке.
- Есть кое-что отнюдь не из разряда предположений, ваша светлость, - заметил Спархок. - У вас в Астеле неспокойно.
- А, так вы заметили. Вы весьма проницательны, ваше высочество.
- Возможно, вы об этом не осведомлены, потому что тамульцы предпочитают держать эти сведения в тайне, но в других дарезийских королевствах творятся весьма похожие дела, и мы уже столкнулись с той же проблемой у нас, в Эозии.
- Порой мне кажется, что тамульцы скрытничают ради собственного удовольствия, - проворчал Монсел.
- У меня есть друг, который говорит то же самое о нашей эозийской церкви, - осторожно заметил Спархок. Они еще не до конца выяснили политические пристрастия архимандрита. Одно-два неверных слова не только исключат всякую возможность получить его поддержку, но и могут провалить всю их миссию.
- Знание - это власть, - сентенциозно сказал Эмбан, - а только дурак делится властью без особой на то нужды. Позволь мне говорить прямо, Монсел. Какого ты мнения о тамульцах?
- Я не люблю их, - кратко ответил Монсел. - Они язычники, они принадлежат к другой расе, и разгадать, что они думают, просто невозможно. - Сердце Спархока упало. - Однако я должен признать, что когда они включили Астел в свою Империю, это было лучшее событие из всех, что когда-либо происходили с нами. Любим мы тамульцев или нет - это неважно. Их пристрастие к порядку и стабильности только на моей памяти не раз предотвращало войну. Бывали в прошлом и другие империи, и их рост всегда сопровождался нескончаемым страхом и бедами. Полагаю, нам следует прямо признать, что тамульцы - наилучшая имперская власть во всей истории человечества. Они не вмешиваются в местные обычаи и верования. Они не разрушают сложившийся общественный строй и управляют через уже имеющиеся местные правительства. Их налоги, сколько бы на них ни сетовали, на деле весьма умеренны. Они строят хорошие дороги и поощряют торговлю и ремесла. Во всем прочем они оставляют нас в покое. Прежде всего они требуют, чтобы мы не воевали друг с другом. По мне, так это требование вполне терпимо - хотя некоторые мои предшественники страшно тяготились тем, что тамульцы не позволяют им огнем и мечом обращать соседей в истинную веру.

Предыдущая страница 13 Следующая страница


Огненные купола 14

Спархок вздохнул с облегчением.
- Однако я отвлекся от темы, - сказал Монсел. - Вы, кажется, говорили о каком-то всемирном заговоре?
- Говорили мы об этом, Спархок? - спросил Эмбан.
- Думаю, что да, ваша светлость.
- У тебя есть конкретные подтверждения твоей теории, сэр Спархок? - спросил Монсел.
- Прежде всего логика, ваша светлость.
- Я охотно прислушаюсь к логическим доводам - если только они не будут противоречить моей вере.
- Если в одном месте происходит ряд событий, схожих с событиями, происходящими в другом месте, мы вправе заключить, что у всех этих событий имеется, возможно, общий источник. Вы согласны с таким выводом?
- В качестве временного - да.
- Иного у нас пока и быть не может, ваша светлость. Похожие события могут происходить в двух разных местах и тем не менее быть простым совпадением, однако когда сталкиваешься с пятью или десятью схожими случаями, о совпадении уже не может быть и речи. Нынешние волнения в Астеле с появлением Айячина и его подручного по имени Сабр как две капли воды повторяют беспорядки в эозийском королевстве Ламорканд, а посол Оскайн заверил нас, что нечто похожее творится и в других дарезийских королевствах. И происходит все время одно и то же. Вначале расходятся слухи о возвращении знаменитого героя древности. Затем какой-нибудь смутьян начинает будоражить народ. У вас, в Астеле, ходят невероятные слухи об Айячине. В Ламорканде говорят о Дрегнате. Здесь имеется человек по имени Сабр, в Ламорканде - некий Геррих. Я совершенно уверен, что нечто подобное мы найдем и в Эдоме, Даконии, Арджуне и Кинезге. Оскайн говорил нам, что там являются во плоти и их национальные герои. - Спархок избегал упоминать имя Крегера. Он все еще не был уверен в симпатиях и антипатиях Монсела.
- Ты создал весьма основательную теорию, Спархок, - признал Монсел. - Но разве не может этот хитроумный заговор быть направленным исключительно против тамульцев? Ты ведь знаешь, они не пользуются особой любовью.
- Ваша светлость забыли о Ламорканде, - сказал Эмбан. - Там нет никаких тамульцев. Это лишь догадка, но я бы сказал, что заговор - если уж мы так будем это называть - направлен в Эозии против Церкви, а здесь - против Империи.
- Стало быть, организованная анархия?
- Довольно противоречивый термин, ваша светлость, - заметил Спархок. - Я не уверен, что мы уже готовы разобраться в причинах происходящего - пока что мы пытаемся разобраться в следствиях. Если мы верно заключили, что весь этот заговор исходит от одного и того же лица, то перед нами некто, составивший обширный план, отдельные части которого он приспосабливает к отдельным народам. Хорошо бы нам узнать, кто такой Сабр.
- Чтобы расправиться с ним? - укоризненно спросил Монсел.
- Нет, ваша светлость, это было бы непрактично. Если мы убьем его, на смену ему придет другой - тот, кого мы вовсе не знаем. Я хочу знать, кто он такой, что из себя представляет, - словом, все, что можно о нем узнать. Я хочу знать, что он думает, что им движет, каковы его личные побуждения. Зная все это, я мог бы обезвредить его и не убивая. Откровенно говоря, ваша светлость, Сабр сам по себе нисколько меня не интересует. Мне нужен тот, кто стоит за ним.
Монсел был явно потрясен.
- Эмбан, - сдавленно пробормотал он, - это ужасный человек.
- Я бы сказал точнее - непримиримый.
- Если верить Оскайну - а я думаю, ему можно верить, - кто-то во всей этой истории прибегает к магии, - сказал Спархок. - Именно для таких случаев и было создано Рыцарство церкви. Бороться с магией - наша задача. Наша эленийская религия не в силах справиться с ней, потому что в нашей вере нет места волшебству. Нам пришлось выйти за пределы веры и обратиться к стирикам, дабы научиться противостоять магии. Это открыло кое-какие двери, которые мы предпочли бы оставить закрытыми, но такова уж цена, которую мы платим. Кто-то - или что-то - в лагере наших врагов прибегает к магии высшего уровня. Я призван остановить его - и убить, если это потребуется. Когда его не станет, атаны легко управятся с Сабром. Я знаю одну атану, и если все ее соплеменники таковы, я уверен, что мы можем рассчитывать на их основательность.
- Ты встревожил меня, Спархок, - признался Монсел. - Твоя преданность долгу кажется почти нечеловеческой, а твоя решимость заходит еще дальше. Ты пристыдил меня, Спархок. - Он вздохнул и смолк, подергивая бороду, погруженный в глубокую задумчивость. Наконец он выпрямился. - Ну что ж, Эмбан, можем ли мы отступить от правил?
- Что-то я не вполне понял вашу светлость.
- Я не собирался говорить вам об этом, - продолжал архимандрит, - прежде всего, чтобы не вызвать споров о вероучениях, но главным образом потому, что мне не хотелось делиться с вами этими сведениями. Твой непримиримый Спархок переубедил меня. Если я не поделюсь с вами тем, что знаю, он разберет весь Астел по косточкам, чтобы дознаться правды, не так ли, Спархок?
- Мне бы очень не хотелось делать этого, ваша светлость.
- Но ведь сделал бы, верно?
- Если б не было другого выхода - да. Монсел содрогнулся.
- Вы оба духовные лица, так что я намерен нарушить правило тайны исповеди. Ведь у вас в Чиреллосе оно тоже существует, Эмбан?
- Если только Сарати не отменил его за время моего отсутствия. Во всяком случае, мы даем тебе слово, что ни один из нас не передаст твоих слов другому лицу.
- Кроме лиц духовного звания, - уточнил Монсел. - Настолько далеко я готов зайти.
- Хорошо, - согласился Эмбан.
Монсел откинулся в кресле, поглаживая бороду.
- Тамульцы не имеют представления о том, насколько влиятельна церковь в эленийских государствах Западной Дарезии, - начал он. - Причина прежде всего в том, что их собственная религия представляет собой скорее набор церемоний и ритуалов. Тамульцы даже не думают о религии, а потому неспособны постичь глубину веры в сердцах подлинно верующих - а крепостные Астела, пожалуй, самые верующие люди в мире. Со всеми своими проблемами они приходят к священникам - и не только со своими, но и с проблемами своих соседей. Крепостные есть повсюду, видят все и все рассказывают своим священникам.
- В бытность мою в семинарии это называли "наушничество", - заметил Эмбан.
- Во времена моего послушания это звалось еще хуже, - вставил Спархок. - По этой причине происходило большинство несчастных случаев во время упражнений.
- Наушников нигде не любят, - согласился Монсел, - но нравится это вам или нет, а астелийскому духовенству известно все, что происходит в королевстве, - буквально все. Конечно, мы должны сохранять эти сведения в тайне, но мы прежде всего чувствуем ответственность за духовное здоровье нашей паствы. Поскольку наши священники происходят по большей части из крепостных, они попросту не обладают достаточным теологическим опытом, дабы справляться со сложными проблемами. Мы нашли способ помогать им нужным советом. Священники-крепостные не раскрывают имен тех, кто им исповедался, но с серьезными проблемами приходят к своим настоятелям, а настоятели обращаются ко мне.
- Не вижу в этом ничего дурного, - объявил Эмбан. - Поскольку имена не оглашаются, можно считать, что тайна исповеди не нарушена.
- Вижу, Эмбан, мы с тобой поладим, - коротко усмехнулся Монсел. - Крепостные считают Сабра своим освободителем.
- Об этом мы уже догадались, - сказал Спархок. - Однако в его речах, похоже, недостает последовательности. Он говорит дворянам, что Айячин стремится свергнуть тамульское иго, а крепостным объявляет, что истинная цель Айячина - их освобождение. Более того, он подталкивает дворян к жестокому обращению с крепостными. Это не только отвратительно, но и бессмысленно. Дворянам нужно бы стараться привлечь крепостных на свою сторону, а не превращать их во врагов. С точки зрения здравого смысла Сабр не более чем подстрекатель, да к тому же не слишком умный. Политически он незрелый юнец.
- Это уже слишком, Спархок! - запротестовал Эмбан. - Как же быть тогда с его успехами? Болван, каким ты его описал, никогда не смог бы убедить астелийцев принять на веру его слова.
- Они верят не его словам. Они верят Айячину.
- Спархок, ты случайно не спятил?
- Нет, ваша светлость. Я ведь говорил уже, что наши враги прибегают к магии. Именно это я сейчас и имею в виду. Эти люди действительно видели Айячина.
- Что за чушь! - не на шутку возмутился Монсел. Спархок вздохнул.
- Ради теологического спокойствия вашей светлости назовем это явление галлюцинацией - массовой иллюзией, сотворенной искусным шарлатаном или же переодетым соучастником, который загадочным образом появляется и исчезает. Как бы то ни было, если то, что происходит здесь, напоминает происходящее в Ламорканде, ваши соотечественники абсолютно убеждены, что Айячин воскрес из мертвых. Сабр, вероятно, произносит какую-нибудь речь - набор бессвязных банальностей, - а затем во вспышке света и грохоте грома появляется видение и подтверждает все его слова. Это, конечно, только догадка, но, скорее всего, она недалека от истины.
- Значит, это искусное мошенничество?
- Если вам предпочтительнее так думать, ваша светлость.
- Но ведь ты так не думаешь, Спархок?
- Я приучен к тому, чтобы не отвергать невозможное, ваша светлость. Да и не в том дело, реально ли явление Айячина, или это только хитрый трюк. Важно, что думают люди, а я уверен, что они искренне считают, что Айячин воскрес и что Сабр - его глашатай. Вот что делает Сабра таким опасным. С призраком Айячина он способен убедить людей в чем угодно. Вот почему мне необходимо разузнать о нем все, что только возможно. Тогда я знал бы его намерения и сумел бы помешать ему.
- Пожалуй, я поступлю так, будто верю тебе, Спархок, - обеспокоенно проговорил Монсел, - хотя в глубине души я уверен, что ты нуждаешься в духовной помощи. - Лицо его посерьезнело. - Мы знаем, кто такой Сабр, - сказал он наконец. - Нам известно это уже год с лишним. Вначале мы думали то же, что и ты, - что Сабр всего лишь беспокойный фанатик со склонностью к мелодраме. Мы полагали, что тамульцы сами с ним управятся, а потому не считали нужным вмешиваться. Впрочем, в последнее время я немного изменил свое мнение. Если вы оба поклянетесь никому, кроме духовных лиц, не открывать того, что я скажу, - вы узнаете, кто такой Сабр. Вы согласны с этим условием?
- Да, ваша светлость, - сказал Эмбан.
- А ты, Спархок?
- Разумеется.
- Что ж, отлично. Сабр - молодой шурин одного мелкого дворянчика, владеющего землями в нескольких лигах к востоку от Эсоса.
В мыслях Спархока все, доселе виденное и слышанное, с громким лязгом легло на свои места.
- Имя дворянчика - барон Котэк, тупой и ленивый осел, - продолжал Монсел. - И ты был совершенно прав, Спархок. Сабр - незрелый юнец со склонностью к мелодраме, и зовут его Элрон.

ГЛАВА 13

- Это невозможно! - воскликнул Спархок. Монсел был захвачен врасплох этой внезапной вспышкой.
- Но у нас имеется больше, чем простое свидетельство, сэр Спархок. Крепостной, который сообщил об этом, знает его с детства. Ты, кажется, знаком с Элроном?
- Мы укрывались от бури в замке барона Котэка, - пояснил Эмбан. - Знаешь, Спархок, Элрон вполне может быть Сабром. У него самый подходящий склад ума. Почему ты так уверен, что это не он?
- Он... он не смог бы так быстро нагнать нас, - запинаясь, проговорил Спархок.
Монсел недоуменно глянул на них.
- Мы видели Сабра в лесу по пути сюда, - сказал Эмбан. - Это было зрелище, которого вполне можно было от него ожидать - человек в маске, весь в черном, верхом на черном коне, силуэт на фоне закатного неба - словом, я в жизни не видывал ничего глупее. Но, Спархок, мы не так уж быстро ехали. Элрон вполне мог нас нагнать.
Спархок не мог объяснить им, что на самом деле они ехали даже слишком быстро для того, чтобы кто-то мог их догнать, - тогда пришлось бы говорить об Афраэли и ее играх со временем. Он прикусил язык.
- Я просто удивился, вот и все, - солгал он. - В тот вечер в замке барона мы со Стрейдженом разговаривали с Элроном. Мне трудно поверить, что он мог бы раздувать недовольство среди крепостных. Он относится к ним с глубочайшим презрением.
- Быть может, это поза? - предположил Монсел. - Попытка скрыть истинные чувства?
- Не думаю, ваша светлость, что он на это способен. У него что на уме, то на языке - вряд ли ему доступна подобная хитрость.
- Не суди слишком поспешно, Спархок, - предостерег Эмбан. - Если в дело замешана магия, вряд ли может иметь значение, какой человек сам Сабр. Разве нет способа с помощью чар управлять его поведением?
- Есть, - признал Спархок, - и даже не один.
- Я немного удивлен, что ты сам не подумал об этом. Ты ведь искушен в магии. Личные взгляды и пристрастия Элрона не играют здесь никакой роли. Когда он изображает Сабра, говорит не он, а тот, кто стоит за ним - наш истинный противник.
- Мне бы следовало самому подумать об этом. - Спархок был зол на себя за то, что упустил из виду такое очевидное объяснение - и не менее очевидную причину того, что Элрон сумел нагнать их. Другой бог наверняка мог сжимать пространство и время с той же легкостью, что и Афраэль.
- Собственно, насколько широко распространено это презрение к крепостным, ваша светлость? - обратился он к Монселу.
- К несчастью, принц Спархок, почти повсеместно, - вздохнул Монсел. - Крепостные неграмотны и суеверны, но они далеко не так глупы, какими полагает их дворянство. В докладах, которые я получил, говорится, что Сабр, действуя среди дворян, чернит в их глазах крепостных не меньше, чем тамульцев. "Лентяи" - самое мягкое слово из тех, которые он при этом употребляет. Он уже наполовину преуспел в убеждении дворян, что крепостные заключили союз с тамульцами в некоем мрачном и повсеместном заговоре, конечная цель которого - освобождение крепостных и передел земель. Понятно, какие чувства вызывают у дворян такие речи. Вначале в них возбудили ненависть к тамульцам, затем уверили, что их же крепостные в союзе с тамульцами и что этот союз грозит их владениям и титулам. Они не смеют прямо выступить против тамульцев, опасаясь атанов, а потому вымещают всю свою ненависть на крепостных. Было уже немало случаев беспричинно жестокого обращения с людьми, которые после своей смерти должны бы единым строем отправиться на небеса. Церковь делает все, что в ее силах, но много ли мы можем сделать, пытаясь сдержать дворян?
- Вам не помешало бы иметь рыцарей церкви, ваша светлость, - мрачно проговорил Спархок. - Мы всегда отменно справлялись с наведением порядка. Если вырвать у дворянина кнут и тем же кнутом от души пару раз вытянуть его по спине, он очень скоро узрит свет истины.
- Хотел бы я, чтобы у астелийской церкви были свои рыцари, - вздохнул Монсел. - К несчастью...
Знакомый холодок - и то же самое темное пятно, назойливо маячащее на краю зрения. Монсел осекся и завертел головой, пытаясь разглядеть то, что увидеть было невозможно.
- Что та... - начал он.
- Посещение, ваша светлость, - напряженным голосом пояснил Эмбан. - Не сверните себе шею, разглядывая нашего гостя. - Он слегка повысил голос. - Как я рад снова увидеть тебя, дружище! Мы уж думали, что ты совсем забыл о нас. Тебе что-нибудь нужно? Или просто соскучился по нашему обществу? Мы, конечно, весьма польщены, но сейчас, видишь ли, мы немного заняты. Почему бы тебе не пойти поиграть? Поболтаем как-нибудь в другой раз.
Холодок вдруг резко сменился обжигающим жаром, и темное пятно налилось чернотой.
- Эмбан, ты спятил? - только и сумел выдавить Спархок.
- Не думаю, - ответил толстяк патриарх. - Твой мелькающий приятель - или приятели - раздражает меня, только и всего.
Тень исчезла, и воздух в комнате стал прежним.
- Что все это значит? - вопросил Монсел.
- Патриарх Укеры только что оскорбил бога, а быть может, и нескольких богов, - ответил Спархок сквозь стиснутые зубы. - На какое-то мгновение все мы были на грани гибели. Пожалуйста, Эмбан, больше так не делай - во всяком случае, пока не посоветуешься со мной. - Он вдруг рассмеялся с некоторым смущением. - Теперь я понимаю, что время от времени испытывала Сефрения. Нужно будет извиниться перед ней при следующей встрече.
Эмбан довольно ухмылялся.
- Я, кажется, немного вывел их из себя?
- Больше так не делайте, ваша светлость, - умоляюще повторил Спархок. - Я видел, что боги способны сотворить с людьми, и мне бы не хотелось быть поблизости, когда вы и в самом деле оскорбите их.
- Наш Бог защитит меня.
- Ваша светлость, Энниас молился именно нашему Богу, когда Азеш выжал его, точно мокрую тряпку. Помнится мне, ему это не пошло на пользу.
- Да, - признал, помолчав, Эмбан, - это и вправду было глупо.
- Рад, что вы понимаете это.
- Я не о себе, Спархок. О нашем противнике. С какой стати он обнаружил себя именно в этот момент? Он мог бы сдержать свои пылкие порывы и спокойно подслушивать наш разговор. Он узнал бы все наши планы. Более того, он обнаружил себя и перед Монселом. До его появления Монсел знал о его существовании только с наших слов. Теперь он видел все собственными глазами.
- Может, все же кто-нибудь будет любезен объяснить мне, в чем дело?! - не выдержал Монсел.
- Это были Тролли-Боги, ваша светлость, - сказал Спархок.
- Что за чушь? Троллей не существует, так откуда же у них могут быть боги?
- Это займет больше времени, чем я думал, - пробормотал Спархок едва слышно. - Собственно говоря, ваша светлость, тролли все-таки существуют.
- И ты видел их собственными глазами? - с вызовом осведомился Монсел.
- Только одного, ваша светлость. Его звали Гвериг. Среди троллей он считался карликом, так что в нем было всего футов семь роста. Его было очень трудно убить.
- Ты убил его?! - воскликнул Монсел.
- У него было кое-что, без чего я не мог обойтись, - пожал плечами Спархок. - Улаф, ваша светлость, видел куда больше троллей и может многое вам о них порассказать. Он даже умеет разговаривать на их языке. Я и сам умел когда-то, да, скорее всего, подзабыл. Так или иначе, у троллей есть язык, что позволяет отнести их к полулюдям, а стало быть, у них есть и боги, не так ли?
Монсел беспомощно поглядел на Эмбана.
- Даже не спрашивай меня, друг мой, - развел руками толстяк патриарх. - Это за пределами моих теологических познаний.
- Пока что вам обоим придется поверить мне на слово, - сказал Спархок. - Тролли существуют, и у них есть боги - пятеро и не слишком симпатичные. Тень, которую патриарх Эмбан так легкомысленно прогнал прочь, и были эти боги - или нечто, весьма на них похожее, - и именно это и есть наш противник. Именно это стремится уничтожить Империю и Церковь - или, возможно, даже обе наши церкви. Простите, что я так резок с вами, архимандрит Монсел, но вы должны знать, с чем имеете дело. Иначе вы окажетесь совершенно беззащитны. Вам вовсе не требуется верить в то, что я сказал, - довольно будет и того, чтобы вы вели себя так, будто верите мне, потому что иначе у вашей церкви не будет ни единого шанса уцелеть.
Атаны прибыли через пару дней. Дарсас необычно притих, горожане спешили укрыться - не было человека, который не припомнил бы свои провинности при виде двух тысяч стражей закона. Атаны оказались великолепно сложенными великанами. Две тысячи воинов обоего пола стройной колонной по четыре в ряд вбежали в городские ворота. На них были короткие кожаные кильты, нагрудники из блестящей стали и черные сапоги. Обнаженные золотисто-смуглые ноги бегущих мелькали в свете утреннего солнца, лица были суровы и непреклонны. Хотя атаны несомненно были солдатами, их вооружение отличалось разнообразием.
Они были вооружены самыми разными мечами, короткими копьями, топорами и прочим оружием, названия которому Спархок не знал. Вдобавок к этому все атаны носили в ножнах на руках и ногах по несколько кинжалов. Шлемов у них не было - головы атанов охватывали золотые обручи.
- Бог ты мой, - прошептал Келтэн Спархоку, когда они стояли на крепостной стене дворца, наблюдая за прибытием своего сопровождения. - Не хотел бы я встретиться с этими молодцами на поле боя. От одного их вида кровь стынет в жилах.
- В том-то все и дело, Келтэн, - так же тихо отозвался Спархок. - Миртаи сама по себе выглядит внушительно, но когда увидишь перед собой пару тысяч Миртаи, поневоле поймешь, как тамульцам удалось без особого труда покорить весь континент. Полагаю, что целые армии сдавались в плен без боя при одном виде атанов.
Колонна атанов заполнила площадь перед дворцом и выстроилась перед резиденцией тамульского посла. Золотокожий великан направился к дверям резиденции таким решительным шагом, что ясно было - если дверь ему не откроют, он попросту снесет ее, не замедляя шага.
- Почему бы нам не спуститься? - предложил Спархок. - Думаю, Фонтен сейчас приведет этого парня познакомиться с нами. Следи за своим языком, Келтэн. По-моему, у атанов совершенно отсутствует чувство юмора. Уверен, шуток они не понимают.
- Это уж точно, - едва слышно пробормотал Келтэн.
Спутники королевы Эланы собрались в ее покоях, с некоторым беспокойством ожидая прибытия тамульского посла и его генерала. Спархок не сводил глаз с Миртаи - ему хотелось увидеть, как примет она встречу со своими соплеменниками после стольких лет жизни на чужбине. Миртаи оделась так, как прежде никогда не одевалась, - очень похоже на своих сородичей, только вместо стального нагрудника на ней был облегающий жилет из черной кожи, а на голове серебряный, а не золотой обруч. Ее серьезное, торжественное лицо не выражало ни беспокойства, ни нетерпения. Она просто ждала.
Наконец появились Фонтен и Оскайн, и с ними - самый рослый человек, которого Спархоку когда-либо доводилось видеть. Его представили как атана Энгессу. Похоже, слово "атан" было не только названием народа, но и чем-то вроде титула. Энгесса был семи с лишним футов ростом, и когда он вошел, комната как будто стала меньше. Возраст его определить было невозможно, быть может, из-за принадлежности к тамульской расе. Он был худощав и мускулист, лицо хранило каменно-суровое выражение - непохоже было, чтобы этот человек хоть раз в жизни улыбнулся.
Едва войдя в комнату, он направился прямиком к Миртаи, как будто здесь никого больше не было. Он коснулся кончиками пальцев закованной в сталь груди и склонил голову.
- Атана Миртаи, - вежливо приветствовал он ее.
- Атан Энгесса, - отозвалась она, повторяя его приветственный жест. Затем они заговорили по-тамульски.
- О чем они говорят? - спросила Элана подошедшего к ним Оскайна.
- Это ритуал встречи, ваше величество, - ответил Оскайн. - Встречи атанов всегда сопряжены со множеством ритуалов - видимо, это помогает избежать кровопролития. Сейчас Энгесса расспрашивает Миртаи, как случилось, что она осталась ребенком - он имеет в виду серебряный обруч, знак, что она не проходила обряд Перехода. - Тамулец замолчал и прислушался к ответу Миртаи. - Она объясняет, что еще в детстве была разлучена с людьми, и до сего дня у нее не было возможности принять участие в обряде.
- Разлучена с людьми? - возмутилась Элана. - А мы тогда кто же такие?
- Атаны считают себя единственными людьми во всем мире. Я до сих пор не знаю, кем они считают нас. - Посол заморгал. - Неужели она и впрямь убила столько людей? - изумленно спросил он.
- Десятерых? - уточнил Спархок.
- Она сказала - тридцать четыре.
- Это невозможно! - воскликнула Элана. - В последние семь лет она была при моем дворе. Если бы она убила кого-нибудь, я бы знала об этом.
- Если б это случилось ночью - вряд ли, моя королева, - покачал головой Спархок. - Каждую ночь она запирает нас в спальне. Она говорит, что делает это ради нашей безопасности, а на самом деле, быть может, для того, чтобы отправиться на поиски развлечений. Может быть, лучше нам запирать на ночь eel
- Да она просто вышибет дверь, Спархок.
- Да, верно. Но ведь можно на ночь сажать ее на цепь.
- Спархок! - задохнулась Элана.
- Обсудим это позже. К нам идут Фонтен и генерал Энгесса.
- Атан Энгесса, - поправил Оскайн. - Энгесса ни за что не принял бы генеральского звания. Он - воин, "атан", и других титулов ему не надо. Назови ты его "генералом", ты бы оскорбил его, а это не самая лучшая идея.
У Энгессы был низкий негромкий голос, и говорил он по-эленийски с запинкой и сильным акцентом. Он старательно повторял имена всех, кого представлял ему Фонтен, явно запечатлевая их в памяти. Статус Эланы он принял без вопросов, хотя идея правящей королевы, скорее всего, была для него странной. Спархока и прочих рыцарей он признал воинами и потому отнесся к ним с уважением. Зато статус патриарха Эмбана, Телэна, Стрейджена и баронессы Мелидиры явно его озадачил. Зато к Крингу он обратился с традиционным пелойским приветствием.
- Атана Миртаи сказала мне, что ты стремишься заключить с ней брачный союз, - заметил он.
- Это правда, - слегка задиристо ответил Кринг. - У тебя есть возражения?
- Посмотрим. Скольких ты убил?
- Больше, чем я мог бы сосчитать.
- Значит, либо ты убил слишком многих, либо ты не умеешь считать.
- Я могу считать до двух сотен, - объявил Кринг.
- Солидное число. Ты - доми своего народа?
- Да.
- Кто изрубил тебе голову? - Энгесса указал на шрамы, покрывавшие обритую голову и лицо Кринга.
- Мой друг. Мы поспорили, кто из нас более достоин быть вождем.
- Как ты допустил, чтобы он нанес тебе эти раны?
- Я был занят. В это самое время я воткнул саблю в его живот и выяснял, что у него там внутри.
- Тогда это почетные шрамы. Я уважаю их. Он был хорошим другом? Кринг кивнул.
- Самым лучшим. Мы были как братья.
- Ты избавил его от неудобств старения.
- Это верно. С тех самых пор он не стал старше ни на день.
- Я не возражаю против твоего ухаживания за атаной Миртаи, - заключил Энгесса. - Она - дитя, лишенное родителей. Как первый взрослый атан, встреченный ею, я должен стать ей отцом. Есть у тебя ома?
- Спархок будет моим ома.
- Пришли его ко мне, и мы с ним обсудим это дело. Могу я называть тебя другом, доми?
- Это большая честь для меня, атан. Могу я также называть тебя другом?
- Это большая честь и для меня, друг Кринг. Надеюсь, что мы с твоим ома сможем назначить день, когда ты и атана Миртаи получите свои клейма.
- Да приблизит Бог этот день, друг Энгесса.
- Мне кажется, я только что был свидетелем сцены из первобытных времен, - прошептал Келтэн Спархоку. - Как думаешь, что было бы, если б эти двое не понравились друг другу?
- Полагаю, здесь было бы очень грязно.
- Когда ты хочешь отправиться в путь, Элана-королева? - спросил Энгесса. * Элана вопросительно взглянула на своих друзей.
- Завтра? - предположила она.
- Ты не должна спрашивать, Элана-королева, - жестко выговорил ей Энгесса. - Приказывай. Если кто-то станет возражать, Спархок-рыцарь убьет его.
- Мы стараемся обходиться без этого, атан Энгесса, - не моргнув глазом ответила она. - Так трудно потом отчистить ковры.
- А, - сказал он, - я так и думал, что на это есть причина. Значит, завтра?
- Завтра, Энгесса.
- Я буду ждать тебя с первым светом, Элана-королева. - С этими словами Энгесса развернулся и твердым шагом вышел из комнаты.
- Этот парень не из болтливых, - заметил Стрейджен.
- Да уж, - согласился Тиниен, - слов попусту не тратит.
- Спархок, - сказал Кринг, - можно тебя на два слова?
- Конечно.
- Ты ведь будешь моим ома?
- Само собой.
- Не обещай ему слишком много коней. - Кринг нахмурился. - Что он имел в виду, когда говорил о клеймах?
- Ах да, - вспомнил Спархок. - Это брачный обычай атанов. Во время церемонии счастливую пару клеймят. Они носят клеймо друг друга.
- Клеймят?
- Насколько я понял - да.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- А если супруги захотят расстаться?
- Думаю, тогда клейма зачеркивают.
- Как же можно зачеркнуть клеймо?
- Видимо, каленым железом. Ты все еще намереваешься жениться, Кринг?
- Разузнай, где ставят клеймо, Спархок, а уж тогда я буду решать.
- Полагаю, есть местечки, где тебе не очень бы хотелось ставить клеймо?
- Несомненно, Спархок, несомненно.

***

Они покинули Дарсас следующим утром на рассвете и направились на восток, к городу Пела, стоявшему в степях центрального Астела. Атаны с трех сторон окружали колонну эленийцев и пелоев, без труда поспевая за бегом коней. Беспокойство Спархока о безопасности его королевы заметно уменьшилось. Миртаи кратко - и даже безапелляционно - сообщила своей хозяйке, что будет путешествовать со своими соотечественниками. Она даже не спрашивала дозволения. В золотокожей великанше произошла странная перемена. Куда-то исчезло ее всегдашнее настороженное напряжение.
- Я не могу точно определить, в чем дело, - призналась Элана, когда около полудня они обсуждали эту перемену в Миртаи. - Она просто кажется не такой, как всегда, вот и все.
- Ваше величество, - сказал Стрейджен, - она и есть не такая, как всегда. Она вернулась домой, вот и все. Более того, присутствие взрослых позволяет ей занять свое естественное положение среди атанов. Миртаи все еще ребенок - во всяком случае, в собственных глазах. Она никогда не рассказывала о своем детстве, но я полагаю, что вряд ли это было счастливое и безопасное время. Что-то случилось с ее родителями, и ее продали в рабство.
- Но ведь все ее соотечественники - рабы, милорд Стрейджен, - возразила Мелидира.
- Рабство бывает разным, баронесса. Рабство народа атанов - скорее обычай, узаконенный государством. Миртаи же была самой настоящей рабыней. Ее еще ребенком разлучили с родителями, поработили и вынудили учиться самой стоять за себя. Теперь, когда она снова среди атанов, ей предоставился случай вернуть себе хотя бы часть детства. - Стрейджен помрачнел. - Мне-то такого случая никогда не представится. Мое рабство было врожденным и несколько иного толка, и смерть моего отца не освободила меня.
- Вы уделяете этому чересчур много внимания, милорд Стрейджен, - сказала Мелидира. - Не стоит, право, так упорно делать средоточием всей своей жизни свое внебрачное происхождение. В жизни есть вещи гораздо важнее.
Стрейджен остро глянул на нее, но тут же рассмеялся, заметно смущенный.
- Неужели я и впрямь так заметно жалею себя, баронесса?
- Не так, чтобы очень, милорд, но вы постоянно поминаете свое происхождение. К чему так беспокоиться, милорд? Присутствующим здесь безразлично, родились вы в законном браке или вне его, так с какой же стати вам-то маяться?
- Вот видишь, Спархок, - сказал Стрейджен. - Именно это я и имел в виду. Она самая бесчестная особа из всех, кого я встречал в жизни.
- Милорд Стрейджен! - воскликнула Мелидира.
- Но это правда, дорогая баронесса, - ухмыльнулся Стрейджен. - Вы лжете не словами, а всем своим видом. Вы ведете себя так, словно в голове у вас ветер, а потом - раз - одной фразой обрушиваете здание, которое я возводил всю свою жизнь. "Внебрачное происхождение", Бог ты мой! Вы ухитрились обесценить трагедию всей моей жизни.
- Сможете ли вы когда-нибудь простить меня? - осведомилась она, округляя глаза с нарочито невинным видом.
- Сдаюсь, - сказал Стрейджен, в комическом отчаянии поднимая руки. - Так на чем я остановился? Ах да, очевидная перемена в Миртаи. Я думаю, обряд Перехода очень важен для атанов, и это другая причина, по которой наша красавица-великанша ведет себя, как лепечущий младенец. Очевидно, когда мы доберемся до Атана, Энгесса намерен устроить для нее этот обряд, и сейчас она вовсю наслаждается последними днями детства.
- Можно мне проехаться с тобой, отец? - спросила Даная.
- Да, если хочешь.
Принцесса поднялась с сиденья кареты, вручила Ролло Алиэн, а Мурр - баронессе Мелидире и протянула руки к Спархоку.
Он усадил ее на обычное место перед собой на седле.
- Прокати меня, отец, - попросила она голосом маленькой девочки.
- Мы скоро вернемся, - сказал Спархок жене и легким галопом поскакал прочь от кареты.
- Стрейджен иногда бывает так утомителен, - едко заметила Даная. - Я очень рада, что Мелидира решила им заняться.
- Что? - ошеломленно переспросил Спархок.
- Где твои глаза, отец?
- Я особенно не присматривался. Они и в самом деле неравнодушны друг к другу?
- Во всяком случае она. Стрейджен узнает о своих чувствах, когда Мелидира будет готова ему об этом сказать. Что произошло в Дарсасе?
Спархок помолчал, борясь со своей совестью.
- Можно ли считать тебя духовной особой? - осторожно осведомился он.
- Это какой-то новый подход к делу.
- Ответь на вопрос, Даная. Имеешь ты отношение к религии или нет?
- Разумеется, да, Спархок. Собственно, я и есть средоточие религии.
- Стало быть, в общих чертах тебя можно было бы назвать... э-э... духовным лицом?
- Спархок, к чему ты клонишь?
- Просто скажи "да", и все. Я иду на цыпочках по грани нарушения клятвы, и мне нужно хотя бы формальное обоснование.
- Все, сдаюсь. Да, конечно, меня можно формально назвать духовным лицом, имеющим отношение к церкви - к другой церкви, конечно, но это не меняет сути дела.
- Благодарю. Я поклялся не раскрывать этой тайны никому, кроме духовного лица. Ты - духовное лицо, так что тебе я могу все рассказать.
- Спархок, это же чистой воды софистика.
- Я знаю, но она позволяет мне обойти клятву. Сабр - это шурин барона Котэка Элрон. - Спархок с подозрением глянул на нее. - Ты опять мошенничаешь?
- Я?!
- Даная, - сказал он, - ты слегка нарушила предел допустимых совпадений. Ты ведь все время знала то, что я тебе сейчас сказал, верно?
- Во всяком случае, не в подробностях. То, что вы, люди, зовете "всеведением" - чисто человеческое понятие. Его выдумали, чтобы уверить людей, что они не могут справиться со всем на свете. У меня бывают намеки, догадки, краткие вспышки знания. Я знала, что в доме Котэка мы отыщем что-то важное, и знала, что если вы все будете слушать внимательно, то ничего не упустите.
- Значит, это что-то вроде интуиции?
- Это самое подходящее слово, Спархок. Наша интуиция более развита, чем ваша, и мы внимательнее прислушиваемся к ее голосу. Вы, люди, предпочитаете пропускать его мимо ушей - в особенности мужчины. В Дарсасе случилось кое-что еще, верно?
Спархок кивнул:
- Нам снова явилась тень. Мы с Эмбаном в это время разговаривали с архимандритом Монселом.
- Кто бы ни стоял за всем этим, он очень глуп.
- Тролли-Боги? А разве они и в самом деле не туповаты?
- Спархок, мы не можем быть до конца уверены, что это Тролли-Боги.
- А разве ты могла бы в этом разобраться? Я хочу сказать, разве нет способа определить, кто наш противник?
Даная покачала головой:
- Боюсь, что нет, Спархок. Мы, боги, очень искусно прячемся друг от друга. Впрочем, глупость этого явления тени в Дарсасе определенно говорит о том, что мы имеем дело с Троллями-Богами. Нам до сих пор так и не удалось растолковать им, почему солнце встает на востоке. Они, конечно, знают, что утром солнце взойдет, но вот где именно - так и не уверены.
- По-моему, ты преувеличиваешь.
- Разумеется. - Даная нахмурилась. - И все-таки, Спархок, не стоит нам цепляться исключительно за мысль, что наши противники - Тролли-Боги. Я чувствую кое-какие мелкие отличия... хотя, быть может, причиной их стали события в храме Азеша. Ты ведь тогда очень испугал Троллей-Богов. Я склонна скорее подозревать, что они заключили союз с кем-то еще. Тролли-Боги действовали бы куда прямолинейней. Однако если у них и впрямь есть союзник, он тоже простоват. Он, по всей видимости, давно не был во внешнем мире. Он окружил себя не самыми умными помощниками и судит о всех людях по своим поклонникам. Это его явление в Дарсасе было весьма серьёзным промахом. Ему не стоило так поступать, и все, чего он на самом деле добился, - подтвердил то, что ты рассказывал архимандриту - ты ведь рассказал ему обо всем, верно? - Спархок кивнул. - Нам совершенно необходимо заехать в Сарсос и потолковать с Сефренией.
- Ты опять ускоришь время?
- Нет, я, пожалуй, придумаю кое-что получше. Я не знаю еще, каковы планы наших врагов, но они по какой-то причине заторопились, так что нужно и нам постараться от них не отстать. А теперь, Спархок, верни меня в карету. Стрейджен, должно быть, уже вдоволь покрасовался своей образованностью, а от запаха твоих доспехов меня уже мутит.
Хотя три разных отряда, составлявшие свиту королевы Эланы, объединяли общие интересы, Спархок, Энгесса и Кринг решили по возможности не смешивать пелоев, рыцарей церкви и атанов. Различия в обычаях и привычках сделали бы такое смешение просто опасным. Причин для недоразумений было слишком много, чтобы легкомысленно от них отмахнуться. Каждый командир усиленно требовал от своих подчиненных внимания и вежливости к остальным, и это лишь усиливало общее неловкое напряжение. В сущности, атаны, пелои и рыцари были скорее союзниками, чем друзьями, и то, что лишь немногие атаны могли говорить по-эленийски, лишь больше разделяло три составные части небольшого войска, продвигавшегося в глубь безлесных степей.
С восточными пелоями они повстречались неподалеку от города Пелы, что в центральном Астеле. Предки Кринга покинули эти обширные травянистые равнины примерно три тысячи лет назад, однако несмотря на время и расстояние, разделявшее их, две ветви пелойского народа были на удивление схожи и внешностью, и традициями. Единственным, похоже, существенным различием было то, что восточные пелои явно предпочитали дротики, в то время как подданные Кринга отдавали предпочтение саблям. После ритуального обмена приветствиями и слегка затянувшейся церемонии, во время которой Кринг и его восточный родич восседали, скрестив ноги, на земле, "деля соль и беседуя о делах", а два войска настороженно замерли друг перед другом, разделенные тремя сотнями ярдов степной травы, было явно решено сегодня не воевать друг с другом, и Кринг подвел своего новообретенного друга и родственника к карете Эланы, чтобы представить его всем присутствующим. Доми восточных пелоев звали Тикуме. Он был немного выше Кринга, но тоже с обритой головой - обычай, который уходил корнями в древнюю историю этого кочевого народа.
Тикуме вежливо поздоровался со всеми.
- Немного странно видеть пелоев в союзе с иноземцами, - заметил он. - Доми Кринг рассказывал мне о жизни в Эозии, но я тогда еще не знал, что она может привести к такому вот необычному союзу. Конечно, мы с ним не беседовали вдвоем вот уже десять лет, а то и больше.
- Вы встречались прежде, доми Тикуме? - удивился патриарх Эмбан.
- Да, ваша светлость, - сказал Кринг. - Несколько лет назад доми Тикуме побывал в Пелозии, сопровождая короля Астела. Он счел обязательным погостить у меня.
- Отец короля Алберена был намного умнее, чем его сын, - пояснил Тикуме, - и много читал. Он заметил много схожего между Пелозией и Астелом, а потому нанес государственный визит королю Соросу. Он пригласил с собой и меня. - На лице Тикуме выразилось явное отвращение. - Если бы я знал заранее, что он собирается плыть на корабле, я бы, наверно, отказался от этого путешествия. Меня тошнило не переставая два полных месяца. Мы с доми Крингом хорошо поладили. Он был так добр, что пригласил меня с собой на болота поохотиться за ушами.
- А он поделился с тобой прибылью, доми Тикуме? - невинно осведомилась Элана.
- Прибылью, королева Элана? - озадаченно переспросил Тикуме.
Кринг нервно хохотнул и слегка покраснел. И тут к карете подошла Миртаи.
- Это она? - спросил Тикуме у Кринга. Тот счастливо кивнул.
- Разве она не прекрасна?
- Великолепна! - с почти благоговейным жаром согласился Тикуме. Затем он опустился на одно колено. - Домэ, - приветствовал он Миртаи, прижимая обе ладони к лицу.
Миртаи вопросительно глянула на Кринга.
- Это пелойское слово, любовь моя, - пояснил он. - Оно означает "подруга доми".
- Это еще не решено, Кринг, - указала она.
- Разве могут быть сомнения, любовь моя? - отозвался он.
Тикуме все еще стоял на одном колене.
- Ты войдешь в наше стойбище со всеми мыслимыми почестями, домэ Миртаи, - объявил он, - ибо среди нашего народа ты - королева. Все будут преклонять колени перед тобой и уступать тебе дорогу. Стихи и песни будут слагаться в твою честь, и тебя осыплют богатыми дарами.
- Ну и ну! - пробормотала Миртаи.
- Твоя красота божественна, домэ Миртаи, - продолжал Тикуме, явно распаляясь. - Само твое присутствие озаряет тусклый мир и посрамляет само солнце. Я восхищен мудростью моего брата Кринга, который избрал тебя своей подругой. Приди же к нашим шатрам, о божественная, чтобы мой народ мог восхищаться тобой и преклоняться перед твоей красотой.
- Боже мой! - зачарованно выдохнула Элана. - Мне никто никогда не говорил ничего подобного!
- Мы просто не хотели смущать тебя, моя королева, - мягко пояснил Спархок. - Все мы относимся к тебе точно так же, но не хотели до поры до времени столь открыто выражать свои чувства.
- Хорошо сказано, - одобрил Улаф.
Миртаи поглядела на Кринга с новым интересом.
- Почему ты ничего не сказал мне об этом, Кринг? - осведомилась она.
- Я думал, ты знаешь, любовь моя.
- Нет, не знала, - ответила она и помолчала, задумчиво выпятив нижнюю губу, затем добавила: - Но теперь знаю. Ты уже выбрал себе ома?
- Спархок будет моим ома, сердце мое.
- Спархок, - сказала Миртаи, - почему бы тебе не поговорить с атаном Энгессой? Скажи ему, что я благосклонна к ухаживаниям доми Кринга.
- Это очень хорошая мысль, Миртаи, - отозвался Спархок. - Удивляюсь, как я сам об этом не подумал.

ГЛАВА 14

Город Пела в центральном Астеле был основным средоточием торговли, куда со всех концов Империи съезжались торговцы и перекупщики скота - заключать сделки с пелойскими скотоводами. Город с виду был какой-то запущенный, недостроенный, и неудивительно - здания его по большей части были не чем иным, как щедро разукрашенными фасадами, за которыми были воздвигнуты большие шатры. С начала времен никто даже и не пытался замостить его улицы, покрытые колеями и выбоинами, и когда по ним проходил караван повозок или гнали стадо скота, поднимавшаяся туча пыли заволакивала весь город. За расплывчатыми с виду границами города волновалось море шатров - переносные жилища кочевых пелоев.
Тикуме провел их через город к холму, подножие которого окружали разноцветные полосатые шатры. Навес, растянутый на высоких кольях, затенял почетное место на самой вершине холма, и земля под навесом была выстлана коврами, завалена мехами и мягкими подушками.
Миртаи была в центре всеобщего внимания. Ее довольно скудную походную одежду прикрывала пурпурная мантия до пят, признак ее почти королевского статуса. Кринг и Тикуме церемонно провели ее в самую середину лагеря и представили супруге Тикуме, остролицей женщине по имени Вида, которая тоже была облачена в пурпурную мантию и на Миртаи поглядывала с неприкрытой враждебностью.
Спархок и все прочие присоединились к вождям пелоев в тени навеса как почетные гости.
Супруга Тикуме становилась все мрачнее и мрачнее по мере того, как пелойские воины, один за другим представляясь Крингу и его будущей невесте, состязались друг с другом в многочисленных и изысканных комплиментах Миртаи. К комплиментам присоединялись дары и песни, воспевавшие красоту золото-кожей великанши.
- Когда только они успели сочинить все эти песни? - шепотом спросил Телэн у Стрейджена.
- Мне думается, что эти песни сочинили давным-давно, - ответил Стрейджен. - Они просто вставили туда имя Миртаи, только и всего. Полагаю, что кроме песен будут еще и стихи. В Эмсате есть один третьесортный стихоплет, который весьма недурно зарабатывает на жизнь, сочиняя стихи и любовные письма для молодых дворян, которым лень или бездарность мешает сочинять самим. Существуют целые сборники таких творений с пропусками для имен - именно для такой цели.
- И они просто заполняют пропуск именем своей девушки? - недоверчиво воскликнул Телэн.
- Заполнять их именем чужой девушки вряд ли имело бы смысл, верно?
- Но это бесчестно! - возмутился Телэн.
- Какая свежая идея, Телэн, - рассмеялся патриарх Эмбан, - и как неожиданно услышать ее именно от тебя.
- Нельзя мошенничать, когда говоришь девушке о своих чувствах, - настаивал Телэн. С недавних пор Телэн начал замечать девушек. Они, конечно, существовали и прежде, но прежде он не замечал их существования, а сейчас у него оказались некоторые на удивление стойкие убеждения. К чести его друзей, никто даже не улыбнулся этим его непривычным рассуждениям о честности. Что касается баронессы Мелидиры, она порывисто заключила Телэна в объятья.
- Это еще зачем? - с некоторым подозрением осведомился он.
- Да так, пустяки, - ответила баронесса, нежной ручкой касаясь его щеки. - Когда ты в последний раз брился?
- Кажется, на прошлой неделе - а может, позапрошлой.
- По-моему, тебе опять пора побриться. Ты определенно взрослеешь, Телэн.
Мальчик слегка покраснел.
Принцесса Даная хитро подмигнула Спархоку.
После даров, стихов и песен последовала демонстрация воинской удали. Соплеменники Кринга красовались тем, как ловко они управляются с саблями. Подданные Тикуме вышли на поле с дротиками, которые они метали в цель либо сражались ими как короткими копьями. Сэр Берит выбил из седла такого же молодого сириникийского рыцаря, а двое генидианцев со светлыми волосами, заплетенными в косички, устроили притворный, но оттого не менее устрашающий бой на топорах.
- Обычное явление, Эмбан, - заметил посол Оскайн патриарху Укеры. Дружба этих двоих дошла уже до той стадии, когда они начали в разговоре отбрасывать титулы. - Жизнь воинственных народов, как правило, бывает ограничена множеством церемоний и ритуалов.
- Это я заметил, Оскайн, - улыбнулся Эмбан. - Наши рыцари церкви - самые вежливые и церемонные люди, каких я знаю.
- Благоразумие, ваша светлость, - загадочно пояснил Улаф.
- Рано или поздно вы к этому привыкнете, ваше превосходительство, - заверил посла Тиниен. - Сэр Улаф весьма скуп на слова.
- У меня и в мыслях не было говорить загадками, - отозвался Улаф. - Я только хотел сказать, что трудно быть невежливым с человеком, у которого в руках топор.
Атан Энгесса встал и слегка чопорно поклонился Элане.
- Могу я испытать твою рабыню, Элана-королева? - спросил он.
- Что, собственно, ты имеешь в виду, атан Энгесса? - настороженно спросила она.
- Близится время обряда Перехода. Мы должны решить, готова ли она. Эти воины показывают свою удаль. Я и атана Миртаи примем в этом участие. Это будет самое подходящее время для испытания.
- Как знаешь, атан, - согласилась Элана, - если только сама атана не возражает.
- Она не станет возражать, Элана-королева, если только она истинная атана. - Энгесса резко развернулся и зашагал туда, где среди пелоев восседала Миртаи.
- Решительно, - заметила Мелидира, - Миртаи сегодня в центре всех событий.
- Я считаю, что это просто чудесно, - отозвалась Элана. - В другое время она почти всегда держится в тени. Она заслужила хоть капельку внимания.
- Но ведь все это по политическим соображениям, - вставил Стрейджен. - Подданные Тикуме осыпают Миртаи вниманием, чтобы задобрить Кринга.
- Знаю, Стрейджен, но все равно это чудесно. - Элана задумчиво поглядела на свою золотокожую рабыню. - Спархок, я сочла бы личной честью для себя, если бы ты как можно скорее переговорил с атаном Энгессой. Миртаи надлежит получить хоть немного счастья.
- Я приложу все усилия, моя королева.
Миртаи охотно согласилась на предложенное Энгессой испытание. Грациозно поднявшись, она расстегнула застежку на вороте пурпурной мантии и сбросила ее с плеч.
Пелои дружно ахнули. Их женщины обычно облачались в более скромные одежды. Презрительная гримаса на лице Виды слегка поблекла. Миртаи была в высшей степени женственна. А также хорошо вооружена, и это тоже потрясло пелоев. Она и Энгесса вышли на открытое место перед навесом, коротко склонили головы в ритуальном приветствии и обнажили мечи.
Спархок полагал, что может отличить показательный поединок от настоящего боя, но то, что происходило на его глазах, ломало всякие рамки. Казалось, что Миртаи и Энгесса нешуточно стараются убить друг друга. Они в совершенстве владели мечами, но их манера фехтования включала в себя куда больше физических контактов, чем западный стиль боя.
- Похоже на кулачный бой с мечами, - заметил Келтэн Улафу.
- Верно, - согласился тот. - Хотел бы я знать, можно ли проделывать такое в схватке на топорах. Если б можно было лягнуть кого-то в лицо, как сейчас сделала Миртаи, а потом нанести удар топором, сколько бы я выиграл поединков!..
- Так и знал, что она с ним это проделает, - засмеялся Келтэн, когда Энгесса рухнул навзничь в пыль. - Она уже испытала этот прием на мне.
Энгесса, однако, не стал валяться на земле, переводя дыхание, как валялся когда-то Келтэн. Атан стремительно перекатился подальше от Миртаи и вскочил, по-прежнему сжимая в руке меч. Он вскинул клинок, салютуя, и тут же снова ринулся в атаку.
"Испытание" продолжалось еще несколько минут, покуда один из наблюдавших за боем атанов не ударил кулаком по своему нагруднику, давая знак закончить поединок. Этот человек был намного старше своих соплеменников - по крайней мере, так могло показаться. Волосы у него были совершенно белые, но в остальном он с виду ничем не отличался от других атанов.
Миртаи и Энгесса обменялись церемонными поклонами, а затем он проводил ее на место. Вновь набросив пурпурную мантию, она опустилась на подушки. Презрительная гримаса окончательно исчезла с лицо супруги Тикуме.
- Она готова, - сообщил Энгесса Элане и, сунув руку под нагрудник, осторожно потрогал ушибленное место. - Более чем готова, - добавил он. - Она - искусный и опасный противник. Я горжусь тем, что именно меня она будет звать отцом. Она прибавит блеска моему имени.
- Мы все любим ее, атан Энгесса, - улыбнулась Элана. - Я так рада, что и ты разделяешь наши чувства. - Она обрушила на сурового атана всю мощь своей разрушительной улыбки, и он нерешительно, словно против воли, улыбнулся в ответ.
- По-моему, сегодня он проиграл дважды, - прошептал Телэн Спархоку.
- Похоже на то, - согласился тот.
- Мы никак не можем изловить их, друг Спархок, - говорил Тикуме вечером того же дня, когда все они удобно растянулись на коврах возле ярко пылавшего костра. - Эти степи - открытые травянистые равнины, почти безлесные, и укрыться здесь негде, а по высокой траве нельзя проехать, не оставив такой след, что и слепой заметит. Они появляются из ниоткуда, убивают пастухов и угоняют скот. Я сам гнался за одним таким отрядом. Они угнали сто голов скота и оставляли на траве широкий след. И вдруг через пару миль след оборвался. Не было никаких признаков, что они рассыпались по сторонам. Они попросту исчезли - словно кто-то подхватил их и унес в небеса.
- А других беспорядков у вас не было, доми? - осторожно спросил Тиниен. - Я хочу сказать - среди твоих подданных нет никаких волнений, странных слухов, преданий - и всего такого прочего?
- Нет, друг Тиниен, - усмехнулся Тикуме. - Мы народ открытый и откровенный. Мы не прячем друг от друга своих чувств. Если б что-то было неладно, я бы давно уже знал об этом. Я слыхал, что творится в окрестностях Дарсаса, так что понимаю, почему ты задаешь такие вопросы. Нет, здесь не происходит ничего подобного. Мы не поклоняемся своим героям, как в других краях, мы просто стараемся быть похожими на них. Кто-то крадет наш скот и убивает пастухов - вот и все. - Он слегка укоризненно поглядел на Оскайна. - Я нисколько не хочу вас задеть, ваша честь, - продолжал он, - но хорошо бы вам предложить императору, чтобы он послал разобраться с этим делом кого-нибудь из атанов. Если мы станем разбираться сами, нашим соседям это может не понравиться. Мы, пелои, становимся немножко несдержанными, когда кто-то угоняет наш скот.
- Я обращу внимание его императорского величества на это дело, - пообещал Оскайн.
- И поскорее, друг Оскайн, - посоветовал Тикуме. - Как можно скорее.
- Она умелый и искусный воин, Спархок-рыцарь, - говорил Энгесса на следующее утро, сидя со Спархоком у небольшого костра.
- Согласен, - отвечал Спархок, - но согласно вашим же обычаям она еще дитя.
- Потому-то я и веду переговоры за нее, - указал Энгесса. - Будь она взрослой, она сама говорила бы за себя. Дети порой не знают своей истинной цены.
- Но ребенок не может стоить столько же, сколько взрослый.
- Это не совсем верно, Спархок-рыцарь. Чем моложе женщина, тем выше ее цена.
- Что за чепуха! - вмешалась Элана. Переговоры были деликатного свойства, а такие обычно проводятся с глазу на глаз. Однако для жены Спархока слова "обычно" не существовало. - Твое предложение, Спархок, совершенно неприемлемо.
- Ты на чьей стороне, дорогая? - мягко спросил он.
- Миртаи моя подруга, и я не допущу, чтобы ты оскорблял ее. Десять коней, подумать только! Я могла бы выручить столько за Телэна.
- Ты и его собираешься продать?
- Я только привела пример.
Сэр Тиниен, проходивший мимо, тоже остановился около них. Из всего их отряда он был ближе всех с Крингом и остро чувствовал ответственность, которую возлагала на него дружба.
- Какое же предложение ваше величество могли бы счесть приемлемым? - осведомился он у Эланы.
- Не меньше чем шестьдесят коней! - твердо заявила она.
- Шестьдесят! - воскликнул Тиниен. - Вы же разорите Кринга! Что за жизнь будет у Миртаи, если вы отдадите ее за нищего?
- Кринга вряд ли можно назвать нищим, сэр рыцарь, - огрызнулась она. - У него есть золото, которое король Сорос заплатил ему за уши земохцев.
- Но это не его золото, ваше величество, - указал Тиниен. - Оно принадлежит его народу.
Спархок усмехнулся и кивнул Энгессе. Незамеченные, они отошли от костра.
- Я думаю, атан Энгесса, что они сойдутся на тридцати, - наудачу предположил он.
- Вполне вероятно, - согласился Энгесса.
- Мне это число кажется вполне справедливым. А тебе? - это уже звучало как предложение.
- Приблизительно о таком числе я и думал, Спархок-рыцарь.
- Я тоже. Значит, решено?
- Решено. - И они ударили по рукам.
- Скажем им об этом? - спросил атан, и на его лице появилась едва заметная усмешка.
- Они развлекаются вовсю, - ухмыльнулся Спархок, - зачем же лишать их такого удовольствия? Мы сможем узнать, насколько верной окажется наша догадка. Кроме того, этот торг очень важен для Кринга и Миртаи. Если мы придем к соглашению за каких-то пару минут, им покажется, что их отдали задаром.
- Ты весьма опытен и знающ, Спархок-рыцарь, - заметил Энгесса. - Ты в совершенстве постиг сердца мужчин - и женщин.
- Энгесса-атан, - с грустью ответил Спархок, - не родился еще тот мужчина, который мог бы сказать, что в совершенстве постиг сердце женщины.

Предыдущая страница 15 Следующая страница


Огненные купола 16

Переговоры между Тиниеном и Эланой достигли между тем трагической стадии, когда оба вовсю обвиняли друг друга в разбивании сердец и тому подобном. Игра Эланы была великолепной. У королевы Элении был изрядный талант устраивать сцены, да к тому же она была искусным оратором. Она разражалась импровизациями на тему постыдной скаредности сэра Тиниена, и ее голос то поднимался, то снижался с истинно королевскими модуляциями. Тиниен, напротив, был хладнокровно рассудителен, хотя тоже время от времени поддавался эмоциям.
Кринг и Миртаи сидели неподалеку, держась за руки, и с беспокойством, затаив дыхание, ловили каждое слово. Пелои Тикуме окружили скандалившую пару и тоже с интересом прислушивались к торгу.
Так продолжалось несколько часов, и солнце уже почти зашло, когда Элана и Тиниен наконец с немалым трудом достигли согласия - остановившись на тридцати конях - и заключили сделку, поплевав на ладони и звучно ударив по рукам. Спархок и Энгесса подобным образом узаконили соглашение, и восхищенные пелои разразились оглушительными воплями. Этот торг был лучшим развлечением дня, и его счастливое завершение праздновали долго и шумно.
- Я совсем обессилела, - пожаловалась Элана мужу, когда они удалились на ночь в отведенный им шатер.
- Бедняжка, - посочувствовал Спархок.
- Я должна была вмешаться, Спархок. Ты слишком уступчив. Ты бы отдал нашу Миртаи задешево. Какая удача, что я оказалась там! Тебе ни за что не удалось бы заключить такого удачного соглашения.
- Я представлял другую сторону, Элана, разве не помнишь?
- Вот именно этого я и не понимаю, Спархок. Как ты мог так постыдно обойтись с бедной Миртаи?
- Таковы уж правила игры, любовь моя. Я представлял Кринга.
- И все-таки, Спархок, я очень в тебе разочарована.
- Ну что ж, по счастью, вы с Тиниеном сумели устроить все как надо. У нас с Энгессой и вполовину не вышло бы так хорошо.
- Да, и в самом деле получилось славно... хотя у нас и ушел на это почти весь день.
- Ты была великолепна, любовь моя, совершенно великолепна.
- Знаешь, Спархок, - говорил на следующее утро Стрейджен, - случалось мне бывать во многих неприглядных местах, но Пела из них - наихудшее. Ее ведь уже несколько раз покидали - ты знал об этом? Впрочем, "покидали" - не то слово. Точнее будет сказать "перевозили". Пела стоит там, где пелои устраивают свой летний лагерь.
- Наверно, составителей карт это сводит с ума.
- Весьма вероятно. Это временный городишко, но он так и лопается от золота. Чтобы купить стадо, нужна изрядная сумма наличных.
- Вы сумели связаться с местными ворами?
- Скорее уж они с нами связались, - ухмыльнулся Телэн. - Один мальчишка лет восьми срезал у Стрейджена кошелек. Работает он неплохо, вот только бегает недостаточно быстро. Я поймал его ярдов через пятьдесят. Когда мы объяснили, кто мы такие, он был счастлив провести нас к своему главарю.
- Совет воров уже принял решение? - спросил Спархок у Стрейджена.
- Нет, - ответил Стрейджен, - они все еще размышляют. Наши дарезийские собратья по ремеслу немного консервативны. Не знаю уж почему, но мысль о сотрудничестве с властями кажется им безнравственной. Я надеюсь получить ответ, когда мы доберемся до Сарсоса. Воры Сарсоса имеют немалый вес в Империи. Случилось что-нибудь важное, пока нас не было?
- Кринг и Миртаи обручились.
- Быстро это у них вышло. Надо бы их поздравить.
- Почему бы вам обоим не лечь спать? - предложил Спархок. - Завтра мы отправляемся в Сарсос. Тикуме будет сопровождать нас до границ степей. Сдается мне, он бы с радостью ехал и дальше, но побаивается Сарсосских стириков. - Он поднялся на ноги. - Пора спать, - повторил он. - Мне нужно поговорить с Оскайном.
В лагере пелоев царила тишина. Было начало лета, и полуденная жара загнала кочевников в тень шатров. По утоптанной и твердой, как камень, земле Спархок шел к шатру, который делили посол Оскайн и патриарх Эмбан. Его кольчуга тихонько позвякивала в такт шагам. Поскольку они были сейчас в безопасном лагере, рыцари решили на время отказаться от неудобств, причиняемых доспехами.
Оскайн и Эмбан сидели под навесом у шатра и ели дыню.
- Приветствую тебя, о сэр рыцарь! - сказал Оскайн пандионцу.
- Это старомодное приветствие, Оскайн, - заметил Эмбан.
- Я и сам человек старомодный, Эмбан.
- Я хотел кое о чем разузнать, - сказал Спархок, присаживаясь на ковер под сенью навеса.
- Весьма типичное желание для юнца, - усмехнулся Оскайн.
Спархок пропустил эту шпильку мимо ушей.
- Эта часть Астела сильно отличается от западной, - заметил он.
- Верно, - согласился Оскайн. - Астел - это котел, который дал начало всем эленийским народам - как здесь, в Дарезии, так и в Эозии.
- Когда-нибудь мы об этом поспорим, - пробормотал Эмбан.
- Дарезия старше, только и всего, - пожал плечами Оскайн. - Это отнюдь не означает, что она лучше. Так или иначе, согласитесь, что до сих пор то, что вы видели в Астеле, не слишком отличается от вашей эленийской Пелозии.
- Да, - согласился Спархок, - несомненное сходство существует.
- Когда мы достигнем границы степей, этому сходству придет конец. Западные две трети Астела - типично эленийские. От границы степей и до границ Атана Астел становится стирикским.
- Как это произошло? - спросил Эмбан. - В Эозии стирики рассеяны по всему континенту. Они живут в своих деревнях, по своим законам и обычаям.
- Насколько ты сегодня космополитичен, Эмбан?
- Ты собираешься оскорбить мои провинциальные взгляды?
- Надеюсь, что не слишком сильно. Эленийцы изначально были фанатиками. - Оскайн поднял руку. - Позволь мне закончить, прежде чем ты взорвешься. Фанатизм - это разновидность эгоизма, а ты, мне думается, согласишься, что эленийцы весьма высокого мнения о себе. Они, похоже, считают, что Бог улыбается в первую очередь им.
- А разве это не так? - притворно удивился Эмбан.
- Прекрати. По причинам, понять которые по силам одному Богу, стирики особенно раздражают эленийцев.
- Это я могу понять без труда, - пожал плечами Эмбан. - Они смотрят на нас свысока, точно на детей.
- С их точки зрения, мы и есть дети, ваша светлость, - вставил Спархок. - Цивилизация стириков существует уже сорок тысяч лет. Мы начали немного позже.
- Каковы бы ни были причины, - продолжал Оскайн, - первым побуждением эленийцев всегда было изгнать - или уничтожить - стириков. Вот почему стирики переселились в Эозию куда раньше вас, эленийцев. Их загнал в те безлюдные края эленийский фанатизм. Однако Эозия была тогда не единственным безлюдьем. Существовал еще край вдоль атанской границы, и многие стирики в древности бежали туда. Когда была создана Империя, мы, тамульцы, попросили эленийцев оставить в покое стириков, живущих в окрестностях Сарсоса.
- Попросили?
- Мы были весьма настойчивы - и за нашей спиной стояли атаны, которые маялись от безделья. Мы позволили эленийскому духовенству произносить с кафедры обличительные проповеди, но разместили вокруг Сарсоса достаточно атанских гарнизонов, чтобы разделить эленийцев и стириков. Так гораздо спокойнее, а мы, тамульцы, просто обожаем покой. Думается мне, господа, что когда мы попадем в Сарсос, вы найдете чему удивляться. Это единственный истинно стирикский город во всем мире. Поразительное место, господа. Бог улыбается там совершенно особенной улыбкой.
- Ты все говоришь о Боге, Оскайн, - заметил Эмбан. - Я полагал, что постоянное упоминание имени Божьего - чисто эленийский недостаток.
- Вы более космополитичны, чем я предполагал, ваша светлость.
- Но что же все-таки вы имеете в виду, когда говорите о Боге, ваше превосходительство?
- Мы употребляем это слово в общем смысле. Наша тамульская вера не слишком-то глубока. Мы считаем, что отношения человека с Богом - или богами - это его личное дело.
- Это ересь, Оскайн. Ересь, которая оставляет церковь не у дел.
- Совершенно верно, Эмбан, - усмехнулся Оскайн. - В Тамульской империи поощряются еретические взгляды. Благодаря этому у нас есть о чем поговорить в долгие дождливые дни.
Они выехали в путь на следующее утро в сопровождении большого количества пелоев. Отряд, продвигавшийся на северо-восток, напоминал уже не столько армию, сколько переселение народов. Кринг и Тикуме в последующие несколько дней ехали почти все время вместе, возобновляя свои родственные связи и обсуждая разведение скота.
Во время путешествия от Пелы к границе степей Спархок был весь внимание, однако сколько ни старался, так и не смог уловить следов того, как Афраэль играла со временем и расстоянием. Богиня-Дитя была чересчур искусна, чтобы человеческий глаз мог заметить ее безупречные манипуляции.
Как-то, когда Даная ехала с ним на крупе Фарэна, Спархок заговорил о том, что его беспокоило.
- Я не то чтобы любопытствую, но, судя по всему, прошло около пятидесяти дней с тех пор, как мы сошли на берег в Салеше. А сколько же - на самом деле?
- Немного поменьше, Спархок, - ответила она. - Наполовину - уж наверняка.
- Мне бы хотелось получить точный ответ, Даная.
- Я не очень-то хорошо разбираюсь в цифрах, отец. Я знаю разницу между "несколько" и "много", а это ведь и есть самое главное, верно?
- Но не самое точное.
- Тебе так важна точность, Спархок?
- Без точности нельзя мыслить логически, Даная.
- Ну так и не мысли логически. Попробуй интуицию - просто так, для разнообразия. Может быть, тебе даже понравится.
- Так все же - сколько, Даная? - не отступал он.
- Три недели, - пожала она плечами.
- Это уже лучше.
- Ну... более или менее.
Граница степей была отмечена густым березняком, и здесь Тикуме и его соплеменники повернули назад. Поскольку день близился к концу, королевский эскорт стал лагерем на краю леса, чтобы уже при свете дня отправиться в путь по дороге, извивавшейся среди деревьев и сейчас еле различимой.
Когда развели костры и начали стряпать ужин, Спархок окликнул Кринга, и они отправились искать Энгессу.
- У нас необычное положение, господа, - сказал Спархок, когда все трое отошли от лагеря, к самому краю леса.
- Как это, Спархок-рыцарь? - спросил Энгесса.
- В нашем отряде три разновидности воинов и, я полагаю, три различных военных тактики. Нам бы стоило обсудить наши различия, чтобы в случае стычки не путаться друг у друга под ногами. Обычная тактика рыцарей церкви основана на нашем снаряжении. Мы носим доспехи и ездим на крупных конях.
- Мы предпочитаем срезать с противника кожуру, как с яблока, - сказал Кринг. - Мы носимся верхом вокруг вражеского войска и отхватываем от него по кусочку.
- Мы сражаемся пешими, - заключил Энгесса. - Нас обучают драться независимо, а потому мы просто бросаемся на врага и бьемся с ним врукопашную.
- И всегда побеждаете? - спросил Кринг.
- До сих пор - всегда, - пожал плечами Энгесса.
- Если на нас нападут, вряд ли будет разумно бросаться в бой всем разом, - задумчиво сказал Спархок. - Мы попросту будем натыкаться друг на друга. Послушайте, что я скажу. Если кто-то атакует нас значительными силами, Кринг и его люди окружат врагов, я построю рыцарей и нанесу удар по центру, а атан Энгесса расставит своих воинов по всей линии боя. Когда рыцари прорвут вражеский центр, противник попытается обойти их с тыла - почему-то так всегда происходит. Атаки Кринга с тыла и флангов прибавят беспорядка во вражеских рядах. Они будут в смятении и по большей части отрезаны от своих командиров. Тогда и придет черед Энгессы вступать в бой. Даже лучшие солдаты в мире дерутся не лучшим образом, когда им не от кого получать приказы.
- Весьма разумная тактика, - признал Энгесса. - Как странно узнать, что еще кто-то, кроме нас, знает толк в сражениях.
- Атан Энгесса, - сказал Спархок, - вся история человека представляет собой одно большое сражение. Мы все обладаем изрядным военным опытом, а потому избираем тактику, которая дает нам преимущество над врагом. Так мы принимаем образ действий, который я вам предложил?
Кринг и Энгесса переглянулись.
- Любой план хорош, когда каждый знает, что ему делать, - пожав плечами, ответил Кринг.
- Как мы узнаем, что настала наша очередь вступить в бой? - спросил Энгесса.
- У моего друга Улафа есть рог. Когда Улаф единожды дунет в рог, двинутся в атаку мои рыцари. Когда рог прозвучит дважды, воины Кринга примутся за вражеские тылы. И уж когда все внимание врага будет отвлечено на нас, я прикажу Улафу трижды подуть в рог. Тогда и настанет очередь твоих воинов, атан Энгесса.
Глаза Энгессы загорелись.
- При этой тактике уцелеть удастся лишь очень немногим врагам, Спархок-рыцарь, - заметил он.
- Так и было задумано, Энгесса-атан.
Березняк рос на длинном пологом нагорье, которое, постепенно поднимаясь, тянулось от степей центрального Астела к подножьям скалистых гор, отмечавших границу Атана. Дорога была широкая, ухоженная, разве что чересчур извилистая. Пешие атаны Энгессы рассыпались примерно на милю по обе стороны от дороги, но первые три дня они ни разу не встречали людей - только огромные стада оленей. Летний жар еще не высушил лесной почвы, и воздух в забрызганной солнцем тени леса был прохладный и влажный, все еще пахнущий обновленной травой и листвой.
Из-за того что деревья затрудняли обзор, отряд двигался с осторожностью. Лагерь на ночь разбивали, когда солнце еще стояло над горизонтом, и наскоро окружали его самыми простыми укреплениями, чтобы не быть захваченными врасплох ночной атакой.
Утром четвертого дня Спархок проснулся рано и в сером предутреннем свете прошел туда, где держали привязанных коней. Там уже был Халэд. Старший сын Кьюрика, притянув морду Фарэна вплотную к стволу березы, внимательно осматривал копыта чалого великана.
- Я и сам как раз собирался это сделать, - негромко сказал Спархок. - Вчера он очень осторожно ступал на левую переднюю ногу.
- Камешек в подкове, - кратко пояснил Халэд. - Знаешь, Спархок, когда вернемся домой, подумай, не пора ли Фарэну на покой. Он ведь уже не жеребенок.
- Я и сам не юноша, если уж на то пошло. Ночевки на голой земле уже не доставляют мне прежнего удовольствия.
- Ты просто изнежился.
- Большое спасибо. Как по-твоему, эта погода удержится надолго?
- Насколько я могу судить, да. - Халэд опустил копыто Фарэна на землю и взялся за повод, которым конь был привязан к березе. - Не вздумай кусаться, - предостерег он чалого. - Если ты меня укусишь, получишь сапогом по ребрам.
Длинная морда Фарэна приняла оскорбленное выражение.
- Злобный зверь, - заметил Халэд, - но умнее его коня я еще не встречал. Тебе бы стоило оставить его производителем. Интересно было бы разнообразия ради тренировать умных жеребят. Большинство коней довольно глупы.
- А я всегда считал, что кони - самые умные животные.
- Это миф, Спархок. Если тебе нужно умное животное, заведи себе свинью. Мне так и не удалось построить загон, из которого свинья рано или поздно не сумела бы выбраться.
- Свиньи низковаты для верховой езды. Пойдем-ка глянем, скоро ли завтрак.
- А кто сегодня стряпает?
- Келтэн, кажется.
- Келтэн? Ну, тогда я лучше буду завтракать с лошадьми.
- Не уверен, что тебе понравится овес.
- Лучше овес, мой лорд, чем Келтэнова стряпня.
Отряд двинулся в путь вскоре после восхода и неспешно ехал по прохладному, щедро усеянному солнечными пятнами лесу. Со всех сторон звенело воодушевленное птичье пение. Спархок усмехнулся, вспомнив, как Сефрения однажды разрушила его заблуждение относительно того, что пение птиц выражает их любовь к музыке. "На самом деле, дорогой, они предлагают другим птицам держаться подальше, - сказала она. - Они провозглашают свое право на владение гнездом. Звучит это, конечно, очень приятно, но означает на самом деле только одно: "Мое дерево, мое дерево, мое дерево!" Тем же утром попозже Спархок увидел, что вдоль дороги навстречу им легкой рысцой бежит Миртаи.
- Спархок, - сказала она тихо, добежав до кареты, - разведчики атана Энгессы сообщают, что в лесу впереди какие-то люди.
- Сколько? - спросил он деловито.
- Мы точно не знаем. Разведчики не хотят попадаться им на глаза. Там есть солдаты, и, похоже, они поджидают нас.
- Берит, - обратился Спархок к молодому рыцарю, - почему бы тебе не проехать вперед и не пригласить Келтэна и прочих присоединиться к нам? Только не спеши. Веди себя так, словно ничего особенного не происходит.
- Хорошо, - Берит рысью двинул коня вперед.
- Миртаи, - сказал рослый рыцарь, изо всех сил стараясь, чтобы голос не выдал его тревоги, - есть поблизости что-нибудь подходящее для обороны?
- Я как раз собиралась перейти к этому, - ответила она. - Примерно в четверти мили отсюда - что-то вроде большого холма прямо посреди леса - гора слежавшихся валунов, поросших мхом.
- Сможем мы втащить туда карету? Миртаи покачала головой.
- Тебе придется идти пешком, моя королева, - обратился Спархок к Элане.
- Но, Спархок, - запротестовала она, - мы ведь еще даже не уверены, что это враги.
- Это правда, - согласился он, - но и в том, что они друзья, мы еще тоже не уверились, а это гораздо важнее.
Вдоль колонны к карете подъехали Келтэн и прочие рыцари, а с ними Кринг и Энгесса.
- Они чем-нибудь заняты, атан Энгесса? - спросил Спархок.
- Наблюдают, Спархок-рыцарь, и ничего более. Их больше, чем мы думали сначала, - тысяча, не меньше, а быть может, и куда побольше.
- Если учесть, что мы посреди леса, нам может прийтись нелегко, - заметил Келтэн.
- Знаю, - проворчал Спархок. - Халэд, сколько еще до полудня?
- Около часа, милорд, - отозвался Халэд, восседавший на месте кучера.
- Стало быть, немного. Холм недалеко. Мы подъедем к нему и сделаем вид, что остановились на обед. Наши друзья из кареты поднимутся на вершину холма, остальные расположатся вокруг подножия. Мы разведем костры и будем усердно звенеть сковородками и кастрюлями. Элана, веди себя глупо. Я хочу, чтобы ты и баронесса там, на вершине, смеялись погромче. Стрейджен, возьми нескольких людей и поставь на холме шатер или что-нибудь в этом роде. Пусть все выглядит так, как будто мы развлекаемся. Между делом убирайте с дороги камни и ссыпайте их в кучи вокруг вершины.
- Опять осада, Спархок? - неодобрительно осведомился Улаф.
- У тебя есть идея получше?
- Нет, но ты же знаешь, как я отношусь к осадам.
- Улаф, - заметил Тиниен, - никто и не говорил, что тебе это должно нравиться.
- Перескажите этот план рыцарям, - сказал им Спархок, - и пусть все стараются вести себя как ни в чем не бывало.
Внутренне напряженные, они ехали по дороге деланно-праздным шагом. Когда дорога сделала поворот и Спархок увидел холм, он тотчас оценил выгодность его расположения. Это была одна из тех каменных груд, которые неизбежно высятся в лесах по всему миру - коническая гора округлых булыжников высотой примерно в сорок футов, совершенно безлесная и густо поросшая зеленым мхом. Холм высился ярдах в двухстах слева от дороги. Телэн подъехал к его подножию, спешился, вскарабкался на вершину и огляделся.
- Превосходно, моя королева! - что есть силы прокричал он, наклоняясь вниз. - Здесь видно все на много миль вокруг. Это именно то, что вы хотели.
- Превосходный штрих, - заметил Бевьер, - если, конечно, наши приятели в лесу владеют эленийским наречием.
От вереницы вьючных коней вернулся Стрейджен, неся в руках лютню.
- Небольшой завершающий штришок, моя королева, - улыбнулся он Элане.
- Вы умеете играть на лютне, милорд? - осведомилась она.
- Как всякий джентльмен, ваше величество.
- А вот Спархок не умеет.
- Мы еще работаем над определением Спархока, королева Элана, - небрежно отозвался Стрейджен. - Мы как-то не уверены, что слово "джентльмен" подходит ему, - только без обид, старина, - поспешил прибавить он, обращаясь к закованному в черные доспехи пандионцу.
- Можно предложить, Спархок? - спросил Тиниен.
- Сколько угодно.
- Мы ничего не знаем об этих людях впереди, но ведь и они ничего о нас не знают - или, во всяком случае, очень и очень мало.
- Скорее всего, это так.
- Только то, что они наблюдают за нами, не означает, что они будут атаковать немедленно - если они вообще собираются нападать на нас. Но если собираются, то будут, скорее всего, просто сидеть и ждать, когда мы опять тронемся в путь.
- Тоже верно.
- Однако с нами путешествуют легкомысленные и пустоголовые дамы - прошу прощения у вашего величества, - а дамам вовсе не нужно иметь веские причины поступать так или иначе.
- Вы рискуете стать непопулярным в некоторых кругах, сэр Тиниен, - зловеще предостерегла Элана.
- Я сокрушен, но не могли бы ваше величество решить, - так, из каприза, - что просто очарованы этим местом и что вам наскучило ехать в карете? При таких обстоятельствах было бы вполне естественно остановиться здесь до завтрашнего утра.
- Знаешь, Спархок, а это неплохая мысль, - сказал Келтэн. - Во время обеда мы сможем незаметно и ненавязчиво укрепить этот холм. Затем, через несколько часов, когда уже станет ясно, что сегодня мы в путь не тронемся, можно будет, как обычно, обустраивать лагерь на ночь - временные укрепления и все в таком духе. Времени у нас хватает, и лишние полдня не испортят нашего расписания. Безопасность королевы сейчас куда важнее, чем скорость передвижения, как ты полагаешь?
- Келтэн, ты отлично знаешь, что я на это могу ответить.
- Я был уверен, что смогу рассчитывать на тебя.
- Это хорошая мысль, Спархок-рыцарь, - одобрительно сказал Энгесса. - Дайте моим разведчикам одну ночь, и мы будем не только знать, сколько впереди врагов, но и называть каждого по имени.
- Сломайте колесо, - посоветовал Улаф.
- О чем вы, сэр рыцарь? - недоуменно осведомился посол Оскайн.
- О еще одной причине для того, чтобы задержаться здесь, - пояснил талесиец. - Если карета сломается, нам придется остановиться.
- А вы сможете починить колесо, сэр Улаф?
- Нет, но, в конце концов, можно пристроить вместо него какой-нибудь брусок, пока мы не доберемся до ближайшего кузнеца.
- Но ведь с бруском карета будет подпрыгивать и трястись? - страдальчески спросил патриарх Эмбан.
- Возможно, - пожал плечами Улаф.
- Я почти уверен, сэр рыцарь, что мы сможем найти другой повод задержаться в этом месте. Вы хотя бы имеете представление, каково ехать в карете со сломанным колесом?
- Я над этим не задумывался, ваша светлость, -
откровенно признался Улаф. - Но в конце концов, не
мне же ехать в этой карете, так что меня бы это ничуть
не обеспокоило.

ГЛАВА 15

К веселому сборищу на вершине холма прибавили дюжину атан, хотя очень трудно оказалось растолковать атанским девушкам, что их лица не растрескаются от одной-двух улыбок и что боги не провозглашали запрета на смех. Берит и еще несколько молодых рыцарей развлекали дам, как бы между прочим вынося неудобные - а также удобные - камни из естественного амфитеатра на вершине холма. Дальний склон холма оказался обрывистее ближнего, и край вершины с дальней стороны образовывал естественную защитную стену. Молодые рыцари наносили достаточно камней, чтобы с трех сторон выстроить вокруг холма некое подобие бруствера. Все это делалось как бы походя, но не прошло и часа, как в распоряжении отряда были вполне пригодные укрепления.
Вокруг подножия холма развели множество костров, и их синеватый дым клубился между белых березовых стволов. Приготовление пищи сопровождалось громким лязгом, стуком и перекличкой. Атаны Энгессы нагромоздили высокие груды бревен - по большей части в десять футов длиной - и повара, как один, громко объявили, что предпочитают костры из щепок, а не из бревен. Пришлось, разумеется, обтесать срубленные стволы, и скоро вокруг холма на равном расстоянии лежали груды острых десятифутовых кольев, которые можно было пустить на растопку, а можно было и в считанные минуты поставить частоколом вокруг холма. Рыцари и пелои привязали коней неподалеку и расположились на отдых вкруг холма, а атаны рассыпались чуть дальше, под деревьями. Дамы собрались под большим навесом, растянутым на кольях в центре естественной впадины на вершине холма. Стрейджен наигрывал на лютне и пел низким звучным голосом.
- Ну, как дела там, внизу? - спросил Телэн, подойдя к Спархоку.
- Неплохо, если учесть, насколько хорошо Халэду удается не бросаться в глаза со всеми нашими приготовлениями, - ответил Спархок.
- Он здорово работает, верно? - в голосе Телэна прозвучала нотка гордости.
- Твой брат? О да. Ваш отец хорошо обучил его.
- Наверное, это было бы замечательно - расти вместе с братьями, - немного грустно заметил Телэн. - Ну да ладно... - Он пожал плечами и взглянул на лес. - Энгесса сообщал что-нибудь новенькое?
- Наши приятели все еще в лесу.
- Они собираются напасть на нас?
- Вероятно. Кто бы стал собирать столько вооруженных людей в одном месте, если бы не собирался напасть?
- Мне нравится твой план, Спархок, но в нем есть одно слабое место.
- Вот как?
- Когда они окончательно сообразят, что мы сегодня не тронемся с места, они могут дождаться темноты и только тогда двинуться в атаку. А ведь драться ночью гораздо труднее, чем днем, разве нет?
- Обыкновенно - да, но мы используем один трюк. - Телэн вопросительно глянул на Спархока. - Есть пара заклинаний, с которыми можно осветить ночь.
- Я как-то все время забываю об этом.
- А пора бы привыкнуть, Телэн, - Спархок едва заметно усмехнулся. - Когда мы вернемся домой, ты начнешь свое послушничество.
- Когда это решили?
- Только что. Ты достиг нужного возраста, а если будешь и дальше расти с такой скоростью, то вытянешься и до нужного роста.
- А трудно это - учиться магии?
- Нужно быть очень внимательным. Все заклинания говорятся на стирикском языке, а он весьма труден. Если употребить неверное слово, все пойдет наперекосяк.
- Спасибо, Спархок. Это все, что мне было нужно, - еще одна причина для беспокойства.
- Мы поговорим об этом с Сефренией, когда доберемся до Сарсоса. Может быть, она согласится обучать тебя. Флейта тебя любит, так что она простит тебе некоторые промахи.
- При чем тут Флейта?
- Если твоей наставницей будет Сефрения, ты будешь обращать свои просьбы к Афраэль.
- Просьбы?
- В этом и состоит магия, Телэн. Ты просишь бога сделать что-то для тебя.
- Значит, молиться? - недоверчиво спросил мальчик.
- Вроде того.
- А Эмбан знает, что ты молишься стирикской богине?
- Вероятно да. Впрочем, церковь предпочитает закрывать на это глаза - из практических соображений.
- По-моему, это лицемерие.
- На твоем месте я бы не говорил этого Эмбану.
- Давай-ка все проясним. Если я стану рыцарем церкви, я буду поклоняться Флейте?
- Молиться, Телэн. Я ничего не говорил о поклонении.
- Молиться, поклоняться - какая разница?
- Сефрения тебе объяснит.
- Так ты говоришь, она в Сарсосе?

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Я этого не говорил.
- Да нет, Спархок, только что сказал.
- Ладно, но ты об этом помалкивай.
- Так вот почему мы путешествуем сушей, а не морем!
- Да, еще и поэтому. Тебе больше нечем заняться?
- Честно говоря, нечем.
- Тогда найди себе занятие, или я сделаю это за тебя.
- И вовсе незачем так раздражаться. - Спархок одарил его долгим твердым взглядом. - Ну хорошо, хорошо, не злись. Пойду развлекать Данаю и ее кошку.
Спархок смотрел вслед мальчику, который направился к компании, вовсю веселившейся под навесом. Нет, ему явно пора быть поосторожнее с Телэном. Мальчик опасно умен, и ничего не стоит случайно проболтаться ему о том, что лучше держать в тайне. Однако этот разговор был небесполезен. Спархок вернулся к компании, собравшейся на вершине холма, и отозвал в сторонку Берита.
- Скажи рыцарям, что если эти люди решат напасть на нас, когда стемнеет, именно я позабочусь о том, чтобы было светло. Если мы все решим заняться этим одновременно, начнется неразбериха.
Берит кивнул.
Спархок подумал еще немного.
- Мне надо будет поговорить с Крингом и Энгессой, - прибавил он. - Не хватало только, чтобы атаны и пелои ударились в панику, когда небо около полуночи вдруг озарится сиянием.
- Именно это ты и собираешься сделать? - спросил Берит.
- В таких случаях это наилучший выход. Один источник света легче контролировать, чем несколько сотен мелких, - и так гораздо легче привести в смятение противника.
Берит ухмыльнулся.
- И вправду, что может быть страшнее, когда крадешься в зарослях в полной темноте - и вдруг видишь, что солнцу вздумалось взойти в неурочное время?
- Берит, множество битв было когда-то предотвращено тем, что ночь вдруг засияла светом, а битва предотвращенная порой даже лучше, чем выигранная.
- Я это запомню, Спархок.
День клонился к закату, и веселье на вершине холма стало несколько натянутым. Число веселых историй и шуток, в конце концов, не бесконечно. Воины, расположившиеся вокруг холма, коротали время, осматривая свое снаряжение или просто отсыпаясь. Незадолго до заката Спархок встретился у дороги со своими друзьями.
- Если и теперь они не поняли, что сегодня мы с места уже не сдвинемся, значит, они на редкость тупы, - заявил Келтэн.
- Да, устроились мы прочно, - согласился Улаф.
- Можно предложить, Спархок? - спросил Тиниен.
- Почему ты всегда так спрашиваешь?
- Привычка, наверное. Меня учили быть вежливым со старшими. Так вот, даже самое лучшее заклинание не даст нам того света, который есть у нас сейчас, до захода солнца. Мы знаем, где они, мы заняли позиции и отдохнули. Почему бы нам немного не поторопить события? Если мы вынудим их атаковать сейчас, то будем биться при свете дня.
- Но как вы собираетесь вынудить кого-то к нападению, если он нападать не желает? - спросил патриарх Эмбан.
- Мы начнем открытые приготовления, ваша светлость, - ответил Тиниен. - Так или иначе, логично было бы уже начинать укрепляться. Поставим частокол вокруг холма и начнем копать траншеи.
- И рубить деревья, - добавил Улаф. - Мы прорубим широкие просеки в глубину леса и свалим срубленные стволы так, чтобы они помешали противнику пробираться через лес. Если они намерены атаковать нас, пусть идут в бой по открытой местности.
Времени на это ушло на удивление мало. Колья для частокола были уже заострены и лежали наготове, аккуратными стопками. Врыть их в землю было делом считанных минут. Березы в лесу были толщиной не больше десяти дюймов и без усилий падали под топорами воинов. Срубленные деревья отволакивали в лес и наваливали беспорядочными грудами, через которые перебраться было невозможно даже для пешего.
Спархок и его друзья вернулись на вершину холма, чтобы оттуда наблюдать за приготовлениями.
- Почему они не нападают сейчас, когда работа еще в разгаре? - напряженно спросил Эмбан у рыцарей.
- Потому что подготовка атаки требует времени, ваша светлость, - пояснил Бевьер. - Разведчики должны вернуться к своим и сообщить командирам, чем это мы тут занимаемся; командиры должны пробраться через лес и лично взглянуть на наши приготовления; а потом им нужно собраться всем вместе и обсудить, что же теперь делать. Они замышляли засаду и наверняка не готовы атаковать укрепленные позиции. Дольше всего времени уходит на то, чтобы приспособить свое мышление к новой тактической ситуации.
- И сколько же?
- Это зависит исключительно от личных качеств того, кто ими командует. Если он был твердо намерен устроить нам засаду, то теперь будет думать еще неделю.
- Тогда он обречен, Бевьер-рыцарь, - жестко сказал Энгесса сириникийцу. - Как только мы обнаружили прячущихся в лесу воинов, я послал дюжину моих людей в гарнизон в Сарсосе. Если наш враг будет думать больше двух дней, за спиной у него окажутся пять тысяч атанов.
- Славно придумано, атан Энгесса, - одобрил Тиниен и задумался. - У меня есть одна мысль, Спархок. Если наш безымянный приятель охвачен нерешительностью, мы можем попросту продолжать укрепление нашего оборонительного рубежа - траншеи, заостренные колья, всякого рода препятствия. Каждое добавление заставит его заново обдумывать ситуацию - а это даст нам возможность заняться новыми укреплениями, и так далее. Если мы сумеем удержать его в этом состоянии, с тыла к нему подойдут атаны Сарсоса и снесут его войско с лица земли прежде, чем он успеет пустить его в ход.
- Хорошая идея, - кивнул Спархок. - Так и сделаем.
- Я всегда думал, что солдаты только и делают, что рубят врага мечами и топорами, - признался Эмбан.
- Этого тоже хватает, ваша светлость, - усмехнулся Улаф, - но иногда не мешает и похитрить с противником. - Он взглянул на Бевьера. - Машины?
Бевьер заморгал. Почему-то загадочные вопросы Улафа неизменно ставили его в тупик.
- Поскольку времени у нас в достатке, мы могли бы соорудить на вершине холма несколько катапульт. Атака под градом камней - занятие не из самых приятных, а когда человек получает по голове пятидесятифунтовым булыжником, это его почему-то приводит в некоторое смятение. Если уж мы намерены выдержать осаду, нужно делать это по всем правилам. - Улаф оглядел слушателей. - И тем не менее, - сказал он, - я терпеть не могу осады. Я хочу, чтобы все это поняли.
Воины взялись за работу, а дамы и молодые люди, развлекавшие их, продолжили свое веселье, которое было теперь еще более натянутым.
Спархок и Келтэн занялись укреплением бруствера на вершине холма. Поскольку этот бруствер должен был защищать его жену и дочь, прочность этого укрепления весьма заботила принца-консорта.
В веселой болтовне под тентом все чаще появлялись тягостные паузы, и Стрейджен вынужден был заполнять их игрой на лютне.
- Он сотрет себе пальцы, - проворчал Келтэн, укладывая на место очередной валун.
- Стрейджен обожает всеобщее внимание, - пожал плечами Спархок. - Он будет играть, покуда кровь не потечет из-под ногтей - было бы кому слушать.
Лютня Стрейджена заиграла какой-то старый мотив, и он начал петь. Спархок не обладал особым музыкальным слухом, но должен был признать, что у талесийского вора красивый голос.
А потом к нему присоединилась баронесса Мелидира. Ее глубокое контральто искусно сплеталось с баритоном Стрейджена. Их дуэт звучал ровно и слитно, обогащенный низкими тонами их голосов. Спархок мысленно усмехнулся. Баронесса продолжала свою кампанию. С тех пор, как Афраэль упомянула ему о замыслах белокурой девушки относительно Стрейджена, Спархок различал дюжины искусных мелких уловок, которые использовала баронесса, чтобы обратить на себя внимание намеченной жертвы. Спархоку было почти жаль Стрейджена, но он полагал, что Мелидира самая подходящая для него пара. Между тем двое завершили свой дуэт под громкие рукоплескания. Спархок глянул в сторону навеса и заметил, что Мелидира почти с нежностью коснулась протянутой рукой запястья Стрейджена. Спархок знал, какой силой обладают эти якобы случайные прикосновения. Лильяс как-то объясняла ему это, а уж Лильяс была первой в мире соблазнительницей - как, вероятно, могла бы поклясться добрая половина мужчин в Джирохе.
Затем Стрейджен перешел на другой известный всем мотив, и новый голос подхватил песню. Келтэн, как раз поднимавший камень, выронил его. Камень упал ему на ногу, но он даже глазом не моргнул. Голос, казалось, принадлежал ангелу - высокий, сладостный, чистый, как хрустальная слеза. Он легко взмывал над верхними пределами сопрано. Это был лирический голос, не тронутый тонкими вариациями колоратуры и казавшийся естественным, как птичье пение.
Пела камеристка Эланы Алиэн. Кареглазая девушка, всегда такая тихая и неприметная, стояла посредине шатра, пела, и лицо ее сияло.
Спархок услышал всхлипывания и с изумлением увидел, как по лицу Келтэна градом катятся крупные слезы - светловолосый пандионец рыдал навзрыд и ничуть этого не стыдился.
Быть может, недавний разговор с Богиней-Дитя и впрямь разбудил дремавшие в Спархоке запасы интуиции - он вдруг понял, не зная даже, каким образом, что на самом деле ведется две кампании, и более того, что кампания, затеянная баронессой Мелидирой, более откровенная и шумная. Спархок аккуратно прикрыл ладонью усмешку.
- Господи, что за голос у этой девушки! - ошеломленно и восторженно пробормотал Келтэн, когда Алиэн допела песню. - О Боже! - добавил он уже совсем другим тоном и скрючился в три погибели, схватившись за ушибленную камнем ногу.
Работа продолжалась до заката, а затем все войско отступило под защиту укрепленного частокола и приготовилось ждать. Сэр Бевьер и его собратья-сириникийцы поднялись на вершину холма, где завершили строительство катапульт. Затем они позабавились, обстреливая увесистыми булыжниками темнеющий лес - на первый взгляд, безо всякой определенной цели.
- Куда они стреляют, Спархок? - спросила Элана после ужина.
- В деревья, - пожал он плечами.
- Но ведь деревья нам не угрожают.
- Нет, конечно, но за ними прячутся люди. Булыжники, падающие с неба, заставят их понервничать. - Спархок усмехнулся. - На самом деле, моя дорогая, люди Бевьера попросту определяют дальнобойность своих катапульт. Если наши приятели, затаившиеся в лесу, решат наступать по просекам, которые мы для них так любезно прорубили, Бевьер хочет точно знать, когда нужно начинать стрельбу.
- Кажется, быть солдатом - это куда больше, чем просто содержать в чистоте снаряжение.
- Я рад, что ты это понимаешь, моя королева.
- Тогда, может быть, отправимся спать?
- Прости, Элана, - сказал Спархок, - но я сегодня не буду спать. Если наш приятель покончит со своими размышлениями и все же решит напасть на нас, мне нужно будет сделать кое-что, и как можно быстрее. - Он огляделся. - Где Даная?
- Она и Телэн наблюдают, как люди Бевьера стреляют камнями по деревьям.
- Пойду приведу ее. Ты наверняка захочешь, чтобы сегодня ночью она была поближе к тебе.
Спархок прошел через впадину, направляясь туда, где Бевьер командовал действиями своих рыцарей.
- Пора спать, - сказал он дочери, поднимая ее на руки.
Она слегка надулась, но других возражений не последовало. На полпути к шатру Эланы Спархок замедлил шаг.
- Афраэль, - сказал он, - насколько твердо ты держишься формальностей?
- Одно-два коленопреклонения, конечно, доставляют мне удовольствие, - ответила она, - но если дело срочное, я могу обойтись и без них.
- Отлично. Если нападение произойдет сегодня ночью, нам понадобится свет, чтобы не просмотреть врага.
- И сколько же тебе нужно света?
- Примерно как в полдень.
- Даже и не думай, Спархок. Ты представляешь, сколько на меня обрушится бед, если я заставлю солнце взойти в неурочный час?
- Я говорил не об этом. Мне просто нужно достаточно света, чтобы эти люди не могли в сумраке подобраться к нам. Заклинание это на редкость длинное, со множеством формальностей и трудностей. Вполне вероятно, что мне будет некогда, и я хочу знать, будешь ли ты смертельно оскорблена, если я просто попрошу у тебя свет и оставлю детали на твое усмотрение?
- Это совершенно против правил, Спархок, - строго укорила она.
- Я знаю, но если только на этот раз?..
- На этот раз - само собой, но не вздумай превращать это в привычку. Мне же, в конце концов, нужно поддерживать репутацию.
- Я люблю тебя, - рассмеялся он.
- О, если в этом суть, тогда все в порядке. Мы можем обойти любые правила ради тех, кто нас любит. Просто попроси у меня свет, Спархок, а уж я позабочусь о том, чтобы ты получил много-много света.
Атака началась незадолго до полуночи. Из темноты хлынули дождем стрелы, за которыми тут же последовали удары по атанским заставам. Это был, можно сказать, чистой воды тактический промах, потому что атаны лучшие в мире бойцы и с радостью ввязываются в рукопашный бой.
Со своего места на вершине холма Спархок не мог подробно разглядеть атакующих, однако он твердой рукой обуздал свое любопытство и решил отложить освещение поля боя до той минуты, когда противник целиком ввяжется в драку. Как они и предвидели, враги под прикрытием первых, разведывательных ударов атаковали груды бревен, наваленные в лесу, чтобы затруднить продвижение через полосы леса, образованные просеками, которые вырубили по предложению сэра Улафа - эти просеки расходились от подножия холма, словно спицы большого колеса. Тут-то и выяснилось, что сириникийцы Бевьера обстреливали камнями лес не ради собственного удовольствия. Целью их были те самые груды бревен, и сейчас, точно определив дальность стрельбы, катапульты швыряли в воздух корзины камней размером с кулак. Камни градом сыпались на головы людям, которые пытались растащить бревна, чтобы расширить узкие проходы - их пришлось оставить, чтобы пелои могли выехать из лагеря на поиски развлечений. Двухфунтовый камень, свалившийся с неба, не убьет человека, но переломает ему кости, так что минут через десять враги, пробиравшиеся в лесу, отступили.
- Должен признаться, Спархок-рыцарь, - сказал Энгесса, - что я считал твои хитроумные приготовления слегка глупыми. Атаны так не воюют. Впрочем, ваш подход к делу имеет определенные преимущества.
- Мы живем в разных мирах, атан Энгесса. Твои соплеменники сражаются в диких землях, где враги встречаются поодиночке или небольшими группами. Наши края густо заселены, и нам приходится иметь дело с большими армиями. Мы живем в крепостях и за многие века научились защищать эти крепости.
- Когда ты сделаешь так, чтобы было светло?
- В самое неподходящее время для нашего противника. Я хочу, чтобы он двинул в бой большую часть своего войска. Он не ожидает света, а отдавать приказы людям, которые уже ввязались в битву, - дело долгое и трудное. Мы изрядно сократим его армию, прежде чем он сумеет отвести ее. Оборонительная тактика имеет свои преимущества, если заранее как следует подготовиться.
- Улафу-рыцарю не нравятся осады.
- Улафу недостает терпения. Настоящий знаток осад - Бевьер. Он охотно будет ждать и десять лет, только бы вынудить противника принять бой на своих условиях.
- Что сделает враг дальше? Мы, атаны, непривычны к тому, чтобы прерывать бой.
- Он отступит и станет осыпать нас стрелами, а между тем решать, как ему быть дальше. Затем он, вероятно, двинется в открытую атаку по одной из этих просек.
- Почему только по одной? Почему бы ему не атаковать нас сразу со всех сторон?
- Потому что он еще не знает, что мы для него приготовили. Вначале он должен выяснить это. В свое время он все узнает, но это знание обойдется ему недешево. Когда мы уничтожим половину его солдат, он либо отступит окончательно, либо бросит все свои силы и со всех сторон.
- И тогда?..
- Тогда мы перебьем всех его солдат и продолжим свой путь, - пожал плечами Спархок. - При том условии, конечно, что все пройдет, как мы задумали.
С двухсот шагов, при свете одних только звезд силуэты врагов казались лишь смутными тенями. Первые ряды вышли на середину просеки и остановились, к ним непрерывно подходили другие, образуя едва различимый в темноте строй.
- Глазам своим не верю! - воскликнул Келтэн, наблюдая за построением вражеских солдат.
- Что-то не так, сэр Келтэн? - голос Эмбана прозвучал слегка пронзительно.
- Ни в коей мере, ваша светлость, - весело ответил Келтэн. - Просто мы имеем дело с идиотом. Бевьер, - позвал он, слегка повернув голову, - он строит свои войска на дороге, чтобы маршем двинуть их к холму.
- Не может быть!
- Чтоб у меня ногти на ногах отвалились, если я вру.
Бевьер отрывисто бросил несколько слов, и его рыцари развернули катапульты, наводя их на невидимую в темноте просеку, которая вела к дороге.
- Приказывай, Спархок! - окликнул молодой сириникиец.
- Мы сейчас спускаемся, - отозвался Спархок. - Можете начинать, как только мы окажемся у подножия холма. Мы подождем, покуда твои катапульты не пробьют в их рядах солидные бреши, а потом двинемся в атаку. И тогда уж, сделай милость, прекрати стрельбу. - Бевьер только ухмыльнулся. - Присмотри за моей женой, покуда меня не будет.
- Разумеется.
Спархок и прочие воины начали спускаться с холма.
- Я разобью своих людей на два отряда, друг Спархок, - сказал Кринг. - Мы сделаем круг и выйдем к дороге примерно в полумиле позади них, с двух сторон. Там мы будем ждать твоего сигнала.
- Не убивайте всех, - предупредил Энгесса. - Мои атаны всегда очень сердятся, если им не удается принять участие в драке.
Они спустились к подножию холма, и тогда начали бить Бевьеровы катапульты, на сей раз крупными валунами. Судя по звукам, донесшимся от дороги, прицел сириникийцев был как нельзя точен.
- Удачи, Спархок, - отрывисто бросил Кринг и растворился в ночи.
- Будьте повнимательней, сэры рыцари, - предостерег Халэд. - Эти пеньки на просеке очень опасны в темноте.
- Когда мы двинемся в атаку, Халэд, уже не будет темно, - заверил его Спархок. - Я кое о чем позаботился.
Энгесса бесшумно проскользнул в проход в частоколе, чтобы присоединиться к своим воинам, которые затаились в лесу.
- Это всего лишь мое воображение или всем вам тоже кажется, что мы имеем дело с кем-то не слишком искушенным? - спросил Тиниен. - У него, сдается мне, вовсе нет понятия ни о современной тактике, ни о военных орудиях.
- По-моему, Тиниен, ты ищешь слово "тупица", - хохотнул Келтэн.
- В этом я не уверен, - Тиниен нахмурился. - Было слишком темно, чтобы я мог разглядеть что-то с вершины холма, но мне почудилось, будто наш противник строит своих солдат в фалангу. На западе этого не делали уже тысячу лет.
- Но ведь фаланга, кажется, не слишком хороша против конных рыцарей? - спросил Келтэн.
- В этом-то я не уверен. Это зависит от длины их копий и размера перекрывающих друг друга щитов. Они могут причинить нам немало неприятностей.
- Берит, - сказал Спархок, - вернись на холм и попроси Бевьера немного сдвинуть прицел катапульт. Я бы хотел разбить построение на дороге.
- Хорошо. - Молодой рыцарь начал карабкаться на вершину холма.
- Если он использует фалангу, - продолжал Тиниен, - это значит, что он никогда прежде не сталкивался с конницей и привык сражаться на открытой местности.
Катапульты Бевьера начали швырять валуны в едва различимый строй на дальнем конце просеки.
- Начинаем, - решил Спархок. - Я хотел немного выждать, но лучше нам увидеть, с кем мы собираемся воевать. - Он вскочил в седло Фарэна и вывел рыцарей за частокол. Затем он глубоко вздохнул. "Нам бы не помешало немного света, о Божественная", - подумал он, даже не потрудившись облечь свою мысль в стирикские слова.
"Это уж совсем против правил, Спархок, - едко упрекнул его голос Афраэли. - Ты же знаешь, что я не должна отвечать на молитвы на эленийском языке".
"Ты ведь знаешь оба языка, так какая разница?"
"Вопрос стиля, Спархок".
"В следующий раз я исправлюсь".
"Буду счастлива. Как тебе понравится вот это?"
Над северным горизонтом запульсировало лиловое свечение. Затем длинные полосы яркого многоцветного света заструились вверх, бурля и покачиваясь, и затянули ночное небо, словно сияющий, колышущийся занавес.
- Что это? - воскликнул Халэд.
- Северное сияние, - проворчал Улаф. - Никогда не видел такого яркого - да еще так далеко на юге. Я впечатлен, Спархок.
Мерцающая завеса света, вздымаясь и опадая, расходилась во тьме, стирая звезды и наполняя ночь радужным сиянием.
Громкие крики растерянности и испуга донеслись от войска, сгрудившегося у дороги. Спархок внимательно глядел на усеянную пеньками просеку. Солдаты, готовившиеся напасть на них, носили древние доспехи - нагрудники, шлемы с султанами из конского волоса и большие круглые щиты. Они были вооружены короткими мечами. Их передний ряд, очевидно, был снабжен длинными копьями и перекрывающими друг друга щитами, однако Бевьеровы катапульты пробили немалые бреши в этих тесных рядах, и град валунов продолжал сеять смерть среди солдат, сбившихся так тесно, что они не могли бежать.
Несколько мгновений Спархок мрачно смотрел на это зрелище.
- Ну ладно, Улаф, - сказал он наконец, - пропой им песню огра.
Ухмыльнувшись, Улаф поднес к губам изогнутый рог огра и извлек из него низкий оглушающий рев.
Ряды вражеских пехотинцев смешались под ударами катапульт, смятение и страх охватили их при виде света, так некстати озарившего полнеба, и они ни в коей мере не были готовы встретить атаку рыцарей в доспехах и на тяжелых конях. С оглушительным треском первые ряды вражеской пехоты повалились под ударами копыт боевых коней. Рыцари изготовили копья, обнажили мечи и топоры и принялись за дело, прорубая изрядные прорехи в тесно сбившихся рядах противника.
- Улаф! - проревел Спархок. - Выпускай пелоев!
Сэр Улаф снова дунул в рог - на сей раз дважды.
Боевой клич пелоев разнесся в ночи пронзительным улюлюканьем. Спархок метнул взгляд на дорогу - воины, которых атаковали всадники Кринга, были не такими, как те, что столкнулись с рыцарями. Спархок вел своих людей против пехоты, людей в нагрудниках и шлемах с султанами, которые дрались пешими. Кринг обрушился на всадников в развевающихся одеждах и тюрбанах, вооруженных кривыми мечами, которые очень походили на сабли пелоев. Вражеское войско явно состояло из двух совершенно разных частей. Позже у него будет время обдумать это, а сейчас - сейчас у них было дел невпроворот.
Спархок размеренно взмахивал своим широким мечом, нанося размашистые удары в окружавшее его море шлемов, увенчанных султанами из конского волоса. Так продолжалось несколько минут, пока по звукам, доносившимся от дороги, не стало ясно, что пелои целиком ввязались в бой.
- Сэр Улаф! - рявкнул Спархок. - Попроси атанов присоединиться к нам!
И вновь проревел рог огра - теперь уже трижды.
За деревьями, в гуще леса, разнесся шум боя. Вражеские солдаты, бежавшие от натиска рыцарей и смертоносной атаки пелоев, не нашли спасения в лесу. Атаны Энгессы, бесшумные и грозные, скользили в колдовском многоцветном сиянии, струившемся с неба, отыскивая и уничтожая противника.
- Спархок! - закричал вдруг Келтэн. - Гляди! Спархок обернулся - и похолодел.
- Я думал, тварь давно мертва! - воскликнул Келтэн.
Фигура в черном плаще с капюшоном восседала на тощем коне. Ее окружало зеленоватое свечение, и она источала ощутимые волны непримиримой ненависти. Спархок вгляделся повнимательней - и вздохнул с облегчением.
- Это не Ищейка, - сказал он Келтэну. - Руки у него человеческие. Скорее всего, это тот, против кого мы деремся.
Затем еще один человек в черном выехал из гущи деревьев. Этот был одет в высшей степени театрально. На голове у него была черная широкополая шляпа, лицо скрывала мешковатая маска с прорезями для глаз.
- Может быть, это шутка? - вопросил Тиниен. - Это и в самом деле тот, о ком я думаю?
- Думаю, что командует здесь тот, в плаще с капюшоном, - заметил Улаф. - Сомневаюсь, чтобы Сабру можно было доверить пасти коз.
- Пожинай плоды пустой своей победы, Анакха! - прозвучал гулкий, странно металлический голос окруженной зеленоватым свечением фигуры. - Я лишь испытал тебя, дабы обнажить твою силу - и слабость. Ступай своей дорогой. Я не стану тревожить тебя более - пока что. Однако не усомнись, о человек без судьбы, ибо мы повстречаемся вновь, и в следующую нашу встречу испытание мое будет суровее.
И с этими словами Сабр и его зловещий спутник исчезли.
Стоны и вопли раненых врагов вдруг разом оборвались. Спархок быстро огляделся. Странные пехотинцы, с которыми только что сражались его рыцари, сгинули бесследно. Остались только мертвецы. У дороги пелои Кринга в изумлении осаживали коней. Войска, с которыми они бились, тоже исчезли, и, судя по разочарованным восклицаниям, доносившимся из леса, атаны тоже лишились противника.
- Что здесь происходит? - воскликнул Келтэн.
- Не знаю, - ответил Спархок, - но зато знаю точно, что мне это не нравится. - Он спрыгнул на землю и ногой перевернул убитого врага.
Это была высушенная мумия, побуревшая, съежившаяся - и очень похожая на тело человека, который умер несколько столетий назад.
- Мы уже видели такое прежде, ваша светлость, - объяснял Тиниен патриарху Эмбану, - только тогда это были древние ламорки. Я не знаю, к какому разряду древностей принадлежат эти. - Он покосился на два мумифицированных трупа, которые принесли на холм атаны.
- Этот - кинезганец, - сказал посол Оскайн, указав на одного из мертвецов.
- Выглядит почти как рендорец, верно? - заметил Телэн.
- Да, определенное сходство неизбежно, - согласился Оскайн. - Кинезга, как и Рендор, - сплошная пустыня, а не так уж много существует разновидностей одежды, подходящей для такого климата.
Мертвец, которого они обсуждали, был в свободном, ниспадавшем широкими складками одеянии, голова была замотана куском ткани, и край ткани спускался на затылок.
- Они не слишком хорошие бойцы, - сказал Кринг. - Стоило нам нанести первый удар, как вся их смелость пошла прахом.
- А кто другой, ваше превосходительство? - спросил Тиниен. - Эти, в доспехах, были очень хорошими бойцами.
В глазах тамульского посла появилось беспокойство.
- Это - плод чьего-то воображения, - объявил он.
- Не думаю, ваше превосходительство, - покачал головой Бевьер. - Люди, с которыми мы столкнулись в Эозии, действительно были извлечены из прошлого. Вид у них был диковинный, могу вас уверить, но когда-то они и в самом деле были живыми людьми. Все, что мы видели здесь, говорит нам, что мы встретились с подобным случаем. Этот парень определенно не воображаемый солдат. Когда-то он жил на свете и носил именно такие доспехи.
- Это невозможно, - твердо сказал Оскайн.
- Оскайн, - сказал Эмбан, - просто ради предположения отвлечемся ненадолго от слова "невозможно". Кем бы мог быть этот человек, если не плодом воображения?
- Это очень старая легенда, - сказал Оскайн. Лицо его все еще выражало беспокойство. - Говорят, что когда-то, очень давно, в Кинезге обитал некий народ, предшественник нынешних ее жителей. Легенда называет этих людей - киргаи. Предполагается, что современные кинезганцы - их выродившиеся потомки.
- Но, судя по их внешности, они происходят из разных частей света, - заметил Келтэн.
- Согласно легенде, Кирга - город киргаев - располагалась в центральных нагорьях Кинезги, - пояснил Оскайн. - Местность эта выше, чем окружающая пустыня, и там было большое озеро, питавшееся из подземных источников. Предания гласят, что климат там значительно отличался от пустынного. Киргаям не требовалось защищаться от солнца, как их современным отпрыскам. Кроме того, я полагаю, одежда служила признаком ранга и статуса. Судя по нраву киргаев, они нипочем не позволили бы низшему народу носить киргайскую одежду.
- Значит, киргаи и кинезганцы жили в одно время? - спросил Тиниен.
- На сей счет легенды не слишком точны, сэр Тиниен. Очевидно, был период, когда киргаи и кинезганцы существовали бок о бок. Киргаи, впрочем, наверняка

Предыдущая страница 17 Следующая страница


Огненные купола 18

были господствующей нацией. - Оскайн скорчил гримасу. - И с какой только стати я так говорю о мифе? - пожаловался он.
- Это весьма вещественный миф, Оскайн, - Эмбан ткнул ногой мумифицированного киргая. - Я так понимаю, этот народ обладал особой репутацией?
- О да, - с отвращением согласился Оскайн. - У них была чудовищная культура, основанная на жестокости и войне. Они держались подальше от других народов, дабы избежать, как они говорили, загрязнения. Говорят, они были помешаны на чистоте расы и воинственно враждебны к новым веяниям.
- Бессмысленная враждебность, - заметил Тиниен. - Занимаясь торговлей, неизбежно сталкиваешься с новыми идеями и веяниями.
- Легенда гласит, что киргаи тоже понимали это, сэр рыцарь. Торговля была запрещена.
- Они вовсе не торговали? - ошеломленно спросил Келтэн.
Оскайн покачал головой.
- Предполагается, что они сами производили все, что им могло понадобиться. Они пошли настолько далеко, что запретили хождение золота и серебра.
- Чудовищно! - воскликнул Стрейджен. - Так у них вовсе не было денег?
- Говорят, что были - железные бруски, и, полагаю я, довольно увесистые. Это вряд ли поощряло развитие торговли. Киргаи жили только ради войны. Все мужчины были солдатами, а женщины всю свою жизнь вынашивали детей. Когда киргаи становились слишком стары, чтобы воевать или рожать, они должны были покончить с собой. Предание гласит, что они были лучшими в мире бойцами.
- Легенда преувеличивает, Оскайн, - сказал Энгесса. - Я сам убил пятерых этих людей. Они слишком много времени тратили на то, чтобы напрягать мускулы и принимать стойку с оружием - вместо того, чтобы заниматься делом.
- Древние придавали большое значение формальностям, атан Энгесса, - пробормотал Оскайн.
- А кто был этот тип в плаще? - спросил Келтэн. - Тот, что пытался выглядеть как Ищейка?
- Думаю, что он занимает здесь примерно то же положение, что Геррих в Ламорканде и Сабр в Западном Астеле, - задумчиво отозвался Спархок. - По правде говоря, я слегка удивился, увидев здесь Сабра, - прибавил он осторожно, помня, что они с Эмбаном поклялись сохранять в тайне настоящее имя Сабра.
- Профессиональная вежливость, что же еще, - пробормотал Стрейджен. - Но это его появление подтверждает нашу догадку, что все нынешние волнения и беспорядки связаны между собой. За всем этим кто-то стоит - некто, кого мы еще не видели и о ком даже не слышали. Рано или поздно нам нужно будет изловить кого-нибудь из этих посредничков и вытянуть из них сведения об их хозяине. - Светловолосый вор огляделся. - Ну, что теперь?
- Энгесса, - обратился Спархок к рослому атану, - когда, ты сказал, прибудут атаны из Сарсоса?
- Примерно послезавтра, Спархок-рыцарь, - атан глянул на небо на востоке. - Завтра, - поправился он, - поскольку уже светает.
- Тогда мы займемся нашими ранеными и подождем атанов здесь, - решил Спархок. - Я бы предпочел, чтобы в такое время меня окружало множество дружеских лиц.
- Один вопрос, Спархок-рыцарь, - сказал Энгесса. - Кто такой Анакха?
- Это Спархок, - пояснил Улаф. - Так зовут его стирики. Это означает "человек без судьбы".
- У всех людей есть судьба, Улаф-рыцарь.
- А у Спархока, судя по всему, нет, и ты представить себе не можешь, как сильно это беспокоит богов.
Как и рассчитывал Энгесса, атаны из Сарсосского гарнизона прибыли на следующий день, около полудня, и изрядно разросшийся эскорт королевы Эланы двинулся на восток. Двумя днями позже путешественники поднялись на гребень холма и увидели далеко внизу белеющий мрамором город посреди необъятных зеленых полей, за которыми до самого горизонта тянулась темная полоса леса.
Спархок, с раннего утра ощущавший знакомое присутствие, нетерпеливо погонял коня.
Сефрения сидела у дороги, на своей белой кобылке. Это была маленькая красивая женщина с черными волосами, белоснежной кожей и синими глазами. Ее белое одеяние было из тонкого полотна, а не из грубого домотканого холста, который она обычно носила в Эозии.
- Здравствуй, матушка, - улыбнулся Спархок, словно они расстались всего неделю назад. - Как поживаешь? - Он снял шлем.
- Сносно, Спархок. - Голос у нее был звучным и, как всегда, музыкальным.
- Можно мне приветствовать тебя? - спросил он церемонно, как говорили все пандионцы, встречаясь с ней после долгой разлуки.
- Конечно, дорогой.
Спархок спешился, взял ее за руки, повернул ладонями вверх и поцеловал ладони в ритуальном стирикском приветствии.
- Ты благословишь меня, матушка? - спросил он. Она ласково обхватила ладонями его виски и проговорила благословение по-стирикски.
- Помоги мне сойти с коня, Спархок, - велела она.
Спархок обеими руками обхватил почти девичью талию и легко поднял женщину из седла. Но прежде чем он опустил Сефрению на землю, она обвила руками его шею и крепко поцеловала его в губы, чего прежде никогда не делала.
- Я так соскучилась по тебе, дорогой! - выдохнула она. - Ты поверить не можешь, как я по тебе соскучилась.

Часть 2
АТАН

ГЛАВА 16

Карета обогнула поворот дороги и подъехала к месту, где ждали Спархок и Сефрения. Элана оживленно беседовала с Оскайном и Эмбаном, но вдруг осеклась, и глаза ее расширились.
- Сефрения! - воскликнула она. - Это Сефрения!
И, отбросив прочь королевское достоинство, опрометью выскочила из кареты.
- Держи себя в руках, - сказал Спархок с мягкой улыбкой.
Элана подбежала к ним, обвила руками шею Сефрении и расцеловала ее, плача от радости.
Впрочем, не только королева проливала слезы этим утром. Глаза затуманились даже у закаленных рыцарей церкви. Келтэн открыто плакал, опускаясь на колени, чтобы принять благословение Сефрении.
- Женщина-стирик - особо важная персона, Спархок-рыцарь? - с любопытством спросил Энгесса.
- Весьма важная, атан Энгесса, - ответил Спархок, наблюдая, как его друзья тесно обступили маленькую женщину. - Она весьма глубоко проникла в наши сердца. Мы бы разрубили мир на части, если б только она попросила об этом.
- Это великая власть, Спархок-рыцарь, - одобрительно заметил Энгесса. Он уважал людей, обладающих властью.
- Воистину, друг мой, - согласился Спархок, - и это лишь наименьший из ее талантов. Она мудра и прекрасна, и я отчасти убежден, что если б она захотела, то могла бы остановить приливы.
- Однако она очень мала ростом, - отметил Энгесса.
- Это лишь видимость. В наших глазах она по меньшей мере ста футов ростом - а может быть, и двухсот.
- Стирики - странный народ со странными способностями, но я никогда не слышал, чтобы они были способны изменять свой рост. - Энгесса был человеком прямолинейным и явно не воспринимал гипербол. - Двести футов, говоришь ты?
- По меньшей мере, атан.
Сефрения была совершенно захвачена изливавшимися на нее нежными чувствами, и Спархок получил возможность приглядеться к ней поближе. Она изменилась. Прежде всего, она казалась более открытой. Стирики никогда не раскрывались до конца в присутствии эленийцев. Тысячи лет фанатической ненависти и притеснений приучили их к осторожности - даже с теми эленийцами, которых они любили. Защитная скорлупа Сефрении, та самая скорлупа, которую она так долго сохраняла вокруг себя, что, вероятно, не сознавала ее существования, - исчезла бесследно. Все двери ее души были распахнуты настежь.
Переменилось в Сефрении и кое-что еще. И прежде лицо ее словно светилось, но теперь оно просто сияло. Тень горестной тоски, казалось, навсегда поселившаяся в ее глазах, теперь исчезла. Впервые за много лет знакомства с Сефренией Спархок увидел ее целостной и совершенно счастливой.
- Долго ли это будет продолжаться, Спархок-рыцарь? - вежливо осведомился Энгесса. - Сарсос, конечно, близко, но... - он не закончил фразы.
- Я поговорю с ними, атан. Быть может, мне удастся убедить их, что эту сцену можно завершить и попозже. - Спархок подошел к возбужденной компании, столпившейся у кареты.
- Атан Энгесса только что высказал интересное предположение, - сообщил он. - Идея, конечно, новая и необычная, но он указал, что мы, вероятно, могли бы проделывать все это уже в стенах Сарсоса - раз уж город так близко.
- Вижу, в этом он не переменился, - заметила Сефрения Элане. - Неужели он все так же пытается неуклюже острить по любому удобному поводу?
- Я работаю над этим, матушка, - улыбнулась Элана.
- На самом деле я спрашивал вот о чем: пожелаете ли вы, дамы, наконец въехать в город или же предпочтете заночевать прямо здесь, на дороге.
- Вечно ты все портишь, - упрекнула Элана.
- Но нам и в самом деле лучше двинуться дальше, - сказала Сефрения. - Вэнион ждет нас, а вы знаете, как он не выносит любителей опаздывать.
- Вэнион?! - воскликнул Эмбан. - Я думал, что он уже давно умер.
- Я бы так не сказала. Он живехонек и бодр, даже слишком бодр. Он поехал бы со мной вам навстречу, если бы не растянул вчера лодыжку. Держится он храбро, но нога у него болит больше, чем он согласился бы признать.
Стрейджен шагнул к Сефрении и без малейшего усилия поднял ее на подножку кареты.
- Чего нам ждать в Сарсосе, дорогая сестра? - спросил он на безупречном стирикском наречии. Элана изумленно взглянула на талесийца.
- До чего вы скрытны, милорд Стрейджен. Я и не подозревала, что вы говорите по-стирикски.
- Я давно хотел сказать вам об этом, ваше величество, да как-то все из головы вылетало.
- Я полагаю, Стрейджен, тебе нужно готовиться к некоторым неожиданностям, - сказала Сефрения. - Да и всем остальным тоже.
- К каким еще неожиданностям? - спросил Стрейджен. - Вспомни, Сефрения, что я вор, а воры не любят неожиданностей. Это вредно для нашего здоровья.
- Я полагаю, что всем вам лучше пересмотреть свои представления о стириках, - предупредила Сефрения. - Здесь, в Сарсосе, нам нет нужды притворяться простыми и необразованными, и на здешних улицах вы встретите совершенно иных стириков.
Она уселась в карету и протянула руки к Данае. Маленькая принцесса тотчас взобралась к ней на колени и поцеловала ее. Зрелище было безобидное и совершенно естественное, но все же Спархок в глубине души изумился тому, что этих двоих не окружил нимб сияющего света.
Затем Сефрения взглянула на Эмбана.
- О боги, - сказала она. - Ваша светлость, я совсем не рассчитывала на то, что вы окажетесь здесь. Насколько глубоки и незыблемы ваши предубеждения?
- Ты мне нравишься, Сефрения, - отвечал маленький толстяк. - Мне не по душе упорное нежелание стириков приобщиться к истинной вере, но я отнюдь не принадлежу к воющим фанатикам.
- Не согласишься ли выслушать совет, друг мой? - спросил Оскайн.
- Охотно.
- Я бы посоветовал тебе рассматривать свой визит в Сарсос как отдых и на время забросить подальше свою теологию. Гляди по сторонам, но пусть то, что тебе не понравится, обойдется без твоих комментариев. Империя была бы в высшей степени довольна, Эмбан, если бы ты так и поступил. Прошу тебя, не тревожь стириков. Они народ чувствительный и едкий, да к тому же обладают способностями, которых мы не можем постичь до конца. Так что давай не будем вызывать вспышек, которых легко можно избежать.
Эмбан открыл было рот, словно собираясь резко ответить, но затем в его глазах появилось беспокойство, и он явно передумал.
Спархок коротко переговорил с Оскайном и Сефренией и решил, что большинство рыцарей церкви вместе с пелоями станет лагерем под стенами города. Эта предосторожность поможет избежать неприятных случайностей. Энгесса отослал атанов в гарнизон к северу от городских стен, и эскорт, окружавший карету Эланы, въехал в город через никем не охраняемые ворота.
- В чем дело, Халэд? - спросила Сефрения у оруженосца Спархока. Юноша, хмуря брови, озирался по сторонам.
- Конечно, это не мое дело, леди Сефрения, - сказал он, - но разве разумно здесь, на севере, строить дома из мрамора? Зимой в них, должно быть, на редкость холодно.
- Он так похож на своего отца, - улыбнулась Сефрения. - Сдается мне, Халэд, ты разоблачил один из наших тщеславных трюков. Видишь ли, на самом деле наши дома выстроены из кирпича. Они лишь отделаны мрамором, чтобы придать красоту нашему городу.
- Леди Сефрения, даже кирпич недостаточно хорошо сохраняет тепло.
- Только не тогда, когда строишь двойные стены, а пространство между ними заполняешь футовым слоем штукатурки.
- Но на это нужно много сил и времени.
- Ты бы немало удивился тому, как много сил и времени могут затратить люди, чтобы потешить свое тщеславие. Кроме того, Халэд, мы ведь всегда можем немножко сжульничать, если в том будет нужда. Наши боги обожают мрамор, а мы хотим, чтобы они чувствовали себя здесь как дома.
- А дерево все же практичнее, - упрямо сказал он.
- Конечно, Халэд, так и есть, но оно такое обыденное. Нам нравится быть не такими, как все.
- Да, уж это вам вполне удалось.
Сарсос даже пах иначе. Во всяком эленийском городе ощущались неприятные испарения - смесь сажи из дымящих труб, гниющего мусора и зловония из примитивных и плохо очищавшихся сточных ям. В Сарсосе же пахло розами. Стояло лето, и повсюду были небольшие парки и скверы, усаженные розами. Лицо Эланы стало задумчивым, и Спархок внутренним взором провидел обширную программу общественных работ, которые предстоят в будущем эленийской столице.
Архитектура и расположение зданий в городе были тонко продуманны и в высшей степени сложными. Улицы были широкими и по большей части прямыми - если только жители города не нарушали их упорядоченность по каким-то эстетическим причинам. Все дома были отделаны мрамором и по фасаду украшены изящными белоснежными колоннами. Это был совершенно не эленийский город.
И обитатели его выглядели странно не по-стирикски. Их сородичи на западе носили мешковатые одеяния из белого домотканого холста. Такая одежда настолько широко была распространена среди западных стириков, что стала как бы их отличительным знаком. Стирики Сарсоса одевались в шелка и лен, и хотя они тоже отдавали предпочтение белому цвету, встречались и другие оттенки - синий, зеленый, желтый, а иногда и ярко-алый. Стирикских женщин на Западе видели редко, но здесь их было множество. Они тоже одевались ярко и вплетали в волосы живые цветы.
Однако куда больше бросалось в глаза различие в поведении и манере держаться. Стирики Запада были скромны, даже пугливы, как олени. Они казались слабыми - слабость должна была смягчить эленийскую агрессивность, хотя именно она частенько лишь больше разъяряла эленийцев. Сарсосские стирики были какими угодно, но только не слабыми. Они не ходили с опущенными долу глазами, не говорили тихим неуверенным голосом. Они были напористы. Они громко спорили на перекрестках и громко смеялись. Они расхаживали по широким улицам своего города с высоко поднятыми головами, как бы гордясь тем, что они - стирики. О различии между западными и Сарсосскими стириками яснее всего говорило то, что дети свободно играли в парках, не испытывая ни малейшего страха.
Лицо Эмбана закаменело, ноздри раздувались от гнева. Спархок очень хорошо понимал, отчего патриарх Укеры так раздражен. Честность принуждала его признаться, что и сам он разделяет это раздражение. Все эленийцы были убеждены, что стирики - низшая раса, и рыцари церкви, несмотря на свое обучение, в глубине души тем не менее разделяли это убеждение. Спархок ощущал, как в его сознании рождаются непрошеные мысли. Как смели эти надутые громогласные стирики возвести город намного прекраснее того, что под силу построить эленийцам? Как смеют они процветать, быть счастливыми? Как смеют они вышагивать по этим улицам с таким видом, будто они так же хороши, как эленийцы?
А затем Спархок перехватил печальный взгляд Данаи и отшвырнул прочь эти мысли, свое невысказанное раздражение. Он крепко взял в узду свои неприглядные чувства и внимательнее всмотрелся в их истоки. То, что он увидел, ему не понравилось. Покуда стирики были слабы, покорны, жили в нищенских халупах, он был готов первым ринуться на их защиту, но сейчас, когда они прямо и дерзко смотрели ему в глаза, вызывающе не склоняя головы, он испытывал сильный соблазн хорошенько проучить их.
- Трудно, не правда ли, Спархок? - мрачно осведомился Стрейджен. - Мое незаконное происхождение всегда вызывало у меня ощущение некоторого родства с угнетаемыми и презираемыми. Умопомрачительная смиренность наших стирикских братьев так воодушевляла меня, что я даже выучил их язык. И все же я должен признаться, что эти люди выводят меня из равновесия. Они все так омерзительно довольны жизнью.
- Стрейджен, иногда меня просто мутит от твоей цивилизованности.
- Мой бог, да мы как будто нынче не в духе?
- Извини. Я просто только что обнаружил в себе качества, которые мне не по душе. Это не улучшает настроения.
Стрейджен вздохнул.
- Эх, Спархок, всем нам лучше бы никогда не заглядывать в собственную душу. Не думаю, чтобы хоть кому-то понравилось то, что он там найдет.
Не один Спархок испытывал затруднения, глядя на Сарсос и его обитателей. Судя по лицу сэра Бевьера, он был раздражен еще сильнее прочих. В его глазах читалось потрясение - и даже гнев.
- Слыхал я как-то одну историю, - обратился к нему Улаф в той обезоруживающей манере, которая яснее всяких слов говорила о том, что сэр Улаф намерен высказать свою точку зрения; впрочем, это было одно из главных свойств сэра Улафа - он раскрывал рот в основном для того, чтобы изложить свою точку зрения. - Так вот, собрались как-то дэйранец, арсианец и талесиец. Дело было давно, так что все они говорили еще на своих родных наречиях. Так или иначе, они заспорили о том, на котором из этих наречий говорит Бог. В конце концов они решили пойти в Чиреллос и попросить архипрелата, чтобы он задал этот вопрос самому Богу.
- И что же? - спросил Бевьер.
- Что ж, всем известно, что Господь всегда отвечает на вопросы архипрелата, так что очень скоро они получили ответ, и их спор был улажен раз и навсегда.
- Ну, и...
- Что - "ну и"?
- На каком наречии говорит Бог?
- На талесийском, Бевьер, а как же иначе? Всем это давным-давно известно. - Улаф был из того сорта людей, которые способны говорить такое с совершенно невозмутимым видом. - Это, впрочем, неудивительно. До того, как заняться делами вселенной, Господь был генидианским рыцарем. Бьюсь об заклад, ты этого не знал, верно?
Бевьер мгновение непонимающе таращился на него, а затем рассмеялся с некоторым смущением.
Улаф глянул на Спархока и едва заметно подмигнул. В который раз Спархок вынужден был отдать должное своему талесийскому другу.
У Сефрении был в Сарсосе свой дом, и это оказалось еще одной неожиданностью - прежде всегда казалось, что она не владеет, просто не может владеть никаким недвижимым имуществом. Довольно большой дом располагался в глубине парка, где кроны гигантских древних деревьев осеняли холмистые лужайки, клумбы и искрящиеся на солнце фонтаны. Как и все здания в Сарсосе, дом Сефрении был из мрамора, и внешний вид его казался странно знакомым.
- Ты сплутовала, матушка, - укоризненно заметил Келтэн, помогая Сефрении выбраться из кареты.
- Прошу прощения?..
- Твой дом в точности повторяет храм Афраэли, который мы видели во сне на острове. Даже колонны вдоль фасада точь-в-точь такие же.
- Полагаю, ты прав, дорогой, но здесь это в порядке вещей. Все члены Совета Стирикума похваляются своими богами. Этого от нас ждут, и не поступай мы так, наши боги сочли бы себя задетыми.
- Ты - член Совета? - изумился Келтэн.
- Конечно. Я ведь, в конце концов, верховная жрица Афраэли.
- Немного странно, что стирик из Эозии входит в правящий Совет города в Дарезии.
- А почему ты решил, что я из Эозии?
- А разве нет?!
- Конечно, нет - и наш Совет правит не только Сарсосом. Мы принимаем решения, обязательные для всех стириков, где бы они ни были. Может быть, войдем? Вэнион ждет нас.
Она провела их по мраморной лестнице к широким, покрытым искусной резьбой бронзовым дверям, и они вошли в дом.
Здание было выстроено квадратом вокруг внутреннего дворика, где посредине пышного сада бил мраморный фонтан. Вэнион полулежал в мягком кресле неподалеку от фонтана, устроив правую ногу на горе подушек и с отвращением посматривая на забинтованную лодыжку. Его волосы и борода стали совершенно белыми, и вид у него был весьма почтенный, однако морщин на лице совсем не осталось. Конечно, заботы, тяготившие его, исчезли, но вряд ли это объясняло происшедшую в нем поразительную перемену. Даже следы тяжкого бремени мечей, которые он когда-то забрал у Сефрении, загадочным образом исчезли. Спархок еще никогда не видел лицо Вэниона таким молодым. Увидев их, Вэнион опустил свиток, который перед тем читал.
- Спархок, - сказал он раздраженно, - где тебя носило?
- Я тоже рад видеть вас, милорд, - ответил Спархок.
Вэнион резко глянул на него, но тут же рассмеялся с некоторым смущением.
- Кажется, я выразился слегка невежливо?
- Капризы, милорд, - сказала Элана. - Чистой воды капризы.
Затем она отбросила прочь королевское достоинство и, подбежав к Вэниону, обвила руками его шею.
- Мы недовольны вами, лорд Вэнион, - объявила она горячо и наградила его звучным поцелуем. - Вы лишили нас своего совета и своего общества в час, когда мы больше всего в вас нуждались. - И снова поцелуй. - В высшей степени невежливо было покинуть нас, не испросив на то нашего разрешения. - С этими словами Элана вновь поцеловала Вэниона.
- Я осыпан упреками или милостями моей королевы? - спросил он, явно смутившись.
- Всего понемножку, милорд, - пожала плечами Элана. - Я решила сберечь время и сразу позаботиться обо всем. Я очень, очень рада видеть тебя, Вэнион, но я сильно горевала, когда ты покинул Симмур крадучись, словно вор в ночи.
- На самом деле мы никогда так не поступаем, - педантично уточнил Стрейджен. - Когда что-то украдешь, нельзя бросаться в глаза, а красться в ночи значит привлекать к себе внимание.
- Стрейджен, - сказала королева, - заткнись.
- Я увезла его из Симмура, чтобы спасти ему жизнь, - сказала Сефрения. - Он умирал, а я была в некотором роде лично заинтересована в том, чтобы он остался в живых. Поэтому я увезла его туда, где могла заняться лечением. Пару лет я нещадно приставала к Афраэли, и наконец она сдалась. Я могу быть очень настойчива, когда добиваюсь чего-то нужного, а Вэнион был мне очень нужен.
Сейчас Сефрения не делала ни малейшей попытки скрыть свои чувства. Невысказанная любовь, годами существовавшая между нею и магистром пандионцев, теперь стала явной. Не пыталась Сефрения скрыть и то, что было невиданным позором в глазах и эленийцев, и стириков. Она и Вэнион открыто жили в грехе и не проявляли по этому поводу ни малейшей тени раскаяния.
- Как твоя лодыжка, дорогой? - спросила она.
- Опять распухает.
- Разве я не говорила тебе, чтобы ты прикладывал к ней лед?
- У меня не было льда.
- Так сделал бы его, Вэнион. Ты же знаешь заклинание.
- Лед, который я сотворяю, не такой холодный, как твой, Сефрения, - пожаловался Вэнион.
- Эти мужчины! - воскликнула она с преувеличенным возмущением. - Дети, настоящие дети! - И поспешно отправилась на поиски тазика.
- Ты уловил, Спархок? - спросил Вэнион.
- Конечно, милорд. Я бы сказал, весьма гладко проделано.
- Спасибо.
- О чем это вы? - спросил Келтэн.
- Ты не поймешь, - ответил Спархок.
- И за миллион лет, - прибавил Вэнион.
- Как вы растянули лодыжку, лорд Вэнион? - спросил Берит.
- Доказывая свою правоту. Я говорил Совету Стирикума, что молодые стирики физически весьма плохо подготовлены. Мне пришлось показать это, обогнав в беге все население города. Все шло прекрасно, покуда не подвернулась кроличья нора.
- Какой позор, лорд Вэнион, - вздохнул Келтэн. - Насколько я знаю, это был первый проигранный тобой поединок.
- Кто сказал, что я проиграл? Я настолько обогнал остальных и был так недалеко от финиша, что успел доковылять до него первым и победил. Совет решил по крайней мере подумать над обучением юношей воинскому искусству. - Вэнион взглянул на оруженосца Спархока. - Привет, Халэд. Как поживают твои матери?
- Неплохо, милорд. Мы навещали их, когда везли королеву в Чиреллос, чтобы она могла перебросить архипрелата через колено и как следует отшлепать.
- Халэд! - возмутилась Элана.
- Разве я не должен был этого говорить, ваше величество? Мы все считали, что вы покинули Симмур именно с таким намерением.
- Ну... что-то вроде того... но ты не должен говорить об этом открыто и в таких выражениях.
- А, я и не знал. Я ведь и сам думал, что это неплохая идея. Нашей Святой Матери нужно время от времени о чем-то беспокоиться. Это не дает ей испортиться вконец.
- Потрясающе, Халэд, - сухо пробормотал патриарх Эмбан. - Всего за одну минуту ты ухитрился оскорбить и церковь, и государство.
- Что такое творится в Эозии в мое отсутствие? - нетерпеливо вопросил Вэнион.
- Между мной и Сарати было небольшое недоразумение, лорд Вэнион, - ответила Элана. - Халэд просто преувеличил. Он частенько делает это - когда не занят тем, что оскорбляет одновременно церковь и государство.
- Кажется, у нас подрастает второй Спархок, - ухмыльнулся Вэнион.
- Боже, спаси церковь, - помолился Эмбан.
- И корону, - добавила Элана.
К Вэниону протолкалась принцесса Даная. Она несла Мурр, обхватив рукой кошку поперек живота. Мохнатая мордочка Мурр выражала полное отчаяние, лапы неуклюже болтались в воздухе.
- Привет, Вэнион, - сказала Даная и, вскарабкавшись на колени Вэниона, одарила его небрежным поцелуем.
- Ты подросла, принцесса, - улыбнулся Вэнион.
- А ты думал, что я уменьшусь?
- Даная! - вскипела Элана.
- Оставь, мама, мы с Вэнионом старые друзья. Он держал меня на руках, когда я еще была младенцем.
Спархок бросил осторожный взгляд на друга, пытаясь понять, знает ли Вэнион, кто такая на самом деле маленькая принцесса. Лицо Вэниона, однако, оставалось невозмутимым.
- Я скучал по тебе, принцесса, - сказал он.
- Знаю. Все скучают по мне, когда меня нет рядом. Ты не знаком с Мурр? Это моя кошка. Мне подарил ее Телэн. Правда мило с его стороны?
- Очень мило, Даная.
- Я тоже так думаю. Отец хочет, чтобы Телэн начал послушание, когда мы вернемся домой. Лучше покончить со всем этим, пока я еще маленькая.
- Вот как? И почему же, принцесса?
- Потому что я собираюсь выйти за него замуж, когда подрасту, и мне бы хотелось, чтобы вся эта дурацкая учеба нам не мешала. Хочешь подержать мою кошку?
Телэн покраснел и немного нервно рассмеялся, старательно делая вид, что заявление Данаи - не более чем девчоночья болтовня. Глаза у него, однако, стали слегка ошалелые.
- Принцесса, их нельзя предупреждать заранее, - наставительно сказала баронесса Мелидира. - Нужно выждать и сказать правду только в последнюю минуту, когда отступать будет уже некуда.
- Ах вот как, стало быть, это делается? - Даная взглянула на Телэна. - Почему бы тебе не забыть то, что я сказала? Я все равно не намерена ничего предпринимать еще лет десять-двенадцать. - Она помолчала. - А может быть, восемь. Не стоит тратить время попусту, верно?
Во взгляде Телэна появился нешуточный испуг.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Она только дразнит тебя, Телэн, - заверил мальчика Келтэн. - И даже если нет - она все равно передумает задолго до того, как достигнет опасного возраста.
- И не надейся, Келтэн, - заверила Даная голосом твердым, как сталь.
Тем же вечером, после того как большинство гостей расселили по соседним домам, Спархок, Сефрения и Вэнион сидели в прохладном саду внутреннего двора. Принцесса Даная, усевшись на мраморном бортике фонтана, наблюдала за своей кошкой. Мурр обнаружила, что в бассейне плавают золотые рыбки, и следила за ними с напряженным и зловещим интересом, ритмично подергивая хвостом.
- Прежде чем я начну, мне нужно кое-что узнать, - сказал Спархок, в упор глядя на Сефрению. - Как много ему известно? - он кивнул на Вэниона.
- Я бы сказала, все. У меня нет секретов от него.
- Это слишком общий ответ, Сефрения. - Спархок замялся, обдумывая, как бы половчее задать вопрос, не выдав себя.
- Ой, Спархок, не занудствуй, - сказала Даная. - Вэнион знает, кто я такая. Вначале ему пришлось нелегко, но теперь он более или менее привык.
- Это не совсем так, - возразил Вэнион. - Впрочем, кому по-настоящему нелегко, так это тебе, Спархок. Как ты справляешься?
- Плохо, - фыркнула Даная. - Он все время задает вопросы, даже когда знает, что не получит ответа.
- А Элана что-нибудь подозревает? - спросил Вэнион уже серьезно.
- Конечно нет, - ответила Богиня-Дитя. - Спархок и я с самого начала решили ничего ей не рассказывать. А теперь расскажи им обо всем, Спархок, да смотри, чтобы на это не ушла вся ночь, - того и гляди, за мной явится Миртаи.
- Это, должно быть, сущий ад, - посочувствовал Вэнион своему другу.
- Не всегда. Впрочем, мне приходится не спускать с нее глаз. Один раз она вызвала стайку фей, чтобы опылять цветы в дворцовом саду.
- Пчелы такие копуши, - пожала плечами Даная.
- Возможно, но люди привыкли к тому, что опылением занимаются пчелы. Если передоверить эту работу феям, рано или поздно пойдут всякие толки. - Спархок откинулся на спинку кресла и взглянул на Вэниона. - Сефрения рассказала тебе о ламорках и Дрегнате?
- Да. Значит, это не пустые побасенки? Спархок покачал головой.
- Нет. В окрестностях Дэмоса мы столкнулись с отрядом ламорков из бронзового века. После того как Улаф вышиб мозги их вожаку, они исчезли - все, кроме мертвых. Оскайн убежден, что это в своем роде отвлекающий маневр - наподобие тех игр, которые разыгрывал Мартэл, чтобы отвести нас подальше от Чиреллоса на время выборов архипрелата. Мы то и дело натыкались на следы Крегера, и это прибавляет некоторый вес теории Оскайна, но ты ведь всегда учил нас не повторять заново уже прошедшую войну, так что я не ограничиваюсь предположением, что события в Ламорканде - всего лишь отвлекающий маневр. Я не могу всерьез согласиться с тем, что кто-то затратил столько сил лишь для того, чтобы удержать рыцарей церкви подальше от Тамульской империи - здесь ведь, в конце концов, есть и атаны. Вэнион кивнул.
- Спархок, когда ты доберешься до Материона, тебе понадобятся помощь и совет. Тамульская культура чрезвычайно сложна, и ты, сам того не зная, можешь совершить непоправимую ошибку.
- Спасибо, Вэнион.
- Впрочем, не ты один. Твои друзья не самые тонкие дипломаты в мире, а Элана, когда она взвинчена, способна зайти чересчур далеко. Она и в самом деле поссорилась с Долмантом?
- О да, - отозвалась Даная. - Мне пришлось зацеловать их обоих чуть ли не до бесчувствия, прежде чем я сумела их помирить.
- Кого бы лучше послать с ними, Сефрения? - спросил Вэнион.
- Меня.
- Это исключено. Я не желаю расставаться с тобой.
- Как мило, дорогой. Почему бы тебе тоже не поехать с нами?
- Я... - Вэнион замялся.
- Глупости, Вэнион, - сказала Даная. - Ты не умрешь в тот самый миг, как покинешь пределы Сарсоса, - точно так же, как ты не умер, когда покинул мой остров. Ты сейчас совершенно исцелен.
- Я беспокоился не об этом, - сказал он, - но ведь Сефрения все равно не может покинуть Сарсос. Она член Совета Стирикума.
- Вэнион, - сказала Сефрения, - я была членом Совета Стирикума несколько столетий. Я уезжала отсюда и прежде - и порой очень надолго. Другие члены Совета поймут меня. Им и самим время от времени приходится покидать Сарсос.
- Я что-то плохо понимаю, что представляет из себя этот правящий Совет, - сознался Спархок. - Я знал, что все стирики связаны друг с другом, но не представлял, что настолько тесно.
- Мы предпочитаем не предавать это огласке, - пожала плечами Сефрения. - Если бы эленийцы знали о Совете, они усмотрели бы в этом всемирный заговор стириков.
- Ты довольно долго в Совете, - сказал Спархок. - Он обладает реальной властью или это лишь некое церемониальное сообщество?
- О нет, Спархок, - сказал Вэнион, - Совет обладает большой властью. Стирикум - теократия, и Совет состоит из верховных жрецов - и жриц - младших богов.
- Быть верховной жрицей Афраэли - не слишком выгодная должность, - Сефрения улыбнулась, с нежностью взглянув на Богиню-Дитя. - Она не особо заинтересована в том, чтобы выдвигать себя повыше, потому что обычно добивается своего другими способами. У меня есть некоторые привилегии - например, этот дом, - но мне приходится сидеть на собраниях Тысячи, а это порой очень утомительно.
- Тысячи?
- Это другое название Совета.
- Так значит, младших богов - тысяча? - удивился Спархок.
- Ну конечно, - сказала Афраэль. - Это общеизвестно.
- Но почему именно тысяча?
- Потому что это приятное число, и название его звучит приятно. По-стирикски "тысяча" - "Агералуон".
- Я не знал этого слова.
- Это означает "десятижды десятью десять по десять" - что-то в этом роде. Мы как-то спорили на эту тему с одним моим кузеном. Он держал ручного крокодила, и тот откусил ему палец. После этого у кузена трудности со счетом. Он хотел, чтобы мы были "Агераликан" - девятью девять по девять, но мы объяснили ему, что для этого числа нас уже многовато, и если мы хотим быть "Агераликан", придется кем-то пожертвовать. Мы спросили, вызовется ли он добровольцем, и он решил отказаться от этой идеи.
- С какой стати ему понадобился ручной крокодил?
- Это наше всеобщее пристрастие. Нам нравится приручать зверей, которых не под силу приручить вам, людям. Крокодилы не так уж плохи - во всяком случае, их не нужно кормить.
- Нет, но зато приходится каждое утро пересчитывать детишек. Теперь я понимаю, почему ты все время твердишь о китах.
- Ты очень упрям, Спархок. Я произвела бы громадное впечатление на своих родных, если бы у меня был ручной кит.
- По-моему, мы немного отвлеклись, - сказал Вэнион. - Сефрения говорила мне, что у тебя возникли какие-то экзотические подозрения.
- Я пытаюсь найти объяснение тому, чего еще толком не видел, Вэнион. Это все равно что описывать лошадь, видя один ее хвост. В моем распоряжении разрозненные кусочки и клочки мозаики - и более ничего. Я решительно убежден, что все, с чем мы сталкивались до сих пор - и многое, с чем еще не сталкивались, - как-то связано воедино, и направляет все эти события один разум. Я думаю, Вэнион, это бог - или боги.
- А ты уверен, что твоя война с Азешем не приучила тебя видеть враждебные божества под кроватями и в темных углах?
- Я опираюсь на авторитетнейшее мнение, что лишь богу под силу воскресить целую армию из прошлого. Тот, кто высказал это мнение, был весьма уверен в своей правоте.
- Не вредничай, отец, - строго сказала Даная. - Понимаешь, Вэнион, дело это очень сложное. Когда воскрешаешь армию, нужно воскрешать каждого солдата в отдельности, а для этого надо знать о нем все. Именно из-за деталей обычно и терпят поражение маги.
- У тебя есть предположения? - спросил Вэнион у друга.
- Несколько, - проворчал Спархок, - и одно неприятней другого. Помнишь, я рассказывал тебе о тени? Той, что преследовала меня по всей Эозии после того, как я убил Гверига?
Вэнион кивнул.
- Она появилась снова, и на сей раз ее видели все.
- Это звучит малоутешительно.
- Вот именно. В последний раз этой тенью были Тролли-Боги.
Вэнион содрогнулся, и оба они, как по команде, посмотрели на Сефрению.
- Правда, приятно знать, что в тебе нуждаются? - сказала Даная сестре.
- Я поговорю с Заластой, - вздохнула Сефрения. - Здесь, в Сарсосе, он собирает сведения для императора. Вероятно, он знает много о нынешних событиях, так что я приглашу его зайти завтра.
Послышался громкий всплеск.
- Я говорила тебе, Мурр, что этим все и кончится, - самодовольно сказала Даная кошке, которая с ошалелым видом барахталась в фонтане, стараясь удержаться на плаву. Положение Мурр ухудшалось тем, что золотые рыбки, защищая свое обиталище, яростно тыкали носами в ее лапы и брюшко.
- Вылови ее из воды, Даная, - сказал Спархок.
- Тогда я и сама промокну, отец, и мама будет ругать меня. Мурр сама ввязалась в эту переделку, пускай сама и выбирается.
- Она утонет.
- Ни в коем случае, Спархок. Она умеет плавать. Видишь, она изо всех сил плывет по-кошачьи.
- Что-что?
- По-кошачьи. Ведь нельзя же о кошке сказать "плывет по-собачьи", верно? Она же, в конце концов, не собака. Мы, стирики, всегда говорим "по-кошачьи" - верно, Сефрения?
- Только не я, - пробормотала Сефрения.

ГЛАВА 17

Забавнее всего было то, что родители никоим образом не могли предвидеть, когда именно принцессе Данае вздумается нанести им ранний утренний визит. Случались эти визиты не каждый день, и порой без них проходила вся неделя. Сегодняшний визит был как две капли воды похож на предыдущие. Постоянство - один из наиважнейших атрибутов божества. Двери спальни с грохотом распахнулись настежь, и принцесса, с развевающимися волосами и горящими от восторга глазами, влетела в спальню и одним гигантским прыжком очутилась на постели, где спали ее родители. За прыжком, как всегда, последовали возня и рытье в одеялах, покуда Даная наконец прочно не угнездилась между отцом и матерью.
Она никогда не наносила эти визиты в одиночестве. С Ролло не было никаких хлопот. Ролло был хорошо воспитанной игрушкой, всегда готовой развлекать других, но не навязчивой. Истинным бедствием была Мурр. Она обожала Спархока и в совершенстве владела искусством зарываться под одеяло. Проснуться оттого, что когтистое существо бесцеремонно карабкается вверх по ноге - довольно неприятный способ пробуждения. Спархок заскрежетал зубами, но стерпел.
- Птицы уже проснулись, - сообщила Даная почти укоризненно.
- Я просто счастлив за них, - пробормотал Спархок, сморщившись: кошечка, шнырявшая под одеялами, принялась ритмично запускать когти в его бедро.
- Ты сегодня что-то не в духе, отец.
- Я был в духе несколько минут назад. Пожалуйста, скажи своей кошке, чтобы не путала меня с подушечкой для булавок.
- Она делает так, потому что любит тебя.
- Я в восхищении, однако предпочел бы, чтобы она держала свои когти при себе.
- Он всегда такой по утрам, мама?
- Иногда, - рассмеялась Элана, обнимая девочку. - Я думаю, это зависит от того, что он съел на ужин.
Мурр замурлыкала. Взрослые кошки мурлыкают с пристойной сдержанностью - в отличие от котят и кошек-подростков. Этим утром мурлыканье маленькой кошки напоминало приближающуюся грозу либо скрежет мельницы с разболтавшимися жерновами.
- Сдаюсь, - сказал Спархок. Он откинул одеяла, выбрался из постели и набросил халат. - С вами тремя невозможно выспаться, - упрекнул он. - Пойдем, Ролло?
Жена и дочь Спархока озадаченно глянули на него, затем обменялись встревоженными взглядами. Спархок сгреб в охапку игрушечного медвежонка Данаи и поковылял из спальни, волоча Ролло за правую ногу. За его спиной Элана и Даная озабоченно перешептывались. Спархок шлепнул медвежонка в кресло.
- Ролло, дружище, это же совершенно невыносимо, - сказал он, стараясь, чтобы его было слышно в спальне. - Не понимаю, как ты можешь все это сносить. - В спальне воцарилась мертвая тишина. - Я думаю, старина, нам с тобой стоило бы уехать ненадолго, - продолжал Спархок. - Они уже обращаются с нами, точно мы - предметы обстановки.
Ролло ничего не сказал, но, впрочем, Ролло вообще был молчалив.
Зато Сефрения, стоявшая в дверях, была явно озадачена.
- Спархок, ты хорошо себя чувствуешь?
- Превосходно, матушка. А отчего ты спрашиваешь? - Спархок не ожидал, что у спектакля, устроенного им исключительно для жены и дочери, окажется лишний зритель.
- Надеюсь, ты понимаешь, что разговариваешь с набивной игрушкой?
Спархок уставился на Ролло с притворным изумлением.
- Бог мой, Сефрения, кажется, ты права. Как странно, что я сам не заметил этого. Наверное, так бывает, когда человека ни свет ни заря выставляют из собственной постели. - Он изо всех сил старался сохранить невозмутимый вид, но получалось это у него плохо.
- О чем это ты говоришь, Спархок?
- Вот видишь, Ролло? - обратился Спархок к медвежонку, пытаясь спасти хоть что-то. - Они нас просто не понимают - ни одна.
- Э-э... принц Спархок? - Алиэн, камеристка Эланы, незамеченной вошла в комнату, и в ее больших глазах была та же озабоченность. - Вам нехорошо?
Достоинство Спархока рушилось на глазах.
- Это очень, очень долгая история, Алиэн, - вздохнул он.
- Вы не видели принцессу, милорд? - спросила Алиэн, как-то странно поглядев на него.
- Она в постели у матери. - Ситуация решительно превратилась в безнадежную. - Я же отправляюсь в ванную - если это кого-нибудь интересует.
И Спархок побрел прочь из комнаты, волоча за собой жалкие остатки достоинства.
Стирик Заласта оказался аскетического вида человеком с белыми волосами и длинной серебристо-седой бородой. У него было худощавое, какое-то незавершенное, как у всех стириков, лицо, косматые черные брови и низкий красивый голос. Он был старейшим другом Сефрении и почитался всеми как мудрейший и могущественнейший маг Стирикума. Он носил белое просторное одеяние наподобие рясы с капюшоном и не расставался с посохом, который носил скорее для виду, потому что был довольно крепок и не нуждался в опоре при ходьбе. По-эленийски он говорил хорошо, хотя и с сильным стирикским акцентом. Этим утром Спархок и его друзья собрались во внутреннем саду Сефрении, чтобы услышать во всех подробностях о том, что на самом деле происходит в Тамуле.
- Мы не можем с уверенностью сказать, настоящие они или нет, - говорил Заласта. - Видели их редко и весьма бегло.
- Но это определенно тролли? - спросил Тиниен. Заласта кивнул.
- Тролля ни с кем невозможно спутать.
- Истинная правда, - пробормотал Улаф. - Весьма вероятно, что здесь видели именно настоящих троллей. Какое-то время назад все они вдруг собрались и покинули Талесию. Однако никому не пришло в голову спросить их, куда они направляются.
- Видели также и древних людей, - продолжал Заласта.
- Кто они такие, мудрый? - спросил патриарх Эмбан.
- Люди из начала веков, ваша светлость. Они немного больше троллей, но не настолько умны. Живут они стаями и очень жестоки.
- Мы встречались с ними, друг Заласта, - кратко сказал Кринг. - В тот день я потерял многих своих товарищей.
- Возможно, здесь и нет связи, - продолжал Заласта. - Тролли - современные существа, но древние люди несомненно происходят из весьма далекого прошлого. Их род вымер примерно пятьдесят тысячелетий назад. Есть также неподтвержденные сообщения о киргаях.
- Можешь считать их подтвержденными, Заласта, - вставил Келтэн. - Как-то ночью на прошлой неделе они доставили нам недурное развлечение.
- То были непобедимые бойцы, - сказал Заласта.
- В глазах своих современников - возможно, - возразил Келтэн, - но против современной тактики, оружия и доспехов им трудно выстоять. Катапульты и атака тяжеловооруженных рыцарей изрядно их озадачили.
- Собственно говоря, мудрый, кто такие киргаи? - спросил Вэнион.
- Я давала тебе свитки, Вэнион, - сказала Сефрения. - Разве ты их не читал?
- До того места я еще не дошел. Читать по-стирикски слишком трудно. Хорошо бы кто-нибудь поломал голову над тем, как упростить ваш алфавит.
- Погоди-ка, - вмешался Спархок. Он взглянул на Сефрению. - Я никогда не видел прежде, чтобы ты читала, - с укором сказал он. - Ты не позволяла Флейте даже прикоснуться к книге.
- Совершенно верно - к эленийской книге.
- Так значит, ты можешь читать?
- По-стирикски.
- Почему же ты нам об этом не сказала?
- Потому что это было не ваше дело, дорогой.
- Ты солгала! - Спархок почему-то был потрясен.
- Вовсе нет. Я не могу читать по-эленийски - главным образом потому, что не хочу. Это некрасивый язык, и буквы у вас уродливые - они похожи на паутину.
- Но ты намеренно заставила нас поверить, будто ты чересчур примитивна, чтобы учиться читать!
- Это было необходимо, дорогой. Пандионские послушники - народ не слишком умудренный, и нужно было оставить вам хоть что-то, чтобы чувствовать себя выше других.
- Не вредничай, - пробормотал Вэнион.
- Вэнион, - ответила она довольно резко, - я пыталась хоть чему-то научить десять поколений этих громадных неуклюжих деревенщин, и во время обучения мне все время приходилось терпеть их несносную снисходительность. Да, Спархок, я могу читать, а также считать, спорить на философские и теологические темы, если понадобится, и я полностью изучила логику!
- Не знаю, зачем ты кричишь на меня, - мягко запротестовал Спархок, целуя ее ладони. - Я всегда считал, что ты чудесная, замечательная женщина... - он вновь поцеловал ее ладони, - для стирика, разумеется.
Сефрения вырвала у него свои руки, но тут же увидела, что он ухмыляется.
- Ты невозможен, - вздохнула она и сама, не выдержав, улыбнулась.
- Мы, кажется, говорили о киргаях, - ненавязчиво напомнил Стрейджен. - Кто они, собственно говоря, такие?
- Они, по счастью, совершенно вымерли, - ответил Заласта. - Это был народ, который, судя по всему, не был родствен ни одной из дарезийских рас - ни тамульцам, ни эленийцам, ни, совершенно точно, стирикам. Кое-кто предполагает, что киргаи в дальнем родстве с валезийцами.
- Я с этим не согласен, мудрый, - возразил Оскайн. - У валезийцев нет даже правительства, а понятие войны им и вовсе незнакомо. Это счастливейший народ в мире. Они ни в коей мере не могут быть родственны киргаям.
- Темперамент частенько зависит от климата, ваше превосходительство, - заметил Заласта. - Валезия - рай земной, а центральная Кинезга далеко не так приятна для жизни. Так или иначе, киргаи поклонялись жуткому богу по имени Киргон - и, как большинство примитивных народов, назвали себя по его имени. Полагаю, что все народы эгоистичны. Все мы убеждены, что наш бог лучше прочих и что наша раса - высшая. Киргаи довели это убеждение до предела. Трудно рассуждать о верованиях вымершего народа, но киргаи, судя по всему, дошли то того, что стали считать себя существами, отличными от человеческого рода. Они верили также, что вся истина уже открыта им Киргоном, а потому враждебно относились ко всем новым идеям и верованиям. Они довели идею военизированного общества до абсурда, а кроме того, они были помешаны на чистоте расы и стремились к физическому совершенству. Если ребенок рождался калекой, его уносили в пустыню и оставляли там умирать. Если солдат был покалечен в бою, его убивали его же товарищи. Если женщина рожала слишком много девочек, ее удушали. Киргаи выстроили город-государство возле оазиса Кирга в центральной Кинезге и напрочь отгородились от других народов и новых веяний. Киргаи до смерти боялись новых веяний. Это была, вероятно, единственная культура в истории человечества, которая идеализировала глупость. Киргаи считали ум недостатком и излишне сообразительных детей убивали.
- Милая компания, - пробормотал Телэн.
- Само собой, они завоевали и поработили своих соседей - по большей части, пустынных кочевников неизвестной расы, - и поскольку солдаты есть солдаты, неизбежны были случаи смешения крови.
- Но ведь это в порядке вещей, не так ли? - с едкой горечью спросила баронесса Мелидира. - Насилие во время войны всегда было делом разрешенным.
- Только не в этом случае, баронесса, - ответил Заласта. - Если киргая застигали за этим "братанием", его убивали на месте.
- Какая освежающая идея, - пробормотала она.
- Женщину, разумеется, тоже. Однако, несмотря на все старания киргаев, на свет все же появились отпрыски смешанной расы. В глазах киргаев это было осквернение расовой чистоты, и полукровок нещадно уничтожали. Вскоре, однако, Киргон передумал. Он увидел, как можно использовать этих полукровок. Их собрали, кое-чему обучили и сделали частью армии. Назвали их "кинезганцами", и в свое время они составили ту часть армии, которая делала всю грязную работу и принимала на себя основную тяжесть потерь. У Киргона, видите ли, была цель - обычная цель того, кто обладает воинственным складом ума.
- Мировое господство? - предположил Вэнион.
- Именно. Кинезганцев поощряли размножаться, и киргаи использовали их, чтобы расширять границы своих владений. Вскоре под их властью оказалась вся пустыня, и тогда они двинулись на границы соседних народов. Именно тогда с ними столкнулись мы, стирики. Киргаи были совершенно не готовы к тому, чтобы воевать со стириками.
- Воображаю! - рассмеялся Тиниен. Заласта коротко улыбнулся. Это была извиняющая, слегка снисходительная улыбка.
- Жрецы Киргона обладали некоторым даром, - продолжал он, - но они ни в коей мере не могли сравниться с тем, с чем столкнулись киргаи. - Заласта побарабанил пальцами по ладони. - Быть может, - задумчиво продолжал он, - если присмотреться повнимательнее, в этом и состоит настоящий секрет нашей расы. У прочих народов лишь один бог - или, в лучшем случае, несколько богов. У нас их тысяча, и все они более или менее в согласии друг с другом и способны действовать вместе. Так или иначе, вторжение киргаев в земли стириков обернулось для них катастрофой. Они потеряли практически всех кинезганцев и большую часть чистокровных киргаев. Они отступили в полном беспорядке и замешательстве, а младшие боги решили, что киргаям лучше сидеть дома. Никто до сих пор не знает, который из младших богов предложил эту идею, но она была поистине гениальна в своей простоте и действенности. Огромный орел в один день облетел Кинезгу, и его тень очертила на земле невидимую границу. Эта граница совершенно ничего не означала для кинезганцев, атанов, тамульцев, стириков, эленийцев и даже арджунов - зато для киргаев она оказалась, можно сказать, жизненно важной, потому что с того дня всякий киргай, переступивший эту границу, мгновенно умирал.
- Погодите минутку! - запротестовал Келтэн. - Мы ведь столкнулись с киргаями к западу отсюда. Как же они могли перейти эту границу?
- Они были из прошлого, сэр Келтэн, - пояснил Заласта, разводя руками. - Граница для них еще не существовала, поскольку орел не совершил свой полет, когда они двинулись маршем на север.
Келтэн почесал в затылке и нахмурился.
- Я не слишком хорош в логике, - сознался он, - но разве в этом нет какого-то пробела?
Бевьер тоже ломал голову над этим парадоксом.
- Я, кажется, понимаю, как это могло быть, - с сомнением проговорил он, - но мне нужно все как следует обдумать, чтобы быть уверенным.
- Логика не может ответить на все вопросы, сэр Бевьер, - заметил Эмбан и, поколебавшись, добавил: - Конечно, необязательно передавать Долманту эти мои слова.
- Возможно, проклятие больше не действует, - предположила Сефрения. - В нем нет нужды, поскольку киргаи вымерли.
- И так или иначе, - прибавил Улаф, - у нас нет и возможности проверить, действует оно или нет. Стрейджен вдруг рассмеялся.
- А знаете, он ведь прав, - заметил он. - Вполне вероятно, что это ужасное проклятие все еще существует, но никто не знает об этом, поскольку люди, против которых оно направлено, исчезли с лица земли несколько тысячелетий назад. Кстати, мудрый, что же с ними случилось? - обратился он к Заласте. - Ты сказал, что они вымерли.
- Точнее говоря, милорд Стрейджен, они выморили самих себя.
- Разве в этом нет противоречия? - спросил Тиниен.
- Не совсем. Кинезганцы были почти полностью уничтожены в войне со стириками, но они теперь стали жизненно важны для киргаев, поскольку были единственными имевшимися в распоряжении Киргона войсками, которые могли перейти границу. Киргон велел киргаям заняться воспроизводством новых армий из этих некогда презренных низших полукровок. Киргаи были превосходными солдатами и безоговорочно подчинялись приказам. Они посвятили кинезганским женщинам все свое внимание, совершенно забросив своих собственных. К тому времени, когда они осознали свою ошибку, все киргайские женщины уже вышли из возраста, когда могли рожать. Легенда гласит, что последний киргай умер около десяти тысяч лет назад.
- Это возводит идиотизм до вершин искусства, не так ли? - заметил Стрейджен. Заласта тонко улыбнулся.
- Так или иначе, там, где когда-то была Кирга, теперь расположена Кинезга. Населяет ее раса уродов и недоумков, которые существуют лишь за счет того, что через Кинезгу проходят основные караванные пути между Тамулом и западными эленийскими государствами. Остальной мир взирает на этих потомков непобедимых киргаев с глубочайшим презрением. Они пронырливы, трусливы, вороваты и омерзительно раболепны - достойная судьба для отпрысков расы, которая некогда полагала себя достаточно божественной, чтобы править всем миром. - История - такой мрачный предмет, - вздохнул Келтэн.
- Однако Кинезга - не единственное место, где являются призраки прошлого, - прибавил Заласта.
- Мы это уже заметили, - отозвался Тиниен. - Эленийцы в западном Астеле убеждены, что к ним вернулся во плоти Айячин.
- Тогда, вероятно, вы слышали и о человеке по имени Сабр? - спросил Заласта.
- Мы даже пару раз встречались с ним, - рассмеялся Стрейджен. - Не думаю, чтобы он представлял собой серьезную угрозу. Это просто недозрелый позер.
- Впрочем, он вполне подходит для западных астелийцев, - добавил Тиниен. - Их всех затруднительно назвать умниками.
- Я встречался с ними, - с гримасой отвращения заметил Заласта. - Однако Кимеар из Даконии и барон Парок, его глашатай, - противники посерьезнее. Кимеар был одним из людей, родившихся в седле, которые время от времени появляются в эленийском обществе. Он покорил два других эленийских королевства в западном Астеле и основал одну из тех "тысячелетних" империй, которые то и дело возникают в мире, чтобы развалиться на куски со смертью их основателя. Герой Эдома - Инсетес, живший в бронзовом веке, которому действительно удалось нанести киргаям первое серьезное поражение. Его глашатая зовут Ребал. Это, разумеется, не настоящее его имя. Разжигатели политических страстей, как правило, действуют под вымышленными именами. Айячин, Кимеар и Инсетес отвечают простейшим эмоциональным порывам эленийцев - прежде всего обилием мускулов и физической силой. Я ни за что на свете не хотел бы обидеть вас, друзья мои, но у вас, эленийцев, какое-то нездоровое пристрастие к разрушению и поджогу чужих жилищ.
- Это один из недостатков нашей расы, - признал Улаф.
- Арджуны представляют для нас иную проблему, - продолжал Заласта. - Они принадлежат к тамульской расе, и их заветные стремления более сложны. Тамульцы вовсе не стремятся править миром - они просто хотят получить его в собственность. - Заласта мимолетно улыбнулся Оскайну. - Впрочем, как представители своей расы арджуны не слишком привлекательны. Их герой - человек, который изобрел работорговлю.
Миртаи со свистом втянула воздух сквозь стиснутые зубы, и ее рука сама собой потянулась к кинжалу.
- Что-нибудь не так, атана? - мягко спросил Оскайн.
- Мне доводилось иметь дело с арджунскими работорговцами, - отрывисто ответила она. - Когда-нибудь, надеюсь, я встречусь с ними снова, и уж на сей

Предыдущая страница 19 Следующая страница


Огненные купола 20

раз я не буду ребенком.
Спархок вдруг осознал, что Миртаи никогда не рассказывала им о том, как она стала рабыней.
- Этот арджунский герой более свежего происхождения, чем прочие, - продолжал Заласта. - Жил он в двенадцатом столетии, и имя его - Шегуан.
- Мы слыхали о нем, - мрачно сказал Энгесса. - Его люди завели обычай нападать на учебные лагеря атанских детей. Мы более или менее убедили арджунов больше так не делать.
- Звучит зловеще, - заметила баронесса Мелидира.
- Это было настоящее бедствие, баронесса, - сказал Оскайн. - В семнадцатом столетии арджунские работорговцы устроили набег на Атан, и имперский администратор поддался чувству справедливого гнева. Он приказал атанам устроить карательный поход в Арджуну.
- Мои соотечественники до сих пор поют песни об этом походе, - почти мечтательно проговорил Энгесса.
- Что, так плохо? - негромко спросил Эмбан у Оскайна.
- Чудовищно, - ответил тот. - Безголовый осел, отдавший этот приказ, не понимал, что когда велишь атанам что-то сделать, необходимо особо запретить применение некоторых мер. Болван попросту дал атанам полную волю. Они повесили короля Арджуны и загнали его подданных в южные джунгли. Нам пришлось затратить почти двести лет на то, чтобы уговорить арджунов слезть с деревьев. Это был тяжкий удар по экономике всего континента.
- Эти события относятся к более недавнему прошлому, - отметил Заласта. - Арджуны всегда были работорговцами, и Шегуан был лишь одним из тех, кто действовал в северной Арджуне. Он был прежде всего организатором. Он создал невольничьи рынки в Кинезге и привел в систему размеры взяток, которыми защищались невольничьи караваны. В Арджуне мы встречаемся с той особенностью, что глашатай древнего героя куда примечательнее, чем сам герой. Его имя - Скарпа, это умный и опасный человек.
- Как насчет самого Тамула и Атана? - спросил Эмбан.
- И мы, и атаны оказались нечувствительны к этой заразе, ваша светлость, - ответил Оскайн. - Видимо, все дело в том, что тамульцы чересчур большие эгоисты, чтобы иметь героев и беззаветно их почитать, а еще потому, что атаны древности были настолько меньше нынешних своих потомков, что современные атаны смотрят на них свысока. - Оскайн с лукавой усмешкой покосился на Энгессу. - Весь мир с замиранием сердца ждет того дня, когда появится первый атан ростом выше десяти футов. Подозреваю, что в этом-то и состоит конечная цель их искусственного отбора. - Оскайн повернулся к Заласте. - Твои сведения куда подробнее наших, мудрый, - одобрительно заметил он стирику. - Все ученые Империи не добыли ничего лучше отрывочных и неясных сведений об этих людях.
- В моем распоряжении самые разнообразные источники, ваше превосходительство, - ответил Заласта. - Однако эти древние персонажи сами по себе не представляют особой опасности. Атаны легко справились бы с чисто военными беспорядками, но в том-то и дело, что нынешние беспорядки не только военного свойства. Кто-то играет на самых темных сторонах человеческого воображения, воплощая ужасные образы фольклора. Уже видели вампиров, оборотней, вурдалаков, огров и даже тридцатифутового великана. Власти считают эти явления суеверной чепухой, но простые люди Империи охвачены ужасом. Мы не можем быть уверены в реальности этих тварей, но если перемешать их с самыми настоящими троллями, древними людьми и киргаями, это ввергает народ в настоящую панику. В довершение всего, происходит немало природных катаклизмов - чудовищные бури, смерчи, землетрясения, извержения вулканов, а кое-где даже небольшие затмения. Простолюдины Тамульской империи стали так пугливы, что бросаются наутек от кролика или стайки воробьев. У этих случаев нет никакой закономерности. Они просто происходят то здесь, то там, а потому нет никакой возможности вычислить, где, когда и что именно случится в следующий раз. Вот с чем мы столкнулись, друзья мои, - с кампанией ужаса, которая охватила весь континент, частью реальной, частью иллюзией, частью порождением самой обыкновенной магии. Если не начать бороться с этим - и как можно скорее, - народ сойдет с ума от страха. Империя рухнет, и в ней станет править ужас.
- А какие же плохие новости ты припас для нас, Заласта? - осведомился Вэнион. Заласта коротко усмехнулся.
- Вам бы все шутить, лорд Вэнион, - сказал он. - Друзья мои, сегодня после обеда у вас будет возможность обогатиться новыми сведениями. Все вы приглашены на заседание Тысячи. Ваш визит весьма важен с политической точки зрения, и - хотя Совет редко в чем приходит к полному согласию - существует мощное негласное мнение, что в этом случае нам с вами по пути. - Заласта помолчал и вздохнул. - Приготовьтесь также ко вспышкам враждебности, - предостерег он. - В Совете есть люди, у которых пена идет изо рта при слове "элениец". Уверен, что они попытаются спровоцировать вас.
- Спархок, - негромко проговорила Даная, - происходит нечто, чего я не могу понять.
Дело было вскоре после разговора с Заластой. Спархок удалился в один из укромных уголков сада Сефрении, взяв у Вэниона стирикскую рукопись, и теперь без особого успеха пытался разобраться в стирикском алфавите. Даная отыскала его в этом убежище и сразу забралась к нему на колени.
- Я-то думал, что ты всемудрая, - заметил он. - Разве это не одно из твоих качеств?
- Перестань. Что-то здесь ужасно не так.
- Почему бы тебе не поговорить об этом с Заластой? Он ведь поклоняется тебе, разве нет?
- С чего это ты взял?
- Я думал, что ты, он и Сефрения выросли в одной деревне.
- И что из того?
- Я просто заключил, что все жители деревни поклонялись тебе. Было бы логично, если бы ты появилась на свет в деревне своих приверженцев.
- Ты, кажется, совсем не понимаешь стириков. Скучнее я сроду ничего не слышала - целая деревня приверженцев одного Бога. Какая тоска!
- Для эленийцев это обычное дело.
- Эленийцы еще и едят свинину.
- Что ты имеешь против свинины? - Данаю передернуло. - Так кому же поклоняется Заласта, если он не из твоих приверженцев?
- Он не стал говорить нам, а расспрашивать об этом ужасно невежливо.
- Как же он тогда умудрился стать членом Тысячи? Я думал, что для этого нужно быть верховным жрецом.
- Заласта не входит в Тысячу и не желает этого. Он просто дает им советы. - Даная поджала губы. - Мне не стоило бы говорить это, Спархок, но не жди от Совета особой премудрости. Все верховные жрецы весьма набожны, но это не требует большого ума. Кое-кто из Тысячи просто чудовищно туп.
- Ты так и не смогла понять, какой бог стоит за всеми нынешними беспорядками?
- Нет. Кто бы это ни был, он не хочет, чтобы остальные узнали его, а у нас есть способы прятать свое присутствие. Единственное, что я могу сказать точно, - это не стирикский бог. Будь очень внимателен на сегодняшнем заседании, Спархок. У меня стирикский темперамент, и я могу упустить кое-что только потому, что привыкла к стирикам.
- Что именно я должен искать?
- Не знаю. Используй свою интуицию. Ищи фальшивых нот, промахов, любого намека на то, что некто не есть на самом деле то, чем он притворяется.
- Ты подозреваешь, что кто-то из Тысячи работает на врага?
- Я этого не сказала. Я просто сказала, что что-то не так. У меня предчувствие - как тогда, в доме Котэка. Здесь есть что-то, чего не должно быть, и я ни за что на свете не сумею сказать, что именно. Постарайся выяснить, в чем дело, Спархок. Нам это очень нужно.
Совет Тысячи собирался в величественном мраморном здании в самом центре Сарсоса. Эта мраморная громада подавляла - казалось, она дерзко и бесцеремонно расталкивает соседние здания, выдвигаясь вперед. Подобно всем общественным сооружениям, это здание было совершенно лишено человеческого тепла и уюта. Широкие гулкие мраморные коридоры и массивные бронзовые двери предназначались для того, чтобы вызвать у человека, оказавшегося там, чувство собственной ничтожности и незначительности.
Заседания проводились в большом полукруглом зале, где ступенчатыми ярусами располагались мраморные скамьи. По бокам ярусов тянулись лестницы. Ярусов, разумеется, было десять, и места на каждом ярусе располагались на равном расстоянии друг от друга. Все это было весьма логично. Архитекторы вынуждены придерживаться логики, иначе в один прекрасный день построенное ими здание рухнет им на головы.
По предложению Сефрении, Спархок и другие эленийцы облачились в простые белые одеяния, дабы избежать тех неприятных ассоциаций, которые неизбежно вызывает у всякого стирика вид вооруженного эленийца. Рыцари, однако, оставили под одеяниями мечи и кольчуги.
Зал был полупустым - часть Совета, как обычно, была занята какими-то другими делами. Члены Тысячи сидели на скамьях или расхаживали по залу, негромко переговариваясь. Некоторые целеустремленно переходили от одного коллеги к другому, о чем-то беседуя с серьезным видом. Другие смеялись и шутили, а кое-кто и дремал.
Заласта провел гостей вперед, где для них полукругом были расставлены кресла.
- Я должна занять свое место, - негромко сказала им Сефрения. - Прошу вас, не предпринимайте немедленных действий, если кто-то оскорбит вас. В этом зале скопилось несколько тысячелетий взаимной неприязни, и хотя бы часть ее неизбежно выплеснется.
Она пересекла зал и села на одну из мраморных скамей.
Заласта вышел в середину зала и стоял молча, не делая никакой попытки призвать собрание к порядку. Традиционные церемонии были здесь явно не в чести. Постепенно разговоры улеглись, и члены Совета заняли свои места.
- С разрешения Совета, - начал Заласта, - нас сегодня почтили своим присутствием важные гости.
- Я уж точно не желал бы этакой чести! - огрызнулся один из стириков. - Эти "гости" по большей части эленийцы, а я вовсе не склонен водить дружбу со свиноедами.
- Малоприятное начало, - пробормотал Стрейджен. - Похоже, наши стирикские сородичи в грубости не уступают эленийцам.
Пропустив мимо ушей реплику невоспитанного оратора, Заласта продолжал:
- Сарсос принадлежит к Тамульской империи, и все мы ощущаем немалые выгоды от этих связей.
- А тамульцы заботятся о том, чтобы мы сполна оплачивали эти выгоды! - выкрикнул другой стирик. Заласта не обратил внимания и на эти слова.
- Уверен, что все вы вместе со мной приветствуете первого секретаря Оскайна, главу имперской дипломатической службы.
- Не знаю, Заласта, с чего это ты так уж в этом уверен? - с хриплым смешком отозвался кто-то. Оскайн поднялся.
- Я потрясен этим обилием теплых чувств, - сухо проговорил он на безупречном стирикском наречии.
С мраморных ярусов полетели вопли и свист. Однако они разом стихли, когда Энгесса встал рядом с Оскайном, скрестив руки на могучей груди. Он даже не потрудился одарить суровым взглядом разгулявшихся советников.
- Так-то лучше, - сказал Оскайн. - Я рад, что легендарная вежливость стириков наконец-то соизволила проявить себя. С вашего разрешения, я вкратце представлю своих спутников, а затем мы вынесем на ваше обсуждение одно весьма важное дело.
Первым он назвал имя патриарха Эмбана, и по залу тотчас прокатилось гневное бормотание.
- Это направлено против церкви, ваша светлость, - шепнул ему Стрейджен, - не против вас лично.
Когда Оскайн представил Элану, один из советников, сидевший на самом верхнем ярусе, шепотом бросил своим соседям реплику, вызвавшую взрыв недвусмысленно пошлого хохота. Миртаи вскочила, как отпущенная пружина, и ее руки метнулись к кинжалам.
Энгесса что-то резко сказал ей по-тамульски.
Она тряхнула головой. Глаза ее недобро горели, зубы были крепко сжаты. Она выхватила кинжал. Миртаи могла не понимать стирикского, зато она очень хорошо понимала, что означает этот хохот.
Спархок тоже встал.
- Это мое дело, Миртаи, - сказал он.
- Ты не уступишь мне?
- Только не сейчас. Прости, но это в некотором роде официальный случай, так что мы должны соблюдать приличия. - Он повернулся к дерзкому стирику с верхнего яруса.
- Не хочешь ли, приятель, громче повторить то, что ты сейчас сказал? - осведомился он по-стирикски. - Если это так смешно, мы тоже хотим посмеяться.
- Вы только подумайте, - презрительно фыркнул наглец, - говорящая собака! Тут поднялась Сефрения.
- Я призываю Тысячу соблюсти традиционную минуту молчания, - провозгласила она по-стирикски.
- А кто умер? - осведомился крикун.
- Ты, Камриэль, - сладким голосом сообщила ему Сефрения, - так что наше горе не будет чрезмерным. Это - принц Спархок, человек, который уничтожил старшего бога Азеша, а ты только что оскорбил его жену. Предпочтешь ли ты традиционное погребение - если, конечно, после того, как Спархок до тебя доберется, от твоего бренного тела останется достаточно, чтобы было что предать земле?
Челюсть Камриэля отвисла, лицо залила смертельная бледность, да и прочие советники заметно съежились.
- Похоже, его имя здесь пользуется немалым весом, - шепотом заметил Улаф Тиниену.
- Очевидно да. Думается мне, наш дерзкий приятель наверху будет долго и мрачно размышлять о своей смертности.
- Советник Камриэль, - официальным тоном сказал Спархок, - не будем прерывать совещания Тысячи своим чисто личным делом. После заседания я отыщу тебя, и мы уладим необходимые формальности.
- Что он сказал? - шепотом спросила Элана у Стрейджена.
- То, что говорят обычно, ваше величество. Полагаю, советник Камриэль сейчас вспомнит, что у него срочное и неотложное дело на другом конце мира.
- И Совет допустит, чтобы этот варвар открыто угрожал мне? - взвизгнул Камриэль.
Седовласый стирик, сидевший в дальнем конце зала, уничижительно рассмеялся.
- Камриэль, - сказал он, - ты оскорбил гостью Совета, а при таких обстоятельствах Тысяча не обязана защищать тебя. Твой бог, видно, не слишком строго тебя наставлял. Ты - грубый и крикливый болван, и мы с радостью избавимся от тебя.
- Как ты смеешь так со мной говорить, Микан?
- Ты, видно, зачарован тем фактом, что один из богов неплохо к тебе относится, - промурлыкал Микан, - а потому проглядел тот факт, что все мы, здесь присутствующие, обладаем этим особым благословением. Мой бог любит меня так же сильно, как твой бог - тебя. - Микан на мгновение смолк. - Может быть, даже больше. Полагаю, что в этот миг твой бог решает, не переменить ли ему мнение относительно тебя. Ты, должно быть, ужасно ему надоел. Однако ты тратишь попусту драгоценное время. Как только завершится собрание, принц Спархок, полагаю я, придет за тобой - с ножичком. У вас ведь есть поблизости ножичек, ваше высочество?
Спархок ухмыльнулся и приоткрыл полу своего одеяния, показав рукоять меча.
- Превосходно, старина, - сказал Микан. - Я бы с радостью одолжил тебе свой меч, но всегда лучше сражаться собственным оружием. Камриэль, ты еще здесь? Если хочешь дожить до заката, лучше поторопись.
Советник Камриэль бежал.
- Что произошло? - нетерпеливо спросила Элана.
- Если взглянуть на дело в определенном свете, мы можем счесть бегство советника некоей формой извинения, - пояснил Стрейджен.
- Мы не признаем извинений, - упрямо сказала Миртаи. - Элана, можно мне догнать его и убить?
- Почему бы нам не дать ему вдоволь побегать, Миртаи?
- Вдоволь - это сколько?
- Как вы думаете, милорд, - обратилась Элана к Стрейджену, - долго ли он будет бегать?
- Полагаю, что до конца своих дней, моя королева.
- Меня это вполне устраивает.
Отклики Тысячи на описание последних событий, данное Заластой, были вполне предсказуемы, и тот факт, что все речи советников были отшлифованы до блеска, лишь намекал на то, что сообщения Заласты отнюдь не были для них новостью. Тысяча, судя по всему, разделилась на три фракции. Опять же предсказуемо было то, что изрядное число советников заняло привычную позицию: стирики защитят себя сами, и у них нет причин втягиваться в чужие дела. Обещания эленийцев всегда, впрочем, вызывали у стириков сильную подозрительность, поскольку эленийским правителям свойственно было забывать свои щедрые посулы стирикам, едва только минет очередная беда.
Вторая фракция была более умеренна. Эти советники указывали на то, что нынешний кризис задевает больше тамульцев, чем эленийцев, и присутствие здесь небольшого отряда рыцарей церкви из Эозии дела отнюдь не меняет. Как заметил седовласый Микан, "тамульцы могут не быть нам друзьями в полном смысле этого слова, но они нам по крайней мере и не враги. Давайте не забывать того, что их атаны заслоняют нас от астелийцев, эдомийцев и даконов". Микана глубоко почитали все, и его слово высоко ценилось в Совете.
Была, само собой, и третья фракция - меньшинство, состоявшее из столь закоренелых антиэленийцев, что они пошли дальше всех и предлагали заключить союз с виновниками всех нынешних бедствий. Они, впрочем, и не стремились к тому, чтобы их речи принимали всерьез. Ораторы просто ухватились за подходящую возможность, чтобы перечислить длинный список стирикских обид и обрушить на эленийцев потоки обличительной брани и ненависти.
- Это уже становится утомительным, - наконец сказал Спархоку Стрейджен, поднимаясь на ноги.
- Что ты задумал?
- Как - что? Я собираюсь ответить им, старина.
Стрейджен вышел на середину зала и стоял там, стойко встречая град воплей и ругани. Постепенно шум затих, главным образом потому, что горлопаны истощили запас бранных слов, а не потому, что стирикам было интересно выслушать, что желает сказать им светловолосый элениец.
- Я с удовольствием убедился в том, что все люди одинаково презренны, - звучный голос Стрейджена донесся до всех уголков зала. - Я уже отчаялся когда-либо отыскать в стирикском характере хоть один недостаток, но лишь теперь понял, что когда вы собираетесь в толпу, вы становитесь такими же, как все. Громогласный и ничем не прикрытый фанатизм, который вы так щедро проявили сегодня в этом зале, развеял мое отчаяние и наполнил мое сердце радостью. Я счастлив до полусмерти, что обнаружил в стирикской душе обычную сточную яму гнойной мерзости, поскольку это доказывает, что все люди одинаковы, к какой бы расе они ни принадлежали.
Ответом ему были протестующие вопли, которые щедро мешались с площадной бранью.
Снова Стрейджен ждал, когда все выдохнутся и стихнут.
- Я разочарован в вас, дорогие братья, - сказал он наконец. - Семилетний эленийский ребенок умеет ругаться куда изобретательней. Неужели это лучшее, что способна произвести на свет соединенная премудрость Стирикума? Неужели "эленийский.ублюдок" - все, что вы умеете выговаривать? Меня даже не особенно оскорбляет это выражение, поскольку в моем случае оно вполне уместно. - Он огляделся по сторонам с изысканным и слегка высокомерным видом. - Я также вор и убийца, и кроме того, обладаю целым букетом непривлекательных привычек. Я совершал преступления, которым и названия-то нет, и вы думаете, что ваши чахленькие оскорбленьица могут меня хоть в малейшей степени задеть? Может, все-таки кто-нибудь произнесет хоть одно осмысленное обвинение - прежде чем я начну разбирать по косточкам ваши собственные грешки?
- Вы поработили нас! - проорал кто-то.
- Нет, приятель, - промурлыкал Стрейджен, - кто угодно, только не я. Мне вы раба и за плату не всучите. Рабов ведь, знаете, нужно кормить - даже когда они и не работают. Ну ладно, а теперь перейдем прямо к делу. Мы установили, что я - бастард, вор и убийца, но вот вы кто такие? Застанет ли вас врасплох слово "нытики"? Вы, стирики, вечно скулите. Вы бережно составили список всех обид и притеснений, которые вам доводилось терпеть за несколько последних тысячелетий, и вот теперь находите извращенное удовольствие в том, чтобы забиваться в темные вонючие углы и, изрыгая эти обиды на свет божий, пережевывать их вновь и вновь, точно застарелую рвоту. Во всех своих бедах вы пытаетесь винить эленийцев. Сильно ли удивит вас, если я скажу, что не чувствую никакой вины по поводу гонений на стириков? Мне более чем достаточно вины за то, что я совершил ко самом деле, чтобы еще бить себя кулаками в грудь и каяться в злодействах, которые произошли за тысячу лет до моего рождения. По правде говоря, друзья мои, ваши вечно страдальческие физиономии порядком мне обрыдли. Неужели вы никогда не устаете жалеть себя? А сейчас я перейду прямо к сути дела и оскорблю вас еще сильнее. Если вам так хочется ныть, занимайтесь этим в свободное от дел время. Мы предлагаем вам возможность объединиться с нами перед лицом общего врага. Причем предлагаем, поймите, из чистой вежливости, потому что на самом деле вы нам не нужны. Запомните это хорошенько, ребята. Вы нам не нужны. Собственно говоря, вы будете нам только обузой. Я тут слышал, как несколько умственно отсталых предлагали заключить союз с нашим врагом. Да с чего вы взяли, что ему нужны такие союзники? Впрочем, эленийское крестьянство было бы только радо такому повороту дел, потому что получило бы повод перебить всех стириков отсюда и до фьордов Талесии. Союз с нами не ослабит наверняка эленийского фанатизма, но союз с нашим врагом совершенно точно приведет к тому, что через десять лет во всех эленийских королевствах в мире не останется ни одного живого стирика.
Он задумчиво поскреб подбородок и огляделся.
- Полагаю, это более-менее все, - сказал он. - Почему бы вам не обсудить это между собой? Я и мои друзья отправляемся в Материон завтра. Вы можете до нашего отъезда дать нам знать о своем решении. Конечно, оно целиком на вашей совести. Словами невозможно выразить, насколько мало заботят нас решения таких ничтожных людишек. - Стрейджен повернулся и галантно предложил руку Элане. - Пойдемте, ваше величество?
- Что ты им наговорил, Стрейджен?
- Всячески их оскорбил, - пожал он плечами, - потом пригрозил им уничтожением всей их расы и в конце концов предложил им стать нашими союзниками.
- И все это в одной речи?!
- Ваше величество, он был просто великолепен! - с воодушевлением воскликнул Оскайн. - Он высказал стирикам то, что нужно было высказать уже очень, очень давно.
- У меня есть определенные преимущества, ваше превосходительство, - усмехнулся Стрейджен. - Моя репутация так сомнительна, что никто не ждет от меня вежливости.
- Тем не менее ты был редкостно вежлив, - заметил Бевьер.
- Я знаю, сэр Бевьер, но обычно люди не ждут от меня вежливости, а потому не верят собственным ушам.
Тем вечером лица Сефрении и Заласты хранили одинаковое холодно-оскорбленное выражение.
- Я не хотел оскорбить никого лично, - заверил их Стрейджен. - Я слышал прежде, как многие просвещенные люди говорили то же самое. Мы сочувствуем стирикам, но нас утомляют эти постоянные приступы жалости к себе.
- Многое из того, что ты высказал, - обыкновенная ложь, - упрекнула его Сефрения.
- Разумеется, матушка. Это ведь была политическая речь, а никто и не ждет от политика правды.
- Вы многим рисковали, милорд Стрейджен, - укоризненно заметил Заласта. - Я едва не подавился собственным языком, когда вы сказали Совету, что эленийцы и тамульцы предлагают нам союз исключительно из вежливости. Когда вы сказали Совету, что не нуждаетесь в них, советники вполне могли решить переждать в сторонке, чем закончится дело.
- Нет, мудрый, - покачал головой Оскайн, - только не тогда, когда Стрейджен объявил весь Стирикум заложниками эленийцев. Это была блестящая политическая речь. Недвусмысленный намек на новую волну эленийских жестокостей не оставил Тысяче ни малейшего выбора. Какова была общая реакция?
- Та, которую можно было предвидеть, ваше превосходительство, - ответил Заласта. - Милорд Стрейджен выбил почву из-под ног традиционной стирикской жалости к себе. Очень трудно изображать жертву, когда тебе только что сказали, что при этом ты выглядишь надутым ослом. Многие советники так и кипят от гнева. Мы ведь очень любим жалеть себя, а теперь от этой жалости остались одни осколки. Никто всерьез и не полагал заключать союз с врагом - даже если бы мы знали, кто он такой, - но Стрейджен своей речью, как дубиной, загнал нас еще дальше. О нейтральности сейчас не может быть и речи, поскольку эленийские крестьяне воспримут ее почти так же, как союз с нашим неведомым врагом. Тысяча поможет вам, ваше превосходительство. Совет сделает все возможное - только бы защитить наших братьев и сестер в Эозии.
- Стрейджен, - с восхищением сказал Келтэн, - одним махом ты добился чего хотел. Мы могли бы хоть месяц торчать здесь, убеждая стириков, что в их же интересах присоединиться к нам.
- Мой дневной труд еще не закончен, - заметил Стрейджен, - и те, кого мне предстоит убеждать теперь, куда более твердолобы.
- Могу ли я чем-то помочь? - предложил Заласта.
- Вряд ли, мудрый. Как только стемнеет, мы с Телэном нанесем визит Сарсосским ворам.
- Стрейджен, в Сарсосе нет воров!
Стрейджен переглянулся с Телэном - и оба разразились циничным хохотом.
- Я просто не верю ему, Спархок, - говорила Элана уже позднее, когда они улеглись в постель. - В нем есть что-то фальшивое.
- Я думаю, любовь моя, все дело в его акценте. У меня самого было такое чувство, покуда я не сообразил, что хотя он без ошибок говорит по-эленийски, его акцент ставит ударение не на тех словах. У стирикского и эленийского наречий разные интонации. Не беспокойся - если бы Заласте нельзя было доверять, Сефрения знала бы об этом. Они знакомы очень, очень давно.
- И все же он мне не нравится, - не сдавалась Элана. - Он такой масляный, что блестит под солнцем. - Она предостерегающе подняла руку. - И не считай это обычным эленийским предрассудком. Я вижу в Заласте человека, а не стирика. Я просто не доверяю ему.
- Это пройдет, когда мы узнаем его получше. В дверь постучали.
- Вы заняты? - окликнула Миртаи.
- Чем же мы можем заниматься в такой поздний час? - язвительно отозвалась Элана.
- Ты и в самом деле хочешь, чтобы я сказала об этом вслух?.. Здесь Телэн. Он хочет сообщить вам что-то важное.
- Пусть войдет, - сказал Спархок. Дверь открылась, и Телэн ступил в круг света от единственной свечи, горевшей в спальне.
- Ну, Спархок, - сказал он, - все как в добрые старые времена.
- То есть?
- Мы со Стрейдженом возвращались со встречи с местными ворами и на улице заметили - поверишь ли? - Крегера. До чего же приятно было снова его увидеть! Я уже начал скучать по нему.

ГЛАВА 18

- Спархок, - хладнокровно сказала Сефрения, - у нас попросту нет на это времени.
- Я отыщу время, матушка, - угрюмо ответил он. - Поверь, мне понадобится немного. Я останусь здесь со Стрейдженом, и мы выследим его. Крегер не стирик, так что найти его не составит особого труда. Мы нагоним вас после того, как выжмем из него все, что ему известно, - досуха, каплю за каплей. Я его так прижму, что из волос пойдет кровь.
- А кто же будет заботиться о безопасности мамы, пока ты, отец, будешь развлекаться здесь? - спросила Даная.
- Ее окружает целое войско.
- Но ведь ее рыцарь - ты, отец. Или этот титул - всего лишь пустой звук, от которого можно отмахнуться, когда находится занятие повеселее, чем охрана ее жизни?
Спархок беспомощно поглядел на свою дочь. Затем с досадой и разочарованием изо всей силы грохнул по стене кулаком.
- Ты разобьешь костяшки, - пробормотала Сефрения.
Они собрались в кухне. Спархок поднялся рано и отправился на поиски своей наставницы, чтобы сообщить ей о появлении Крегера и о своих планах заставить его держать ответ за весьма длинный список прегрешений. В присутствии здесь же Данаи не было ничего удивительного.
- Почему ты не запытал его до смерти в Чиреллосе, когда он был в твоих

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

руках, дорогой? - спокойно спросила Сефрения.
- Сефрения! - Спархок был потрясен не столько этим вопросом, сколько хладнокровным тоном своей наставницы.
- Но тебе и вправду следовало тогда сделать это, Спархок. По крайней мере, тогда Крегер не возвращался бы вновь и вновь, точно призрак из прошлого. Ты ведь знаешь поговорку Улафа - никогда не оставляй за спиной живого врага.
- Ты говоришь, как эленийка, матушка.
- Хочешь оскорбить меня?
- Ты еще будешь бить кулаком стену, отец, или уже пришел в себя? - осведомилась Даная. Спархок с сожалением вздохнул.
- Вы, конечно, правы, - признал он. - Я, кажется, и впрямь вышел из себя. Отчего-то существование Крегера оскорбляет мои чувства. Он точно охвостье прошлого, на котором все еще болтаются остатки Мартэла. Я бы предпочел раз и навсегда подчистить эту часть моей жизни.
- Ты и вправду можешь сделать так, чтобы из волос текла кровь? - с любопытством спросила его дочь.
- Пока не знаю. Когда я в конце концов изловлю Крегера - дам тебе знать. - Спархок потер ноющие костяшки. - Думаю, мы и в самом деле должны поскорее добраться до Материона. Сефрения, каково на самом деле здоровье Вэниона?
- Желаешь личного освидетельствования? - лукаво осведомилась она.
- Это меня не касается, матушка. Я только хочу знать, годится ли он для долгого путешествия.
- О да, - улыбнулась она, - более чем годится.
- Отлично. Я буду счастлив возложить на него весь почет и радости командования.
- Нет, Спархок. Категорически - нет.
- Прошу прощения?..
- Вэнион и так слишком долго нес эту ношу. Оттого он и захворал. Нет, Спархок, можешь смириться с тем, что магистр пандионцев теперь ты, и только ты. Вэнион, конечно, поможет тебе советами, но принимать все решения будешь ты. Я не позволю тебе убить его.
- Так значит, вы оба сможете поехать с нами в Материон?
- Ну конечно же, смогут, Спархок, - сказала Даная. - Это уже давным-давно решено.
- Неплохо было бы, если б и меня кто-то потрудился известить об этом решении.
- Зачем это? Тебе вовсе не нужно знать все, отец. Просто делай так, как мы тебе говорим.
- Что за безумие подвигло тебя связаться с ней, Сефрения? - осведомился Спархок. - Разве не нашлось под рукой другого бога - скажем, одного из Троллей-Богов?
- Спархок! - воскликнула Даная. Спархок ухмыльнулся ей.
- Заласта тоже поедет с нами, - сказала Сефрения. - Его так или иначе призвали вернуться в Материон, а нам может понадобиться его помощь.
Спархок нахмурился.
- У нас могут быть некоторые трудности, матушка. Элана не доверяет ему.
- Это совершенно абсурдно, Спархок. Я знаю Заласту с первых лет моей жизни. Я искренне полагаю, что он умер бы, если бы я попросила его умереть.
- Мама назвала тебе какую-нибудь причину для своих подозрений? - с интересом спросила Даная.
- Полагаю, что это неприязнь с первого взгляда, - пожал плечами Спархок. - То, что он мудрейший человек в мире, не спасает положения. Она, вероятно, была предрасположена невзлюбить его еще до того, как с ним повстречалась.
- И к тому же, конечно, он стирик. - В голосе Сефрении прозвучали резкие нотки.
- Ты знаешь, Сефрения, что Элана не из таких. Пора нам, пожалуй, побыстрее увезти тебя из Сарсоса. Кое-какие местные предрассудки уже слегка замутили твой разум.
- В самом деле? - зловеще осведомилась она.
- Нетрудно объявить неприязнь обыкновенным фанатическим предрассудком - а это наихудшая разновидность замутненного мышления. Знаешь, бывают ведь и другие причины невзлюбить кого-то. Помнишь ты сэра Антаса? - Она кивнула. - Я глубоко ненавидел этого человека.
- Антаса?! Я думала, что вы друзья.
- Я не мог переносить его. У меня тряслись руки всякий раз, когда он проходил мимо. Поверишь ли ты, что я был искренне счастлив, когда Мартэл убил его?
- Спархок!
- Тебе не стоит делиться этим с Вэнионом, матушка. Я не слишком горжусь этой историей. Вот что, собственно, я хотел сказать: один человек порой ненавидит другого по личным причинам, которые не имеют ничего общего с расовой принадлежностью, общественным положением или чем-то иным в том же духе. Элана невзлюбила Заласту, скорее всего, именно потому, что она его невзлюбила. Может быть, ей не нравится, как он шевелит бровями. Всегда стоит подумать о простейшем объяснении, прежде чем пускаться на поиски необычайного.
- Что еще ты хотел бы переменить во мне, сэр рыцарь?
Спархок с серьезным видом оглядел ее с головы до ног.
- Знаешь, ты очень уж маленькая. Ты никогда не подумывала о том, чтобы немного подрасти?
Сефрения едва не ответила резкостью, но миг спустя неожиданно рассмеялась.
- Спархок, ты самый обезоруживающий человек в мире.
- Знаю, матушка. За это меня все и любят.
- Теперь ты понимаешь, почему я без ума от этих взрослых ребятишек? - весело спросила Сефрения у своей сестры.
- Разумеется, - ответила Афраэль. - Потому что они похожи на больших неуклюжих щенят. - Ее темные глаза посерьезнели. - Очень немногие знают о том, кто я такая на самом деле, - задумчиво проговорила она. - Вы двое и Вэнион - почти единственные, кто знает меня в этом воплощении. Я полагаю, что так должно быть и дальше. Наш враг - кто бы он ни был - может совершить какую-нибудь промашку, если не будет знать, что я поблизости.
- Но ведь ты же расскажешь Заласте? - спросила Сефрения.
- Нет, думаю, что пока - нет. Ему совсем необязательно это знать, так что сохраним эту тайну при себе. Когда доверишься кому-то, волей-неволей доверяешься всем, кому доверяет он, а ведь это могут порой оказаться и совершенно незнакомые тебе люди. Я к этому еще не готова.
- Она делает немалые успехи в логике, - заметил Спархок.
- Вижу, - вздохнула Сефрения. - Боюсь, она попала в дурную компанию.
Тем же утром позднее они покинули Сарсос, и за восточными воротами к ним присоединились рыцари церкви, пелои и два легиона атанов Энгессы. День выдался погожий, теплый, над головой синело ясное небо. Утреннее солнце подымалось над цепью иззубренных, накрытых снежными шапками гор, лежавших на востоке. Острые пики гор врезались в небо, и их обрывистые склоны были плотно укутаны голубым утренним туманом. Энгесса ехал рядом со Спархоком, и выражение его бронзово-смуглого лица казалось мягче обычного. Он указал на снежные пики гор.
- Атан, Спархок-рыцарь. Моя родина.
- Величественный край, атан Энгесса, - одобрил Спархок. - Давно ты не был дома?
- Пятнадцать лет.
- Долгое изгнание.
- Воистину так, Спархок-рыцарь. - Энгесса оглянулся на карету, ехавшую за ними. Там на месте Стрейджена сидел Заласта, и Миртаи с серьезным и торжественным лицом держала на коленях Данаю. - Мы знаем друг друга, не так ли, Спархок-рыцарь?
- Я бы сказал, да, - согласился Спархок. - У наших народов разные обычаи, но мы, похоже, уже переступили через большинство различий.
Энгесса чуть заметно улыбнулся.
- Ты хорошо держался, когда мы беседовали об атане Миртаи и доми Кринге.
- Здравомыслящие люди всегда найдут возможность поладить друг с другом.
- Эленийцы, кажется, придают большое значение здравому смыслу?
- Да, это одна из самых больших наших причуд.
- Я хочу объяснить тебе суть одного нашего обычая, Спархок-рыцарь. Мои объяснения могут оказаться не слишком ясными, потому что я плохо владею вашим наречием. Я полагаюсь на то, что ты объяснишь остальным.
- Я приложу все силы, атан Энгесса.
- Когда мы будем в Атане, атана Миртаи пройдет обряд Перехода.
- Я не сомневался, что так и будет.
- В обычае нашего народа, чтобы ребенок перед прохождением обряда вспоминал свое детство, и очень важно, чтобы при этом были его родители. Я говорил с атаной Миртаи. Ее детство не было счастливым. Многие ее воспоминания будут мучительны, и когда она будет оживлять их в памяти, нужно, чтобы ее окружали любящие ее люди. Ты скажешь Элане-королеве и другим, в чем суть дела?
- Скажу, атан Энгесса.
- Атана придет к вам, когда будет готова. Ее право избрать тех, кто будет поддерживать ее. Иной ее выбор, возможно, удивит тебя, но среди моих соотечественников быть избранным для такой цели - великая честь.
- Именно так посмотрим на это и мы, Энгесса-атан.
Спархок вкратце рассказал остальным, что Миртаи соберет их в выбранное ею самой время, однако не стал вдаваться в подробности, потому что и сам не знал точно, чего ожидать.
Тем же вечером атанская великанша бесшумно ходила по лагерю, держась с непривычной застенчивостью. Она не впрямую требовала прийти выслушать ее, как можно было бы от нее ожидать, но скорее просила, можно сказать, умоляла, и в глазах у нее были робость и беспомощность. Ее выбор по большей части не был для Спархока неожиданностью - все это были люди, с которыми Миртаи была наиболее близка во время ее недавнего рабства. Без сюрпризов, однако, не обошлось. Она пригласила двоих пандионцев, с которыми Спархок даже не был знаком, а также пару пелоев Кринга и двух атанских девушек из легиона Энгессы. Кроме того, среди приглашенных оказались Оскайн и Эмбан.
Вечером они собрались вокруг большого костра, и прежде чем начала говорить Миртаи, к собравшимся с краткой речью обратился Энгесса.
- Среди нашего народа в обычае расстаться с детством, прежде чем войти в зрелость, - сурово проговорил он. - Атана Миртаи скоро пройдет обряд Перехода, и она попросила нас быть с ней, когда она будет прощаться с прошлым. - Он помолчал, и в голосе его зазвучали задумчивые нотки. - Это дитя не похоже на других атанских детей. Почти всегда детство, с которым расстается ребенок, простое и привычное для нашего народа. Однако атана Миртаи возвращается из рабства. Она пережила рабство и вернулась к нам. Ее детство длилось дольше, чем у других атанских детей, и в нем было много необычного - и мучительного. Мы будем слушать с любовью - даже если не всегда поймем и примем ее рассказ. - Энгесса повернулся к Миртаи. - Начни с тех мест, где ты появилась на свет, дочь моя.
- Хорошо, отец-атан, - вежливо ответила она. Поскольку Энгесса с первой их встречи взял на себя роль приемного отца, Миртаи относилась к нему с традиционным почтением. Сейчас она говорила негромко, и в ее голосе не осталось и следа от ее всегдашней напористости. Спархок отчетливо ощутил, что перед ними вдруг оказалась совсем другая Миртаи - мягкая и чувствительная девушка, таившаяся за скорлупой внешней грубости и резкости.
- Я родилась в селении к западу от Диргиса, - начала она, - неподалеку от истоков реки Сарны. - Миртаи говорила по-эленийски, потому что - за исключением Энгессы, Оскайна и двух атанских девушек - никто из дорогих ей людей не говорил по-тамульски. - Мы жили глубоко в горах. Мои отец и мать очень гордились этим. - Она слабо улыбнулась. - Все атаны считают себя особенными, но мы, горные атаны, особенней самых особенных. Наш долг - быть лучшими всегда и во всем, раз уж мы настолько превосходим всех прочих. - Она одарила своих друзей довольно лукавым взглядом. Миртаи была очень наблюдательна, и ее как бы небрежная реплика была шпилькой равно в адрес и стириков, и эленийцев. - Ранние годы своей жизни я провела в лесах и в горах. Я начала ходить раньше других детей, и едва научившись ходить, научилась и бегать. Мой отец очень гордился мной и часто говорил, что я родилась бегущей. Как и положено, я часто испытывала себя. К пяти годам я могла бежать без передышки полдня, а к шести - с рассвета и до заката.
Дети из нашего селения обычно начинали обучение очень поздно - примерно около восьми лет, - потому что учебный лагерь в нашей местности был очень далеко от селения и родителям не хотелось расставаться с нами в таком раннем возрасте. Горные атаны очень чувствительны. Это наш единственный недостаток.
- Была ли ты счастлива, атана? - мягко спросил Энгесса.
- Очень счастлива, отец-атан, - отвечала она. - Родители любили меня и гордились мной. В нашем маленьком селении детей было немного. Я была лучше всех, и все друзья моих родителей тоже были этим горды.
Миртаи помедлила, и глаза ее наполнились слезами.
- А потом пришли арджунские работорговцы. Они были вооружены луками. Их интересовали только дети, а потому они убили всех взрослых. Моя мать была убита первой стрелой.
Голос Миртаи сорвался, и она на миг опустила голову. Когда она подняла голову вновь, по лицу ее текли слезы.
Принцесса Даная с серьезным видом подошла к ней и протянула руки. Миртаи, явно не задумываясь, усадила ее к себе на колени. Даная погладила ее по залитой слезами щеке и нежно поцеловала.
- Я не видела, как погиб мой отец, - продолжала Миртаи. Голос ее звучал сдавленно, но затем выровнялся, и влажные от слез глаза отвердели. - Я убила первого арджуна, который пытался схватить меня. Эти невежественные люди не понимают, что ребенок тоже может быть вооружен. В правой руке арджун держал меч, а левой он схватил меня за руку. У меня был острый кинжал, и он легко вошел в его тело, когда я ударила его, нырнув под руку. Кровь фонтаном хлынула из его рта. Он упал, и я вновь ударила его, на сей раз под ребра. Я ощущала, как его сердце трепещет на острие моего кинжала. Я повернула клинок, и он умер.
- Так! - вполголоса выкрикнул Кринг. Доми плакал, не стесняясь своих слез, и голос его был хриплый и дикий.
- Я бросилась бежать, - продолжала Миртаи, - но другой арджун сбил меня с ног и попытался вырвать у меня кинжал. Я отрубила пальцы его правой руки и по самую рукоять воткнула кинжал в его живот. Он умирал два дня и кричал при этом не переставая. Его крики радовали меня.
- Так! - На сей раз это был Келтэн. В его глазах тоже стояли слезы.
Атана коротко и печально улыбнулась ему.
- Арджуны поняли, что я опасна, поэтому они оглушили меня. Когда я очнулась, я уже была закована в цепи.
- И все это случилось, когда тебе было восемь? - полушепотом спросила Элана.
- Семь, Элана, - мягко поправила Миртаи. - Мне еще не исполнилось восьми.
- Ты действительно убила человека в этом возрасте? - изумленно спросил Эмбан.
- Двоих, Эмбан. Второй, тот, что кричал два дня, тоже умер. - Атана взглянула на Энгессу блестящими глазами, в которых отразилось колебание. - Могу ли я зачесть его себе, отец-атан? Он ведь мог умереть и от чего-то еще.
- Ты можешь зачесть его себе, дочь моя, - решил Энгесса. - Его убил удар твоего кинжала. Миртаи вздохнула.
- Я всегда сомневалась насчет этого, второго, - созналась она. - Это путало мой счет, а такое неприятно.
- Это было полноправное убийство, атана. Твой счет верен.
- Спасибо, отец-атан, - сказала Миртаи. - Так плохо не быть уверенной в столь важном деле. - Она помолчала, припоминая. - Затем я почти полгода никого не убивала. Арджуны увезли меня на юг, в Тиану. Я не плакала во время этого путешествия. Нельзя показывать врагам своих страданий. В Тиане работорговцы привели меня на невольничий рынок и продали купцу-дакону по имени Пелазер. Он был толстый и сальный, от него дурно пахло, и он обожал детей.
- Так он был добрым хозяином? - спросила баронесса Мелидира.
- Я этого не сказала, Мелидира. Любовь Пелазера к маленьким мальчикам и девочкам была довольно своеобразной. Арджуны предостерегли его, так что он следил за тем, чтобы мне в руки не попал нож. Однако мне ведь нужно было чем-то есть, и он дал мне ложку. Он увез меня в свой дом в городе Верел, что в Даконии, и всю дорогу я затачивала о цепи черенок своей ложки. Это была хорошая железная ложка, и я очень тонко заточила ее. Когда мы приехали в Верел, он приковал меня к стене в комнатке, что была в дальней части его дома. Там был каменный пол, и я все время трудилась над своей ложкой. Я ее очень полюбила. - Миртаи слегка нагнулась, и ее рука скользнула в сапог. - Разве она не прелесть?
Предмет, который Миртаи извлекла из сапога, с виду был обыкновенной ложкой с деревянной ручкой. Миртаи взяла ложку обеими руками, слегка повернула ручку и сдернула ее с черенка. Черенок ложки оказался узким, тонким и острым, как игла; он был так отполирован, что блестел, как серебряный. Миртаи критически оглядела его.
- Он недостаточно длинен, чтобы достать до сердца, - извинилась она за свою ложку. - Им нельзя убить чисто, но на крайний случай сгодится и такое оружие. Эта ложка выглядит так обыкновенно, что никому даже в голову не приходило отнять ее у меня.
- Гениально, - пробормотал Стрейджен с горящими от восторга глазами. - Телэн, укради для нас пару ложек, и мы немедленно примемся за дело.
- Как-то ночью Пелазер пришел в мою комнатку и начал трогать меня, - продолжала Миртаи. - Я не двигалась, и он решил, что я не стану сопротивляться. Он начал улыбаться. Я заметила, что при этом он пускал слюни. Он все еще улыбался - и пускал слюни, - когда я выколола ему оба глаза. Вы знаете, что человеческий глаз лопается, когда ткнешь в него чем-то острым.
Мелидира издала какой-то сдавленный звук и с неприкрытым ужасом воззрилась на невозмутимую атану.
- Он хотел закричать, - продолжала Миртаи все тем же леденяще деловитым тоном, - но я захлестнула свою цепь вокруг его шеи, чтобы утихомирить его. Мне хотелось изрезать его на мелкие кусочки, но приходилось крепко держать цепь обеими руками, чтобы не дать ему закричать. Он стал вырываться, но я лишь сильнее стягивала цепь.
- Так! - На сей раз, ко всеобщему изумлению, это хриплое одобрение выкрикнула тишайшая камеристка Эланы, и объятия, в которые она заключила ошеломленную атану, были непривычно крепки и порывисты.
Миртаи нежно погладила девушку по щеке и продолжала:
- Пелазер вначале сопротивлялся, но скоро затих. Он опрокинул свечу, и комнатка погрузилась во тьму, так что я не могла быть уверена, что он мертв. Я крепко стягивала цепь на его шее, и просидела так до утра. Когда взошло солнце, лицо у него было совсем черное.
- Отменное убийство, дочь моя, - с гордостью сказал Энгесса.
Миртаи улыбнулась и наклонила голову.
- Когда обнаружили, что я совершила, я думала, что меня убьют, но южные даконы очень странный народ. Пелазера не любили в Вереле, и, я думаю, многие тайно забавлялись тем, что один из детей, над которыми он всегда измывался, в конце концов прикончил его. Его наследником был племянник по имени Гелан. Он был очень благодарен мне за то, что я убила его дядю и сделала его богачом, а потому вступился за меня перед властями. - Миртаи смолкла и взглянула на принцессу, которая все так же уютно сидела у нее на коленях, разглядывая ложку-кинжал.
- Может, принесешь мне воды, Даная? - спросила она. - Я не привыкла так много говорить.
Даная послушно соскользнула с ее колен и направилась к дальним кострам, на которых стряпали ужин.
- Она слишком мала, чтобы слушать о некоторых вещах, - пробормотала Миртаи. - Гелан был славный юноша, но у него были особенные вкусы. Он любил не женщин, а других юношей.
Сэр Бевьер задохнулся.
- Ох, Бевьер, - сказала Миртаи, - неужели ты и вправду так наивен? Такое, знаешь ли, встречается нередко. Так или иначе, с Геланом мне было хорошо. Во всяком случае, он не пытался взять меня силой. Он любил поговорить, а потому научил меня говорить по-эленийски и даже немного читать. Такие, как он, ведут довольно сложный образ жизни, и он нуждался в постоянном друге. Меня учили всегда выслушивать то, что говорят старшие, так что постепенно Гелан открыл мне всю свою душу. Когда я немного подросла, он купил мне красивые платья и сам даже иногда надевал их, хотя, мне кажется, только шутки ради. Некоторые его друзья одевались в женские наряды, но это все было так, не всерьез. Они просто веселились. Именно тогда для меня наступило то трудное время, когда девочка превращается в женщину. Гелан был очень добр и все понимал; он разъяснил мне, что происходит, и я не испугалась. Он хотел, чтобы я надевала самые красивые свои платья, и всегда брал меня с собой на встречи с людьми, которые не знали о его предпочтениях. Дакония ведь эленийское королевство, а у эленийцев какие-то странные взгляды на таких, как Гелан. Почему-то они вмешивают в это дело религию. Так или иначе, то, что при Гелане всегда была молодая рабыня, приглушало подозрения.
Бевьер потрясенно уставился на нее.
- Может, тебе нужно помочь принцессе принести воды? - почти нежно спросила у него Миртаи. - Это часть моего детства, так что я должна рассказать и о ней. Если тебя так смущает эта тема, можешь не слушать. Я пойму.
Лицо Бевьера потемнело.
- Я твой друг, Миртаи, - сказал он. - Я останусь.
Миртаи улыбнулась.
- Он такой милый мальчик, - сказала она почти тем же тоном, каким всегда говорила эти слова Сефрения. Спархок был слегка озадачен тем, насколько проницательна и восприимчива оказалась эта молодая атана.
Миртаи вздохнула.
- Гелан и я любили друг друга, но не той любовью, которую обычно имеют в виду люди, когда говорят о мужчине и женщине. Любовь ведь бывает самая разная - как и люди. У него, однако, было много врагов - очень много. Гелан был напористым торговцем и почти всегда заключал выгодные сделки. В мире немало мелких людишек, которых задевает такая удачливость. Однажды один эдомский купец так разозлился, что хотел убить Гелана, и мне пришлось применить свою ложку, чтобы защитить его. Как я уже сказала, ее черенок недостаточно длинный, чтобы убивать чисто, так что грязи и крови было немало. В тот вечер я испортила очень красивое шелковое платье. Я сказала Гелану, чтобы он купил мне хорошие кинжалы, и тогда я смогу убивать, не портя одежды. Идея сделать двенадцатилетнюю рабыню своим телохранителем вначале застала его врасплох, но потом он увидел все ее преимущества. Он купил мне вот это. - Миртаи коснулась одного из кинжалов с серебряными рукоятями, которые она всегда носила на поясе. - Я всегда высоко ценила и берегла их. Я изобрела способ прятать их под одеждой, когда мы выходили в город. После того как я этими кинжалами убила нескольких людей, обо мне разошлись слухи, и враги Гелана больше не пытались убить его.
В Вереле были еще юноши, подобные Гелану, и они часто ходили друг другу в гости, потому что в своих домах могли не скрывать своих наклонностей. Все они были очень добры ко мне. Они давали мне советы и покупали красивые безделушки. Они мне очень нравились, потому что все они были вежливые и умные, и от них всегда хорошо пахло. Я терпеть не могу, когда от мужчин плохо пахнет. - Миртаи со значением глянула на Кринга.
- Я моюсь, - запротестовал он.
- Не слишком часто, - слегка критическим тоном заметила она. - Ты много ездишь верхом, Кринг, а у коней очень резкий запах. Мы поговорим о частых купаниях после того, как я наложу на тебя свое клеймо. - Миртаи рассмеялась. - Я бы не хотела пугать тебя раньше времени.
Спархок вдруг осознал, что весь рассказ Миртаи - это часть обряда Перехода, что, скорее всего, она уже никогда больше не будет так открыта и откровенна. Только сегодня, на одну ночь, она опустила свои защитные барьеры, столь типичные для атанов. Он был всем сердцем горд, что Миртаи пригласила его выслушать ее воспоминания.
Миртаи вздохнула, и лицо ее погрустнело.
- У Гелана был особый друг, которого он очень любил, - некий смазливый юнец по имени Маджен. Мне не нравился Маджен. Он пользовался любовью Гелана и говорил ему всякие гадости. Он был легкомыслен, себялюбив и весьма, весьма дорожил своей смазливой внешностью. Кроме того, он был неверен, а это омерзительно. Со временем Гелан ему надоел, и он влюбился в другого безмозглого красавчика. Мне, наверно, следовало убить их обоих, еще когда я только узнала об этом. Я всегда потом жалела, что не сделала этого. Гелан по глупости разрешил Маджену пользоваться красивым домиком на окраине Верела и сказал при этом, что в своем завещании отписал этот дом Маджену на случай, если с ним что-то случится. Маджен и его новый приятель хотели заполучить этот дом и сговорились против Гелана. Как-то ночью они заманили его в этот дом и настояли на том, чтобы он пришел один. Там они убили его и бросили тело в реку. Когда это случилось, я несколько дней плакала, потому что очень любила Гелана. Один из его друзей рассказал мне, что случилось на самом деле, но я молчала и не спешила ничего предпринимать. Я хотела, чтобы эти двое чувствовали себя в безопасности и решили, будто вышли сухими из воды. Меня унаследовала сестра Гелана - вместе с остальным его имуществом. Она была славная женщина, но очень религиозная. Она не знала, что делать со мной, как со мной обращаться. Она сказала, что хочет быть моим другом, но я посоветовала ей продать меня. Я сказала, что знаю убийц ее брата и собираюсь поквитаться с ними и что лучше продать меня тому, кто собирается покинуть Верел, чтобы избежать толков о мертвецах, убийстве и тому подобном. Я думала, что ее трудно будет уговорить, но она быстро согласилась. Она очень любила своего брата, а потому одобрила мой замысел. Она продала меня эленийскому купцу, который собирался отплыть в Варденаис, и сказала, что отдаст меня ему в день отплытия. Она предложила выгодную цену, так что он не особо спорил.
В ночь перед отплытием моего нового хозяина я оделась мальчиком и пошла в дом, где жили Маджен и его дружок. Я выждала, пока Маджен уйдет из дома, и постучала в дверь. Мне открыл дружок Маджена, и я сказала, что влюблена в него. Я шесть лет прожила с Геланом и знала, как нужно себя вести, чтобы этот смазливый болван мне поверил. Он очень возбудился, когда услышал мои слова, и несколько раз поцеловал меня. - Миртаи фыркнула с глубочайшим презрением. - Некоторые люди просто не способны хранить верность. Поцелуи возбудили его еще больше, и он приступил к более активным действиям. Он обнаружил кое-что, очень его удивившее. Но еще больше удивился он, когда я вспорола ему живот над самыми бедрами.
- Вот эта часть мне нравится! - объявил Телэн с горящими глазами.
- Не удивляюсь, - сказала Миртаи. - Чем больше крови пролито в истории, тем больше она тебе нравится. Так или иначе, после того, как я вспорола красавчику живот, все его содержимое вывалилось наружу. Он доковылял до кресла и попытался запихнуть свои внутренности обратно. Человеческие кишки, впрочем, очень скользкие, так что он не добился особого успеха.
Элана поперхнулась.
- А ты этого не знала? - спросила Миртаи. - Попроси Спархока, пусть он тебе как-нибудь расскажет. Наверняка он видел много внутренностей. Я оставила юнца в кресле и спряталась за дверью. Скоро пришел Маджен и ужасно разволновался, увидев, в каком состоянии его приятель.
- Могу себе представить! - хохотнул Телэн.
- Однако он взволновался еще сильнее, когда я подобралась к нему сзади и точно так же вспорола ему живот.
- Это не смертельные ранения, атана, - критически заметил Энгесса.
- Именно так я и задумала, отец-атан, - ответила Миртаи. - Я еще не покончила с этими двумя. Я сказала им, кто я такая, и прибавила, что мой поступок - прощальный дар им от Гелана: Это были лучшие минуты за весь вечер. Я усадила Маджена в кресло напротив его дружка, чтобы они могли любоваться смертью друг друга. Затем я запустила руки в их животы и вытащила по нескольку ярдов этих скользких штук, о которых я вам уже говорила.
- А потом ты так и оставила этих двоих сидеть там? - жадно спросил Телэн.
Миртаи кивнула.
- Да, только вначале я подожгла дом. Ни Маджен, ни его дружок так и не сумели собрать достаточно своих кишок, чтобы выбраться наружу. Они кричали громко и долго.
- Боже милосердный! - выдавил Эмбан.
- Отличная месть, атана, - сказал Энгесса. - Мы опишем ее детям в учебных лагерях - как пример достойного поведения.
Миртаи склонила голову, затем подняла глаза.
- Так что же, Бевьер? - сказала она. Несколько мгновений Бевьер боролся с собой.
- Грехи твоего хозяина касаются только его самого. Это дело между ним и Богом. То, что ты совершила, - истинно дружеский поступок. Я не вижу греха в содеянном тобой.
- Я так рада, - пробормотала она. Бевьер чуть смущенно рассмеялся.
- Это вышло немного напыщенно, верно?
- Все в порядке, Бевьер, - заверила она. - Я все равно люблю тебя - хотя ты должен иметь в виду, что мне свойственно любить весьма и весьма странных людей.
- Хорошо сказано, - одобрил Бевьер. Вернулась Даная и протянула Миртаи кубок с водой.
- Ты уже закончила рассказывать им то, о чем я не должна была слышать? - спросила она.
- Да, думаю, что закончила. Спасибо тебе за понимание - и за воду. - Миртаи трудно было смутить. Зато Элана покраснела до корней волос.
- Уже поздно, - сказала Миртаи, - и я буду рассказывать кратко. Эленийский купец, мой новый хозяин, привез меня в Варденаис и продал Платиму. Я притворилась, будто не говорю по-эленийски, а поскольку я очень высокая, Платим

Предыдущая страница 21 Следующая страница


Огненные купола 22

неверно оценил мой возраст. Платим очень хитер и умен, но в некоторых вещах он совершенно невежествен. Он просто не мог понять, что атанскую женщину очень трудно к чему-то принудить, и отправил меня в один из своих борделей. Кинжалы он у меня забрал, но ведь при мне оставалась ложка. Я убила не всех, кто приходил ко мне, но всех покалечила, и довольно серьезно. Пошли слухи, и прибыли борделя сильно упали. Платиму пришлось забрать меня оттуда, но что со мной делать, он не знал. Я не стала бы ни воровать, ни клянчить милостыню, и он был очень разочарован, когда узнал, что людей я убиваю только по личным причинам, а потому наемного убийцы из меня тоже не выйдет. Затем во дворце случились известные вам события, и он отдал меня Элане - вероятно, с огромным облегчением. - Миртаи нахмурилась и взглянула на Энгессу. - Это был первый случай, когда меня просто отдали, а не продали, отец-атан. Может быть, Платим оскорбил меня? Должна ли я вернуться в Симмур и убить его? Энгесса задумался.
- Нет, дочь моя. Это был совершенно особый случай. Можешь даже считать его похвальным для себя. Миртаи улыбнулась.
- Я рада слышать это, отец-атан. Мне нравится Платим. Он бывает очень забавен.
- А что ты думаешь об Элане-королеве?
- Я люблю ее. Она невежественна и не умеет говорить на правильном языке, но по большей части слушается меня. Она красивая, хорошо пахнет и очень добра ко мне. У меня не было лучшего хозяина, чем она. Да, я люблю ее.
Элана негромко вскрикнула и обвила руками шею золотокожей великанши.
- И я тоже люблю тебя, Миртаи, - проговорила она дрожащим от полноты чувств голосом. - Ты мой самый дорогой друг. - С этими словами Элана поцеловала Миртаи.
- Это особый случай, Элана, - сказала атана, - так что на сей раз все в порядке. - Она мягко отстранила руки королевы. - Но проявлять прилюдно свои чувства неприлично, а кроме того, девушкам не стоит целоваться друг с другом, а то еще люди невесть что подумают.

ГЛАВА 19

- Чтоб мне провалиться, атан Энгесса, - говорил Келтэн, - ты ведь, как и все мы, слышал ее рассказ. Она сказала, что еще и не начала обучения, когда ее схватили арджунские работорговцы. Где же она научилась так драться? Мы со Спархоком обучались с пятнадцати лет, и с тех пор я тренировался более или менее регулярно, но она в любой момент может швырнуть меня наземь, как тряпичную куклу.
Энгесса чуть заметно улыбнулся. Было раннее утро, и редкий рассветный туман призрачной завесой окутывал деревья, размывая четкие очертания стволов. Они выехали в путь на заре, и Энгесса шагал рядом с конными пандионцами.
- Я видел вас в бою, Келтэн-рыцарь, - сказал рослый атан и, протянув руку, постучал костяшками пальцев по доспехам Келтэна. - Ваша тактика почти целиком зависит от вашего снаряжения.
- Пожалуй, что так.
- И потому ваше обучение заключается в том, чтобы уметь пользоваться своим снаряжением, верно?
- Ну, до некоторой степени. Мы упражняемся с оружием и учимся использовать преимущества доспехов.
- И массивность наших боевых коней, - добавил Вэнион. Для этого путешествия он облачился в черные доспехи, что вызвало оживленный спор между ним и его возлюбленной. Освободившись от сдерживающего присутствия эленийцев, Сефрения стала куда более громогласной и во время разговора проявила недюжинный талант к скандалам. Хотя они с Вэнионом выясняли отношения с глазу на глаз, Спархок довольно ясно расслышал ее комментарии. Впрочем, их могли слышать во всем доме, да и, пожалуй, во всем Сарсосе.
- По крайней мере, половина нашего обучения, Келтэн, отводится искусству верховой езды, - продолжал Вэнион. - Рыцарь в доспехах без своего коня напоминает черепаху, которую перевернули на спину.
- Примерно то же, лорд Вэнион, я говорю своим друзьям-послушникам, - вежливо вставил Халэд. - Почти все, услышав это, обижаются, и мне приходится наглядно доказывать свою правоту. Почему-то это обижает их еще сильнее.
Энгесса хохотнул.
- Итак, Келтэн-рыцарь, вы обучаетесь владеть своим снаряжением. Мы тоже. Разница в том, что наше снаряжение - это наши тела. Наш способ боя основан на скорости, подвижности и силе, а их можно упражнять где угодно, и для этого не нужно учебного плаца или больших полей, как для упражнений с конями. Мы тренируемся постоянно, и в своем родном селении атана Миртаи видела, как ее родители и их друзья все время совершенствуются в воинском искусстве. Дети учатся, подражая своим родителям. Наши трех-четырехлетние ребятишки постоянно меряются силой и устраивают различные состязания.
- Одного этого недостаточно, - не уступал Келтэн.
- Быть может, дело в природном даре, сэр Келтэн? - предположил Берит.
- Я же не настолько неуклюж, Берит.
- Была ли твоя мать воином, Келтэн-рыцарь? - спросил Энгесса.
- Разумеется, нет.
- А твоя бабушка? Или прапрапрабабушка? На протяжении пятидесяти поколений? Келтэн явно смешался.
- Атана Миртаи происходит от воинов как по отцовской, так и по материнской линии. Воинское искусство у нее в крови. Она весьма одарена и может учиться, наблюдая за воинами. Она овладела по меньшей мере полудюжиной различных боевых искусств.
- Интересная мысль, атан Энгесса, - отозвался Вэнион. - Если нам удастся подобрать ей подходящего по росту коня, из нее может получиться недурной рыцарь.
- Вэнион! - потрясение воскликнул Келтэн. - В жизни не слыхал более противоестественного предложения!
- Это только теория, Келтэн. - Вэнион сурово взглянул на Спархока. - Однако, магистр Спархок, нам бы следовало подумать о том, чтобы включить в обучение наших послушников побольше приемов рукопашного боя.
- Пожалуйста, Вэнион, не зови меня так, - страдальчески морщась, попросил Спархок. - Покуда Курия не решила иначе, магистром ордена остаешься ты. Я всего лишь временный магистр.
- Хорошо, временный магистр Спархок, когда мы доберемся до Атана, обрати побольше внимания на их боевые приемы. Мы ведь не всегда деремся конными.
- Я поручу это Халэду, - сказал Спархок.
- Халэду?
- Его обучал Кьюрик, а Кьюрик был лучшим знатоком рукопашного боя, которого я когда-либо знал.
- Да, это верно. Хорошая идея, временный магистр Спархок.
- Это обязательно? - осведомился Спархок.
Они доехали до города Атана за двенадцать дней - по крайней мере, так им казалось. Спархок уже давно перестал ломать голову над различием между временем реальным и тем, которое они воспринимали. Что бы он ни говорил и ни делал, Афраэль все равно плутовала со временем, так к чему же попусту беспокоиться об этом? Спархок гадал, способен ли Заласта почувствовать ухищрения Богини-Дитя. Наверное, нет, решил он. Как бы искушен ни был стирикский маг, он, в конце концов, только человек, а Афраэль - божество. Впрочем, как-то ночью Спархока посетила странная мысль. Он задумался над тем, может ли его дочь сделать так, чтобы реальное время не только замедлялось, но и ускорялось. Однако, поразмыслив над этим, Спархок решил не задавать ей вопросов. От одной этой идеи у него начинала болеть голова.
Атана, довольно обыденного вида город, располагалась в глубокой зеленой долине. Город был обнесен стенами, не слишком, впрочем, высокими и внушительными. Непобедимой свою столицу делали сами атаны.
- Все в этом королевстве зовется "атан", - заметил Келтэн, когда отряд въезжал в долину. - Само королевство, его столица, люди и даже титулы.
Улаф пожал плечами.
- По-моему, "атан" - это больше идея, чем просто название.
- Отчего они все такие высокие? - спросил Телэн. - Они принадлежат к тамульской расе, но ведь другие тамульцы не вырастают такими великанами.
- Оскайн объяснил мне, в чем тут дело, - сказал Стрейджен. - Судя по всему, атаны - это результат опыта.
- Магического?
- Понятия не имею, - сознался Стрейджен, - но, сдается мне, то, что сотворили атаны, не под силу никакой магии. Еще в доисторические времена атаны заметили, что рослые люди выигрывают куда больше драк, чем маленькие. Это было как раз в то время, когда родители сами выбирали супругов своим детям. Выбор определялся в основном ростом будущего спутника жизни.
- И что же стало с низкорослыми детьми? - спросил Телэн.
- Видимо, то же, что у нас происходит с уродливыми детьми, - пожал плечами Стрейджен. - Они так и остались без пары.
- Это же нечестно! Стрейджен усмехнулся.
- Если быть откровенным, Телэн, так ведь и то, что мы крадем вещи, которые кто-то заработал своим трудом и потом, - тоже не слишком честно.
- Это другое дело.
Стрейджен откинулся в седле и расхохотался. Затем он продолжал:
- Атаны ценили также и другие качества - ловкость, силу, агрессивность, мстительность и умение убивать. Просто удивительно, что вышло из сочетания этих признаков. Если задуматься, то понимаешь, что Миртаи - милая девушка. Она ласкова и чувствительна, она страстно любит своих друзей, и к тому же она потрясающе красива. Но где-то глубоко в ней сидит несколько спусковых крючков, и стоит кому-то задеть один из этих крючков, как она превращается в убийцу. Искусственный отбор атанов, насколько я понимаю, в конце концов зашел слишком далеко. Атаны стали настолько агрессивны, что принялись убивать друг друга, а поскольку эта агрессивность не ограничивалась только сильным полом, женщины были еще хуже мужчин. Дошло до того, что в Атане невозможно стало существование такой вещи, как легкое несогласие. Атаны убивали друг друга, споря о предсказаниях погоды. - Стрейджен усмехнулся. - Оскайн рассказал мне, что мир узнал, каковы бешеные женщины атанов, в двенадцатом столетии. Большая шайка арджунских работорговцев напала на учебный лагерь для девочек-подростков - в Атане мальчики и девочки обучаются раздельно во избежание нежелательных осложнений. Как бы там ни было, эти атанские девочки - по большей части шести с небольшим футов ростом - перебили почти всех арджунов, а уцелевших продали в Тамул в качестве евнухов.
- Работорговцы были евнухами? - с некоторым удивлением спросил Келтэн.
- Нет, Келтэн, - терпеливо пояснил Стрейджен, - они не были евнухами до того, как попали в руки юных атан.
- И это сделали маленькие девочки? - На лице Келтэна отразился неподдельный ужас.
- Они не были маленькими, Келтэн. Они были достаточно взрослыми, чтобы понимать, что делают. Как бы то ни было, в пятнадцатом веке у атанов был очень умный король. Он понимал, что его народ на грани самоуничтожения. Тогда он связался с тамульским правительством и отдал своих подданных в вечное рабство - чтобы спасти им жизнь.
- Это уж немного через край, - заметил Улаф.
- Рабство бывает разное, Улаф. Здесь, в Атане, рабство носит государственный характер. Тамульцы говорят атанам, куда пойти и кого убить, и обычно находят удачные отговорки, чтобы отказать отдельным атанам в праве убивать друг друга. Так ведется с тех времен и до сих пор. Это весьма удобное соглашение. Народ атанов уцелел, а тамульцы получили лучшую в мире пехоту.
Телэн задумался, хмурясь.
- Ты говоришь, атаны ценят высокий рост?
- Ну да, - кивнул Стрейджен, - помимо прочего, и рост.
- Тогда почему же Миртаи согласилась стать женой Кринга? Кринг хороший воин, но ростом он не выше меня, а ведь я еще расту.
- Должно быть, она оценила в нем еще какие-то качества, - пожал плечами Стрейджен.
- И что же, по-твоему?
- Понятия не имею, Телэн.
- Кринг - поэтическая натура, - сказал Спархок. - Может быть, дело именно в этом.
- Вряд ли это могло произвести впечатление на такую, как Миртаи. Вспомни, она ведь вспорола животы двоим мужчинам и бросила их гореть заживо. По мне, так она не слишком похожа на девушку, которая без ума от поэзии.
- Меня не спрашивай, Телэн, - рассмеялся Стрейджен. - Я неплохо знаю жизнь, но даже и пытаться не стану угадать, почему женщина выбирает именно этого, а не другого мужчину.
- Неплохо сказано, - одобрительно пробормотал Улаф.
Посланцы Энгессы известили город об их приближении, и у ворот королевский кортеж встречала группа рослых атанов в официальных одеяниях - каковыми по атанскому обычаю были гладкие плащи из темной шерсти длиной до лодыжек. Посреди этих великанов затесался низкорослый, изысканного вида тамулец в золотистом одеянии, с черными, тронутыми сединой волосами.
- Что мы должны делать? - шепотом спросил Келтэн у Оскайна.
- Держаться официально, - ответил тот. - Атаны обожают церемонии. А, Норкан, - приветствовал он тамульца в золотистом одеянии, - как приятно вновь увидеться с тобой. Фонтен посылает тебе свои наилучшие пожелания.
- Как поживает старый негодяй? - отозвался коллега Оскайна.
- Весь сморщился, но не растерял своего острословия.
- Рад слышать это. Почему мы говорим по-эле
нийски?
- Чтобы ты мог ввести нас в курс местных дел. Что здесь творится?
- Неладное. Наши дети слегка недовольны. Где-то начинаются беспорядки, мы посылаем их утихомирить смутьянов, а смутьяны никак не желают утихомириваться. Наших детей это раздражает безмерно. Ты ведь знаешь, каковы они.
- Еще бы! А что, сестра императора простила тебя? Норкан вздохнул.
- Боюсь, что нет, старина. Я уже смирился с тем, что завершу свою карьеру в этих краях.
- Ты же знаешь, как при дворе любят разносить сплетни. Что тебя дернуло отпустить эту шуточку? Согласен, ножки у ее высочества великоваты, но "большеногая корова" - это уже звучит как-то невежливо.
- Я был пьян и немного не в себе. Уж лучше торчать в Атане, чем спасаться в Материоне от ее чрезмерного внимания. У меня нет никакого желания становиться членом императорской фамилии, если это означает всю жизнь трусить вслед за ее высочеством, когда она бодро топает по дворцу.
- Ну ладно, ладно. Что нам здесь предстоит?
- Формальности. Официальные приветствия. Речи. Церемонии. Словом, обычная чушь.
- Это хороню. Наши друзья с запада бывают порой немного необузданны, зато они знают толк в церемониях и формальностях. Вот когда события выходят за пределы формальностей, они попадают в передряги. Могу я представить тебя королеве Элении?
- Я уж думал, ты никогда об этом не спросишь.
- Ваше величество, - сказал Оскайн, - это мой старый друг Норкан, представитель Империи в Атане, способный человек, который переживает трудные времена.
- Ваше величество, - поклонился Норкан.
- Ваше превосходительство, - приветливо отозвалась она и, лукаво улыбнувшись, спросила: - А что, у ее высочества и впрямь такие большие ноги?
- Они, ваше величество, напоминают лыжи. Я бы это еще вытерпел, но она склонна устраивать истерики, когда что-то идет против ее желания, а уж это действует мне на нервы. - Норкан покосился на гигантов в темных плащах, которые окружали карету. - Могу ли я предложить проследовать к тому зданию, которое мои дети именуют дворцом? Там нас ожидают король и королева. Ваше величество не против публичных речей? Нескольких реплик будет достаточно.
- Боюсь, ваше превосходительство, я не говорю по-тамульски.
- Ничего страшного, ваше величество. Я послужу вам переводчиком. Можете говорить все, что придет вам в голову. Я на ходу составлю из этого приличную речь.
- Как вы добры, - заметила Элана с чуть заметным ядом в голосе.
- Покорный слуга вашего величества.
- Замечательно, Норкан, - пробормотал Оскайн. - Как это ты ухитряешься разом засовывать в рот обе ноги?
- Врожденный дар, - пожал плечами Норкан.
Андрол, король Атана, был семи футов ростом, а его супруга, королева Бетуана, лишь немногим уступала ему. Выглядели они весьма внушительно. На головах у них вместо корон были золотые шлемы, а синие шелковые мантии расходились впереди, открывая богатый арсенал, которым были вооружены их величества. Они встретили королеву Элении и ее свиту на площади перед королевским дворцом, который на деле был не чем иным, как их личным жилищем. Атанские церемонии, судя по всему, имели место исключительно на свежем воздухе.
Кортеж гостей во главе с королевской каретой, за которой двигались стройные ряды воинов, неспешно и величественно втекал на площадь. Не было ни приветственных криков, ни фанфар - ни единого признака искусственного воодушевления, с которым обычно встречают официальных гостей. Атаны проявляли свое почтение безмолвием и неподвижностью. Стрейджен искусно направил карету к месту на невысоком каменном возвышении перед королевским дворцом, и Спархок, спешившись, предложил своей королеве закованную в доспех руку. Лицо Эланы было царственно сияющим, и она даже не пыталась скрыть безудержного удовольствия. Хотя она частенько высказывалась с пренебрежением о церемониях, притворяясь, будто считает их утомительными, на деле Элана обожала церемонии. Формальности доставляли ей глубокое наслаждение.
Посол Оскайн приблизился к королевской чете, поклонился и заговорил на плавном и напевном тамульском наречии. Миртаи, стоявшая за спиной Эланы, беглым шепотом переводила ей речь посла. Глаза Эланы сияли, и два красных пятна на ее бледных щеках яснее слов говорили о том, что она составляет речь.
Король Андрол проговорил довольно краткое приветствие, и королева Бетуана добавила к нему несколько слов, что длилось гораздо дольше. Спархок не мог слышать перевода Миртаи, так что ему оставалось лишь считать, что король и королева атанов обсуждают погоду на луне.
Затем Элана шагнула вперед, помолчала ради драматического эффекта - и заговорила чистым и ясным голосом, который разносился во все уголки площади. Посол Норкан, стоявший около каменного возвышения, переводил ее слова.
- Мои дорогие атанские брат и сестра, - начала она, - невозможно выразить словами, как искренне рада я этой встрече. - Спархок знал свою жену и знал, что эта якобы нехватка слов - чистой воды жульничество. Чувства Эланы можно было выразить словами, и она намеревалась поведать о них всем собравшимся на площади. - Я прибыла на эту счастливую встречу с другого края земли, - продолжала она, - и сердце мое полнилось тревогой, когда по винно-темному морю плыла я в чужие края, населенные неведомыми народами; однако ваши дружеские - и даже сердечные - приветствия развеяли мои детские страхи, и здесь получила я урок, который сохраню в сердце до конца дней своих. Нет чужих в этом мире, дорогие брат и сестра. Есть лишь друзья, которых мы еще не узнали.
- Это же плагиат, - шепнул Стрейджен Спархоку.
- У нее это в порядке вещей. Если ей понравится какая-то фраза, она не задумываясь присваивает ее.
- У моего путешествия в Атан были, конечно, государственные причины. Мы, короли и королевы, несвободны в своих личных поступках, в отличие от простых смертных. - Элана одарила короля и королеву атанов проказливой улыбкой. - Мы не можем даже зевнуть без того, чтобы этому зевку тотчас не придали далеко идущего дипломатического значения. Никому не приходит в голову, что мы просто могли не выспаться.
После того как Норкан перевел эти слова, король Андрол улыбнулся.
- Тем не менее у моего визита в Атан есть не только официальная, но и личная причина, - продолжала Элана. - Некоторое время назад ко мне в руки случайно попала драгоценность, которая принадлежит народу атанов, и я проехала полмира, чтобы вернуть вам это сокровище, хотя оно и дорого мне так, что и сказать невозможно. Много, много лет назад затеря-, лось в мире дитя атанов. Это дитя и есть то сокровище, о коем я говорю. - Элана взяла Миртаи за руку. - Она самый дорогой мой друг, и я очень люблю ее. Путь, который я проделала ради нее, - ничто. Дважды, десять раз по столько прошла бы я с радостью - только бы узнать счастье, когда это драгоценное дитя атанов соединится со своим народом.
Стрейджен вытер глаза тыльной стороной ладони.
- И каждый раз она со мной это проделывает, Спархок, - хихикнул он, - буквально каждый раз. Она бы и из камней выжала слезу, если б только захотела, и до чего же просто все это у нее выходит.
- Это часть ее секрета, Стрейджен. Элана между тем продолжала свою речь.
- Как известно многим из вас, мы, эленийцы, не лишены недостатков - многих недостатков, признаю я, краснея от стыда. Мы дурно обращались с вашей дорогой девочкой. Элениец купил ее у бездушного арджуна, который похитил ее у вас. Элениец купил ее, дабы утолить нечистые свои страсти. Наша девочка - ибо ныне она не только ваше дитя, но и мое - научила его, что атану нельзя использовать подобным образом. Урок оказался труден для него - он испустил дух, пытаясь его выучить.
Одобрительный рокот приветствовал перевод этих слов.
- Наша девочка прошла через руки нескольких эленийцев - у которых по большей части были самые нечистые помыслы, - покуда наконец не оказалась у меня. Поначалу я испугалась ее. - Элана улыбнулась своей самой обаятельной улыбкой. - Вы, наверное, заметили, что я не слишком-то высока.
По толпе пробежал смешок.
- Я так и думала, что заметили, - продолжала она, смеясь вместе со своими слушателями. - Один из недостатков нашей культуры в том, что наши мужчины упрямы и недальновидны. Мне не дозволено учиться обращению с оружием. Я знаю, что это звучит нелепо, но мне не разрешали даже самой убивать своих врагов. Я не привыкла к женщинам, которые могут сами себя защитить, а потому вначале боялась, глупая, моей атанской девочки. Вскоре, однако, я перестала бояться. Я узнала, что она стойкая и искренная, нежная и пылкая, и очень, очень умная. Мы прибыли в Атан, чтобы наша дорогая девочка могла снять серебро детства и принять золото зрелости, пройдя, как надлежит, обряд Перехода. Пусть же все мы, эленийцы и атаны, стирики и тамульцы, соединим наши руки и наши сердца в церемонии, которая приведет наше дитя к зрелости, и в этой церемонии да сольются сердца наши в одно, ибо всех нас объединило в себе наше дитя!
Норкан переводил, и в толпе нарастал одобрительный шепот, подымавшийся постепенно до вершин рева. Королева Бетуана, чьи глаза были наполнены слезами, порывисто шагнула с возвышения и обняла бледную светловолосую королеву Элении. Затем она обратилась к толпе с краткой и энергичной речью.
- Что она сказала? - спросил Стрейджен у Оскайна.
- Что всякий из ее подданных, кто нанесет любую обиду королеве Элении, ответит лично ей, Бетуане. Между прочим, это не пустая угроза. Королева Бетуана считается одним из лучших воинов во всем Атане. Надеюсь, Спархок, ты воздаешь должное своей жене. Она только что выиграла дипломатический бой высшего разряда. Кой бес надоумил ее угадать, что атаны на редкость чувствительны? Проговори она еще три минуты, и вся площадь была бы залита слезами.
- Наша королева весьма восприимчива, - с гордостью сказал Стрейджен. - Хорошая речь всегда зиждется, на общности интересов. Наша Элана просто гений, когда ей нужно отыскать что-то общее со своими слушателями.
- Похоже, что так. Но, скажу вам, одного она добилась наверняка.
- Чего же?
- Атаны устроят атане Миртаи такой обряд Перехода, какой бывает раз или два за целое поколение. После этой речи она станет национальной героиней. О ней будут слагать песни.
- Примерно этого моя жена и добивалась, - сказал Спархок. - Она обожает делать приятное своим друзьям.
- И причинять неприятности своим врагам, - добавил Стрейджен. - Я хорошо помню некоторые ее планы для первосвященника Энниаса.
- Таков порядок вещей, милорд Стрейджен, - усмехнулся Оскайн. - Единственная причина для того, чтобы смиряться с неудобствами власти, - возможность награждать друзей и наказывать врагов.
- От всей души согласен, ваше превосходительство.
Энгесса беседовал с королем Андролом, а Элана - с королевой Бетуаной. Никого особенно не удивило, что переводчиком им служила Сефрения. Маленькая стирикская женщина, судя по всему, знала почти все языки мира. Норкан объяснил Спархоку и его друзьям, что родители ребенка играют весьма важную роль в обряде Перехода. Отцом Миртаи будет Энгесса, и Миртаи застенчиво попросила Элану представлять ее мать. Эта просьба вызвала у обеих новый всплеск чувств.
- Церемония на самом деле очень трогательная, - сказал Норкан. - Родители должны объявить, что их ребенок готов принять на себя обязанности взрослого. Затем они. предлагают биться всякому, кто с ними не согласен. Не тревожься, Спархок, - хихикнув, добавил он, - это только формальность. Вызов почти никогда не бывает принят.
- Почти никогда?
- Я шучу, Спархок. Никто здесь не собирается сражаться с твоей женой. Ее речь совершенно разоружила атанов. Они ее обожают. Надеюсь, однако, что у нее есть склонность к языкам. Ей придется говорить по-тамульски.
- Учить чужой язык - дело долгое, - с сомнением заметил Келтэн. - Я вот десять лет учил стирикский, а все никак не могу в нем разобраться.
- У тебя нет склонности к языкам, Келтэн, - пояснил ему Вэнион. - У тебя даже с эленийским бывают трудности.
- Необязательно оскорблять меня, лорд Вэнион.
- Думаю, что Сефрения немножко сплутует, - прибавил Спархок. - В пещере Гверига она и Афраэль выучили меня языку троллей за какие-то пять секунд. - Он поглядел на Норкана. - Когда начнется церемония?
- В полночь. Дитя переходит в зрелость, как один день переходит в другой.
- В этом есть некая утонченная логика, - заметил Стрейджен.
- Рука Бога, - набожно пробормотал Бевьер.
- Прошу прощения?..
- Даже язычник откликается на этот тихий внутренний зов, милорд Стрейджен.
- Боюсь, я все еще не понимаю, что к чему, сэр Бевьер.
- Логика - это то, что отличает нашего Господа, - терпеливо пояснил Бевьер. - Это Его особый дар эленийцам, но точно так же предлагает Он его остальным народам, щедро протягивая его благословение непросвещенным.
- Это и в самом деле часть эленийской доктрины, ваша светлость? - спросил Стрейджен у патриарха Укеры.
- Относительно, - ответил Эмбан. - Это мнение более всего распространено в Арсиуме, нежели где-то еще. Арсианское духовенство вот уже тысячу лет или около того пытается включить это утверждение в число догматов веры, но дэйранцы неизменно оказываются против. Курия поднимает этот вопрос, когда нам больше нечем заняться.
- Как полагаете, ваша светлость, когда-нибудь его удастся разрешить? - спросил Норкан.
- Боже упаси, ваше превосходительство! Если этот спор будет улажен, нам просто не о чем будет спорить.
С дальней стороны площади к ним спешил Оскайн. С озабоченным видом он отвел в сторону Спархока и Вэниона.
- Как хорошо вы, господа, знаете Заласту? - спросил он.
- До того как мы появились в Сарсосе, я встречался с ним лишь однажды и мельком, - ответил Спархок. - Лорд Вэнион наверняка знает его лучше, чем я.
- Я начинаю сомневаться в его легендарной мудрости, - сказал Оскайн. - Стирикские земли в восточном Астеле граничат с Атаном, так что Заласта должен бы знать атанов лучше, чем кажется на первый взгляд. Я только что застал его, когда он предлагал пелоям и нескольким молодым рыцарям устроить состязание в воинском искусстве.
- Но ведь это в порядке вещей, ваше превосходительство, - пожал плечами Вэнион. - Молодежь любит покрасоваться.
- К этому-то я и клоню, лорд Вэнион, - озабоченно проговорил Оскайн. - В Атане такого не принято. Состязания такого рода неизбежно заканчиваются здесь кровопролитием - атаны считают их открытым вызовом. Я появился как раз вовремя, чтобы предотвратить катастрофу. О чем только думал этот человек?
- Стирикам порой свойственна рассеянность, - пояснил Вэнион. - Я попрошу Сефрению поговорить с ним и напомнить ему, чтобы был повнимательней к таким мелочам.
- И, кстати, господа, - Оскайн улыбнулся, - не позволяйте сэру Бериту ходить по городу в одиночку. Незамужние атанские девушки целыми отрядами с вожделением охотятся за ним.
- За Беритом? - ошеломленно переспросил Вэнион.
- Это случалось и прежде, Вэнион, - пояснил Спархок. - В нашем юном друге есть нечто сводящее с ума женщин. Кажется, все дело в его ресницах. Элана и Мелидира пытались растолковать мне это в Дарсасе. Я ничего не понял, но решил поверить им на слово.
- Поразительно, - пробормотал Вэнион.
Повсюду горели факелы, и слабый ароматный ночной ветерок играл их огненными прядями, точно колосьями пылающей пшеницы. Обряд Перехода должен был совершиться на широком лугу за городом. В центре луга, между двумя мощными дубами, стоял древний каменный алтарь, украшенный полевыми цветами, и по краям его горели два светильника - бронзовые, наполненные маслом чаши.
Одинокий атан со снежно-белыми волосами стоял на городской стене, не сводя

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

глаз с лунного света, который проникал в узкую горизонтальную бойницу в одном из укреплений и падал на фасад ближайшей стены, размеченный глубокими насечками. Это был не самый точный способ определения времени, но если все единодушно считают, что полночь наступит, когда лунный свет коснется определенной насечки, точность уже не имеет значения. Все считают, что полночь наступила, - значит, так оно и есть.
В ночи стояла тишина - слышно было лишь, как трещат факелы да шуршит ветерок в кронах темного леса, со всех сторон окружавшего луг.
Все терпеливо ждали, когда серебристая полоска лунного света коснется нужной насечки на стене.
Затем престарелый атан подал знак, и дюжина трубачей вскинула бронзовые трубы, приветствуя новый день и провозглашая начало обряда, которым завершится детство Миртаи.
Атаны запели. Это была песня без слов - священность обряда не требовала слов. Пение началось с одинокого низкого мужского голоса, который становился все громче и сильнее, и постепенно другие голоса присоединялись к нему, взмывая в пронзительной и сложной гармонии.
Король Андрол и королева Бетуана неспешно и величественно двинулись по широкой, озаренной факелами аллее, направляясь к древним деревьям и украшенному цветами алтарю. Дойдя до алтаря, они повернулись и застыли в ожидании.
Все замерло, лишь ярко пылали факелы, да вздымалось и ширилось могучее, как орган, пение атанов. Затем мелодия перешла в негромкий сдержанный гул, едва ли громче шепота.
Энгесса и Элана, облаченные в темно-синие мантии, вывели Миртаи из глубокой тени городской стены. Миртаи была в белом, и ее иссиня-черные волосы ничем не были украшены. Глаза ее были скромно опущены, когда родители вели ее к алтарю.
Пение атанов снова взмыло ввысь, переменив мелодию и контрапункт.
- Приближение дитя, - прошептал Норкан эленийцам. В голосе искушенного, даже циничного тамульца были почтение и глубокий трепет, его глаза, обыкновенно ироничные, влажно блестели. Кто-то требовательно дернул Спархока за руку, и он подхватил на руки свою дочь, чтобы она могла получше рассмотреть происходящее.
Миртаи и ее родители дошли до алтаря и поклонились Андролу и Бетуане. Пение вновь упало до шепота.
Энгесса обратился к королю и королеве атанов. Голос его звучал громко и мощно. Слова тамульского наречия плавно и мелодично лились с его губ, когда он объявлял свою дочь готовой к обряду. Затем он развернулся, распахнул мантию и обнажил меч. Он заговорил снова, и на сей раз в его голове звучал вызов.
- Что он сказал? - шепотом спросил Телэн у Оскайна.
- Что будет биться с каждым, кто воспротивится Переходу его дочери, - прошептал Оскайн. В его голосе, немного сдавленном, тоже было глубокое почтение.
Затем заговорила Элана, тоже по-тамульски. Ее голос звенел серебряным горном, когда она провозгласила, что ее дочь готова к обряду и готова занять свое место во взрослой жизни.
- Последних слов она не должна была говорить, - прошептала Даная на ухо Спархоку. - Это уже отсебятина.
- Ты же знаешь свою маму, - улыбнулся он.
Королева Элении повернулась лицом с собравшимся на лугу атанам, и в ее голосе зазвучала жесткая нотка вызова, когда она распахнула свою мантию и выхватила из ножен меч с серебряной рукоятью. Спархока поразило то, как профессионально это было проделано.
Затем к королю и королеве обратилась Миртаи.
- Дитя начинает Переход, - шепотом пояснил Норкан.
Король Андрол заговорил в ответ звучным повелительным голосом, и его королева добавила к этой речи несколько слов. Затем оба слаженно обнажили свои мечи и, шагнув вперед, застыли рядом с родителями Миртаи, присоединяясь к их вызову.
Пение атанов взмыло ввысь, и трубы вплели в него свою торжественную песнь. И снова все стихло.
Миртаи повернулась лицом к своим соплеменникам и обнажила кинжалы. Она обратилась к атанам, и на сей раз Спархоку не понадобился перевод. Эта интонация была ему хорошо знакома.
Пение торжествующе взлетело к ночному небу, и пятеро, стоявшие у алтаря, повернулись к грубо отесанной каменной глыбе. В центре алтаря на подушечке из черного бархата покоился гладкий золотой обруч.
Пение все ширилось, эхом отзываясь в горах.
И вдруг из бархатной черноты ночного неба упала звезда. Сверкая нестерпимо яркой белизной, она прочертила небо и, падая по дуге, взорвалась дождем серебристых сверкающих брызг.
- Прекрати! - прошипел Спархок дочери.
- Это не я! - возмутилась она. - Я могла бы это сделать, но мне и в голову не пришло... Как это у них получается? - В голосе Данаи было искреннее изумление.
Сияющие осколки звезды еще приближались к земле, наполняя ночь блистанием искристых брызг, когда золотой обруч на алтаре вдруг сам собой поднялся в воздух, легкий, точно колечко дыма. Он покачался, когда пение атанов наполнилось страстным и мучительным молением, а затем невесомо, как обрывок осенней паутины, опустился на голову Миртаи. И когда Миртаи с восторженно сияющим лицом обернулась к толпе, она уже больше не была ребенком.
Горы зазвенели эхом радостной песни, которой приветствовали ее атаны.

ГЛАВА 20

- Атаны понятия не имеют о магии, - со страстным нажимом повторил Заласта.
- Но ведь обруч не мог взлететь в воздух сам по себе, - возразил Вэнион, - а уж появление падающей звезды даже с большой натяжкой никак нельзя отнести к случайным совпадениям.
- Может быть, это какой-нибудь фокус? - предположил Эмбан. - Когда я был мальчишкой, в Укере жил один шарлатан, мастер на подобные трюки. Я склонен заподозрить потайные проволочки и горящие стрелы.
Разговор происходил на следующее утро - они собрались в лагере пелоев у городских стен, ломая голову над необыкновенным завершением Перехода атаны Миртаи.
- С какой бы стати атанам пускаться на обман, ваша светлость? - спросил Халэд.
- Почем я знаю? Может быть, для того, чтобы произвести впечатление.
- На кого, интересно?
- Очевидно, на нас.
- Это непохоже на атанов, - хмурясь, заметил Тиниен. - Посол Оскайн, стали бы атаны устраивать дешевые трюки в священном ритуале только для того, чтобы произвести впечатление на чужаков?
Тамульский посол покачал головой.
- Абсолютно исключено, сэр Тиниен. Этот обряд так же важен для них, как бракосочетание или погребение. Они ни за что не стали бы принижать его, чтобы впечатлить нас - да и не ради нас проводился этот обряд. Церемония была посвящена атане Миртаи.
- Вот именно, - согласился Халэд, - и если бы из-за деревьев были протянуты проволочки, она первой заметила бы это. Невозможно, чтобы атаны так поступили с ней. Такой дешевый трюк был бы оскорблением для Миртаи, а мы все знаем, как атаны отвечают на оскорбления.
- Скоро придет Норкан, - сказал Оскайн. - Он долго жил среди атанов, и я уверен, что он сумеет объяснить нам, в чем тут дело.
- Это не может быть магия, - упрямо повторил Заласта. Почему-то для него было очень важно, чтобы атаны не владели магией. Спархок подозревал, что причина тут в расовой принадлежности бровастого мага. Поскольку стирики были единственным народом, который обладал магией и мог обучать магическому искусству других, они были особенными и неповторимыми. Если другая раса может делать то же самое, это неизбежно принижает неповторимость стириков.
- Долго мы еще здесь пробудем? - спросил Келтэн. - Очень уж здесь беспокойно. Рано или поздно кто-нибудь из пелоев или молодых рыцарей совершит промашку, и если атаны почувствуют себя смертельно оскорбленными, все эти добрые чувства тотчас испарятся бесследно. Не хотелось бы мне с боем прокладывать себе дорогу из города.
- Спросим у Норкана, - сказал Оскайн. - Если мы покинем город чересчур поспешно, это тоже может оскорбить атанов.
- Далеко отсюда до Материона, Оскайн? - спросил Эмбан.
- Около пятисот лиг.
Эмбан душераздирающе вздохнул.
- Почти два месяца пути! - посетовал он. - Мне уже кажется, что это путешествие тянется несколько лет.
- Но вы держитесь молодцом, ваша светлость, - заметил Бевьер.
- Я не хочу "держаться молодцом", Бевьер! Я хочу быть толстым, изнеженным и ленивым. Я хочу и дальше толстеть, нежиться и лениться. И еще я хочу приличной еды - много масла, подливы, сладостей и тонких вин!
- Вы добровольно вызвались отправиться в это путешествие, ваша светлость, - напомнил ему Спархок.
- Я, должно быть, спятил.
Посол Норкан появился в пелойском лагере с весьма веселым видом.
- Что тебя так развеселило? - спросил его Оскайн.
- Старина, - ответил Норкан, - я был свидетелем весьма утонченного зрелища. Я уж и забыл, насколько эленийцы могут понимать все дословно. Все атанские девушки, преследовавшие юного сэра Берита, неизменно проявляли жгучий интерес к западному оружию. Они явно надеялись выпросить парочку уроков с глазу на глаз в уединенном месте, где сэр Берит мог бы показать им, как ловко он управляется со своим... гм... снаряжением.
- Норкан, - укоризненно проговорил Оскайн.
- А что я такого сказал, старина? Боюсь, я немного подзабыл эленийский. Как бы то ни было, сэр Берит устроил показательный урок для всех девушек разом. Он вывел их за городские стены и сейчас обучает стрелять из лука.
- Надо бы нам потолковать с этим молодым человеком, - сказал Келтэн Спархоку.
- Мне запретили это делать, - отозвался Спархок. - Моя жена и другие дамы хотят, чтобы он оставался невинным. Похоже, это соответствует каким-то их таинственным желаниям. - Он взглянул на Норкана. - Может быть, вы уладите наш спор, ваше превосходительство ?
- Я замечательно умею улаживать споры, сэр Спархок. Это не так забавно, как разжигать войны, но именно это предпочитает император.
- Посол Норкан, - сказал Вэнион, - что, собственно, произошло минувшей ночью?
- Атана Миртаи стала взрослой, - пожал плечами Норкан. - Вы же были там, лорд Вэнион, и видели то же, что и я.
- Это верно, но мне хотелось бы получить кое-какие объяснения. Действительно ли в наивысший момент церемонии с неба упала звезда? И действительно ли золотой обруч поднялся с алтаря и сам опустился на голову Миртаи?
- Разумеется, все так и было. А в чем дело?
- Это невозможно! - воскликнул Заласта.
- Но ведь ты бы смог это сделать, не так ли, мудрый?
- Думаю, да, но ведь я же стирик.
- А они - атаны?
- Совершенно верно.
- Мы тоже обеспокоились, когда впервые столкнулись с этим явлением, - заверил его Норкан. - Атаны одной с нами расы, как, увы, арджуны и тэганцы. Мы, тамульцы, как тебе, без сомнения, известно, народ светский. У нас есть пантеон богов, о которых мы вспоминаем только по праздникам. У атанов только один бог, и они даже не назвали нам его имя. Они могут взывать к нему точно так же, как вы, стирики, взываете к вашим богам, и он точно так же откликается на их просьбы.
Лицо Заласты стало белее мела.
- Это невозможно! - сдавленным голосом повторил он. - В Сарсосе есть атаны. Мы бы знали, мы почувствовали бы, если бы они применяли магию.
- Но, Заласта, они и не применяют ее в Сарсосе, - терпеливо сказал Норкан. - Они обращаются к своему богу только в пределах Атана и только во время обрядов и церемоний.
- Что за чушь!
- На твоем месте я бы не говорил этого атанам. Они ведь, знаешь, слегка презирают вас, стириков. По их мнению, нечестиво превращать бога в своего слугу. Атаны могут обращаться к своему богу, и он может делать то же, что и другие боги. Однако атаны предпочитают не тревожить его по пустякам и взывают к нему лишь во время религиозных церемоний - бракосочетаний, погребений, обрядов Перехода и некоторых других. Они не могут понять, как вы с такой готовностью оскорбляете своих богов, требуя от них сделать то, с чем вы могли бы справиться и сами. - Норкан поглядел на Эмбана и лукаво ухмыльнулся. - Мне только что пришло в голову, что то же относится и к вашему эленийскому Богу. Ваша светлость, вам никогда не приходило в голову впрямую о чем-то Его попросить?
- Ересь! - воскликнул Бевьер.
- Ничуть, сэр рыцарь. Еретик - это тот, кто отходит от догматов своей веры. Я же не принадлежу к эленийской вере, а потому мои рассуждения не могут быть еретическими.
- Тут он тебя поймал, Бевьер, - рассмеялся Улаф. - Его логика безупречна.
- Это допущение вызывает весьма интересные вопросы, - задумчиво проговорил Вэнион. - Вполне вероятно, что Церковь совершила ошибку, основав воинствующие ордена. Мы могли бы и не отходить от нашей веры в поисках магии. Если бы мы правильно попросили нашего Бога, Он сам даровал бы нам помощь. - Вэнион неловко кашлянул. - Надеюсь, господа, вы не передадите этих слов Сефрении. Если я стану предполагать, что она была не так нам и нужна, она может неправильно это понять.
- Лорд Вэнион, - официальным тоном произнес Эмбан, - как представитель Церкви я запрещаю вам продолжать эти рассуждения. Это опасная тема, и я хотел бы получить указания Долманта прежде, чем мы углубимся в нее... и, Бога ради, не вздумайте ставить опыты.
- Гм... патриарх Эмбан, - мягко заметил Вэнион, - вы, кажется, забыли, что поскольку я являюсь магистром ордена пандионцев, мой церковный ранг равен вашему, а потому формально вы никак не можете запретить мне что-то.
- Но сейчас магистр - Спархок.
- Временный магистр, Эмбан, пока его не утвердила Курия. Я не пытаюсь принизить твой авторитет, старина, но давай будем соблюдать приличия. Именно такие мелочи сохраняют нас в цивилизованном состоянии, когда мы далеко от дома.
- Эти эленийцы такие забавные, - заметил Оскайн Норкану.
- Я и сам хотел сказать то же самое.
Тем же утром позднее они встретились с королем Андролом и королевой Бетуаной. Посол Оскайн изложил суть их миссии на напевном тамульском наречии.
- Он обходит стороной твои уникальные способности, - едва слышно шепнула Сефрения Спархоку, и слабая улыбка тронула ее губы. - Чиновникам императора не хочется признавать, что они оказались бессильны и вынуждены обратиться за помощью к кому-то еще.
Спархок кивнул.
- Это мне знакомо, - шепотом ответил он. - Оскайн был озабочен тем же, когда мы беседовали с ним в Чиреллосе. Но сейчас, по-моему, он поступает недальновидно. Атаны составляют ядро тамульской армии, и держать что-то в секрете от них просто бессмысленно.
- С чего это ты взял, что в политике можно отыскать смысл?
Спархок рассмеялся.
- Мне так не хватало тебя, матушка!
- От души надеюсь, что это так.
Когда Оскайн перешел к рассказу о том, что они узнали в Астеле, лицо короля Андрола стало суровым, даже жестким. Выражение лица королевы Бетуаны было помягче - главным образом, потому, что на коленях у нее сидела Даная. Спархок уже не первый раз замечал, как его дочь проделывает это. Как только ситуация могла стать хоть сколько-нибудь напряженной, Даная начинала искать, на чьих бы коленях ей устроиться, и люди, не задумываясь, отвечали на ее невысказанную просьбу, усаживая ее к себе на колени и даже не замечая этого.
- Она делает это нарочно, верно? - прошептал он Сефрении.
- Кого ты имеешь в виду, Спархок?
- Афраэль. Она взбирается на колени к людям, чтобы легче было ими управлять.
- Разумеется. Прямое прикосновение помогает тоньше управлять человеком.
- Вот почему она неизменно остается ребенком, верно? Чтобы ее брали на руки, сажали на колени, чтобы она могла заставлять людей делать то, что ей хочется.
- Да, это одна из причин.
- Но ведь когда она повзрослеет, то уже не сможет проделывать ничего подобного.
- Я знаю, Спархок, и сгораю от нетерпения увидеть, как она управится с этим. Оскайн переходит к сути дела. Он просит Андрола рассказать о случаях, похожих на те, с которыми вы уже сталкивались.
Норкан выступил вперед, чтобы переводить ответ Андрола, а Оскайн вернулся к эленийцам, чтобы оказать им ту же услугу. Два тамульца довели до совершенства утомительный, но необходимый процесс перевода, сделав его как можно более гладким и ненавязчивым.
Король Андрол несколько мгновений обдумывал ответ. Затем он улыбнулся Элане и заговорил с ней по-тамульски. Голос его был необычно нежен и мягок.
- Вот что говорит король, - начал Норкан. - Воистину с радостью приветствуем мы вновь Элану-королеву, ибо ее явление для нас точно восход солнца после долгой и тяжкой зимы.
- О, как красиво, - пробормотала Сефрения. - Мы почему-то всегда забываем о поэтичной стороне натуры атанов.
- Сверх того, - продолжал переводить Норкан, - рады мы приветствовать легендарных воителей Запада и мудрого человека из Церкви Чиреллосской. - Норкан явно переводил слово в слово.
Эмбан вежливо склонил голову.
- Ясно видим мы общую нашу тревогу в деле, о коем тут говорилось, и стойко встанем рядом с западными воителями, дабы совершить все, что от нас потребуется.
Андрол продолжал говорить, то и дело замолкая, чтобы Норкан мог перевести очередную фразу.
- С недавних пор умы наши смятены, ибо мы не сумели исполнить дел, порученных нам Материонскими хозяевами. Это тревожит нас, ибо мы непривычны к поражениям. - Эти слова Андрол произнес с подавленным видом. - Я уверен, Элана-королева, что Оскайн, глашатай императора, поведал тебе о трудностях, с коими столкнулись мы за пределами Атана в иных частях Империи. Со стыдом признаем мы, что он говорил истинно.
Королева Бетуана что-то кратко сказала своему мужу.
- Она велела ему перейти к делу, - шепнула Сефрения Спархоку. - Похоже, его привычка говорить цветистыми фразами раздражает ее - во всяком случае, так мне показалось.
Андрол извиняющимся тоном сказал что-то Норкану.
- Для меня это неожиданно, - сказал Норкан, говоря уже явно от своего имени. - Король только что признался, что у него есть от меня секреты. Такого прежде не случалось.
Андрол заговорил снова, и перевод Норкана стал проще - король явно решил отбросить формальности.
- Он говорит, что были происшествия и в самом Атане. Это внутреннее дело, так что он формально не обязан был извещать меня. Он говорит, что атаны столкнулись с существами, которых он называет "косматые". Насколько я понял, эти существа ростом больше самых рослых атанов.
- Длинные руки? - быстро спросил Улаф. - Плоские носы, широкие скулы, острые клыки?
Норкан перевел эти слова на тамульский, и король Андрол удивленно глянул на Улафа. Затем он кивнул.
- Тролли! - воскликнул Улаф. - Спросите его, сколько этих тварей его подданные видели одновременно?
- Пятьдесят и больше, - был ответ. Улаф покачал головой.
- Очень странно, - решительно сказал он. - Можно наткнуться на одно семейство троллей, но никогда - на полсотни разом.
- Он не стал бы лгать, - возразил Норкан.
- Я и не сказал, что он лжет, но прежде тролли никогда так себя не вели, иначе бы они давно вытеснили нас из Талесии.
- Похоже, Улаф, правила изменились, - заметил Тиниен. - Были ли и другие случаи, ваше превосходительство, - не связанные с троллями?
Норкан заговорил с королем и перевел его ответ.
- Они встречали воинов в странных доспехах и со странным оружием.
- Спросите его, могли ли это быть киргаи, - вмешался Бевьер. - У них шлемы с султанами из конского волоса? Большие круглые щиты? Длинные копья?
Норкан послушно перевел вопрос, хотя вид у него при этом был озадаченный. С некоторым изумлением он повторил ответ:
- Именно так! Это были киргаи! Разве такое возможно?
- Объясним позже, - сухо сказал Спархок. - С кем еще сталкивались атаны?
Теперь Норкан сыпал вопросами, явно взволнованный сообщениями Андрола. Королева Бетуана подалась вперед, и сейчас на вопросы Норкана отвечала она.
- Арджуны, - наконец отрывисто сказал Норкан. - Они были вооружены до зубов и не пытались прятаться, как обычно. А один раз была армия эленийцев - по большей части крепостных. - Затем глаза тамульца расширились от изумления. - Но это же совершенно невозможно! Это же миф!
- Мой коллега немного вышел из себя, - сказал Оскайн. - Королева говорит, что один раз атаны столкнулись с сияющими.
- Кто они такие? - спросил Спархок.
- Норкан прав, - ответил Оскайн. - Сияющие - мифические существа. Именно об этом я рассказывал вам в Чиреллосе. Наш враг насылает повсюду ужасы из легенд и сказок. Сияющие - то же самое, что вампиры, вурдалаки и огры. Ваше величество не будет против, если мы с Норканом расспросим обо всем, а потом изложим вам суть дела? - обратился он к Элане.
- Как вам будет угодно, ваше превосходительство, - согласилась она.
Тамульцы заговорили быстрее, и королева Бетуана твердо и кратко отвечала на их вопросы. Спархок определенно чувствовал, что она куда более умная и властная особа, чем ее супруг. Все еще держа на коленях принцессу Данаю, она говорила быстро и четко, и в ее глазах светилось напряженное внимание.
- Судя по всему, - сказал наконец Оскайн, - наш враг проделывает в Атане то же, что и в других местах, и даже с некоторыми добавлениями. Солдаты из прошлого ведут себя так же, как ваши древние ламорки в Эозии и те киргаи и кинезганцы, которые напали на нас в лесу западнее Сарсоса. Они атакуют, начинается бой, и когда гибнет их вожак, все они исчезают, оставляя только мертвых. Тролли не исчезают. Их приходится убивать всех до единого.
- А "сияющие"? - спросил Келтэн.
- О них ничего не известно, - ответил Оскайн. - Атаны бегут от них.
- Что?! - потрясенно воскликнул Стрейджен.
- Сияющих страшатся все, милорд, - пояснил Оскайн. - Рядом с ними все страшные истории о вампирах, вурдалаках и ограх - не более чем детские сказочки.
- Могу я немного поправить вас, ваше превосходительство? - мягко осведомился Улаф. - Мне бы не хотелось вас встревожить, но огры существуют на самом деле. У нас в Талесии они встречаются повсеместно.
- Вы, верно, шутите, сэр Улаф.
- Ни в малейшей степени. - Улаф снял с головы рогатый шлем. - Вот это - рога огра. - Он постучал пальцем по изогнутым украшениям на шлеме.
- Быть может, у вас в Талесии водится существо, которое вы зовете огром, - с сомнением заметил Оскайн.
- Двенадцати футов ростом? С рогами, клыками и когтями? Ведь это описание огра, верно?
- Ну...
- Вот такие водятся у нас в Талесии. Если это и не огры, мы все равно будем их так называть, пока вы не отыщете нам настоящих.
Оскайн с ужасом уставился на него.
- Огры не так уж плохи, ваше превосходительство. Тролли причиняют нам куда больше неприятностей - видимо, потому, что питаются мясом. Огры едят все, но предпочитают обедать древесиной, а не человечиной. Предпочитают они клены - быть может, потому, что древесина у кленов сладковатая. Голодный огр способен проломить насквозь ваш дом, лишь бы добраться до клена, который вырос на заднем дворе.
- Неужели он говорит серьезно? - воззвал Оскайн
к прочим эленийцам. Улаф порой производил на лю
дей именно такое впечатление.
Тиниен протянул руку и постучал костяшками mi
изогнутым рогам на шлеме Улафа.
- По крайней мере, это не шутка, ваше превосходительство, - сказал он. - И наводит нас на некоторые размышления. Если огры существуют на самом деле, нам, возможно, придется пересмотреть свои взгляды на вампиров, вурдалаков и этих самых сияющих. Похоже, в нынешних обстоятельствах нам придется надолго забыть о слове "невозможно".
- Но это так, Миртаи, - настаивала принцесса Даная.
- Так, да не так, Даная, - терпеливо отвечала атана. - Элана только символически моя мать.
- Все в мире символично, Миртаи, - возразила Даная. - Все, что бы мы ни делали, имеет и другое значение. Нас окружают символы. Что бы ты об этом ни думала, а у нас одна и та же мама, и это делает нас сестрами.
Отчего-то для Данаи это утверждение было очень важным. Спархок сидел рядом с Сефренией в углу большой комнаты в доме короля Андрола. Его дочь настойчиво добивалась признания своего родства с Миртаи, а баронесса Мелидира и камеристка Эланы наблюдали за этой сценой.
Миртаи мягко улыбнулась.
- Ну ладно, Даная, - сдалась она, - если тебе нравится так думать, пускай мы будем сестрами.
Даная взвизгнула от восторга и, вспрыгнув на руки к Миртаи, осыпала ее жаркими поцелуями.
- Ну разве она не прелесть? - рассмеялась баронесса Мелидира.
- Да, баронесса, - пробормотала Алиэн, и ее гладкий лоб прорезала морщинка. - Я, наверное, никогда не смогу понять, как это происходит. Сколько бы я за ней ни присматривала, она вечно исхитряется испачкаться. - Девушка указала на ножки Данаи, покрытые пятнами травяного сока. - Порой мне начинает казаться, что она прячет среди игрушек корзинку с травой и, стоит мне отвернуться, натирает ею ноги - просто так, чтобы помучить меня.
Мелидира улыбнулась.
- Принцесса просто любит побегать босиком, Алиэн, - сказала она. - Разве тебе никогда не хотелось сбросить башмачки и пробежаться по траве?
Алиэн вздохнула.
- Я на службе, баронесса, - ответила она. - Я не должна подчиняться таким капризам.
- Ты чересчур правильная, Алиэн, - заметила баронесса. - Как же девушке развлекаться, если она время от времени не будет подчиняться своим капризам?
- Я здесь не для того, чтобы развлекаться, баронесса, а для того, чтобы исполнять свои обязанности. Мой первый наниматель объяснил мне это досконально. - Алиэн поднялась и, подойдя к "сестрам", коснулась плеча Данаи. - Пора купаться, принцесса, - сказала она.
- А это обязательно?
- Да.
- Но купание - это лишние хлопоты. Я ведь все равно испачкаюсь.
- Мы постараемся всеми силами избежать этого, ваше высочество.
- Делай, как она говорит, Даная, - сказала Миртаи.
- Хороню, дорогая сестра, - вздохнула Даная.
- Правда, интересный разговор? - шепотом спросил Спархок у Сефрении.
- О да, - согласилась маленькая женщина. - И часто она вот так выдает себя?
- Я что-то не понял, о чем ты говоришь.
- Она не должна так рассуждать о символах в присутствии язычников.
- Мне бы хотелось, Сефрения, чтобы ты нас так не называла.
- А разве ты не язычник?
- Смотря с такой точки зрения. Что такого важного в символах, что она должна помалкивать о них?
- Дело не в самих символах, Спархок. Дело в том, как она о них рассуждает и что этим выдает.
- И что же?
- Что она смотрит на мир совсем не так, как мы. Для нее в мире существуют понятия, которых мы никогда не сможем постичь.
- Что ж, поверю тебе на слово. Кстати, а ты и Миртаи теперь тоже сестры? Я хочу сказать - если Миртаи сестра Данаи и ты сестра Данаи, стало быть, вы - сестры?
- Все женщины - сестры, Спархок.
- Это обобщение, Сефрения.

Предыдущая страница 23 Следующая страница


Огненные купола 24

- Как ты наблюдателен, если заметил это. В комнату вошел Вэнион.
- Где Элана? - спросил он.
- Разговаривает с Бетуаной, - ответил Спархок.
- Кто служит им переводчиком?
- Девушка из Дарсаса, одна из тех атанов, что привел с собой Энгесса. О чем ты хотел поговорить с Эланой?
- Думаю, мы отправимся в путь завтра. Мы с Энгессой и Оскайном побеседовали с королем Андролом. Оскайн считает, что нам нужно поспешить в Материон. Он не хочет заставлять императора ждать. Энгесса отсылает свои легионы в Дарсас, а сам отправится с нами, главным образом потому, что он говорит по-эленийски лучше большинства атанов.
- Я рада, - сказала Миртаи. - Энгесса теперь мой отец, и нам надо лучше узнать друг друга.
- Ты наслаждаешься всем этим, Вэнион, - наполовину укоризненно заметила Сефрения.
- Мне этого недоставало, - признался он. - Почти всю свою жизнь я был в центре событий. Не думаю, чтобы мне было суждено провести остаток дней списанным в архив.
- Разве ты не был счастлив, когда мы жили вдвоем?
- Конечно был, Сефрения. Я бы с радостью согласился прожить так весь отпущенный мне срок, но мы больше не вдвоем. Внешний мир вмешался в нашу жизнь, Сефрения, и у нас есть обязательства, от которых невозможно отказаться. Однако у нас все же остается время друг для друга.
- Ты так уверен в этом, Вэнион?
- Я постараюсь, чтобы это было так, любовь моя.
- Может, нам уйти и оставить вас одних? - с лукавой усмешкой осведомилась Миртаи.
- Чуть попозже, - хладнокровно ответила Сефрения.
- Не слишком ли мало нас останется без атанов Энгессы? - спросил Спархок.
- Король Андрол позаботится об этом, - заверил его Вэнион. - Не тревожься, Спархок. Твоя жена дорога всем нам ничуть не меньше, чем тебе. Мы не допустим, чтобы с ней что-нибудь случилось.
- Мы можем сразу отбросить возможность преувеличений, - сказала Сефрения. - Это совершенно не в характере атанов.
- Это верно, - согласился Спархок. - Они воины, приученные к точным докладам.
Вэнион и Заласта согласно кивнули. Был вечер, и все четверо вышли побродить за городскими стенами, чтобы обсудить ситуацию в отсутствие Оскайна и Норкана. Не то чтобы они не доверяли тамульцам - просто они собирались поговорить о вещах, которые тамульский разум просто не в состоянии был воспринять.
- Наш противник, вне всякого сомнения, бог, - твердо сказал Заласта.
- Как небрежно он говорит об этом, - заметил Вэнион. - Заласта, неужели ты так привык воевать с богами, что стал легкомысленно относиться к этому занятию?
Заласта усмехнулся.
- Я только определил нашу проблему, лорд Вэнион. Воскрешение целой армии решительно находится за пределами человеческих возможностей. Можешь поверить мне на слово. Я сам как-то пытался это проделать, и беспорядок получился немыслимый. Несколько недель у меня ушло только на то, чтобы загнать всех воскрешенных назад в землю.
- Мы и прежде воевали с богами, - пожал плечами Вэнион. - Пятисотлетнее противостояние с Азешем что-нибудь да значит.
- И кто же теперь легкомыслен? - осведомилась Сефрения.
- Я только определил решение нашей проблемы, любовь моя, - ответил он. - Именно для таких ситуаций и были созданы рыцари церкви. Тем не менее нам просто необходимо узнать, кто наш враг. У всякого бога есть свои почитатели, и наш враг неизбежно должен использовать в своих замыслах тех, кто ему поклоняется. Когда мы узнаем, кто он такой, мы узнаем и кто его приверженцы. Мы никак не сможем разрушить его замыслы, пока не будем знать, с кем воюем. Или я говорю банальности?
- Верно, - согласился Спархок, - зато логичные. Мне особенно по душе мысль об уничтожении приверженцев нашего противника. Если мы нападем на них, он вынужден будет отвлечься от своих замыслов и сосредоточиться на защите своих почитателей. Сила бога целиком и полностью зависит от количества его приверженцев. С каждым убитым приверженцем он будет неуклонно становиться слабее.
- Варвар, - обвинила Сефрения.
- Вэнион, скажи ей, чтобы перестала! - пожаловался Спархок. - Она сегодня уже назвала меня и язычником, и варваром.
- А разве ты не тот и не другой? - спросила она.
- Может быть, но зачем же говорить об этом так открыто?
- С тех пор как вы в Сарсосе рассказали мне о троллях, больше всего меня тревожит их присутствие в Дарезии, - сказал Заласта. - Они явились не из прошлого, но лишь недавно пришли сюда из своих исконных земель в Талесии. Я плохо знаю троллей, но мне всегда казалось, что они очень привязаны к своей родине. Что могло склонить их к переселению?
- Улаф озадачен, - отозвался Спархок. - Полагаю, талесийцы были так рады избавиться от троллей, что не дали себе труда задуматься, куда и зачем те девались.
- Тролли обычно не действуют сообща, - сказала Сефрения. - Один тролль мог по собственной воле покинуть Талесию, но ему ни за что не удалось бы уговорить остальных последовать за ним.
- Ты намекаешь на весьма неприятную возможность, любовь моя, - заметил Вэнион. Все четверо переглянулись.
- Могли они каким-то образом выбраться из Беллиома? - спросил Вэнион у Сефрении.
- Не знаю, Вэнион. Спархок уже как-то спрашивал меня об этом. Я не знаю, какое заклинание использовал Гвериг, чтобы загнать в Беллиом Троллей-Богов. Заклинания троллей совершенно непохожи на наши.
- Стало быть, мы не можем знать, заключены ли они до сих пор в Беллиоме или выбрались оттуда? Сефрения мрачно кивнула.
- То, что тролли собрались вместе и одновременно покинули свои исконные земли, говорит о том, что некто обладающий достаточной властью приказал им поступить так, - задумчиво проговорил Заласта.
- И этим некто вполне могут быть Тролли-Боги. - Вэнион помрачнел не хуже Сефрении. - Никому другому тролли не стали бы подчиняться. - Он вздохнул. - Что же, мы хотели знать, кто наш противник. Похоже, теперь мы это знаем.
- Ты, Вэнион, сегодня просто брызжешь весельем и радостью, - кисло заметил Спархок, - но я бы все же хотел получить более конкретные доказательства, прежде чем объявлять войну троллям.
- Как тебе удалось укротить Троллей-Богов в Земохе, принц Спархок? - спросил Заласта.
- Я использовал Беллиом.
- Судя по всему, тебе придется сделать это еще раз. Надеюсь, ты прихватил его с собой? Спархок быстро глянул на Сефрению.
- Разве ты ему не сказала? - изумленно спросил он.
- Ему необязательно было знать об этом, дорогой. Если помнишь, Долмант хотел, чтобы мы сохранили это в тайне.
- Стало быть, принц Спархок, ты не взял с собой Беллиом, - заключил Заласта. - Ты оставил его в безопасном месте в Симмуре?
- Да, мудрый, - хмуро ответил Спархок, - в безопасном месте - это верно, но не в Симмуре.
- Так где же он?
- После того как мы уничтожили Азеша, мы бросили Беллиом в море.
Лицо Заласты залила смертельная бледность.
- На дно самого глубокого в мире океана, - прибавила Сефрения.

ГЛАВА 21

- Это случилось на северном побережье, Элана-королева, - переводил Норкан ответ Бетуаны. - Косматые, которых вы зовете троллями, приходили по зимнему льду большими отрядами в течение последних двух лет. Вначале наши подданные принимали их за медведей, но оказалось, что это не так. Поначалу они избегали нас, а из-за снега и тумана их трудно было рассмотреть. Когда их стало больше, они осмелели. Только когда убили одного из них, мы поняли, что это вовсе не медведи.
Король Андрол не присутствовал при этом разговоре. Андрол не отличался развитым интеллектом и предпочитал, чтобы государственными делами занималась его супруга. Король атанов выглядел весьма внушительно, но лучше всего он чувствовал себя во время церемоний, где исключались неожиданности.
- Спроси ее, видели ли троллей южнее, - шепнул жене Спархок.
- Почему ты сам ее об этом не спросишь?
- Давай не будем отступать от этикета. Формально это ваша беседа, и я не думаю, что остальные должны принимать в ней участие. Мне как-то не хочется случайно нарушить какое-нибудь правило, о котором мы не имеем понятия.
Элана задала вопрос, и Оскайн перевел его.
- Нет, - повторил Норкан ответ Бетуаны. - Тролли, судя по всему, обосновались в лесах вдоль северных нагорий. Насколько нам известно, глубже в Атан они еще не забредали.
- Предупреди ее, что тролли очень хорошо умеют таиться в лесу, - сказал Улаф.
- Мы тоже, - был ответ.
- Спроси ее, не сочтет ли она оскорблением несколько тактических советов, - продолжал генидианский рыцарь. - Мы, талесийцы, частенько сталкиваемся с троллями и научены горьким опытом.
- Мы всегда рады выслушать совет опытного воина, - ответила королева атанов.
- Когда мы в Талесии встречаем троллей, мы обычно с расстояния осыпаем их стрелами, - сообщил Улаф Элане. - Тролля трудно убить стрелой - у него слишком густая шерсть и толстая шкура, - но стрелы могут их немного задержать, если повезет, конечно. Тролли гораздо, гораздо проворнее, чем может показаться с виду, и у них очень длинные руки. Моргнуть не успеешь, а тролль уже выдернет тебя из седла.
Повинуясь этикету, Элана повторила эти слова.
- И что же тогда делает тролль? - Лицо Бетуаны выражало живейшее любопытство.
- Первым делом отрывает голову, а уж потом съедает остальное. Тролли почему-то не едят человеческих голов.
На этой реплике Элана слегка поперхнулась.
- Мы не применяем лук на войне, - перевел Норкан напевную тамульскую речь королевы. - Мы только охотимся с луком на добычу, которая предназначена для еды.
- Что же, - отозвался Улаф с некоторым сомнением, - тролля, конечно, можно съесть, если так уж захочется, но за вкус я не ручаюсь.
- Это я отказываюсь повторять, сэр Улаф! - воскликнула Элана.
- Спроси у нее, приемлемы ли для атанов дротики, - предложил Тиниен.
- Вполне приемлемы, - ответил Норкан уже от своего имени. - Я видел, как атаны упражнялись с ними. Бетуана быстро заговорила с ним.
- Ее величество, - сказал наконец Норкан, - попросила меня перевести вкратце. Солнце уже высоко, и она знает, что вам пора ехать. Оскайн говорил, что вы намерены ехать дорогой, которая ведет в Лебас, город в Тамуле. Атанское общество разделено на кланы, и у каждого клана свои земли. В пути на восток вы будете пересекать земли разных кланов. Для одного клана пересечь границу владений другого - тяжкое нарушение этикета, а здесь, в Атане, таких нарушений избегают любой ценой.
- Интересно, с чего бы это? - пробормотал Стрейджен.
- Оскайн, - сказал Норкан, - как только доберешься до цивилизованных мест, пошли мне десятка два императорских гонцов с быстрыми конями. Ее величество хочет, чтобы связь с Материоном в эти трудные времена не прерывалась.
- Хорошая идея, - согласился Оскайн.
Затем Бетуана поднялась, возвышаясь над всеми присутствующими. Она нежно обняла Элану, затем Миртаи, явственно давая понять, что им пора продолжать свое путешествие на восток.
- Я навсегда сохраню в памяти эту встречу, дорогая Бетуана, - сказала Элана.
- И я тоже, дорогая моя сестра-королева, - ответила Бетуана на почти безупречном эленийском наречии.
Элана улыбнулась.
- Я уж гадала, как долго ты намерена скрывать, что знаешь наш язык, Бетуана, - сказала она.
- Так ты знала? - удивилась Бетуана.
Элана кивнула.
- Очень трудно не выдать выражением лица или глаз, что понимаешь то, что тебе сейчас переведут. Почему ты хранишь в секрете свое знание эленийского?
- Время, которое нужно переводчику, чтобы преобразовать твои слова в человеческую речь, можно использовать для того, чтобы обдумать ответ, - пожала плечами Бетуана.
- Весьма полезная тактика, - восхищенно признала Элана. - Жалко, что я не могу применить ее в Эозии, ведь там все говорят по-эленийски.
- Завяжи уши, - посоветовал Улаф.
- Неужели он обязательно должен говорить такое? - пожаловалась Элана Спархоку.
- Это всего лишь предложение, ваше величество, - пожал плечами Улаф. - Притворитесь, что вы оглохли, и велите кому-нибудь выделывать пальцами кренделя перед вашим носом - якобы он переводит.
Элана сердито уставилась на него.
- Что за чушь, Улаф! Ты хоть представляешь себе, как это все нелепо и неудобно?
- Я же сказал, ваше величество, что это всего лишь предложение, - мягко ответил Улаф. - Я не говорил, что оно окажется хорошим.
После официального прощания, которое опять-таки было устроено главным образом ради Миртаи, королева и ее эскорт выехали из Атаны по восточной дороге в Лебас. Как только город исчез из виду, Оскайн, который на сей раз предпочел ехать верхом, предложил Спархоку, Стрейджену и Вэниону проехать вперед, чтобы побеседовать с другими рыцарями. Они нашли своих друзей в передних рядах отряда. Тиниен развлекал их изрядно приукрашенной и скорее всего выдуманной историей любовного приключения.
- В чем дело? - спросил Келтэн, когда Спархок и его спутники присоединились к ним.
- Минувшим вечером мы со Спархоком беседовали с Заластой и Сефренией, - ответил Вэнион. - Мы решили, что надо бы поделиться плодами наших размышлений - так, чтобы не слышала Элана.
- Звучит зловеще, - заметил светловолосый пандионец.
- Не совсем, - усмехнулся Вэнион. - Наши умозаключения пока еще туманны, а тревожить королеву, покуда у нас нет полной уверенности, не стоит.
- Так нам, стало быть, есть о чем тревожиться, лорд Вэнион? - осведомился Телэн.
- Всегда найдется о чем потревожиться, - заметил брату Халэд.
- Мы пришли к заключению, что наш противник - бог, - сообщил Вэнион. - Уверен, что все вы более или менее уже сами об этом догадались.
- Неужели тебе и впрямь было так необходимо приглашать меня в это путешествие? - жалобно спросил у Спархока Келтэн. - Я не очень-то умею справляться с богами.
- А кто умеет-то?
- Ты, например. В Земохе ты потрудился неплохо.
- Наверное, мне просто повезло.
- Вот как мы рассуждали, - продолжал Вэнион. - Все вы снова видели эту тень и облако. По крайней мере внешне они очень похожи на проявление чьей-то божественной сути, а что касается армий из прошлого - ламорков и киргаев, - воскресить их было бы не под силу смертному. Заласта сказал нам, что сам однажды пытался это сделать и у него ничего не вышло. Уж если он не справился, мы можем быть уверены, что это не удастся ни одному человеку в мире.
- Логично, - согласился Бевьер.
- Благодарю тебя. Далее, какое-то время тому назад все тролли покинули Талесию и появились здесь, в Атане. Мы более или менее сошлись на том, что тролли не поступили бы так, если б им не приказал тот, кому они не могут не подчиниться. Совокупно с явлением тени это прямо указывает на Троллей-Богов. Сефрения не уверена в том, что они навечно заперты в Беллиоме, так что нам пришлось примириться с тем, что они каким-то образом могли выбраться на свободу.
- Что-то это не очень похоже на историю с хорошим концом, - кисло заметил Телэн.
- Да, - согласился Тиниен, - история выходит мрачноватая.
Вэнион поднял руку.
- Дальше будет хуже, - заверил он. - Мы сошлись на том, что все эти заговоры с явлением древних героев, разжиганием национализма и тому подобным были бы не под силу одним Троллям-Богам. Непохоже, чтобы они имели какое-то представление о политике, так что, я полагаю, нам стоит обдумать возможность союза Троллей-Богов с кем-то еще. Некто - человек или бессмертный - занимается политикой, а Тролли-Боги обеспечивают грубую силу. Они повелевают троллями и воскрешают мертвецов.
- То есть их используют? - спросил Улаф.
- Похоже на то.
- Это чушь, лорд Вэнион, - откровенно заявил талесиец.
- Отчего же?
- А какой прок троллям от этого союза? С какой стати Тролли-Боги заключат с кем-то соглашение, если от него нет прока их приверженцам? Тролли не могут править миром, потому что никогда не смогут покинуть горы.
- Почему же нет? - спросил Берит.
- Из-за густой шерсти и толстой шкуры. Тролли могут жить только в холодных краях. Если тролля выставить на два дня под летнее солнышко, он попросту испустит дух. Их тела устроены так, чтобы сохранять тепло, а не избавляться от него.
- И впрямь, лорд Вэнион, - согласился Оскайн, - в твоей теории имеется значительный пробел.
- Я думаю, что мог бы найти объяснение этому, - сказал Стрейджен. - Наш враг - или враги - стремится переустроить мир, верно?
- Да, по крайней мере, его вершину, - подтвердил Тиниен. - До сих пор я не слыхал ни о ком, кто хотел бы перевернуть мир с ног на голову и поставить у власти крестьян.
- Возможно, это еще впереди, - усмехнулся Стрейджен. - Итак, наш безымянный друг желает изменить мир, но у него одного недостает силы перевернуть его вверх тормашками. Ему нужно могущество Троллей-Богов, но что может он пообещать троллям взамен их помощи? Чего хотят тролли превыше всего?
- Талесию, - мрачно ответил Улаф.
- Вот именно. Разве Тролли-Боги не ухватились бы за возможность уничтожить в Талесии всех стириков и эленийцев и вернуть полуостров в полное владычество троллей? Если кто-то стремится изгнать из мира младших богов Стирикума или по крайней мере провозглашает такую цель - разве для Троллей-Богов она не будет заманчива? Ведь это младшие боги первыми прогнали их, из-за младших богов им пришлось прятаться. Это, конечно, чистой воды предположения, но допустим, что наш приятель нашел способ освободить Троллей-Богов из Беллиома. Затем он предложил им союз, посулив очистить от эленийцев и стириков Талесию - а возможно, и все северное побережье обоих континентов - в обмен на их помощь. Тролли получают север, а наш приятель - остальной мир. Будь я троллем, такая сделка показалась бы мне весьма соблазнительной .
- Пожалуй, он прав, - признал Улаф.
- Его объяснение отвечает и на мои сомнения относительно этой теории, - подтвердил Бевьер. - Возможно, между нашим приятелем и Троллями-Богами нет конкретного соглашения, но что-то между ними явно существует. Что же мы тогда должны сделать?
- Разорвать этот союз, - ответил Спархок.
- Это не так-то легко, когда один из союзников неизвестен, - заметил Келтэн.
- Зато нам хотя бы отчасти известен другой, так что можно сосредоточиться на нем. Твоя теория, Вэнион, несколько сужает мои расчеты. Думаю, что мне все же придется объявить войну троллям.
- Что-то я не понимаю, что здесь к чему, - признался Оскайн.
- Боги, ваше превосходительство, черпают силу из своих приверженцев и почитателей, - пояснил Бевьер. - Чем больше их, тем сильнее бог. Если Спархок начнет убивать троллей, Тролли-Боги тотчас почувствуют это. Если он убьет достаточно много троллей, они откажутся от союза. У них не будет иного выхода, если им хочется жить, а мы еще в Земохе обнаружили, что Тролли-Боги очень любят жизнь. Они сломались мгновенно, когда Спархок пригрозил им, что уничтожит Беллиом вместе с ними.
- Да, они тотчас проявили небывалую тягу к согласию, - подтвердил Спархок.
- Вас ожидает истинное удовольствие, господа, - заметил Улаф. - Война с троллями - это очень, очень весело.
В этот вечер они стали лагерем на ночь на лугу близ буйного горного ручья, который прорыл себе в горах глубокое ущелье. Внизу склоны ущелья густо поросли лесами, выше они круто примыкали к гряде обрывистых утесов, высившихся на добрую сотню футов над краем склонов. Хорошая оборонительная позиция, заметил сам себе Спархок, разглядывая лагерь. Вечер в ущелье наступил рано, и в сгущающихся сумерках пылали желтым пламенем костры, на которых стряпали ужин; дым от костров, синеватый и колеблющийся, уносился с ночным ветерком вниз по течению ручья.
- Могу я поговорить с тобой, принц Спархок? - Это был Заласта. В сумерках отчетливо белело его стирикское одеяние.
- Конечно, мудрый.
- Боюсь, что я пришелся не по нраву твоей жене, - сказал маг. - Она старается быть вежливой, но ее неприязнь ко мне очевидна. Может быть, я чем-то оскорбил ее?
- Не думаю, Заласта.
Чуть заметная горькая усмешка тронула губы стирика.
- Значит, это то, что мои соплеменники называют "эленийский недуг".
- Сомневаюсь. Я сам воспитывал ее и сумел втолковать ей, что извечные предрассудки эленийцев не имеют под собой оснований. Ее отношение к стирикам происходит от моего, а рыцари церкви любят стириков - особенно пандионцы, потому что нашей наставницей была Сефрения. Мы все обожаем ее.
- Да, - улыбнулся маг, - это я заметил. Мы и сами здесь не безгрешны. Наша неприязнь к эленийцам почти так же лишена здравого смысла, как ваша неприязнь к нам. Стало быть, нелюбовь твоей жены ко мне может происходить и из иной причины.
- Вполне вероятно, мудрый, что виной всему твой акцент. Моя жена - сложная натура. Она очень умна, но и ей случается поступать вопреки здравому смыслу.
- В таком случае мне лучше не мозолить ей глаза. Отныне я поеду верхом. То, что мы сидим рядом в карете, лишь усиливает ее неприязнь. Мне и прежде доводилось делать общее дело с людьми, которые относились ко мне неприязненно, и это мне не так уж и мешало. Как-нибудь на досуге я постараюсь завоевать ее сердце. - Заласта коротко улыбнулся. - Я очень хорошо умею завоевывать сердца, когда мне этого хочется. Он посмотрел в глубь ущелья, где в надвигающейся темноте белели пенные перекаты горного ручья.
- Принц Спархок, существует ли хоть малейшая возможность вернуть Беллиом? - уже серьезно спросил он. - Боюсь, что без него мы находимся в весьма невыгодном положении. Нам просто необходимо нечто до такой степени могущественное, чтобы уравновесить наши силы с целой компанией богов. Волен ли ты сказать мне, где именно ты бросил Беллиом в море? Возможно, я сумел бы помочь тебе достать его.
- Я волен говорить об этом безо всяких ограничений, мудрый, - невесело ответил Спархок. - В ограничениях нет нужды, потому что я ни малейшего понятия не имею, где находится это море. Место выбирала Афраэль, и она же устроила все так искусно, что мы не смогли узнать, где находимся. Можешь задать этот вопрос ей, только я могу побиться об заклад, что она тебе не ответит.
Заласта усмехнулся.
- Она все же чуточку своенравна, верно? - сказал он. - Но несмотря на это, мы все любили ее.
- Да, верно, ты ведь вырос в одном селении с ней и Сефренией.
- Это так, и я горжусь тем, что могу называть их своими друзьями. Держаться на равной ноге с Афраэль было и увлекательно, и очень нелегко. У нее весьма живой ум. Она объяснила тебе причину, по которой желала сохранить в тайне местонахождение Беллиома?
- Не слишком внятно, но мне думается, она сочла, что Беллиом чересчур опасен, чтобы оставлять его на свободе. Он куда более вечен, чем сами боги, и, видимо, намного могущественнее их. Я не стал бы и пытаться вообразить себе, где и когда он зародился, но, похоже, это один из тех стихийных духов, которые принимали участие в сотворении вселенной. - Спархок улыбнулся. - Когда я узнал об этом, то изрядно перетрусил. Я носил в шести дюймах от сердца то, что способно зажигать новые солнца. Мне кажется, я могу понять, отчего Афраэль побаивается Беллиома. Она как-то сказала нам, что боги не могут ясно видеть будущее, и она не знает, что может произойти, если Беллиом попадет в дурные руки. Мы с ней уже нешуточно рисковали уничтожить весь мир, только бы Беллиом не попал в руки Азеша. Афраэль хотела спрятать Беллиом там, где бы никто не мог до него добраться.
- Она совершила ошибку, принц Спархок.
- На твоем месте я бы ей этого не говорил. Она может решить, что ты ее критикуешь. Заласта улыбнулся.
- Афраэль знает меня и не сердится, когда мне вздумается покритиковать ее. Если, как ты говоришь, Беллиом - одна из тех стихий, которые творили вселенную, ему нужно позволить продолжать свой труд. Без этого вселенная будет несовершенна.
Спархок пожал плечами.
- Афраэль сказала, что этот мир не будет существовать вечно. В назначенный срок он разрушится, и тогда Беллиом обретет свободу. Человеческий разум содрогается от одной этой мысли, но мне думается, что целые эпохи, прошедшие с того мгновения, когда Беллиом попал в ловушку этого мира, и до мгновения, когда наше солнце взорвется и мир погибнет в огне - не более чем один миг для духа, заточенного в Беллиоме.
- У меня самого, принц Спархок, перехватывает дух при мысли о вечности и бесконечности Беллиома, - признался Заласта.
- Думаю, мудрый, что нам придется смириться с тем, что Беллиом потерян для нас навсегда, - сказал Спархок. - Согласен, положение у нас весьма невыгодное, но помощи, похоже, нам ждать неоткуда. Боюсь, что придется справляться собственными силами.
Заласта вздохнул.
- Вероятно, ты прав, принц Спархок, но нам жизненно необходим Беллиом. Наша победа или поражение целиком зависят от этого камня. Думаю, нам стоит обратиться к Сефрении. Нужно убедить ее потолковать с Афраэлью. Сефрения имеет большое влияние на свою сестру.
- Я это уже заметил, - кивнул Спархок. - Какими были они обе в детстве?
Заласта помолчал, глядя в надвинувшуюся тьму.
- С рождением Афраэли наше селение переменилось, - проговорил он. - Мы сразу поняли, что она не обычное дитя. Все младшие боги обожают ее. Среди них она единственный ребенок, и за многие эры ее избаловали просто немыслимо. - Заласта слабо усмехнулся. - Искусство быть ребенком она довела до совершенства. Детей всегда любят, но Афраэль так искусно склоняет людей полюбить ее, что может растопить наитвердейшее сердце. Боги всегда получают то, что хотят, но Афраэль еще и вынуждает нас делать то, что ей хочется, из любви к ней.
- Это я тоже заметил, - мрачно вставил Спархок.
- Сефрении было около девяти, когда на свет появилась ее сестра, и с того мгновения, когда она впервые увидела Богиню-Дитя, она всю свою жизнь посвятила служению ей. - При этих словах в голосе мага промелькнула странная нотка боли. - У Афраэли почти не было младенчества, - продолжал он. - Она родилась с умением говорить - во всяком случае, так казалось - и невероятно скоро начала ходить. Ей неудобно было проходить через младенчество, а потому она просто перешагнула через такие досадные мелочи, как режущиеся зубки или наука ползания. Она хотела быть ребенком, а не младенцем. Я был несколькими годами старше Сефрении и уже погрузился в учебу, однако пристально наблюдал за ними обеими. Нечасто ведь подворачивается возможность понаблюдать, как растет богиня.
- Весьма редко, - согласился Спархок. Заласта улыбнулся.
- Сефрения все время проводила со своей сестрой. Очевидно было с самого начала, что между ними существует некая особая связь. Одна из странностей Афраэли такова, что она принимает подчиненное положение, присущее ребенку. Она богиня и могла бы повелевать, но не делает этого. Ей почти доставляет удовольствие, когда ее распекают. Она послушна - когда ей это выгодно, но порой становится совершенно невозможной - быть может, для того, чтобы напомнить окружающим, кто она такая на самом деле. - Спархок вспомнил стайку фей, опылявших цветы в дворцовом саду в Симмуре. - Сефрения была здравомыслящим ребенком и казалась старше своих лет. Подозреваю, что Афраэль еще до своего

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

рождения готовила сестру к ее миссии. Сефрения стала Афраэли самой настоящей матерью. Она заботилась о ней, кормила ее, купала - что вызывало иногда ожесточенные споры между ними. Афраэль терпеть не может купаний, да они ей на самом деле и ни к чему - она ведь может заставить грязь исчезнуть, если пожелает. Не знаю, заметил ли ты, но на ногах у нее всегда пятна травяного сока, даже когда травы вовсе нет. По каким-то причинам, которых я постичь не в состоянии, ей нужны эти пятна. - Стирик вздохнул. - Афраэли было около шести, когда Сефрении и в самом деле пришлось заменить ей мать. Мы трое гуляли в лесу, когда толпа пьяных эленийских крестьян напала на селение и перебила всех его жителей.
У Спархока перехватило дыхание.
- Это кое-что объясняет, - пробормотал он, - хотя и приводит к другим необъяснимым вещам. Что подвигло Сефрению после такой трагедии взяться за тяжкий труд обучения многих поколений пандионских рыцарей?
Заласта пожал плечами.
- Вероятно, так приказала ей Афраэль. Не заблуждайся на ее счет, принц Спархок. Афраэль может притворяться ребенком, но на самом деле она отнюдь не дитя. Она послушна, когда ей это выгодно, но не забывай, что окончательные решения принимает всегда именно она, и неизменно получает то, чего хочет.
- Что было после того, как уничтожили ваше селение? - спросил Спархок.
- Какое-то время мы бродили в лесу, а потом нас приняло другое стирикское селение. Как только я удостоверился в том, что девочкам больше ничто не угрожает, я отправился продолжать свои занятия. Я не виделся с ними много лет, и когда мы встретились снова, Сефрения уже стала той прекрасной женщиной, какой ты знаешь ее сейчас. Афраэль тем не менее оставалась ребенком, ни на день не став старше со времен нашего детства. - Заласта вновь вздохнул. - Время, которое мы провели вместе детьми, было счастливейшим в моей жизни. Воспоминания о нем посейчас укрепляют и ободряют меня в трудную минуту.
Он поглядел на небо, где уже загорались первые звезды.
- Прости, принц Спархок, но я покину тебя. Сегодня вечером мне хочется остаться наедине с моими воспоминаниями.
- Конечно, Заласта, - ответил Спархок, дружески положив руку на плечо стирика.
- Мы обожаем его, - сказала Даная.
- Почему же тогда ты скрывать от него, кто ты такая?
- Не знаю, отец. Может быть, потому, что у девушек должны быть свои секреты.
- Знаешь, это довольно бессмысленно.
- Да, но я и не обязана поступать осмысленно. В том-то и состоит приятная сторона всеобщего обожания.
- Заласта считает, что нам необходим Беллиом. - Спархок решил перейти прямо к делу.
- Нет, - очень твердо сказала Афраэль. - Я затратила слишком много времени и сил, укрывая его в безопасном месте, чтобы сейчас извлекать его на свет, едва переменится погода. Заласта всегда стремится в подобных случаях применить больше силы, чем требуется на самом деле. Если все, с чем нам предстоит иметь дело, - Тролли-Боги, мы управимся и без Беллиома. - Спархок открыл было рот, собираясь возразить, но она подняла руку. - Это мне решать, Спархок.
- Я могу отшлепать тебя и заставить передумать, - пригрозил он.
- Не можешь, если только я сама тебе это не позволю. - Афраэль помолчала и вздохнула. - Тролли-Боги все равно не будут долго нам докучать.
- Вот как?
- Тролли обречены, - пояснила она печально, - а когда их не станет, лишатся силы и Тролли-Боги.
- Отчего же тролли обречены?
- Потому что они не могут измениться, Спархок. Нравится нам это или нет, но таков уж этот мир. Те, кто существует в нем, должны меняться - или сгинуть. Так произошло с древними людьми. Им на смену пришли тролли, потому что те не могли измениться, а теперь наступает очередь троллей. Природа их такова, что для жизни им нужно много свободного пространства: на одного тролля около двадцати лиг в поперечнике. И этот кусок земли он ни за что не станет делить с другим троллем. Для них на земле осталось слишком мало места. Мир населен эленийцами, и вы вырубаете леса, чтобы строить жилища и расчищать поля для посевов. Будь люди только стириками, тролли еще сумели бы выжить. Стирики не вырубают лесов. - Она усмехнулась. - Отнюдь не потому, что мы так любим деревья, - просто ваши топоры лучше наших. С той минуты, как вы, эленийцы, открыли секрет изготовления стали, тролли - и Тролли-Боги - обречены.
- Это прибавляет веса предположению, что Тролли-Боги могли заключить союз с нашим врагом, - заметила Сефрения. - Если они понимают, что происходит, они, вероятно, приходят в отчаяние. Само их существование зависит от того, выживут ли тролли.
- Это объясняет кое-какие мучившие меня неясности, - пробормотал Спархок.
- И какие же? - спросила Сефрения.
- Если наряду с Троллями-Богами против нас действует кто-то еще, в том-то и причина различий, которые я все время ощущаю. Меня не оставляет чувство, что сейчас все происходит не совсем так, как в прошлый раз. Скажем так: слишком много бросается в глаза несоответствий. Главное несоответствие в том, что все эти сложнейшие интриги с древними героями наподобие Дрегната и Айячина чересчур тонки для Троллей-Богов. - Он скорчил унылую гримасу. - Однако тут же возникает другой вопрос. Как удалось нашему неведомому противнику убедить Троллей-Богов помогать ему, если он даже не может им растолковать, что делает и почему?
- Если я предложу тебе простейшее решение, это не заденет твою честь? - осведомилась Даная.
- Не думаю.
- Тролли-Боги знают, что они не очень умны, и тот, кого ты зовешь "нашим приятелем", крепко держит их в своих руках. Если они не станут помогать ему, он всегда может загнать их обратно в Беллиом, чтобы они провели еще пару миллионов лет в шкатулке на дне океана. Возможно, он просто говорит Троллям-Богам, что они должны сделать, даже не трудясь объяснять зачем и почему. Все остальное время он позволяет им бродить на свободе и развлекаться на свой манер. Шум, который они устраивают, превосходно скрывает его собственные делишки.
Спархок ошеломленно уставился на нее и в конце концов рассмеялся.
- Я люблю тебя, Афраэль! - воскликнул он и, подхватив ее на руки, крепко расцеловал.
- Он такой милый мальчик, - просияв, сообщила сестре маленькая богиня.
Двумя днями позже погода резко переменилась. В нескольких сотнях лиг на востоке, над Тамульским морем, заклубились тяжелые тучи, и небо вдруг помрачнело, нависло низко и грозно. Не прибавил хорошего настроения и "сбой связи", из тех, что так часто случаются в правительственных затеях. Они доехали до границ владений очередного клана, отмеченных просекой в несколько сотен ярдов шириной, и там обнаружили, что никакой эскорт их не поджидает. Атаны соседнего клана, которые сопровождали их сюда, не могли пересекать этой границы и с неподдельным беспокойством все время оглядывались на спасительную полосу леса.
- Между этими кланами вражда, Спархок-рыцарь, - мрачно пояснил Энгесса, - и входить дальше чем на пятьсот шагов на пограничную полосу между ними - весьма серьезное нарушение обычая.
- Тогда вели им отправляться домой, атан Энгесса, - сказал Спархок. - Нас тут вполне достаточно, чтобы защитить мою королеву, а я не хочу стать зачинщиком клановой войны только из-за того, что пытался сохранить приличия. Скоро появятся атаны из другого клана, так что опасность нам не угрожает.
Энгесса выслушал его с некоторым сомнением, однако поговорил с предводителем сопровождавших отряд атанов, и вскоре те с явным облегчением растворились в лесу.
- Что теперь? - спросил Келтэн.
- Как насчет завтрака? - отозвался Спархок.
- Я уж думал, тебе это никогда в голову не придет.
- Пусть рыцари и пелои соберутся вокруг кареты и разводят костры. Я сообщу Элане. - Спархок направил коня к карете.
- Где эскорт? - резко спросила Миртаи. С тех пор как атана стала взрослой, властности и привычки командовать у нее только прибавилось.
- Боюсь, что они опаздывают, - ответил Спархок. - Я решил, что мы можем позавтракать, пока будем их дожидаться.
- Замечательная мысль, Спархок! - просиял Эмбан.
- Мы так и думали, ваша светлость, что вам она понравится. Атаны будут здесь к тому времени, когда мы покончим с завтраком.
Однако завтрак был съеден, а эскорт так и не появился. Спархок расхаживал туда и назад, все больше разъяряясь от бесплодного ожидания.
- Довольно! - рявкнул он наконец. - Собирайтесь, мы едем дальше!
- Мы ведь должны ждать, Спархок, - напомнила ему Элана.
- Только не на открытой местности. И кроме того, я не намерен рассиживаться здесь два дня в ожидании, покуда некий клановый вождь переварит доставленное ему послание.
- Думаю, друзья мои, нам лучше поступить, как он говорит, - обратилась Элана к своим спутникам. - Я хорошо знаю эти признаки - мой любимый становится вспыльчив.
- Вспыльчивеет, - поправил Телэн.
- Что ты сказал? - переспросила Элана.
- Вспыльчивеет, - повторил Телэн. - Спархок всегда вспыльчив. Просто сейчас он становится вспыльчивее обычного, значит - Вспыльчивеет. Надо очень хорошо его знать, чтобы уловить разницу.
- Ты действительно вспыльчивеешь, любовь моя? - поддразнила Элана мужа.
- По-моему, Элана, такого слова вообще нет. Давайте трогаться в путь. Дорога хорошо размечена, так что мы вряд ли заблудимся.
За пограничной просекой росли темные кедры, чьи раскидистые ветви опускались до самой земли, так что дальше чем на несколько ярдов разглядеть что-то в лесу было невозможно. Тучи, наплывавшие с запада, сгустились, и в лесу стало темно, как в сумерки. Воздух был душен и неподвижен, и чем дальше отряд углублялся в лес, тем громче и назойливей становилось нытье москитов.
- Обожаю таскать доспехи в краю москитов, - с неподдельной веселостью заметил Келтэн. - Я так и вижу, как орды этих маленьких кровососов расселись вокруг и крошечными молоточками пытаются выправить погнутые жала.
- На самом деле они и не пытаются пробить жалом твои доспехи, сэр Келтэн, - отозвался Заласта. - Их привлекает твой запах, а я вовсе не думаю, что хоть одно живое существо в мире находит привлекательным аромат эленийских доспехов.
- Ты лишаешь меня всего удовольствия, Заласта.
- Извини, сэр Келтэн.
С востока докатился глухой отдаленный рокот.
- Замечательный венец совершенно испорченного дня, - заметил Стрейджен, - славненькая буря с ворохом молний, воющим ветром и проливным дождем.
И тогда, словно вторя далекому рокоту, где-то в невидимом лесном распадке раскатился хриплый и яростный рык. Тотчас же с другой стороны отозвалось точно такое же рычание.
Сэр Улаф разразился потоком ругательств.
- В чем дело? - спросил Спархок.
- Разве ты не узнал? - спросил талесиец. - Ты уже слышал это однажды - на озере Вэнн.
- Что это за рев? - встревоженно спросил Халэд.
- Сигнал для нас возводить укрепления! В лесу тролли!

ГЛАВА 22

- Это, конечно, не совершенство, друг Спархок, - с сомнением говорил Кринг, - но вряд ли у нас есть время искать что-то получше.
- Он прав, Спархок, - согласился Улаф. - Время для нас сейчас - самое главное.
Пелои прочесали окрестный лес в поисках подходящей оборонительной позиции. Учитывая то, как тревожно они чувствовали себя в лесу, всадники Кринга проявили в этих поисках немалое мужество.
- Можешь ты описать это место подробнее? - спросил Спархок у бритоголового доми.
- В этом ущелье только один выход, друг Спархок, - отвечал Кринг, нервно ощупывая рукоять своей сабли. - Посередине ущелья тянется сухое русло реки. Судя по всему, заполняется оно только весной. В дальнем конце ущелья я разглядел карнизы водопадов. Под карнизами - пещера, где можно спрятать женщин и где удобно отбиваться, если дела пойдут совсем плохо.
- А я думал, дела и так из рук вон плохи, - заметил Тиниен.
- Какой ширины вход в ущелье? - напряженно спросил Спархок.
- Сам вход примерно две сотни шагов в ширину, - сказал Кринг, - но если пройти немного дальше, он сужается почти до двадцати шагов, а потом расширяется снова - в некое подобие каменного бассейна там, где высохшие водопады.
- Недостаток ущелья в том, что там мы окажемся взаперти, - заметил Келтэн. - Не успеем оглянуться, как тролли выберутся на склоны ущелья и примутся швырять камни нам на головы.
- Разве у нас есть выбор? - спросил у него Тиниен.
- Нет, конечно, но об этом, по-моему, стоило упомянуть.
- Другого подходящего места нет? - спросил Спархок у доми.
- Несколько прогалин, - пожал плечами Кринг. - И пара холмиков, на которые можно смело махнуть рукой.
- Значит, остается только ущелье, - мрачно заключил Спархок. - Надо поспешить туда и как следует укрепить проход в самом узком месте.
Рыцари сгрудились вокруг кареты и двинулись напролом через лес. Карета подпрыгивала на корнях и кочках, а кое-где пришлось оттаскивать с дороги поваленные деревья. Ярдов через пятьсот, однако, деревья поредели, и местность стала полого подниматься вверх.
Спархок верхом на Фарэне подъехал к карете.
- Элана, - сказал он, - там, впереди, есть пещера. Люди Кринга не успели как следует осмотреть ее, и нам неизвестно, насколько она глубока.
- Какое это имеет значение? - спросила Элана. Лицо ее было бледнее обычного. Отдаленный рев троллей в лесу явно выбил ее из колеи.
- Это может быть очень важно, - ответил Спархок. - Когда окажетесь в пещере, пусть Телэн исследует ее. Если она достаточно глубока или там есть другие выходы на поверхность, у вас будет где укрыться на всякий случай. С вами пойдет Сефрения, а она сможет, если понадобится, завалить вход в пещеру или замаскировать боковой ход, чтобы тролли не сумели вас отыскать, если все же они прорвутся через наши ряды.
- Почему бы нам всем тогда не укрыться в пещере? Вы с Сефренией каким-нибудь заклинанием закрыли бы вход, и мы могли бы отсидеться там, покуда троллям не надоест нас разыскивать.
- Кринг говорит, что пещера, похоже, невелика. Он послал людей поискать еще одну, но пока что в нашем распоряжении есть только эта. Если подвернется что-то получше, мы изменим наши планы, но сейчас нам остается только одно. Ты со всеми женщинами, патриархом Эмбаном и послом Оскайном укроешься в пещере. С вами пойдет Телэн, а Берит и еще восемь-десять рыцарей будут прикрывать вход в пещеру. И, пожалуйста, Элана, не спорь со мной. Сейчас приказываю я. В Чиреллосе ты согласилась подчиняться мне в таких случаях.
- Он прав, ваше величество, - подтвердил Эмбан. - Мы сейчас нуждаемся в полководце, а не в королеве.
- Может, я вам в тягость, господа? - саркастически осведомилась она.
- Ни в коей мере, моя королева, - льстиво заверил Стрейджен. - Ваше присутствие вдохновит нас на небывалые подвиги. Мы ослепим вас своей доблестью и отвагой.
- Я была бы счастлива притвориться ослепленной, если бы всего этого можно было избежать, - с тревогой в голосе проговорила она.
- Боюсь, что для этого тебе пришлось бы вначале уговорить троллей, - сказал Спархок, - а тролли с большим трудом поддаются уговорам - особенно голодные.
Хотя положение было нелегкое, Спархок меньше, чем обычно, тревожился за безопасность жены. Сефрения будет рядом и защитит ее, а если дела и впрямь пойдут совсем худо, Афраэль тоже позаботится о ней. Спархок знал - его дочь не допустит, чтобы с матерью что-то случилось, даже если для этого ей придется обнаружить свою истинную сущность.
Бесспорно, у ущелья как оборонительной позиции были свои недостатки, и самый очевидный - тот, на который так бесцеремонно указал Келтэн. Если тролли поверху проберутся на склоны ущелья и окажутся над их головами, вся их оборона очень скоро пойдет прахом. Келтэн не уставал повторять это, и в его репликах отчетливо проступало: "Я же говорил!"
- По-моему, Келтэн, ты переоцениваешь смышленость троллей, - наконец возразил ему Улаф. - Они ринутся прямо на нас, потому что мы для них - еда, а не враги. Добрый ужин для них куда важнее, чем победа в бою.
- Ты, Улаф, нынче так и сыплешь веселыми мыслями, - сухо заметил Тиниен. - Как по-твоему, сколько там, в лесу, троллей?
- Трудно сказать, - пожал плечами Улаф. - Пока что я слышал десять разных голосов - скорее всего, это вожаки семей. Стало быть, всего там троллей сотня или около того.
- Могло быть и хуже, - сказал Келтэн.
- Ненамного, - возразил Улаф. - Сотня троллей способна причинить серьезное беспокойство всей армии Воргуна.
Бевьер, знаток укреплений и оборонительных сооружений, обследовал ущелье.
- В сухом русле полно камней для бруствера, - сообщил он, - и молодой лесок, который пригодится для кольев. Как ты думаешь, Улаф, долго еще нам ждать атаки?
Улаф поскреб подбородок.
- То, что мы остановились, дает нам передышку, - сказал он. - Будь мы на ходу, они уже давно напали бы, но сейчас им, скорее всего, понадобится время, чтобы собрать свои силы. Однако, Бевьер, тебе, пожалуй, придется пересмотреть свои тактические приемы. Тролли не собираются осыпать нас стрелами, так что бруствер нам вряд ли понадобится. Скорее он будет помехой нам, чем троллям. Наше преимущество заключается в наших конях - и копьях. Нам обязательно нужно любой ценой удерживать троллей на расстоянии. Пожалуй, острые колья неплохо подойдут для этой цели. Тролль всегда выбирает кратчайший путь к добыче - в данном случае, к нам. Если мы завалим камнями вход в ущелье в самом узком месте - так, чтобы остался только очень узкий проход, - тролли смогут продираться через него только по одному-два, а это будет нам существенным подспорьем. Нам ведь совершенно ни к чему, чтобы они навалились на нас все разом. Эх, хотел бы я, чтобы у нас была хотя бы дюжина Кьюриковых арбалетов!
- Один у меня есть, сэр Улаф, - сообщил Халэд.
- А у многих рыцарей есть луки, - сообщил Бевьер.
- Значит, мы замедлим их продвижение с помощью кольев - чтобы легче было забросать их стрелами? - предположил Тиниен.
- Это наилучший план, - подтвердил Улаф. - Если есть хоть малейшая возможность избежать рукопашной схватки с троллями - лучше ею воспользоваться.
- В таком случае, - сказал Спархок, - принимаемся за дело.
Весь следующий час в ущелье жарко кипела работа. Узкий проход сузили еще больше, завалив булыжниками из речного русла, а перед этой баррикадой торчал целый лес заостренных кольев. Колья расставляли отнюдь не в беспорядке. Вдоль склонов ущелья они торчали так густо, что продраться сквозь них было совершенно невозможно, зато проход, который вел внутрь ущелья, в каменный бассейн и к высохшим водопадам, был утыкан лишь редкими кольями - чтобы заманить тварей именно на эту дорогу. Пелои Кринга отыскали густые заросли куманики, повыдергивали с корнем колючий кустарник и набросали его на густо утыканной кольями земле, чтобы еще больше замедлить продвижение троллей.
- А что там делает Халэд? - спросил Келтэн, который, пыхтя и отдуваясь, волок огромный камень.
- Что-то строит, - ответил Спархок.
- Самое подходящее время разбивать лагерь!
- Халэд - здравомыслящий молодой человек. Я уверен, что он не станет тратить время на чепуху.
Через час они оглядели плоды своего труда. Проход сузился футов до восьми, не больше, а земля по сторонам от него была щедро утыкана кольями высотой по грудь взрослому человеку, укрепленными таким образом, что они неуклонно выведут троллей на единственно верную дорогу. Тиниен, однако, прибавил к этому пейзажу еще одно украшение. По его приказу несколько альсионцев загоняли в землю посреди дороги колышки, а затем обстругивали их концы.
- Тролли ведь не носят обуви? - спросил Тиниен у Улафа.
- Чтобы сделать троллю башмаки, нужна половина коровьей шкуры, - пожал плечами Улаф, - а тролли обычно съедают корову вместе со шкурой, так что кожи у них вечно нехватка.
- Превосходно. Мы хотим задержать их в центре ущелья, но никак не намерены облегчать им продвижение. Босиком тролли вряд ли смогут бежать по этим колышкам - во всяком случае, после первых нескольких ярдов.
- Мне это нравится, Тиниен, - ухмыльнулся Улаф.
- Не могли бы вы, господа, отойти в сторонку? - окликнул их Халэд. Он обтесал пару гибких молодых деревьев, получив столбы чуть выше человеческого роста, и поперек их прикрепил третье деревце. Затем он привязал веревку к концам поперечины и туго натянул ее, получив подобие огромного лука. Оттянутая до предела тетива была привязана к еще одному столбу, и на ней лежал десятифутовый дротик.
Спархок и его друзья отступили к краям узкого прохода, и Халэд полоснул кинжалом по веревке, оттягивавшей "лук". Дротик с пронзительным свистом сорвался с тетивы и глубоко воткнулся в ствол дерева в добрых ста ярдах дальше по ущелью.
- Мне все больше нравится этот мальчишка, - ухмыльнулся Келтэн. - Он почти так же хорошо мастерит всякие штуки, как его отец.
- Да, - согласился Спархок, - семейство многообещающее. Теперь надо расставить лучников так, чтобы они свободно простреливали этот проход.
- Верно, - кивнул Келтэн. - А что потом?
- Потом мы будем ждать.
- Вот эту часть осады я ненавижу больше всего. Отчего бы нам не перекусить - просто так, чтобы убить время?
- Разумеется.
Буря, которая все утро собиралась на востоке, подошла ближе, и бурлящие тучи отливали зловещим лилово-черным цветом. В завесе туч вспыхивали молнии, и по всему небу перекатывалось ворчание грома, с каждым ударом сотрясая землю.
Они ждали. В неподвижном воздухе царила духота, и рыцари обливались потом под тяжелыми доспехами.
- Что еще мы можем придумать? - спросил Тиниен.
- Я соорудил несколько примитивных катапульт, - отозвался Бевьер. - Это всего лишь согнутые молодые деревца, так что они смогут швырять лишь некрупные камни и на небольшое расстояние.
- Когда речь идет о драке с троллями, всякая помощь - благо, - сказал Улаф. - Чем больше троллей мы выведем из строя, прежде чем они до нас доберутся, тем меньше их останется для рукопашной.
- Боже милостивый! - воскликнул Тиниен.
- Что такое? - встревоженно спросил Келтэн.
- Кажется, один из них только что мелькнул на краю леса. Они и впрямь такие огромные?
- Девять футов или около того? - небрежно осведомился Улаф.
- Да, по меньшей мере.
- Для троллей это обычный рост, а кроме того, они весят от тридцати пяти до пятидесяти стоунов.
- Ты шутишь! - недоверчиво воскликнул Келтэн.
- Подожди немного, и сам сможешь убедиться, сколько весит тролль. - Улаф оглядел своих друзей. - Тролля очень трудно убить, - предостерег он. - Шкура у них прочная, а череп толщиной почти в полдюйма. Когда они возбуждены, то не обращают внимания на раны. Если мы ввяжемся в близкий бой, старайтесь калечить их. В драке с троллем нельзя рассчитывать на чистое убийство, так что всякая отрубленная рука по меньшей мере уже не вцепится в ваше горло.
- Они чем-нибудь вооружены? - спросил Келтэн.
- В основном дубинками. Тролли не слишком ловко обращаются с копьем. У них плохо сгибаются локти, и им трудно наносить колющие удары.
- Это уже кое-что.
- Но очень немного, - заверил его Тиниен.
И они продолжали ждать, вслушиваясь в приближавшиеся раскаты грома.
Минут через десять на опушке леса показались еще несколько троллей, явно разведчики, которые своим рыком созывали остальных. До сих пор единственным троллем, которого видел Спархок, был Гвериг - а Гвериг был карликом и к тому же уродцем. Спархок понял, что должен срочно переменить свою оценку троллей. Они были, как и говорил Улаф, футов девяти ростом и покрыты бурой косматой шерстью. С невероятно длинными руками: их огромные ладони свисали ниже колен. У них были жестокие зверовидные лица с массивными надбровными дугами, из ощеренных ртов торчали клыки, маленькие, глубоко посаженные глазки горели зловеще и алчно. Сутулясь и переваливаясь, они трусили вдоль опушки, даже не пытаясь особенно таиться, и Спархок разглядел, что их длинные руки служат им недурным подспорьем в передвижении - порой тролли опирались на руку, как на третью ногу, порой хватались за дерево, чтобы половчее выпрямиться. Их движения, плавные и даже в чем-то грациозные, говорили о невиданном проворстве.
- Как по-вашему, мы готовы? - спросил Улаф.
- Я бы мог потерпеть еще немного, - отозвался Келтэн.
- И сколько же?
- Лет сорок-пятьдесят, пожалуй, будет достаточно. Что ты задумал?
- Я заметил около пятнадцати троллей, - ответил рослый талесиец. - Они появляются один за другим, чтобы присмотреться к нам, а это значит, что остальные затаились за деревьями. Я бы мог их немного подразнить. Если тролля хорошенько разозлить, он уже не соображает, что делает, впрочем, тролли и в спокойном состоянии никогда не отличались сообразительностью. Мне бы хотелось вызвать их на необдуманные действия. Я от души обложу их руганью, они начнут вопить и завывать, а потом, обезумев от ярости, выскочат из леса. Тогда они станут легкой мишенью для лучников, а если несколько троллей и прорвутся к нам, по ним ударят всадники с копьями. Нам удастся прикончить не одного тролля, прежде чем остальные опомнятся. Я решительно склонен уменьшить их число, а разъяренный тролль становится хорошей мишенью.
- Ты полагаешь, мы сможем прикончить достаточно троллей, чтобы отпугнуть остальных? - спросил Келтэн.
- Я бы на это не рассчитывал, но кто знает? Все возможно. Прежде я бы мог поклясться, что невозможно повстречать сотню троллей, даже бегущих в одном направлении, так что нынешняя ситуация для меня совершенно внове.
- Прежде чем мы что-то предпримем, - сказал Спархок, - я должен поговорить с остальными.
Он отошел туда, где стояли со своими конями рыцари и пелои. Рядом с Вэнионом он увидел Энгессу, Стрейджена и Кринга.
- Мы готовы начать, - сообщил им Спархок.
- Ты не собираешься пригласить троллей? - осведомился Стрейджен. - Или веселье начнется без них?
- Улаф хочет попробовать подвигнуть их на опрометчивые действия, - пояснил Спархок. - Колья замедлят их продвижение, и они станут легкой добычей для наших лучников. Нам бы очень хотелось немного проредить их ряды. Если им все же удастся прорваться, мы встретим их копьями. - Я ни в коей мере не хочу оскорбить тебя, доми, но не мог бы ты не сразу ввязываться в бой? Улаф говорит, что троллей очень трудно убить. Дело это грязное, но ведь кто-то должен им заняться и добить раненых после нашей атаки.
На лице Кринга явственно отразилось отвращение.
- Мы сделаем это, друг Спархок, - наконец согласился он, - но только ради нашей дружбы.
- Я высоко ценю это, Кринг. Как только Улаф достаточно разъярит троллей и они бросятся в бой, те из нас, кто сейчас находится у баррикады, вернутся и сядут на коней, чтобы присоединиться к атаке. Да, кстати - если из тролля торчит сломанное древко копья, это еще не означает, что он выведен из строя. Лучше всего воткнуть в него еще пару копий - просто так, спокойствия ради. Я пойду скажу дамам, что мы начинаем, а потом - примемся за дело.
- Я иду с тобой, - сказал Вэнион, и они зашагали вверх по ущелью, к пещере.
Берит с небольшой группой молодых рыцарей охранял вход в пещеру.
- Они идут? - встревоженно спросил юноша, увидев Спархока и Вэниона.
- Мы видели нескольких разведчиков, - ответил Спархок. - Мы намерены довести их до бешенства, чтобы они не мешкали с атакой. Если уж сражения с ними не избежать, я предпочту сражаться при свете дня.
- И прежде, чем начнется буря, - добавил Вэнион.
- Не думаю, что тролли сумеют прорваться, - сказал Спархок молодому рыцарю, - но будь наготове. Если дела пойдут худо, отступайте в пещеру.
Берит кивнул.
Из пещеры вышли Элана, Телэн и Сефрения.
- Они идут? - от волнения голос Эланы звучал слегка пронзительно.
- Нет еще, - ответил Спархок. - Впрочем, это лишь вопрос времени. Мы хотим немного их подразнить. Улаф полагает, что сумеет настолько разъярить их, что они сорвутся в атаку прежде, чем будет готова вся стая. Мы бы предпочли не драться со всеми троллями разом. - Он взглянул на Сефрению. - Ты готова сотворить одно-два заклинания?

Предыдущая страница 25 Следующая страница


Огненные купола 26

- Смотря какие заклинания.
- Сможешь ты так запечатать вход в пещеру, чтобы тролли не смогли добраться до вас?
- Пожалуй, смогу, а если нет - я всегда успею попросту обрушить вход.
- Это лучше прибереги на тот случай, если не останется ничего другого. И подожди, покуда в пещеру отступят Берит и его рыцари.
Нарядная одежда Телэна была измазана грязью.
- Что-нибудь нашел? - спросил у него Спархок.
- Берлогу, в которой зимовал медведь, - пожал плечами мальчик. - Пришлось поползать по узким ходам. Там есть еще парочка ходов, которые я хочу исследовать.
- Выбери из них тот, что получше. Если Сефрении придется обрушить вход в пещеру, я хочу, чтобы вы все могли отсидеться в безопасном месте.
Телэн кивнул.
- Будь осторожен, Спархок, - крепко обняв его, сказала Элана.
- Непременно, любовь моя.
Сефрения также обняла Вэниона, эхом повторив напутствие Эланы.
- А теперь ступайте, - сказала она.
- Хорошо, матушка, - хором ответили Спархок и Вэнион.
Оба рыцаря зашагали назад, к баррикаде.
- Ты осуждаешь меня, Спархок? - угрюмо спросил Вэнион.
- Это не мое дело, друг мой.
- Я и не спрашивал, твое ли это дело. Я спросил, осуждаешь ли ты меня. Ты же знаешь, другого пути у нас не было. Законы наших народов не позволили бы нам заключить брак.
- Не думаю, Вэнион, что эти законы применимы к вам. У вас есть одна близкая подружка, которая не признает никаких законов, если ей это удобно. - Он улыбнулся старому другу. - По правде говоря, я даже доволен. Мне опостылело смотреть, как вы двое маялись от тоски.
- Спасибо, Спархок. Я и не хотел таиться от кого бы то ни было. Впрочем, я ведь все равно никогда не смогу вернуться в Эозию.
- Я бы не сказал, что это такая уж большая потеря. Вы с Сефренией счастливы - а прочее не важно.
- Тут я согласен. Тем не менее, когда вернешься в Чиреллос, постарайся как можно мягче сообщить это известие. Боюсь, Долмант взовьется до небес, когда услышит об этом.
- Возможно, он еще удивит тебя, Вэнион.

***

С некоторым изумлением Спархок обнаружил, что еще не забыл тролльего языка. Улаф, дерзко встав посредине узкого прохода, во все горло выкрикивал лесу похожие на рычание слова.
- О чем он говорит? - с интересом осведомился Келтэн.
- Это трудно перевести, - отозвался Спархок. - Тролльи оскорбления по большей части касаются естественных отправлений.
- Ох ты. Я уже жалею, что спросил.
- Ты бы куда горше пожалел, если б я перевел, - хмыкнул Спархок и тут же заморгал, услышав особенно отвратительное ругательство, которым Улаф только что осчастливил троллей.
Тролли, судя по всему, относились к оскорблениям весьма серьезно. В отличие от людей, они явно неспособны были пропускать мимо ушей это традиционное предисловие к битве, а потому разражались воем при каждой новой реплике великана-генидианца. Несколько троллей выскочили на опушку, брызгая слюной и топая ногами от ярости.
- Когда они атакуют? - спросил Тиниен у своего рослого светловолосого друга.
- С троллями никогда не угадаешь, - ответил Улаф. - Не думаю, чтобы они привыкли сражаться отрядом. Не могу сказать наверняка, но, скорее всего, один из них потеряет терпение раньше остальных и бросится на нас. А последуют ли за ним другие - кто знает. - И он прорычал гигантским тварям, бесившимся на опушке, еще одно оскорбление.
Один из троллей завизжал от бешенства и рванулся вперед на трех ногах, переваливаясь и размахивая увесистой дубинкой, которую он сжимал в свободной руке. Вначале один тролль, потом еще несколько последовали за ним.
Спархок оглянулся, проверяя в последний раз, как расставлены лучники. Он заметил, что Халэд отдал свой арбалет одному из молодых пандионцев и стоял у своей наскоро состряпанной машины, хладнокровно посматривая вдоль древка дротика.
Тролль, мчавшийся впереди всех, уже яростно молотил дубинкой по заостренным кольям, однако гибкие молодые деревца лишь гнулись под его ударами и выпрямлялись снова. Взбешенный тролль задрал морду к небу и разразился разочарованным воем.
Халэд рассек веревку, оттягивавшую его гигантский лук. Обструганные деревца резко распрямились с почти мелодичным гулом, и дротик, пролетев по длинной плавной дуге, с сочным чмоканьем вонзился в широкую косматую грудь тролля.
Тот отпрянул и тупо уставился на древко дротика, торчащее из его груди, потрогал его пальцем, словно пытаясь понять, откуда взялась здесь эта штуковина. Затем тролль тяжело осел на землю, и изо рта его хлынула кровь. Он неловко ухватился обеими руками за древко и дернул. Новый поток крови хлестнул изо рта, тролль вздохнул и завалился набок.
- Отличный удар! - похвалил Келтэн оруженосца Спархока, который с помощью двоих молодых пандионцев уже перезаряжал свой немудреный механизм.
- Передай лучникам, - откликнулся Халэд, - тролли застревают возле кольев. Они, похоже, не могут сообразить, что бы это значило, и становятся отменной мишенью.
- Верно. - Келтэн отбежал к лучникам, расставленным на одном склоне ущелья, Бевьер направился к другому склону.
Полдюжины троллей, которые бежали за первым троллем, точно не заметили его гибели и все так же дружно мчались прямо на заостренные колья.
- У нас могут быть сложности, Спархок, - заметил Тиниен. - Если тролли не привыкли сражаться вместе, они не обратят внимания, что кого-то из них убили. Улаф говорит, что тролли не умирают естественной смертью, а потому вообще не понимают, что такое смерть. Не думаю, чтобы они обратились в бегство только потому, что мы прикончим нескольких их соплеменников. Боюсь, это совсем не то, что сражаться с людьми. Тролли будут продолжать атаку, пока мы не перебьем всех. Возможно, нам придется пересмотреть нашу тактику, чтобы принять в расчет и это.
На опушке между тем появились еще несколько троллей, и Улаф продолжал методично осыпать их ругательствами.
Вернулись Келтэн и Бевьер.
- Мне тут вот что пришло в голову, - сказал Келтэн. - Улаф, среди этих троллей есть самки?
- Вполне возможно.
- Как отличить самок от самцов?
- А тебе что, не терпится?
- Тьфу, гадость какая. Просто я не хочу убивать женщин.
- Женщин? Келтэн, это же не люди, а тролли. Самку можно отличить от самца, только если при ней детеныши - или если подберешься к ней совсем близко, а это не самая лучшая идея. Дикая свинья оторвет тебе голову с той же легкостью, что и вепрь.
И генидианец продолжал выкрикивать оскорбления.
Еще несколько троллей присоединились к атаке, а затем раскатился оглушительный рев, и вся опушка леса точно взорвалась косматыми тварями. Не промешкав ни мига, они примкнули к атакующим.
- Вот оно! - удовлетворенно заключил Улаф. - Теперь в дело ввязалась вся стая. В седло, господа!
Они бегом вернулись к ожидавшим боя рыцарям, а между тем сириникийцы, управлявшие импровизированными катапультами Бевьера, и пандионцы у придуманного Халэдом гигантского лука принялись методично обстреливать приближавшихся троллей. Лучники на склонах ущелья обрушили на косматое войско ливень стрел. Несколько троллей рухнули, изрешеченные стрелами, но прочие мчались дальше, словно не замечая, что в них попали.
- Вряд ли мы можем рассчитывать на то, что они отступят и обратятся в бегство только потому, что погибли несколько их товарищей, - заметил Спархок Вэниону, вскакивая в седло Фарэна.
- Товарищей? - изумился Стрейджен. - Спархок, у троллей не бывает товарищей. Они и к самкам своим относятся не слишком-то нежно.
- Я клоню к тому, что все решится в одном сражении, - пояснил Спархок. - Второй атаки, скорее всего, не будет. Тролли просто будут напирать на нас, покуда не прорвутся через заслон или покуда мы их всех не перебьем.
- Так лучше всего, друг Спархок, - по-волчьи ухмыльнулся Кринг. - Затянувшееся сражение - это такая скука, верно?
- Я бы сказал "неверно", а ты, Улаф? - мягко осведомился Тиниен.
Рыцари начали строиться с копьями наготове, а тролли между тем с ревом и воем продолжали мчаться вперед.
Полдюжины троллей, которые начали атаку, уже все были либо убиты, либо умирали, израненные стрелами, да и авангард воющей орды заметно редел под ливнем стрел. Однако тролли из задних рядов попросту топтали на бегу своих смертельно раненных соплеменников. Обильно роняя слюну и пену с ощеренных клыков, они все так же мчались в атаку.
Заостренные колья хорошо сыграли свою роль. После нескольких безуспешных попыток продраться через гущу острых кольев тролли вынуждены были проталкиваться в узкий проход, и почти вся орда нетерпеливо кружила за спиной вожаков, которые наткнулись на острые колышки Тиниена и волей-неволей замедлили свое продвижение. Даже самая выносливая в мире тварь не способна быстро бежать, когда у нее изранены ступни.
Спархок огляделся. Рыцари выстроились в колонну по четверо в ряд, выставив вперед копья. Тролли, хромая и ковыляя, продирались через узкий проход, и вот уже первые твари, тоже четверо в ряд, достигли конца прохода в каменный бассейн.
- Думаю, пора, - сказал Спархок и, приподнявшись в стременах, рявкнул: - Вперед!
Тактика, которую Спархок избрал для рыцарей церкви, была проста. Едва тролли выскакивали из узкого прохода, как рыцари по четверо в ряд мчались прямо на тварей. Они втыкали свои копья в передних троллей и тут же разъезжались, заворачивая по двое ко склонам ущелья, чтобы следующая четверка могла нанести свой удар. Отъехав с дороги, они возвращались в тыл колонны рыцарей, брали новые копья и снова по порядку продвигались к голове колонны. По сути, это была бесконечная атака, и Спархок очень гордился своей выдумкой. Против людей, быть может, такая тактика и не сработала бы, но оказалась весьма и весьма полезной в сражении с троллями.
В проходе постепенно росла груда косматых трупов. Троллю, как выяснилось, недостает коварства притворяться убитым. Он будет рваться в бой, пока не погибнет или не получит столь серьезных увечий, что и пошевелиться не сможет. После того как передние ряды троллей подверглись атаке нескольких рыцарских четверок, из иного тролля торчало по четыре, не меньше, копья - и тем не менее бестии упорно лезли вперед, топча окровавленные тела своих сородичей.
Спархок, Вэнион, Келтэн и Тиниен атаковали уже во второй раз. Они проткнули копьями свежих троллей, только что влившихся в кипящий яростью авангард, привычным отточенным рывком выдернули копья и разъехались ко склонам ущелья.
- Твой замысел работает недурно, - поздравил Келтэн своего друга. - Кони успевают отдохнуть между атаками.
- Так и было задумано, - мрачно отвечал Спархок, выдернув новое копье из груды, сваленной в арьергарде колонны.
Буря была уже совсем близко. Ветер пронзительно завывал среди деревьев, и ослепительно вспыхивали молнии, рассекая лиловые клубы туч.
И тогда из глубины леса донесся оглушительный рев.
- Во имя Господне! - воскликнул Келтэн. - Что это было? Что может так шуметь?
Что бы ни извергло этот рев, оно было огромно и приближалось к ним, проламываясь через лес. Ярящийся ветер, хлестнув по лицам рыцарей, прикрытым забралами, окатил их тошнотворной вонью.
- Воняет, точно в склепе! - крикнул Тиниен, стараясь перекричать шум бури и боя.
- Вэнион, - окликнул Спархок, - ты можешь разглядеть, что это такое?
- Нет, - отозвался магистр, - но что бы это ни было, оно очень, очень большое - ничего подобного я в жизни не видел.
И тут хлынул проливной дождь, заливая забрала рыцарей и наполовину скрывая от взгляда бегущих в атаку троллей.
- Не упускать их из виду! - гаркнул Спархок, срывая горло. - Не расслабляться!
Тролли все так же упорно пробивались в проход, меся грязь и неизменно оказываясь на линии атаки. Тактика Спархока оправдывала себя, хотя без потерь все же не обошлось. Нескольких коней сбили с ног дубинки разъяренных ранами троллей, и не один закованный в доспехи рыцарь уже лежал недвижно на залитой дождем земле.
И вдруг ветер резко стих и напор дождя ослаб - они оказались в неестественном затишье, именуемом " глазом бури ".
- Что это? - прокричал Тиниен, указывая куда-то за спины воющих троллей.
Одинокая, раскаленная добела искра, слепившая глаза ярче солнца, повисла над самой опушкой леса. На глазах у рыцарей она стала зловеще разрастаться, распухать, шириться, окруженная нестерпимо ярким лиловатым ореолом.
- Там что-то внутри! - вскрикнул Келтэн.
Спархок прищурился, напряженно всматриваясь в сердцевину слепящего лилового сияния, озарившего поле боя.
- Оно живое, - отрывисто бросил он, - и оно движется.
Шар лилового света распухал все сильнее, и по краям его брызнули языки оранжевого пламени.
В центре этого огненного шара был различим силуэт - некто в плаще с капюшоном, источавший зеленое свечение. Он вскинул руку, раскрыл ладонь - и с нее сорвалась жгучая ослепительно-яркая молния. Ее удар превратил в бесформенные угли сириникийского рыцаря вместе с конем.
И тогда, выдвинувшись из-за этого жгучего и зловещего света, на опушке леса возник гигантский чудовищный силуэт. Невозможно было даже представить себе живое существо таких размеров. Судя по всему, тварь несомненно принадлежала к ящерам - узкая, лишенная ушей голова, чешуйчатая безгубая морда, пасть, ощеренная рядами загибающихся зубов, короткая шея, узкие плечи и неожиданно маленькие передние лапы. Все прочее милосердно скрывали деревья.
- С этим невозможно драться! - прокричал Келтэн.
Зловещий силуэт в сердцевине лилово-оранжевого огненного шара снова вскинул руку. На мгновение он как бы сжался - и снова из его раскрытой ладони хлестнула молния. И оборвала полет, на полпути рассыпавшись дождем уже безвредных искр.
- Это ты сделал? - крикнул Вэнион Спархоку.
- Только не я, Вэнион. Я не настолько проворен.
И тут они услышали низкий вибрирующий голос, который выпевал стирикские слова. Спархок рывком развернул Фарэна.
Это был Заласта. Седовласый стирик стоял чуть поодаль, на крутом северном склоне ущелья, и в неверном свете бури его одеяние сверкало белизной. Он вскинул обе руки над головой, и его посох, который Спархок считал лишь показной безделушкой, искрился сейчас слепящей силой. Заласта резко опустил посох, указывая его концом на загадочный силуэт в лилово-оранжевом ореоле. Ослепительно-яркая искорка сорвалась с наконечника посоха, пролетела, шипя, над головами пелоев и рыцарей и взорвалась, ударившись об огненный край колдовского шара.
Силуэт в огненном шаре дрогнул, и вновь с его раскрытой ладони сорвалась молния, на сей раз нацеленная в Заласту. Стирик без малейшего усилия отразил ее посохом и тотчас ответил новой сверкающей искрой, которая так же рассыпалась, ударившись о пылающую оболочку шара.
И вновь загадочный противник, защищенный огненным ореолом, содрогнулся, на сей раз явственнее. Гигантская тварь за его спиной издала пронзительный вопль и попятилась в темноту.
Рыцари церкви застыли, потрясенно воззрившись на это пугающее противостояние.
- У нас полно своих дел, господа! - рявкнул Вэнион. - К бою!
Спархок потряс головой, пытаясь избавиться от наваждения.
- Спасибо, Вэнион, - сказал он. - Я, кажется, отвлекся.
- Повнимательней, Спархок, - резко бросил Вэнион тем же тоном, каким говорил многие годы назад во время тренировок, когда Спархок и Келтэн были еще послушниками.
- Слушаюсь, лорд магистр, - отозвался Спархок смущенным голосом подростка. Затем они переглянулись - и дружно расхохотались.
- Как в старые добрые времена, - весело проговорил Келтэн. - Что ж, почему бы нам не продолжить охоту на троллей и предоставить все остальное Заласте?
И рыцари продолжили свой бесконечный бой, а над их головами продолжался поединок двух магов. Тролли напирали все так же яростно, но число их заметно сократилось, а груда мертвых тел изрядно замедляла их натиск.
Кровавый труд продолжался с не меньшим усердием, и воздух над головами сражавшихся трещал и вспыхивал колдовским огнем.
- Мне только кажется или наш лиловый приятель и впрямь побледнел? - осведомился Тиниен, когда они в очередной раз вернулись за новыми копьями.
- Его огонь начинает слабеть, - согласился Келтэн. - И ему все больше и больше времени нужно, чтобы сотворить новую молнию.
- Не расслабляйтесь, господа, - предостерег Вэнион. - Нам все еще предстоит управиться с троллями и этой ящерицей-переростком.
- Я изо всех сил стараюсь не думать об этом, - честно признался Келтэн.
И вдруг пурпурно-оранжевый шар так же внезапно, как прежде разрастался и распухал, начал сокращаться в размерах. Заласта усилил натиск, сверкающие искорки потоком неслись из его посоха, взрываясь на оболочке стремительно съеживавшегося огненного ореола, точно праздничный фейерверк.
А затем пылающий шар исчез.
Вопль восторга вырвался у пелоев, и тролли дрогнули.
Халэд со странно застывшим лицом зарядил свой немудреный механизм новым дротиком и ударом кинжала рассек веревку. Дротик сорвался с тетивы, словно отпущенная пружина, и в своем стремительном полете засветился, словно его подожгли. Сверкая огнем, он пролетел по высокой дуге - куда выше и дальше, чем до сих пор удавалось стрелять юноше.
Гигантский ящер, чья голова торчала над макушками деревьев, взревел, разинув жуткую пасть. Миг спустя пылающий дротик глубоко вонзился в грудь твари. Он ушел в плоть ящера почти целиком, и чудовище испустило оглушительный вопль боли и ярости, крошечными передними лапками безуспешно хватаясь за пылающее древко. А затем внутри монстра прозвучал тяжелый приглушенный удар, стесненный плотью ящера взрыв, от которого содрогнулась земля. Фонтан кровавого огня ударил из тела ящера, и его останки, исполосованные взрывом, опали в темноту леса.
Тогда на опушке леса возникло дрожащее облако, похожее на марево жаркого летнего полудня, и из этого облака проступило нечто. Это было всего лишь огромное лицо - уродливое, звероподобное, искаженное бешенством и разочарованием. Над оскаленной косматой пастью горели злобой глубоко посаженные свиные глазки.
Видение взревело, оглушая невольных зрителей, и Спархок содрогнулся. Чудовищный лик изрыгал слова на языке троллей! Тварь снова взревела, сотрясая громоподобным рыком деревья.
- Что это, во имя Божье? - закричал Бевьер.
- Гхворг, - ответил мрачно Улаф, - Тролль-Бог войны.
Бессмертная бестия вновь взревела - и исчезла бесследно.

ГЛАВА 23

С исчезновением Гхворга исчезло и всякое подобие согласия среди троллей. Как частенько говорил Улаф, они не привыкли действовать большими стаями, и когда их бог, поддерживавший некоторое единство между ними, сгинул, тролли вспомнили о привычной вражде друг с другом. Их натиск на рыцарей мгновенно ослаб - в рядах троллей завязались яростные стычки. В них ввязывалось все больше троллей, и скоро перед входом в ущелье кипела уже всеобщая свалка.
- И что теперь? - спросил Келтэн у Улафа.
- Конец, - пожал тот плечами, - во всяком случае, для нас. Тролли, впрочем, будут драться еще очень долго.
Кринг, судя по всему, пришел к тому же выводу, и его пелои целеустремленно направились к груде тролльих трупов, держа наготове сабли и копья.
Халэд, бледный, с невидящими глазами, все еще стоял возле своей машины. Затем он вздрогнул и очнулся.
- Что случилось? - спросил он, смятенно озираясь.
- Ты прикончил гигантского ящера, мой юный друг, - пояснил Тиниен. - Выстрел был впечатляющий.
- Я? Да я даже не помню, чтобы стрелял в него. Я был уверен, что он слишком далеко.
С крутого склона ущелья спустился Заласта. На его бровастом лице было написано явное удовлетворение.
- Боюсь, молодой господин, мне пришлось на время завладеть твоим разумом, - объяснил он оруженосцу Спархока. - Мне нужна была твоя машина, чтобы уничтожить эту тварь. Надеюсь, ты простишь меня - у меня не было времени получить твое согласие.
- Все в порядке, мудрый. Жаль, что я сам не видел этого выстрела. Что это была за бестия?
- Ее сородичи населяли землю миллионы лет назад, - ответил стирик, - задолго до того, как появились люди и даже тролли. Похоже, наш противник весьма даровит в воскрешении древних мертвецов.
- Это он был в огненном шаре? - спросил Келтэн.
- В этом я не могу быть уверен, сэр Келтэн. Судя по всему, наши враги отличаются разнообразием. Впрочем, если существо в шаре и не было нашим главным врагом, то это, вероятно, один из ближайших его пособников. Он весьма искусен.
- Давайте позаботимся о раненых, - резко сказал Вэнион. Сколько бы он ни утверждал, что магистр пандионцев теперь Спархок, привычка отдавать приказы оставалась в крови Вэниона.
- Хорошо бы наглухо завалить проход, - предложил Улаф, - на случай, если уцелевшим троллям вздумается ночью нанести нам неожиданный визит.
- Я сообщу дамам, что худшее уже позади, - сказал Спархок. Он развернул Фарэна и направился к пещере. С некоторым изумлением и куда большим негодованием он увидел, что Элана и ее спутницы стоят у входа в пещеру.
- Я же сказал тебе оставаться внутри, - упрекнул он жену.
- Но ты ведь не ожидал, что я послушаюсь?
- По правде говоря, ожидал.
- Жизнь полна маленьких разочарований, не так ли, Спархок? - с вызовом осведомилась Элана.
- Довольно, дети, - сухо сказала Сефрения. - Незачем выносить на публику домашние свары. Ссорьтесь с глазу на глаз.
- Разве мы ссоримся, Спархок? - спросила Элана.
- Только собирались.
- Прости, любимый, - покаянно извинилась она. - Я просто не могла усидеть в пещере, когда тебе угрожала такая страшная опасность. - Элана посуровела. - А сейчас я намерена проглотить свою королевскую гордость и признать, как сильно я ошибалась. Я совершенно неверно судила о Заласте. Сегодня он спас нас всех, верно?
- Во всяком случае, он нам не навредил, - согласился Телэн.
- Он был великолепен! - воскликнула королева.
- Он очень, очень искусен, - с гордостью сказала Сефрения. Почти бессознательно, должно быть, она держала на руках Данаю. Столетия сестринской любви сделали инстинктивным ее проявление у маленькой стирикской женщины.
- Что это была за жуткая рожа на опушке? - спросил сэр Берит с явным содроганием.
- Улаф говорит, что это Гхворг, Тролль-Бог войны, - ответил Спархок. - Я видел его в Земохе, в храме Азеша. Правда, тогда я не слишком к нему присматривался. У меня было другое на уме. - Он скорчил гримасу. - Ну что же, матушка, - обратился он к Сефрении, - похоже на то, что мы были правы. Заклинание Гверига оказалось не таким прочным, как мы предполагали. Тролли-Боги на свободе - по крайней мере, Гхворг. Меня удивляет, почему они не сбежали раньше. Если они могли выбраться из Беллиома, то почему не сделали этого в храме, когда я грозился уничтожить Беллиом?
- Возможно, им нужна была помощь, - пожала она плечами. - Возможно также, что наш враг заручился их поддержкой, взамен посулив им свободу. Нужно будет посоветоваться с Заластой - быть может, он что-то знает об этом.
В сражении с троллями было ранено больше рыцарей, чем вначале показалось Спархоку. Пятнадцать рыцарей погибли. Когда на ущелье опустился вечер, к Спархоку подошел Энгесса. Взгляд у него был жесткий.
- Я ухожу, Спархок-рыцарь, - отрывисто сказал он. Спархок удивленно взглянул на него. - Мне нужно поговорить со здешним кланом. То, что они вовремя не прибыли на границу - непростительная вина.
- Возможно, атан Энгесса, на то была причина.
- Не та причина, которую я мог бы счесть достаточной. Я вернусь утром и приведу воинов для охраны Эланы-королевы.
- В лесу тролли, Энгесса.
- Они мне не помешают, Спархок-рыцарь.
- Я просто хочу, чтобы ты был осторожен, атан Энгесса. Мне надоело хоронить друзей. Энгесса вдруг ухмыльнулся.
- В этом преимущество войны с троллями, Спархок-рыцарь. Не нужно хоронить убитых друзей. Тролли просто съедают их.
Спархока передернуло.
Заласта, вне всяких сомнений, был героем дня. Все пелои и большинство рыцарей церкви относились к нему с явным трепетом. Зрелище его огненного поединка с загадочной фигурой в пылающем лиловом шаре и чудесное уничтожение гигантского ящера живо запечатлелись в умах всего отряда. Заласта, впрочем, держался скромно, пожатием плеч отметая все похвалы как нечто несущественное. Однако он был явно доволен, что неприязнь к нему Эланы рассеялась, как дым, и что теперь королева относилась к нему с искренней сердечностью. Его неизменно чопорные манеры смягчились - Элана производила на людей именно такое действие, - и он стал менее сдержанным и более человечным.
Энгесса прибыл наутро с тысячей местных атанов. Судя по лицам офицеров, им довелось выслушать немало нелестных слов об их опоздании. Раненых рыцарей уложили на носилки, которые несли атаны, и изрядно увеличившийся отряд вернулся на дорогу и продолжил свое путешествие к тамульскому городу Лебас. Раненые сильно замедляли их продвижение - во всяком случае, так казалось. После двух - внешне - дней пути Спархок обменялся парой слов со своей дочерью, сказав, что ему нужно поговорить с ней, когда другие будут спать. Когда по застывшим лицам его спутников стало ясно, что Афраэль опять сжимает время, Спархок направил коня к карете.
- Пожалуйста, Спархок, переходи прямо к делу, - сказала ему маленькая богиня. - Мне сейчас труднее, чем обычно.
- Что-нибудь изменилось?
- Разумеется. Я вынуждена продлевать боль раненых, а это отвратительно. Я стараюсь, чтобы они побольше спали, но всему, знаешь ли, есть предел.
- Ну хорошо, скажи, что из происшедшего в ущелье было настоящим?
- Почем мне знать?
- Ты хочешь сказать, что не можешь отличить настоящее от иллюзии.
- Конечно, не могу, Спархок. Когда мы создаем иллюзию, никто не может отличить ее от настоящего. Какой прок был бы от иллюзии, если бы ее можно было распознать с первого взгляда?
- Ты сказала "мы". Если это и вправду была иллюзия, стало быть, ее сотворил бог?
- Да - впрямую либо косвенно. Впрочем, если это была косвенная иллюзия, то сотворивший ее имеет большой вес в глазах своего бога. Мы не отдаем так много силы слишком часто - или слишком охотно. Не ходи вокруг да около, Спархок. Что тебя беспокоит?
- Сам не знаю, Афраэль, - признался он. - Просто что-то было не так.
- Конкретнее, Спархок. Мне нужно хоть что-то конкретное, чтобы было от чего оттолкнуться.
- Мне просто показалось, что все это было чересчур, вот и все. У меня было четкое ощущение, что некто просто красуется перед нами, словно незрелый юнец.
Она задумалась, надув пухлые губки.
- Возможно, мы и впрямь незрелы, Спархок. Это одна из опасностей нашего положения. Нет ничего, что угрожало бы нам и заставило бы нас повзрослеть, так что мы можем давать себе волю сколько угодно. Я и в себе самой сколько раз это замечала.
- И ты тоже?
- Не вредничай, отец, - Даная произнесла эти слова почти рассеянно, ее черные тонкие брови напряженно сошлись над переносицей. - Это вполне

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

согласуется, - добавила она. - Тогда, в Астеле, Сабр проявлял явный недостаток взрослости, а ведь им кто-то ловко управлял. Возможно, ты только что обнаружил одну из наших слабостей, Спархок. Я предпочла бы, чтобы ты не применял этого наблюдения ко мне лично, но все же имей в виду, что все мы, с твоей точки зрения, в некотором роде незрелые юнцы. Боюсь, я сама просто неспособна это заметить. Если это общий наш недостаток, я подвержена ему точно так же, как и другие. Мы все обожаем производить впечатление друг на друга, а хороший тон требует делать вид, что ты впечатлен, когда кто-то красуется перед тобой. - Богиня скорчила гримаску. - Боюсь, это уже привычка. Крепко держись за свой скептицизм, Спархок. Твое холодное неверие может оказаться нам весьма полезным. А теперь, пожалуйста, отправляйся спать. У меня много дел.
Они пересекли горы Атана и по восточным отрогам спустились к границе. Разница между землями Атана и Тамула оказалась резкой и на редкость очевидной. Атан был диким краем лесов и гор, Тамул - гигантским ухоженным парком. Здешние поля выглядели до тошноты аккуратно, а холмы, казалось, были возведены искусственно, дабы тут и там улучшить пейзаж. Крестьяне трудились прилежно, и на их лицах не было ни следа нищенской безнадежности, столь привычной для крестьян и крепостных в эленийских королевствах.
- Все дело в организации, мой дорогой Эмбан, - говорил Оскайн маленькому толстому священнику. - Ключ к нашему успеху - организация. Вся власть в Тамуле исходит от императора, и все решения принимаются в Материоне. Мы даже говорим нашим крестьянам, когда нужно начинать сев, а когда - собирать урожай. Я готов признать, что такой метод управления имеет свои недостатки, но он вполне отвечает характеру тамульцев.
- Эленийцы, к несчастью, не так дисциплинированны, - отозвался Эмбан. - Церковь была бы счастлива иметь более послушную паству, но нам приходится управляться с тем, что дал Господь. - Эмбан усмехнулся. - Что ж, во всяком случае, это прибавляет жизни разнообразия.
Они прибыли в Лебас к концу дня. Это был небольшой чистенький город с откровенно непривычной архитектурой, которая явно склонялась к художественным излишествам. Дома здесь были приземистые и широкие, с изящными крышами, которые по краям загибались вверх, как если бы их строителям не по душе были прямые линии. Мощеные улицы, широкие и прямые, были заполнены гуляющими горожанами, разодетыми в яркие шелка.
Прибытие эозийцев вызвало в городе изрядный переполох, поскольку тамульцы прежде никогда не видели эленийских рыцарей. Больше всех, однако, поразила их королева Элана. Все тамульцы были черноволосы, со смугло-золотистой кожей, и бледная светловолосая королева, торжественно проезжавшая в карете по улицам города, вызывала у местных жителей особый трепет.
Первой их заботой были, разумеется, раненые. Оскайн заверил эозийцев, что тамульские лекари считаются лучшими в мире. Более того, оказалось, что у посла в Империи чрезвычайно высокое положение. Для раненых рыцарей был выделен особый дом, а лекари возникли мгновенно, точно сгустились из воздуха по приказу Оскайна. Для размещения гостей были предоставлены другие дома, битком набитые слугами, которые ни слова не понимали по-эленийски.
- Ты, похоже, обладаешь здесь немалым весом, Оскайн, - заметил Эмбан вечером, после экзотического ужина, состоявшего из множества перемен блюд, неизвестно из чего приготовленных и порой обладавших весьма непривычным вкусом.
- Не переоценивай моего веса, друг мой, - усмехнулся Оскайн. - Мои полномочия подписаны императором, и это его рука обладает немалым весом во всей Дарезии. Он велел, чтобы тамульцы сделали все возможное - и невозможное - дабы королеве Элане было у нас приятно и удобно. Никто не посмел бы не подчиниться приказам императора.
- Должно быть, эти приказы так и не дошли до ушей троллей, - с невинным видом предположил Улаф. - Впрочем, тролли ведь смотрят на мир иначе, чем мы. Может быть, они посчитали, что их появление развлечет королеву Элану.
- Неужели ему обязательно это делать? - воззвал Оскайн к Спархоку.
- Улафу? Боюсь, что да, ваше превосходительство. Это какая-то особенность талесийской натуры - весьма загадочная и, вполне вероятно, извращенная.
- Спархок! - возмутился Улаф.
- Ничего личного, старина, - ухмыльнулся Спархок. - Я только хотел напомнить, что еще не простил тебе все те случаи, когда ты хитростью заставлял меня готовить завтрак.
- Стой смирно! - прикрикнула Миртаи.
- Эта штука попала мне в глаз, - пожаловался Телэн.
- Не умрешь. А теперь стой смирно. - Она продолжала натирать снадобьем его лицо.
- Что это такое, Миртаи? - с любопытством спросила баронесса Мелидира.
- Шафран. Мы добавляем его в пищу. Это разновидность пряности.
- Чем это вы занимаетесь? - осведомилась Элана. Она и Спархок вошли в комнату и обнаружили, что атана равномерно натирает лицо Телэна местной приправой.
- Улучшаем пажа, ваше величество, - пояснил Стрейджен. - Он должен выйти в город, и мы не хотим, чтобы его эленийская внешность бросалась в глаза. Миртаи хочет изменить цвет его кожи.
- Ты ведь мог бы сделать это с помощью магии, Спархок? - спросила Элана.
- Я - возможно, - отозвался он, - а вот Сефрения смогла бы запросто.
- Где ты раньше-то был? - с горечью вопросил Телэн. - Миртаи терзает меня вот уже битых полчаса.
- Зато ты приятно пахнешь, - утешила его Мелидира.
- Я не собираюсь стать коронным блюдом на чьем-то ужине. Ой-о-о!
- Извини, - пробормотала Алиэн, осторожно вынимая гребешок из спутанной пряди его волос. - Я должна хорошенько прочесать волосы, иначе краска плохо ляжет. - Алиэн была занята тем, что окрашивала волосы мальчика в черный цвет.
- И долго мне потом придется смывать эту желтую пакость? - осведомился Телэн.
- Не знаю, - пожала плечами Миртаи. - Шафран смывается плохо, но где-то через месяц постепенно сойдет.
- Ну, Стрейджен, - пригрозил мальчик, - я с тобой еще за это поквитаюсь!
- Стой смирно! - снова прикрикнула Миртаи, продолжая натирать его шафраном.
- Нам нужно встретиться с местными ворами, - пояснил Стрейджен. - Воры Сарсоса обещали, что мы получим окончательный ответ в Лебасе.
- Стрейджен, - сказал Спархок, - мне видится в твоем плане один большой изъян. Телэн не говорит по-тамульски. - Ну и что? - пожал плечами Стрейджен. - Главарь местных воров - каммориец.
- Как это могло случиться?
- Мы не обращаем внимания на национальные различия, Спархок. В конце концов, все воры - братья, и единственная аристократия, которую мы признаем, - аристократия таланта. Так или иначе, когда Телэна окончательно превратят в тамульца, он отправится в притон местных воров потолковать с Кааладором - так зовут этого камморийца. Телэн приведет его сюда, и мы сможем поговорить с ним с глазу на глаз.
- Почему же ты сам не пойдешь к нему?
- Чтобы меня всего измазали шафраном? Не говори глупостей, Спархок.
Кааладор-каммориец оказался коренастым краснолицым толстяком с курчавыми черными волосами и приятной располагающей внешностью. Он больше походил на веселого содержателя таверны, чем на вожака воров и головорезов. У него были грубовато-добродушные манеры, и говорил он с типично Камморийской протяжностью, а просторечие выдавало его сельское происхождение.
- Так это, стало быть, ты вконец запутал воров по всей Дарезии, - заметил он, когда Телэн представил ему Стрейджена.
- Я весьма сожалею о причиненных неудобствах, Кааладор, - усмехнулся Стрейджен.
- А вот этого не надо, братец. Нипочем не извиняйся, что бы ты там ни натворил.
- Постараюсь запомнить. Что ты делаешь здесь, так далеко от дома, друг мой?
- Так ведь и я могу тебя на сей счет поспрошать, Стрейджен. Далеконько отсюда до Талесии.
- Примерно столько же, сколько до Каммории.
- А, ну так со мной-то, дружок, дело ясное. Раньше я потихоньку себе браконьерствовал, гонялся, стало быть, за кроликами по чужим кустам, только работенка эта рисковая и, чего уж там, неприбыльная, вот я и принялся шарить по курятникам. Курочки, знаешь ли, не такие шустрые, как кролики, особливо по ночам. Потом я занялся овечками - и как-то ночью попал в недурную передрягу, потому как наскочил на цельную ораву овчарок, и что самое-то обидное, их ничем не подкупишь.
- Разве можно подкупить собаку? - с любопытством спросила Элана.
- Еще как можно, хозяюшка. Бросишь им кусок мясца, они про тебя и забудут. Но те овчарки меня здорово обработали - еле я оттуда смылся, этаким оборванным бедолагой, в шляпенции, которую и не всякий нищеброд нахлобучит. Ну, я был парнишка сельский, к городской жизни непривычный, так что отправился я в море и, говоря короче, скоро соскочил на этот вот чужедальний берег, да и давай бог ноги подальше от моря, а то капитан нашего суденышка больно уж хотел потолковать со мной насчет кой-каких ценных вещичек - он их, вишь ли, в грузе недосчитался... - Кааладор смолк. - Ну как, милорд Стрейджен, достаточно я тебя развлек? - ухмыляясь, осведомился он.
- Неплохо, Кааладор, очень неплохо, - пробормотал Стрейджен. - Весьма убедительно - хотя, на мой взгляд, немного чересчур.
- Это мой недостаток, милорд. Я так увлекаюсь, что забываю о чувстве меры. По правде говоря, я мошенник. Я уже давно обнаружил, что маска неотесанной деревенщины совершенно обезоруживает людей. Никого в этом мире нельзя одурачить с такой легкостью, как человека, который считает, что он умнее тебя.
- О-о... - разочарованно вздохнула Элана.
- Да неужто вашему величеству по душе пришлась трепотня этакого нескладехи? - сочувственно осведомился Кааладор. - Я б до утречка так трепался, только б вам угодить - хотя, конечно, так намного труднее добраться до сути дела.
Элана восторженно рассмеялась.
- Я думаю, Кааладор, ты своими речами и журавля с неба сманишь, - сказала она.
- Благодарю вас, ваше величество, - отозвался он, кланяясь с неожиданной грацией. И снова обратился к Стрейджену: - Твое предложение, милорд, немало озадачило наших тамульских друзей. В тамульской культуре существует весьма четкая граница между испорченностью и откровенным воровством. Тамульские воры - народ высокосознательный, и мысль о сотрудничестве с властями отчего-то кажется им противоестественной. По счастью, мы, эленийцы, более испорчены, чем наши простодушные желтокожие братья, а эленийцы в нашем особом сообществе занимают большинство высоких постов - природный дар, вероятно. Мы тотчас разглядели преимущества твоего предложения. Особенно красноречив был Кондрак из Дарсаса. Ты, похоже, произвел на него неизгладимое впечатление. Беспорядки в Империи губительны для нашего дела, и когда мы начали перечислять тамульцам выгоды и подсчитывать убытки, они тотчас же вняли голосу здравого смысла. Они согласились сотрудничать - весьма неохотно, уверяю тебя, - но тем не менее они помогут тебе собирать сведения.
- Благодарение Богу! - Стрейджен испустил глубокий вздох облегчения. - Все эти отсрочки действовали мне на нервы.
- Что, насулил с три короба своей королеве, а исполнишь посулы, нет ли - пес его разберет?
- Примерно так, друг мой.
- Я назову тебе имена кое-каких людей в Материоне, - Кааладор огляделся. - С глазу на глаз, уж сам понимаешь. Насчет всякой там подмоги властям трепаться - дело, само собой, хорошее, только зряшная это затея - бросаться разными именами перед всякими там рыцарями да королевами. - Он бесстыдно ухмыльнулся Элане. - Ну ладно, ваше величество, а не желаете ли теперь послушать длиннющую сказочку, как я за счастьем гонялся в темном воровском мире?
- С удовольствием, Кааладор! - воодушевленно отозвалась она.
Той ночью умер еще один из раненых рыцарей, но остальные, даже тяжелораненые, судя по всему, шли на поправку. Как и говорил Оскайн, тамульские лекари оказались на редкость искусны, хотя некоторые их методы не были знакомы эленийцам. Наскоро посовещавшись, Спархок и его друзья решили поспешить в Материон. В своем путешествии через континент они собрали немало любопытных сведений, и пора было соединить то, что было известно им, с находками имперского правительства.
Рано утром они выехали из Лебаса и направились на юг под ясным летним небом. Местность вокруг была аккуратной, точно приглаженной, на полях, очищенных от сорняков и огороженных низенькими каменными стенами, росли ровными рядами злаки и овощи. Даже деревья в придорожных лесках стояли такими же ровными рядами - казалось, что здесь уничтожены все признаки дикой природы. Крестьяне, работавшие в полях, были одеты в широкие штаны, рубахи из белого полотна и плетеные соломенные шляпы, которые сильно смахивали на шляпки грибов. Многое из того, что выращивали на тамульских полях, было незнакомо эленийцам - странного вида бобы и хлебные злаки. Отряд миновал озеро Самма, где рыбаки забрасывали сети со странного вида лодок с высоким носом и кормой - Халэд отозвался об этих лодках с глубоким неодобрением. "Их перевернет первым же порывом доброго ветра" - таков был его приговор.
В Тосу, городок лигах в шестидесяти к северу от столицы, отряд прибыл с тем чувством нетерпения, которое появляется в конце всякого долгого путешествия.
Погода держалась отменная, а потому они выезжали в путь с рассветом и останавливались на ночлег, только когда уже темнело, с нетерпением пересчитывая каждую лигу, остававшуюся позади. Дорога шла вдоль низкого холмистого берега Тамульского моря, где над белыми песчаными пляжами вздымались округлые холмы, и длинные волны набегали на песок, разбиваясь в пену и откатываясь в синюю глубину моря.
Через восемь дней - более или менее - после того, как они покинули Тосу, отряд остановился на ночлег в похожей больше на парк рощице. Настроение у всех было приподнятое - Оскайн заверил их, что до Материона осталось не более пяти лиг.
- Мы могли бы поехать дальше, - предложил Келтэн, - и к утру были бы уже в Материоне.
- Ни в коем случае, сэр Келтэн, - твердо отрезала Элана. - Грейте воду, господа, и поставьте шатер, где мы могли бы помыться. Ни я, ни другие дамы не намерены въезжать в Материон, везя на себе половину всей дарезийской грязи. Да, еще натяните веревки - мы развесим платья, чтобы ветерок выгладил их. - Она критически огляделась. - И, кстати, господа, я хочу, чтобы вы занялись собой и своим снаряжением. Завтра утром, перед тем как отправляться в путь, я сама осмотрю вас, и горе будет тому, у кого на доспехах найдется хоть пятнышко ржавчины.
Келтэн душераздирающе вздохнул.
- Повинуюсь, моя королева, - обреченно ответил он.
На следующее утро отряд двинулся в путь, построившись в колонну, в первых рядах которой катилась карета. Ехали медленно, чтобы не подымать пыли, и Элана, в синем платье и короне из золота и бриллиантов, сидела в карете, царственно выпрямившись, и поглядывала по сторонам с таким видом, словно весь видимый мир принадлежал ей одной. Впрочем, перед самым отъездом произошла одна мелкая, но горячая стычка. Ее высочество принцесса Даная яростно возражала против того, чтобы надеть нарядное платье и маленькую изящную диадему. Элана не стала осыпать свою дочь упреками, а сделала то, чего не делала никогда.
- Принцесса Даная, - произнесла она безупречно официальным тоном. - Я - королева. Ты подчинишься мне.
Даная ошеломленно заморгала. Спархок мог бы прозакладывать собственную голову, что никто прежде не осмеливался говорить с ней таким тоном.
- Слушаюсь, ваше величество, - ответила она наконец подобающе смиренным тоном.
Весть о приближении эозийцев, конечно же, опередила их - стараниями Энгессы, - и когда вскоре после полудня отряд подъехал к длинному холму, они увидели, что на вершине ожидает их конный отряд церемониальных войск в доспехах из черной полированной стали, инкрустированной золотом. Почетная стража выстроилась рядами по обе стороны дороги. Приветствий не было, и лишь когда колонна эозийцев перевалила через гребень холма, Спархок тотчас понял - почему.
- Боже милосердный! - с благоговейным почтением выдохнул Бевьер.
Под ними, охватывая краями глубокую синеву гавани, лежал полумесяцем город. Солнце, уже миновавшее зенит, освещало венец Тамульской империи. Архитектура отличалась изяществом, и у каждого здания была округлая куполообразная крыша. Город был не так велик, как Чиреллос, и отнюдь не его размеры вызвали благоговейное восклицание сэра Бевьера. Город был ошеломляющ, но его величие отнюдь не порождалось обилием мрамора. Столицу накрывало опалесцирующее сияние, мерцающее радужное пламя, которое струилось, казалось, из-под самых камней города, пламя, которое порой ослепляло глаза своим поразительным великолепием.
- Узрите! - торжественно провозгласил Оскайн. - Узрите же обиталище красоты и истины! Узрите жилище могущества и мудрости! Узрите Материон Огнеглавый, сердце мира!

Часть 3
МАТЕРИОН

ГЛАВА 24

- Все это началось в двенадцатом столетии, - говорил посол Оскайн, когда в сопровождении почетного эскорта они направлялись к ослепительно сиявшему городу.
- А это была магия? - спросил Телэн. Глаза юного воришки сияли восторгом.
- Можно и так сказать, - сухо согласился Оскайн, - хотя эту разновидность магии творят не заклинания, а неограниченные средства и власть. Одиннадцатый и двенадцатый века были самым дурацким временем в нашей истории. Правила тогда Миккейская династия, и ни до них, ни после на троне Империи не восседало такое скопище глупцов. Когда первому императору из этой династии исполнилось четырнадцать лет, посланник с острова Тэга подарил ему шкатулочку, инкрустированную "матерью жемчуга" - или, как некоторые называют, перламутром. История повествует, что император часами таращился на шкатулку, зачарованный меняющимися цветами. Он так влюбился в перламутр, что приказал выложить им свой трон.
- Ну и громадная, наверное, была устрица, - заметил Улаф.
Оскайн усмехнулся.
- Нет, сэр Улаф. Инкрустация делается так: раковины рассекают на мелкие черепки, затем плотно соединяют их и примерно месяц шлифуют и полируют поверхность. Весьма утомительное и дорогое занятие. Как бы там ни было, второй Миккейский император сделал следующий шаг и инкрустировал колонны в тронном зале. Третий переключился на стены и так далее, и так далее. Они инкрустировали перламутром весь дворец, затем всю императорскую резиденцию и перешли к общественным зданиям. Черед двести лет перламутром были покрыты все здания в Материоне. В прибрежных кварталах есть дешевые таверны, которые выглядят великолепнее, чем Базилика в Чиреллосе. По счастью, династия угасла, не успев вымостить перламутром все мостовые в городе. Они буквально разорили Империю и сказочно обогатили остров Тэга. Тэганские ныряльщики стали богачами.
- А разве "матерь жемчуга" не такая же хрупкая, как стекло? - спросил Халэд.
- Совершенно верно, молодой человек, и цемент, которым она крепится к зданиям, отнюдь не вечен. После всякого доброго шквала улицы усеяны перламутровыми черепками, а дома выглядят так, словно по ним прошлась оспа. Восстановить инкрустацию - дело чести. Средней силы ураган может вызвать в Империи финансовый кризис, но мы уже ничего не можем поделать. Официальные документы так давно именуют столицу "Огнеглавым Материоном", что название стало традицией. Нравится нам или нет, а мы должны поддерживать эту нелепость.
- Но какое зрелище, - завороженно пробормотала Элана, - дух захватывает!
- Даже и не думай об этом, любовь моя, - твердо сказал Спархок.
- О чем?
- Мы не можем себе этого позволить. Мы с Лэндой и без того каждый год ругаемся насмерть, пытаясь свести концы с концами.
- Да мне это и в голову не приходило, Спархок, - запротестовала она. - Ну, разве что... совсем немножко.
Широкие улицы Материона были запружены народом, однако при приближении кареты ее величества приветственные крики толпы умолкали. Горожанам просто некогда было выкрикивать приветствия - они были чересчур заняты поклонами. Тамульский поклон представлял собой падение ниц и биение лбом о камни мостовой.
- Что это они делают? - воскликнула Элана.
- Исполняют повеление императора, я полагаю, - отозвался Оскайн. - Так принято выражать свое почтение к особе императорского ранга.
- Скажи им, чтобы прекратили! - приказала она.
- Отменить императорский приказ? Нет, ваше величество, только не я. Простите, королева Элана, но моя голова вполне устраивает меня и будучи на плечах. Мне бы не хотелось выставлять ее на кол у городских ворот. К тому же это и впрямь весьма высокая честь. Сарабиан велел подданным принимать вас как равную ему. Ни один император прежде так не поступал.
- А тех, кто не бьется лбом о мостовую, потом накажут? - резко спросил Халэд.
- Разумеется, нет. Они ведь делают это из любви к императорской особе. Таково, конечно, официальное объяснение. На самом деле этот обычай появился примерно тысячу лет назад. Один подвыпивший придворный споткнулся и рухнул ничком как раз в тот момент, когда в зал вошел император. Императору чрезвычайно понравилось такое приветствие, и, что характерно для императоров, он ничего не понял. Он с ходу наградил придворного герцогством. Так вот, молодой человек, люди падают ниц и бьются лбом о булыжник отнюдь не из страха. Они просто надеются, что и их наградят.
- Ты циник, Оскайн, - укоризненно заметил Эмбан.
- Нет, Эмбан, я реалист. Хороший политик всегда ищет в людях самое худшее.
- Когда-нибудь люди еще удивят вас, ваше превосходительство, - предрек Телэн.
- До сих пор этого не случалось.
Императорская резиденция была лишь немногим меньше, чем город Дэмос в восточной Элении. Сверкающий главный дворец, само собой, намного превосходил размерами прочие дворцы резиденции - такие же слепящие глаза образчики самых разных архитектурных стилей. Сэр Бевьер резко втянул в себя воздух.
- Боже милостивый! - воскликнул он. - Этот замок - почти точная копия дворца короля Дрегоса в Лариуме!
- Оказывается, плагиат - это грех, свойственный не только поэтам, - пробормотал Стрейджен.
- Просто дань нашему космополитизму, милорд, - пояснил Оскайн. - Мы ведь, в конце концов, Империя, и под нашей рукой собрано немало разных народов. Эленийцы обожают замки, вот мы и выстроили здесь замок, чтобы эленийские короли из западных земель Империи, гостя в резиденции, чувствовали себя, как дома.
- Замок короля Дрегоса не сверкает на солнце, как этот, - заметил Бевьер.
- Так и было задумано, сэр Бевьер, - усмехнулся Оскайн.
Они спешились в вымощенном плитами, с трех сторон закрытом внутреннем дворе перед главным дворцом, и тотчас их окружила свора подобострастных слуг.
- Что ему от меня нужно? - раздраженно вопросил Келтэн, отгоняя настойчивого тамульца, разряженного в алый шелк.
- Твои сапоги, сэр Келтэн, - пояснил Оскайн.
- А что такого в моих сапогах?
- Они из железа, сэр рыцарь.
- Ну и что из того? Я ношу доспехи. Само собой разумеется, что сапоги у меня из железа.
- Во дворец нельзя входить в железных сапогах. Даже кожаная обувь не дозволяется - пол, понимаете?
- Что, даже пол во дворце вымощен перламутром? - недоверчиво осведомился Келтэн.
- Боюсь, что да. У нас, тамульцев, приятно снимать обувь, входя в дом, а потому строители покрыли перламутром не только стены и потолки, но и полы во всей императорской резиденции. Они попросту не могли предвидеть визита рыцарей в железных доспехах.
- Я не могу снять сапоги, - краснея до корней волос, объявил Келтэн.
- В чем дело, Келтэн? - спросила Элана.
- У меня дыра в носке, - пробормотал он в крайнем смущении. - Не могу же я предстать перед императором с торчащими наружу пальцами. - Келтэн задиристо оглядел своих спутников и поднял кулак в латной рукавице. - Если кто-нибудь засмеется...
- Твоя гордость не будет задета, сэр Келтэн, - заверил его Оскайн. - Слуги принесли для всех вас мягкие туфли.
- Но у меня очень большие ноги, - с беспокойством заметил Келтэн. - Вы уверены, что у них найдется обувь мне по ноге?
- Не тревожься, Келтэн-рыцарь, - сказал Энгесса. - Если у них есть туфли для меня, то и ты не останешься босым.
Когда гости переобулись, их провели во дворец. С потолка на длинных цепях свисали масляные лампы, и в их свете казалось, что дворцовые коридоры охвачены пламенем. Радужное переливчатое сияние стен, полов и потолка зачаровало эленийцев. Ошеломленные, они молча шли за своими провожатыми.
Повсюду, конечно же, были придворные - какой дворец обойдется без придворных? - и, подобно горожанам на улицах, они простирались ниц при приближении королевы Эланы.
- Не слишком увлекайся этой манерой приветствия, любовь моя, - предостерег Спархок жену. - Жители Симмура на нее не согласятся, хоть ты их золотом осыпь.
- Не говори глупостей, Спархок, - огрызнулась она. - Мне это даже и в голову не приходило. По правде говоря, я мечтаю о том, чтобы эти болваны унялись. Эти падения ниц меня смущают.
- Узнаю мою девочку, - улыбнулся Спархок.
Им предложили вино и охлажденную воду с благовониями - дабы освежить лица. Рыцари приняли вино с воодушевлением, дамы, как водится, предпочли освежаться водой.
- Обязательно попробуй вот это, отец, - предложила принцесса Даная, указав на фарфоровую чашу с водой. - Может быть, она заглушит аромат твоих доспехов.
- А ведь она права, Спархок, - согласилась Элана.
- Доспехи должны дурно пахнуть, - ответил он, пожав плечами. - Если во время боя у противника слезятся глаза, это дает тебе некоторые преимущества.
- Я так и знала, что на это есть причина, - пробормотала маленькая принцесса.
Затем их долго вели длинным коридором, где стены были украшены мозаичными портретами, представлявшими, по всей вероятности, идеализированные изображения давно умерших императоров. Широкий алый ковер с золотой каймой прикрывал пол этого казавшегося бесконечным коридора.
- Весьма впечатляюще, - наконец пробормотал Стрейджен, обращаясь к Оскайну. - Сколько еще миль до тронного зала, ваше превосходительство?
- Вы шутник, милорд, - коротко улыбнулся Оскайн.
- Сделано искусно, - заметил вор, - но к чему тратить столько места на пустяки?
- Весьма проницательно, милорд Стрейджен.
- В чем дело? - спросил Тиниен.
- Коридор все время поворачивает налево, - пояснил Стрейджен. - Заметить это трудно, потому что стены отражают свет, но если присмотреться, можно разглядеть. Последние четверть часа мы исправно ходим по кругу.
- По спирали, милорд Стрейджен, - поправил его Оскайн. - Этот коридор был выстроен с целью подчеркнуть величину дворца. Тамульцы низкорослы, и огромные размеры производят на нас изрядное впечатление. Именно поэтому мы так любим атанов. Сейчас мы уже во внутренних витках спирали, и тронный зал недалеко.
Залитый невесомым огнем коридор вдруг наполнился пронзительным звуком фанфар - это искусно укрытые трубачи приветствовали королеву и ее свиту. Фанфары сопровождались жутким визгом, в который размеренно врывалось тоненькое позвякивание. Мурр, уютно устроившаяся на руках своей маленькой хозяйки, прижала уши и зашипела.
- У кошечки отменный музыкальный вкус, - заметил Бевьер, моргнув от особенно дикого пассажа "музыки".
- Я и забыла об этом, - виновато сказала Сефрения Вэниону. - Постарайся не обращать внимания, дорогой.
- Я и стараюсь, - отозвался он со страдальческой гримасой.
- Помнишь огриху, о которой я тебе рассказывал? - спросил Улаф у Спархока. - Ту, что влюбилась в одного бедолагу у нас в Талесии?
- Смутно.
- Когда она пела ему серенады, это звучало примерно так же.
- Он, кажется, ушел в монастырь, чтобы укрыться от ее ухаживаний?
- Точно.
- Мудрое решение.
- Это наша национальная слабость, - пояснил Оскайн. - Тамульский язык и сам по себе очень мелодичен, поэтому приятная музыка кажется слишком обычной,

Предыдущая страница 27 Следующая страница


Огненные купола 28

даже обыденной - и наши композиторы стремятся добиться противоположного эффекта.
- Я бы сказала, что они достигли невообразимого успеха, - заметила баронесса Мелидира. - Звук такой, точно в железной клетке разом терзают дюжину свиней.
- Я передам ваши замечания сочинителю, баронесса, - заверил ее Оскайн. - Могу поклясться, что он будет весьма польщен.
- Нет, это я была бы весьма польщена, ваше превосходительство, если бы его сочинение было покороче.
Огромные двери, которыми завершался бесконечный коридор, были покрыты чеканным золотом. Они распахнулись настежь, открывая громадный зал с куполообразным потолком. Поскольку купол был выше окружающих зданий, зал освещался через хрустальные окна в дюйм толщиной, располагавшиеся на потолке. Солнечный свет струился в эти окна, зажигая слепящим пламенем стены и пол тронного зала императора Сарабиана. Размеры зала подавляли воображение, и полосы перламутровой белизны то и дело рассекались алыми и золотыми пятнами. Массивные драпировки из красного бархата висели вдоль сияющих стен, оттеняя выложенные золотом колонны. Широкий алый ковер тянулся от самых дверей к подножию трона, и зал был заполнен придворными тамульцами и эленийцами.
Новый залп фанфар возвестил о прибытии гостей, и рыцари церкви и пелои военным строем окружили королеву Элану и ее свиту. Церемониальным шагом они прошли по широкому ковру к трону его императорского величества, Сарабиана Тамульского.
Голову повелителя половины мира венчала массивная корона из золота, усыпанного алмазами, алая мантия, распахнутая впереди, была украшена широкой каймой из тесно сплетенной золотой нити. Блиставшее белизной одеяние было перехвачено на талии широким золотым поясом. Несмотря на всю пышность тронного зала и одеяний, сам Сарабиан Тамульский был человеком самой заурядной внешности. Кожа у него была намного бледнее, чем у атанов, главным образом, подумал Спархок, потому, что император редко бывал на свежем воздухе. Сарабиан был среднего роста, обычного телосложения, с ничем не примечательным лицом. Глаза у него, однако, оказались куда живей и умнее, чем ожидал увидеть Спархок. Когда Элана вошла в тронный зал, император с некоторым колебанием поднялся с трона.
- Поразительно! - прошептал явно потрясенный Оскайн. - Император никогда не встает навстречу своим гостям.
- Кто эти дамы рядом с ним? - шепотом спросила Элана.
- Его жены, - ответил Оскайн, - тамульские императрицы. Их девять.
- Чудовищно! - задохнулся Бевьер.
- Политическая необходимость, сэр рыцарь, - пояснил Оскайн. - У обычного человека может быть только одна жена, но у императора их должно быть девять - по числу королевств, входящих в Империю. Император не вправе никому отдавать предпочтения.
- Кажется, одна из императриц забыла завершить свой туалет, - критически заметила баронесса Мелидира, разглядывая одну из жен императора, загорелую молодую женщину, которая была обнажена до пояса и ничем не проявляла, что полуодетость вызывает у нее хоть какое-то беспокойство. Юбка, облегавшая ее бедра, была ярко-алого цвета, в волосах краснел живой цветок.
Оскайн хихикнул.
- Это наша Элисун, - пояснил он с улыбкой. - Она с острова Валезия, и эта одежда - или, вернее, ее отсутствие - традиционна для островитян. Элисун очень простая девочка, и мы все ее обожаем. Обычные законы, касающиеся супружеской верности, никогда не применяются к императрицам валезийского происхождения. Верность и неверность - понятия, непостижимые для валезийцев. Они не знают, что такое грех.
Бевьер шепотом ахнул.
- Неужели никто не пытался наставить их на путь истинный? - спросил Эмбан.
- Пытались, ваша светлость, и еще как! - ухмыльнулся Оскайн. - Духовные лица из эленийских королевств с запада Империи десятками прибывают на Валезию, дабы убедить островитян, что их любимое времяпрепровождение - позор и грех. Вначале проповедники полны религиозного пыла, но это, как правило, длится недолго. Валезийские девушки очень красивы и весьма дружелюбны. Почти всегда обращенными оказываются эленийцы. В валезийской религии, судя по всему, существует только одна заповедь: "Будь счастлив".
- Бывают заповеди и похуже, - вздохнул Эмбан.
- Ваша светлость! - воскликнул Бевьер.
- Пора бы тебе повзрослеть, Бевьер, - сказал Эмбан. - Порой я думаю, что наша Святая Матерь чересчур ревностно относится к некоторым сторонам человеческого бытия.
Бевьер покраснел, и его лицо застыло в неодобрительной гримасе.
Придворные в тронном зале, явно по команде императора, дружно простерлись ниц перед проходившей Эланой. Частая практика сделала их такими искусными, что упасть на колени, удариться лбом о пол и снова выпрямиться они ухитрялись без малейшей заминки.
Элана, облаченная в царственно-синее одеяние, остановилась перед троном и исполнила изящный реверанс. Выражение ее лица ясно говорило, что она ни за какие блага в мире не станет простираться ниц.
Император поклонился в ответ, и по толпе придворных пробежали изумленные ахи и шепотки. Императорский поклон был вполне достойным, хотя и немного чопорным. Сарабиан явно упражнялся в этом искусстве, но оно было ему мало знакомо. Затем он откашлялся и заговорил по-тамульски, то и дело замолкая, чтобы придворный переводчик успел перевести его слова на эленийский.
- Не смотри куда не следует, - прошептала Элана Спархоку. Лицо ее при этом оставалось торжественно-бесстрастным, губы едва двигались.
- Я и не смотрел на нее, - запротестовал он.
- В самом деле?
Императрица Элисун притягивала к себе внимание всех, без исключения, рыцарей церкви и пелоев и явно наслаждалась этим. Ее темные глаза блестели, а в улыбке таилась некоторая толика лукавства. Она стояла неподалеку от своего царственного супруга и глубоко дышала - видимо, это было упражнение, принятое среди ее соплеменников. Во взгляде, которым она одаряла своих многочисленных обожателей, были вызов и оценивающее выражение. Именно такое выражение Спархоку доводилось видеть на лице Эланы, когда она выбирала наряды или драгоценности. Спархок заключил, что императрица Элисун, похоже, еще доставит им немало хлопот.
Речь императора Сарабиана изобиловала церемониальными банальностями. Его сердце полнилось. Он таял от счастья. Он был потрясен красотой Эланы. Он был поражен той честью, которую она оказала ему, откликнувшись на его приглашение. Он полагал ее наряд прекрасным.
Элана, искушеннейший в мире оратор, мгновенно отбросив речь, которую готовила со времени отъезда из Чиреллоса, разразилась ответной речью. Она нашла Материон прекрасным. Она известила Сарабиана, что отныне ее жизнь достигла своего венца (жизнь Эланы, судя по всему, достигала своего венца с каждой новой речью). Она восхвалила невыразимую красоту императорских жен (ни словом, впрочем, не обмолвившись о более чем очевидных достоинствах императрицы Элисун). Она также таяла от радости - похоже, здесь это было в обычае. Она многословно поблагодарила императора за его щедрое гостеприимство. Говорить о погоде она не стала.
Император Сарабиан явно вздохнул с облегчением. Видимо, он пуще смерти опасался, что Элана случайно скажет что-нибудь этакое, на что ему придется отвечать, не посоветовавшись с правительством.
Он поблагодарил Элану за выраженную ею благодарность.
Она поблагодарила его за благодарность, выраженную в ответ на ее благодарность.
После чего оба замолчали, глядя друг на друга. Благодарить за благодарность в ответ на выраженную прежде благодарность было бы уже до крайности нелепо.
Тогда чиновник, на лице которого отражалась преувеличенная скука, многозначительно откашлялся. Ростом он был выше среднего тамульца, и лицо его не выражало ни тени того, что он думал на самом деле.
С огромным облегчением император Сарабиан представил гостям своего первого министра - Пондию Субата.
- Странное имечко, - пробормотал Улаф, когда слова императора были переведены на эленийский. - Интересно, как зовут его близкие друзья - может быть, Понди?
- "Пондия" - это его дворянский титул, сэр Улаф, - пояснил Оскайн, - что-то вроде виконта, хотя и не совсем. Будьте осторожны с ним, господа мои. Он вам определенно не друг. К тому же он делает вид, что не понимает эленийского, хотя я сильно подозреваю, что его невежество на сей счет преувеличено. Субат яростно сопротивлялся идее пригласить в Материон принца Спархока. Он считал, что это унизит достоинство императора. Мне также сообщили, что от решения императора обращаться с королевой Эланой как с равной нашего первого министра едва не хватил удар.
- Он опасен? - шепотом спросил Спархок.
- Не уверен, ваше высочество. Он фанатически предан императору, и я понятия не имею, куда эта преданность может его завести.
Пондия Субат между тем произнес несколько фраз.
- Он говорит, что вы, вне сомнения, утомлены тяготами путешествия, - перевел Оскайн. - Он умоляет вас воспользоваться гостеприимством императора, дабы отдохнуть и освежиться. Это чистой воды повод закончить разговор раньше, чем кто-нибудь скажет такое, на что императору придется отвечать без подсказки Субата.
- Идея неплоха, - заметила Элана. - До сих пор дела шли недурно. Может быть, на сегодня с нас хватит?
- Следую по стопам вашего величества, - отозвался Оскайн с напыщенным поклоном.
Элана сделала вид, что не заметила этого.
Последовал новый обмен потоками словесной воды между их величествами, а затем первый министр вывел гостей из тронного зала. Прямо напротив двери в зал они поднялись по лестнице и длинным коридором прошли прямо в дальнюю часть дворца, избавясь таким образом от сомнительного удовольствия вновь одолевать бесконечный спиральный коридор.
Пондия Субат через переводчика обращал внимание гостей на попадавшиеся по пути диковины и достопримечательности. Тон его был нарочито небрежным, словно он говорил о сущих пустяках. Первый министр нисколько не церемонился в своем старании поставить на место этих эленийских варваров. Если он и не фыркал презрительно им в лицо, то был весьма близок к этому. Он провел их по крытой галерее к сияющему эленийскому замку и там оставил на попечение посла Оскайна.
- И что же, такое отношение к нам преобладает в Материоне? - спросил Эмбан у Оскайна.
- Отнюдь нет, - ответил тот. - Субат возглавляет при дворе весьма немногочисленную группу. Это сверхконсерваторы, которые за последние пятьсот лет не произвели на свет ни единой новой идеи.
- Как же он мог стать первым министром, если у него так мало сторонников? - спросил Тиниен.
- Тамульская политика - дело в высшей степени мутное, сэр Тиниен. Мы исполняем приказы императора, а он ни в коей мере не обязан принимать во внимание наши советы и мнения. Отец Субата был очень близким другом отца императора Сарабиана, и назначение Субата на должность первого министра было скорее данью сыновней почтительности, чем признанием выдающихся заслуг. Субат, впрочем, неплохой первый министр - если только не случается чего-то необычного. Тогда он вконец теряет самообладание. Протекция - один из главных недостатков нашей системы правления. У главы нашей церкви в жизни не было ни единой набожной мысли. Он даже не знает имен наших богов.
- Погоди минутку, - ошеломленно проговорил Эмбан. - Ты что же, хочешь сказать, что церковные посты раздаются императором?
- Разумеется. Это же власть, в конце концов, а тамульские императоры предпочитают не выпускать из своих рук никакой власти.
Они вошли в главный зал замка, который, если не считать сверкающего повсюду перламутра, в точности походил на главный зал любого эленийского замка.
- Слуги здесь эленийцы, - сказал Оскайн, - и вы без труда сможете объяснить им, что вам нужно. Полагаю, вы не будете против, если я вас сейчас покину. Мне нужно отчитаться перед его императорским величеством. - Оскайн скорчил гримасу. - По правде говоря, я не предвкушаю это событие с радостью. Субат будет торчать рядом с императором и подвергать сомнению каждое мое слово.
Оскайн отвесил поклон Элане и удалился.
- Похоже, нам здесь придется нелегко, - заметил Тиниен. - Все эти формальности не дадут нам приблизиться к императору, а если мы не сможем рассказать ему о наших открытиях, вряд ли он даст нам свободу передвижений, в которой мы так нуждаемся.
- А враждебность первого министра только ухудшит дело, - добавил Бевьер. - Выходит, что мы проехали полмира, спеша на помощь тамульцам, только ради того, чтобы очутиться в этой роскошной темнице.
- Давайте немного осмотримся, прежде чем начинать беспокоиться, - посоветовал Эмбан. - Оскайн знает, что делает, и к тому же он видел почти все, что видели мы. Полагаю, мы можем рассчитывать, что он втолкует Сарабиану всю важность нынешнего положения.
- Если ваше величество в нас пока не нуждаетесь, - обратился Стрейджен к Элане, - мы с Телэном отправились бы повидаться с местными ворами. Если бессмысленные формальности свяжут нас здесь по рукам и ногам, нам понадобится помощь в сборе информации.
- Как ты думаешь общаться с ними? - осведомился Халэд.
- Материон весьма космополитичный город, Халэд. Кааладор назвал мне имена нескольких эленийцев, которые имеют вес в местных воровских кругах.
- Делай все, что нужно, Стрейджен, - сказала Элана, - только постарайся не устраивать международных конфликтов.
- Положитесь на меня, ваше величество, - ухмыльнулся он.
Королевские покои в замке располагались в верхнем этаже донжона. Замок, конечно, был задуман как чистой воды архитектурная игрушка, но поскольку он был достоверной копией эленийской крепости, строители бессознательно повторили и оборонительные сооружения, значения которых сами не понимали. Бевьер был очень доволен этим обстоятельством.
- Я бы мог защищать этот замок, - объявил он. - Дайте мне пару чанов со смолой и кое-какие машины, и я мог бы несколько лет выдерживать здесь осаду.
- Будем надеяться, Бевьер, что до этого не дойдет, - отозвалась Элана.
Позже вечером, когда Спархок и его домочадцы пожелали остальным доброй ночи и удалилсь в королевские покои, принц-консорт удобно растянулся в кресле у окна, а дамы принялись за все те мелочи, которыми они обычно занимаются перед тем, как отправиться в постель. Одни из этих мелких церемоний имели практическое обоснование, другие были вовсе непостижимы.
- Прости, Спархок, - говорила Элана, - но меня это очень беспокоит. Если императрица Элисун и впрямь так любвеобильна, как намекал Оскайн, она может причинить нам немало хлопот. Взять, к примеру, Келтэна. Можешь ты поверить, что он отвергнет ее щедрые посулы, на которые она, говорят, такая мастерица - особенно при ее-то манере одеваться?
- Я поговорю с ним, - пообещал Спархок.
- Хорошей оплеухой, - посоветовала Миртаи. - Если Келтэн чем-то отвлечен, привлечь его внимание бывает порой трудновато.
- Она просто вульгарна! - фыркнула баронесса Мелидира.
- Но она очень красива, баронесса, - вставила Алиэн, - и вовсе не выставляет напоказ свое тело. Конечно, она знает, каково оно, только мне кажется, ей просто нравится делиться им с другими. Она скорее щедра, чем вульгарна.
- Не могли бы мы поговорить о чем-нибудь еще? - с мукой в голосе осведомился Спархок.
В дверь едва слышно постучали, и Миртаи пошла взглянуть, кто пришел. Как всегда, атана, открывая дверь, держала руку на рукояти кинжала.
Это был Оскайн, закутанный в плащ с капюшоном. Его сопровождал человек, одетый точно так же. Оба торопливо шагнули в комнату.
- Закрой дверь, атана! - требовательно прошипел посол. Его лицо, обычно бесстрастное, выражало потрясение, в глазах был непонятный испуг.
- Что с тобой стряслось, Оскайн? - напрямик спросила она.
- Пожалуйста, атана Миртаи, закрой дверь. Если кто-нибудь узнает, что мы с моим другом здесь, весь дворец обрушится на наши головы.
Миртаи закрыла дверь и заперла ее на засов.
Спархока вдруг осенило, и он поднялся.
- Добро пожаловать, ваше императорское величество! - приветствовал он закутанного в плащ спутника Оскайна.
Император Сарабиан откинул капюшон.
- Как, черт побери, ты мог узнать меня, Спархок? - спросил он на хорошем эленийском языке с легким акцентом. - Я же знаю, что ты не мог увидеть моего лица.
- Нет, ваше величество, - ответил Спархок, - но я видел лицо посла Оскайна. Он был похож на человека, который держит в руках живую змею.
- Как только меня не называли, - рассмеялся Сарабиан, - но вот змеей - ни разу!
- Ваше величество весьма искусны, - похвалила его Элана, сделав легкий реверанс. - Я не разглядела на вашем лице ни единого намека на то, что вы понимаете эленийский. По лицу королевы Бетуаны я это поняла, но вот вы ни единой мелочью не выдали себя.
- Бетуана говорит по-эленийски? - удивился Сарабиан. - Поразительно. - Он сбросил с плеч свой плащ. - По правде говоря, ваше величество, я говорю на всех языках Империи - тамульском, эленийском, стирикском, тэганском, арджунском и даже жутком наречии жителей Кинезги. Это один из самых главных государственных секретов. Я храню это в тайне даже от собственного правительства - просто так, на всякий случай. - Император явно веселился. - Полагаю, все вы пришли к выводу, что я не слишком умен?
- Вы совершенно нас одурачили, ваше величество, - заверила его Мелидира.
Сарабиан просиял.
- Славная девочка, - сказал он. - Я обожаю дурачить людей. Для такой скрытности есть множество причин, друзья мои, но они по большей части политические и не слишком приятные. Может быть, перейдем к делу? Мое отсутствие очень скоро будет замечено.
- Мы, как говорится, полностью к услугам вашего величества, - сказала Элана.
- Я никогда не понимал этого выражения, Элана, - признался он. - Ты, кстати, не возражаешь, если мы будем называть друг друга по имени? Все эти "величества" чересчур неудобны. О чем бишь я? Ах, да - "полностью к услугам". Звучит так, словно кто-то сейчас опрометью помчится выносить мусор. - Слова слетали с губ Сарабиана, словно язык был не в силах удержать рвущиеся наружу мысли. - Причина этого визита, друзья мои, в том, что я здесь, в Материоне, - пленник традиций и обычаев. Моя роль строго определена, и если я выйду за некие границы, это вызовет землетрясения отсюда и до Даконийского пролива. Мне-то наплевать на эти землетрясения, но наш враг тоже может их почуять, а мы ведь не хотим встревожить его раньше времени.
- Это верно, - согласился Спархок.
- И нечего на меня так таращиться, Оскайн, - сказал император своему послу. - Я не говорил тебе, что бодрствую, покуда все вы были свято уверены в моей сладкой дреме, потому что раньше тебе не обязательно было это знать. Теперь ты знаешь, так и плюнь на это, дружище. Министр иностранных дел должен уметь справляться с мелкими неожиданностями.
- Мне просто понадобится время, чтобы переменить кое-какие мои взгляды, ваше величество.
- Ты считал меня идиотом, верно?
- Ну...
- Вы и должны были так думать - ты, Субат, другие министры. Это было главной моей защитой - и главным развлечением. По правде говоря, старина, я некоторым образом гений, - Сарабиан улыбнулся Элане. - Что, звучит нескромно? И тем не менее это так. Я выучил ваш язык за три недели, а стирикский за четыре. Я могу отыскать логические промахи в самых глубоких исследованиях по эленийской теологии, и я прочел - и понял - почти все, что когда-либо было написано. Однако самым моим блестящим достижением было то, что я сохранил все это в тайне. Люди, которые называют себя моим правительством, - только без обид, Оскайн, - похоже, составили некий гигантский заговор с целью держать меня в неведении. Они говорят мне только то, что, по их мнению, я хотел бы услышать. Мне приходится выглядывать из окна, чтобы точно узнать, какая же сейчас погода. Конечно, мотивы у них наиблагороднейшие. Они оберегают меня от волнений, но я считаю, что если корабль, на котором я плыву, начинает тонуть, кто-то же должен сказать мне об этом, верно?
Сарабиан говорил очень быстро, мгновенно облекая в слова все, что приходило ему на ум. Глаза его блестели, и казалось, что он вот-вот расхохочется. Он был явно сильно возбужден.
- Так вот, - продолжал он, - нам нужно изобрести средство сноситься друг с другом, не посвящая в наши дела весь дворец, включая кухонную прислугу. Мне отчаянно нужно знать, что же происходит на самом деле - чтобы я мог направить на поиски решения всю силу своего выдающегося ума. - Последние слова он произнес с самоуничижительной иронией. - Есть идеи?
- Как ваше величество относится к магии? - спросил Спархок.
- Я еще не выработал своего мнения, Спархок.
- Тогда ничего не выйдет, - сказал Спархок. - Чтобы заклинание сработало, необходимо верить в магию.
- Но я могу заставить себя поверить, - с некоторым сомнением проговорил Сарабиан.
- Этого вряд ли будет достаточно, ваше величество, - терпеливо пояснил Спархок. - Заклинание сработает либо не сработает в зависимости от вашего настроения. Нам нужно придумать что-то понадежнее. То, что мы захотим вам сообщить, возможно, окажется столь важно, что нам никак нельзя полагаться на удачу.
- И я того же мнения, Спархок. Это определяет нашу задачу. Нам нужен совершенно надежный способ передавать информацию, которого никто не сможет распознать. Мой опыт подсказывает мне, что это должно быть настолько обыкновенное действие, чтобы никто не обратил на него внимания.
- Обмениваться подарками, - небрежно предложила баронесса Мелидира.
- Я бы с удовольствием посылал вам подарки, дорогая баронесса, - улыбнулся Сарабиан. - От вашего взгляда у меня замирает сердце, но...
Баронесса подняла руку.
- Прошу прощения, ваше величество, - сказала она, - но нет действия более обыкновенного, чем обмен подарками между правящими особами. Я могу носить небольшие сувениры от королевы к вам, а ваш посол будет доставлять ваши подарки ей. После того как мы несколько раз пробежимся туда и сюда, никто уже на нас лишний раз и не взглянет. Послания можно будет прятать в подарках - ведь никто не посмеет обыскивать их.
- Где ты добыла эту чудную девушку, Элана? - вопросил Сарабиан. - Я бы женился на ней, не будь у меня уже девяти жен... да, кстати, Спархок, мне нужно будет поговорить с тобой об этом, возможно, с глазу на глаз. - Он оглядел присутствующих. - Кто-нибудь видит недостатки в замысле баронессы?
- Только один, - сказала Миртаи, - но это я беру на себя.
- Что же, атана? - взволнованно спросил император.
- Кто-нибудь может все-таки заподозрить неладное в этом обмене подарками - особенно если обмен будет продолжаться непрерывно. Тогда он попытается перехватить Мелидиру, но я буду сопровождать ее туда и обратно. Ручаюсь, что никто не посмеет ей помешать.
- Превосходно, атана! Великолепно! Нам пора возвращаться, Оскайн. Субат ужасно скучает по мне, если не находит меня там, где всегда. Да, Спархок, будь так добр, назначь нескольких своих рыцарей развлекать мою жену Элисун.
- Прошу прощения?..
- Ну да, молодых, предпочтительно красивых и весьма выносливых - ну, ты сам понимаешь.
- Мы говорим об одном и том же, ваш величество?
- Разумеется. Элисун тоже обожает обмениваться подарками и милостями, и она будет очень огорчена, если никто не захочет с ней поиграть. Когда она несчастна, то становится на редкость крикливой. Пожалей мои уши, старина, позаботься об этой мелочи.
- Э-э... и сколько же нужно рыцарей, ваше величество?
- Дюжины, я полагаю, хватит. Идем, Оскайн? И глава Тамульской империи стремительно зашагал к двери.

ГЛАВА 25

- Такая манера говорить, ваше величество, бывает свойственна людям с развитым умом, - пояснил Заласта Элане. - Они говорят слишком быстро, потому что их мысли выплескиваются наружу. Император Сарабиан, возможно, и не так гениален, как думает он сам, но он обладает умом, с которым нельзя не считаться. Поразительнее всего то, что он ухитрился сохранить все в тайне от всего своего правительства. Подобные люди обычно столь рассеянны и легко возбудимы, что сами выдают себя.
Они собрались в королевских покоях, чтобы обсудить поразительное открытие минувшей ночи. Посол Оскайн явился с утра пораньше и принес с собой схему потайных ходов и укрытых постов для подслушивания внутри эленийского замка, который теперь стал их временным домом. С полдюжины шпионов аккуратно извлекли наружу и вежливо, но твердо попросили удалиться.
- В этом нет ничего личного, ваше величество, - извинился Оскайн перед Эланой. - Просто политическая рутина.
- Я это очень хорошо понимаю, ваше превосходительство, - отвечала она. Элана этим утром облачилась в изумрудно-зеленое платье и была в нем особенно хороша.
- А что, ваше превосходительство, - спросил Стрейджен, - ваша разведка достаточно развита?
- Нет, милорд, не слишком. У каждого министерства имеются свои шпионы, но они по большей части шпионят друг за другом. Своих коллег мы побаиваемся куда сильнее, чем иностранных гостей.
- Стало быть, единой разведки у вас нет?
- Боюсь, что нет, милорд.
- Вы уверены, что мы выставили всех шпионов? - спросил Эмбан, с некоторым беспокойством посматривая на сверкающие стены.
- Положитесь на меня, ваша светлость, - улыбнулась Сефрения.
- Боюсь, я что-то не понял.
- Она как следует пошевелила пальцами, патриарх Эмбан, - сухо пояснил Телэн, - и теперь все шпионы, которых мы не сумели обнаружить, квакают по-лягушачьи.
- Не совсем так, - поправила Сефрения, - но если за стенами и впрямь остались шпионы, они не услышат ни единого слова.
- Тебя весьма полезно иметь под рукой, Сефрения, - заметил толстяк церковник.
- Я и сам того же мнения, - согласился Вэнион.
- Тогда перейдем к делу, - предложила Элана. - Мы не хотели бы слишком часто использовать нашу выдумку, но все же необходимо обменяться с Сарабианом несколькими подарками - просто для того, чтобы убедиться, что никто не попытается перехватить наши послания, и чтобы придворные привыкли к виду Мелидиры, снующей туда и сюда со всякими безделушками.
- Я не собираюсь всего лишь сновать, ваше величество, - возразила Мелидира. - Я намерена соблазнительно вилять бедрами. Я уже давно заметила, что мужчина, который загляделся на бедра женщины, не слишком обращает внимание на то, чем занято все остальное.
- В самом деле? - отозвалась принцесса Даная. - Мне надо будет это запомнить. Баронесса, вы научите меня вилять бедрами?
- Принцесса, - сказал Телэн, - для этого тебе вначале нужно отрастить бедра.
В глазах Данаи появилось опасное выражение.
- Даже и не думай, - предостерег ее Спархок. Она пропустила его слова мимо ушей.
- Я с тобой еще за это поквитаюсь, Телэн! - пригрозила она.
- Сомневаюсь, ваше высочество, - дерзко отозвался мальчик. - Я пока еще бегаю быстрее тебя.
- У нас имеется и другая проблема, - сказал Стрейджен. - Тот великолепнейший план, который я составил пару месяцев назад, нынче ночью развалился на куски. Боюсь, что серьезной помощи нам от местных воров не дождаться. Они даже хуже, чем предупреждал нас Кааладор. Тамульское общество настолько закоснело, что мои местные собратья по ремеслу разучились самостоятельно мыслить. В этих местах имеются определенные шаблоны поведения воров, и те, с кем мы встречались прошлой ночью, настолько косны и узколобы, что не в состоянии обойти эти шаблоны. Эленийцы в местном воровском сообществе еще могут блеснуть самостоятельной мыслью, но вот тамульцы все, как один, непроходимо тупы.
- Это уж точно, - согласился Телэн. - Они даже не пытаются удрать, когда их застигнут на воровстве, - просто стоят себе и ждут, когда их отволокут в кутузку. В жизни не встречал ничего безнравственнее.
- Возможно, нам и удастся вывернуться, - продолжал Стрейджен. - Я послал за Кааладором - может быть, ему удастся втолковать им что-нибудь, согласуемое со здравым смыслом. Куда больше меня беспокоит то, что у местных воров нет и

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

подобия единства. Воры не разговаривают с убийцами, шлюхи не разговаривают с нищими, а с мошенниками и вовсе не разговаривает никто. Убей меня Бог, не могу понять, как они вообще ухитряются существовать.
- Невеселые новости, - заметил Улаф. - Мы ведь рассчитывали, что воры послужат нам шпионской сетью.
- Будем надеяться, что Кааладор сумеет все уладить, - сказал Стрейджен. - То, что у здешнего правительства нет единой разведывательной службы, делает воровское сообщество жизненно важным для наших планов.
- Кааладор наставит их на путь истинный, - уверенно заявила Элана. - Я в него верю.
- Это потому, что тебе нравится, как он говорит, - пояснил Спархок.
- Кстати, о говоре, - сказала Сефрения. - Боюсь, как бы всем нашим усилиям не помешало то, что большинство из вас не говорит по-тамульски. Мы намерены кое-что предпринять по этому поводу. - Келтэн застонал. - На сей раз это будет не так мучительно, дорогой, - улыбнулась она. - Времени у нас слишком мало, чтобы обучать вас языку по всем правилам, поэтому мы с Заластой намерены немножко смошенничать.
- Не могла бы ты выразиться пояснее, Сефрения? - с озадаченным видом осведомился Эмбан.
- Мы попросту поколдуем, - пожала она плечами.
- Уж не хочешь ли ты сказать, что можешь обучить кого угодно чужому языку с помощью магии?
- И еще как, - заверил его Спархок. - В пещере Гверига она в пять секунд научила меня языку троллей, а уж этот язык, я полагаю, учить куда труднее, чем тамульский. Тамульцы, по крайней мере, люди.
- Нам, однако, придется быть осторожными, - предостерегла маленькая стирикская женщина. - Если все вы вдруг проявите выдающиеся способности к языкам, это будет выглядеть более чем странно. Мы станем действовать понемногу: вначале основной набор слов и начатки грамматики, а уж потом можно будет двигаться дальше.
- Я бы мог прислать вам учителей, леди Сефрения, - предложил Оскайн.
- Благодарю, ваше превосходительство, но это ни к чему. Ваши учителя проникнутся удивлением - и подозрениями, - если вдруг обнаружат перед собой целую роту редкостно даровитых учеников. Мы займемся изучением языка самостоятельно, чтобы не выдать своих истинных намерений. Вначале я сделаю нашим ученикам чудовищный акцент, а потом мы его постепенно сгладим.
- Сефрения! - слегка обиженным голосом воззвал Келтэн.
- Что, дорогой?
- Так ты можешь обучать языку с помощью магии?
- Разумеется.
- Зачем же ты тогда столько лет пыталась учить меня стирикскому языку? Когда стало ясно, что из этого ничего не выйдет, тебе нужно было просто пошевелить пальцами - и все.
- Келтэн, дорогой, - мягко сказала Сефрения, - почему я пыталась научить тебя стирикскому языку?
- Наверное, чтобы я мог колдовать, - пожал он плечами. - Если только тебе просто не нравится мучить людей.
- Нет, дорогой. Для меня это было так же мучительно, как для тебя. - Сефрения содрогнулась. - Быть может, даже гораздо мучительнее. Ты действительно учил язык стириков для того, чтобы овладеть заклинаниями, но чтобы добиться этого, тебе нужно было научиться думать по-стирикски. Нельзя просто сказать вслух нужные слова и ждать, что они произведут желаемое воздействие.
- Подожди минутку! - затряс головой Келтэн. - Ты что же, хочешь сказать, что люди, которые говорят на чужих языках, и думают иначе, чем мы?
- Думать они могут и так же, только другими словами.
- Ты имеешь в виду, что мы все думаем словами?
- Разумеется, Келтэн. Что же еще, по-твоему, мысли?
- Понятия не имею. Но ведь, в конце концов, все мы люди, так почему бы нам всем не думать на одном языке?
Сефрения растерянно моргнула.
- И какой же это должен быть язык, дорогой?
- Эленийский, какой же еще? Вот почему иностранцы не такие умные, как мы! Им приходится переводить свои мысли с эленийского на ту варварскую тарабарщину, которую они зовут языком. Из чистого упрямства, само собой.
Сефрения недоверчиво воззрилась на него:
- Ты ведь это не всерьез, дорогой?
- Конечно же всерьез! Я думал, всем известно, почему эленийцы самые умные. - Лицо Келтэна сияло убийственным простодушием.
- О, дорогой! - вздохнула Сефрения почти с отчаянием.
Мелидира надела лиловое платье и, виляя бедрами, отправилась к личным покоям императора, перекинув через руку эленийский камзол из синего атласа. Миртаи следовала за ней. Миртаи не виляла бедрами. Глаза Мелидиры были невинно распахнуты. Лицо светилось непобедимой тупостью. Нижняя губка была мило прикушена, как если бы ее хозяйка задыхалась от волнения. Придворные императора Сарабиана с громадным интересом наблюдали за бедрами Мелидиры. Никто не обратил внимания на то, что у нее в руках.
Она вручила императору подарок, присовокупив маленькую сбивчивую речь, которую переводила Миртаи. Ответ императора был вполне официальным. Мелидира сделала реверанс и, виляя бедрами, поспешила назад, в эленийский замок. Вновь придворные были целиком и полностью поглощены ее бедрами - хотя уже имели возможность любоваться процессом виляния.
- Прошло без сучка без задоринки! - самодовольно сообщила баронесса.
- Как им понравилась ваша походка? - осведомился Стрейджен.
- Я превратила весь двор в камень, милорд Стрейджен! - рассмеялась она.
- Это правда? - спросил Стрейджен у Миртаи.
- Не совсем, - ответила атана. - Кое-кто последовал за ней, чтобы наглядеться вдоволь. Мелидира очень ловко управляется со своими бедрами. То, что творилось у нее под платьем, больше всего походило на драку двух кошек в холщовом мешке.
- Мы должны использовать дары, которые дает нам Господь, не так ли, ваша светлость? - с притворно набожным видом обратилась баронесса к Эмбану.
- Безусловно, дитя мое, - согласился тот, безуспешно пытаясь сдержать улыбку.
Четвертью часа позже прибыл посол Оскайн с алебастровой шкатулочкой на подушке из синего бархата. Элана вынула из шкатулочки послание императора и прочла вслух:
"Элана!
Твое послание прибыло благополучно. У меня сложилось впечатление, что мои придворные не только воздержатся от того, чтобы препятствовать свободному перемещению баронессы по дворцу, но и станут горячо защищать ее право на таковое перемещение. Как только этой девушке удается одновременно шевелить всем, что может шевелиться?
Сарабиан".
- Ну, и как же? - обратился Стрейджен к золотоволосой баронессе.
- Врожденный дар, милорд Стрейджен.
В последующие недели эленийские гости старательно делали вид, что изучают тамульский язык, а Оскайн помогал им, время от времени как бы невзначай говоря министрам, что обучал гостей языку во время долгого путешествия в Материон. На одном из банкетов, который устроил в их честь первый министр, Элана выступила с небольшой речью на тамульском языке, дабы довести до всеобщего сведения, что она и ее свита уже достигли определенных успехов.
Не обошлось, само собой, и без курьезов. Келтэн как-то ухитрился смертельно оскорбить одного придворного, с улыбкой высказав ему то, что он сам счел изысканным комплиментом.
- Что это с ним? - удивился светловолосый пандионец, озадаченно глядя, как придворный поспешно удаляется прочь.
- Что ты хотел ему сказать? - осведомилась Миртаи, с трудом подавляя смех.
- Что мне приятно видеть его улыбку, - пожал плечами Келтэн.
- У тебя получилось совсем не то.
- И что же у меня получилось?
- Ты сказал: "Чтоб у тебя выпали все зубы".
- Кажется, я употребил не то слово?
- Да, можно и так сказать.
Притворное изучение языка дало королеве и ее окружению множество свободного времени. Официальные церемонии и развлечения, которые они обязаны были посещать, обыкновенно имели место по вечерам, а дни оставались в полном их распоряжении. Они проводили это время в долгих разговорах - большей частью по-тамульски. Заклинание, которое использовали Заласта и Сефрения, помогло им полностью овладеть словарным запасом и грамматикой, но сглаживание акцента заняло гораздо больше времени.
Как и предсказывал Оскайн, первый министр неутомимо воздвигал на пути гостей самые разнообразные препятствия. Насколько ему удавалось, он заполнял их время утомительной и бессмысленной деятельностью. Они посещали открытия выставок домашнего скота. Они получали почетные звания в университете. Они осматривали образцовые крестьянские хозяйства. Всякий раз, когда они покидали императорскую резиденцию, первый министр снабжал их громадным эскортом - эскортом, который собирался по нескольку часов, и агенты Пондии Субата тратили это время с пользой, расчищая улицы от горожан - именно тех, кого и хотели бы увидеть гости. Гораздо хуже было то, что он всячески ограничивал им доступ к императору Сарабиану. Субат мешал им, как мог, но куда ему было сравниться с эленийской изобретательностью, тем более что кое-кто из свиты Эланы был совсем не тем, кем казался. Телэн в особенности озадачивал агентов первого министра. Спархок давно уже понял, что в любом городе мира проследить за Телэном было практически невозможно. Мальчик развлекался вовсю и доставлял в замок немало ценных сведений.
Как-то жарким дремотным днем Элана и другие дамы сидели в королевских покоях, и когда Спархок и Келтэн незаметно вошли туда, они услышали голос Алиэн, камеристки Эланы.
- Такое случается часто, - негромко говорила кареглазая девушка. - Это одно из неудобств жизни служанки. - Как обычно, Алиэн была в строгом платье приглушенно-серого цвета.
- Кто это был? - глаза Эланы метали искры.
- Это неважно, ваше величество, - отозвалась Алиэн с легким замешательством.
- Нет, Алиэн, - отрезала Элана, - важно.
- Граф Озрил, ваше величество.
- Я слыхала о нем, - ледяным тоном сказала Элана.
- Я тоже, - голос Мелидиры прозвучал ничуть не теплее.
- Как я понимаю, граф пользуется непривлекательной репутацией? - спросила Сефрения.
- Таких людей называют распутниками, леди Сефрения, - пояснила Мелидира. - Он барахтается в разврате самого грязного пошиба. Он похваляется, что избавляет Господа от труда проклясть его, поскольку был рожден для преисподней.
- Мои родители были люди сельские, - продолжала Алиэн, - и не знали о репутации графа. Поэтому они полагали, что служба у него для меня редкостная удача. Крестьянской девушке трудно отыскать другой способ выбраться из своего положения. Мне было тогда четырнадцать, и я совсем не знала жизни. Поначалу граф был со мной очень добр, и мне казалось, что мне неслыханно повезло. Потом однажды ночью он явился домой пьяным, и тогда я узнала, отчего он был так добр ко мне. Я не получила того воспитания, что Миртаи, и ничего не смогла поделать. Потом я, конечно, плакала, но он только смеялся над моими слезами. По счастью, обошлось без последствий. Граф Озрил имел обыкновение вышвыривать забеременевших служанок на улицу в одном платье. Очень скоро это развлечение ему надоело. Он уплатил мне жалованье и дал хорошую рекомендацию. Мне посчастливилось получить службу во дворце. - Алиэн едва заметно болезненно усмехнулась. - Поскольку никаких последствий не было, теперь, мне думается, все это не имеет особого значения.
- Для меня - имеет, - мрачно сказала Миртаи. - Клянусь тебе, что когда мы вернемся в Симмур, граф и недели не проживет на свете.
- Если ты намерена ждать так долго, Миртаи, то можешь и опоздать, - как бы между прочим заметил Келтэн. - Могу обещать тебе, что граф Озрил не увидит заката того дня, когда я вернусь в Симмур.
- Он не станет драться с тобой, Келтэн, - сказал Спархок своему другу.
- У него не останется другого выбора, - ответил Келтэн. - Я знаю немало оскорблений, проглотить которые не сможет ни один мужчина, - а уж если они не сработают, я просто начну резать его на кусочки. Когда отрежешь человеку нос и уши, он поневоле схватится за меч - возможно, потому, что не будет знать, за что ты примешься потом.
- Тебя арестуют.
- Не страшно, Спархок, - мрачно сказала Элана. - Я его помилую.
- Вы не должны делать этого, сэр Келтэн, - пробормотала Алиэн, опуская глаза.
- Именно, должен, - ответил Келтэн твердым, как кремень, голосом. - Когда я покончу с ним, то принесу тебе его ухо - как доказательство, что я сдержал свое слово.
Спархок искренне ожидал, что нежная девушка будет с отвращением протестовать против такого чудовищного подарка. Он ошибся. Алиэн одарила его друга горячей улыбкой.
- Это будет так мило, сэр Келтэн, - сказала она.
- Что же ты, Сефрения? - обратился Спархок к своей наставнице. - Заведи глаза к потолку и вздохни. На этот раз я даже соглашусь с тобой.
- С какой стати мне это делать, Спархок? - осведомилась она. - Я всем сердцем одобряю решение сэра Келтэна.
- Ты дикарка, матушка, - укорил Спархок.
- Вот как?
Тем же днем позднее Спархок и Келтэн присоединились к рыцарям, собравшимся в нестерпимо сверкающем главном зале псевдоэленийского замка. Рыцари сменили свои парадные доспехи на камзолы и обтягивающие штаны.
- Это не займет много времени, - говорил сэр Бевьер. - Стены весьма прочные, да к тому же есть и крепостной ров. Подъемный мост действует - вот только лебедки механизма нуждаются в смазке. Все, что нам на самом деле нужно для обороны замка, - заостренные колья во рву.
- И пара бочонков смолы? - предположил Улаф. - Я же знаю, как вы, арсианцы, обожаете лить на головы людям кипящую смолу.
- Господа, - с неодобрением заметил Вэнион, - если вы начнете укреплять замок, наши хозяева могут неправильно это понять. - Он немного подумал. - Не повредит, однако, потихоньку обзавестись изрядным запасом острых кольев и, пожалуй, некоторым количеством бочек с ламповым маслом. Оно не так хорошо, как смола, зато привлечет меньше нежелательного внимания. Полагаю также, что нам следует потихоньку и незаметно запасаться провизией. Нас много, так что нетрудно будет скрыть тот факт, что мы наполняем кладовые. И все это следует проделывать без лишнего шума.
- Что ты задумал, Вэнион? - спросил Эмбан.
- Кое-какие предосторожности, ваша светлость. В Империи неспокойно, и мы не знаем, что может произойти. Поскольку нам достался надежный замок, нам следует сделать его еще надежнее - просто так, на всякий случай.
- Это только мое воображение или лето и впрямь выдалось таким длинным? - спросил вдруг Тиниен.
Спархок мгновенно насторожился. Кто-то рано или поздно должен был прийти к такому выводу, и если его друзья насторожатся и начнут считать дни, они непременно обнаружат, что некто сжимал время их путешествия.
- Это же другая часть мира, Тиниен, - небрежным тоном заметил он. - Климат здесь совсем иной.
- Лето есть лето, Спархок, и оно не может длиться бесконечно.
- С климатом бывает по-всякому, - возразил Улаф, - особенно на морском побережье. Вдоль западного берега Талесии есть теплое течение. На восточном побережье в Йосуте обычно уже зима, а в Хорсуте еще середина осени.
Славный старина Улаф, с облегчением подумал Спархок.
- И все-таки мне это кажется странным, - с сомнением проговорил Тиниен.
- Тебе многое кажется странным, друг мой, - усмехнулся Улаф. - Сколько раз ты отклонял мое приглашение вместе поохотиться на огра?
- Зачем убивать огра, если его нельзя съесть? - пожал плечами Тиниен.
- Ты же убивал земохцев, но не ел их.
- У меня не было подходящего рецепта.
Все дружно расхохотались, оставив тему чересчур долгого лета, и Спархок вздохнул с облегчением.
В эту минуту в зал вошел Телэн. Этим утром он, как всегда, привычно избавился от слежки агентов первого министра и отправился в город.
- Сюрприз! - сухо провозгласил он. - Крегер наконец добрался до Материона. Я уж начинал беспокоиться за него.
- С меня довольно! - взорвался Спархок, изо всей силы грохнув кулаком по подлокотнику своего кресла. - Этот человек мне слишком надоел!
- Но прежде у нас не было времени гоняться за ним, мой лорд, - напомнил Халэд.
- Значит, нам следовало найти время. Я был уверен в этом, еще когда его видели в Сарсосе. Ну да теперь мы добрались до места, так что посвятим толику сил и времени тому, чтобы изловить его. Нарисуй несколько его портретов, Телэн. Раздай их и пообещай награду.
- Спархок, я знаю, как это делается.
- Ну так сделай! Я ни о чем так не мечтаю, как заполучить в свои руки этого вечно пьяного хорька. В этом винном бурдюке хранится слишком много ценной информации, и я намерен выдавить ее всю - до последней капли!
- Что-то он сегодня раздражителен, - мягко заметил Тиниен, обращаясь к Келтэну.
- У него был тяжелый день, - пожал плечами Келтэн. - Он обнаружил в наших дамах некоторую жестокость, и это его весьма расстроило.
- Вот как?
- В Симмуре живет один дворянин, которого необходимо стереть с лица земли. Когда мы вернемся, я намерен первым делом отрезать ему кое-что, а уж потом изрубить на мелкие кусочки. Дамы единодушно решили, что эта идея великолепна, и их дружное одобрение лишило Спархока некоторых иллюзий.
- Что же натворил этот парень?
- Это личное дело.
- Вот оно что! Ну, Сефрения-то, во всяком случае, с ним согласилась.
- Как бы не так! Правду говоря, она оказалась еще кровожадней прочих. Позднее она высказала такие предложения, от которых побледнела даже Миртаи.
- Да, видно, этот человек и впрямь сотворил нечто ужасное.
- Именно так, друг мой, и я намерен сделать так, чтобы он очень, очень долго сожалел о своем поступке. - Голубые глаза Келтэна заледенели, побелевшие ноздри сжались от ярости.
- Я этого не делал, Келтэн, - сказал Тиниен, - и незачем на меня так смотреть.
- Извини, - пробормотал Келтэн, - при одной мысли об этом у меня вскипает кровь в жилах.
- Ну так думай о чем-нибудь другом, что ли.
Их акцент все еще оставлял желать лучшего - об этом позаботилась Сефрения, - но зато понимали они тамульский уже почти в совершенстве.
- Ну как, мы готовы? - как-то вечером спросил Спархок свою наставницу.
- Если только, принц Спархок, ты не намерен произносить речи, - заметил император Сарабиан, который как раз осчастливил их одним из своих головокружительных визитов. - Акцент у тебя, знаешь ли, просто чудовищный.
- Я намерен слушать, ваше величество, - отозвался Спархок, - а не говорить. Сефрения с Заластой маскируют акцентом наши успехи в тамульском.
- Жаль, Заласта, ты мне прежде не сказал, что способен на такое, - с некоторой грустью пробормотал Сарабиан. - Ты бы мог сберечь мне не один месяц времени, когда я зубрил языки.
- Ваше величество предпочли держать свои занятия в секрете, - напомнил ему Заласта. - Я и понятия не имел, что вы желаете изучать иностранные языки.
- Стало быть, моя же хитрость меня и подвела, - пожал плечами Сарабиан. - Ну да ладно. Что мы, собственно, намерены делать?
- Мы, ваше величество, намерены просеять через частое сито ваш двор, - сказал Вэнион. - Все ваши министерства существуют сами по себе, а министры прячут тайны друг от друга. Это означает, что ни у кого нет полной и всесторонней картины событий. Мы собираемся хорошенько прочесать все министерства и собрать все, что удастся найти. Когда мы сложим наши находки вместе, возможно, нам удастся проследить некоторые закономерности.
Сарабиан скорчил кислую гримасу.
- Это все моя вина, - покаянно вздохнул он.
- Будь добр, Сарабиан, не говори загадками, - сказала ему Элана. Два монарха были теперь хорошими друзьями, главным образом благодаря тому, что император решительно отбросил все формальности и твердо настоял на том, чтобы Элана последовала его примеру.
- Я ошибся, Элана, - с горечью сказал он. - Тамульская империя никогда прежде не сталкивалась с настоящим кризисом. Наши чиновники куда умнее простых подданных, и к тому же за их спиной стоят атаны. Императоры всегда больше опасались собственных министров, чем какого-то врага извне, поэтому сотрудничество между министерствами никогда не поощрялось. Похоже, сейчас я пожинаю плоды этой недальновидной политики. Когда все закончится, я кое-что переменю.
- Мое правительство не держит секретов от меня, - самодовольно сказала ему Элана.
- Не береди душу, - вздохнул Сарабиан. - Лорд Вэнион, что, собственно говоря, вы будете искать?
- По дороге в Материон мы стали свидетелями весьма любопытных явлений. Мы полагаем, что имеем сейчас дело с неким союзом. Мы знаем - или, во всяком случае, догадываемся, - кто такой один из союзников. Теперь нам нужно сосредоточиться на втором. Пока мы не сумеем распознать его, мы остаемся в откровенно невыгодном положении. Если вы не будете против, ваше величество, королева Элана и принц Спархок будут проводить много времени в вашем обществе. Боюсь, это означает, что вам придется долго беседовать со своим первым министром. Пондия Субат становится нам изрядной помехой.
Сарабиан вопросительно поднял бровь.
- Он всячески старается не допускать нас к тебе, Сарабиан, - пояснила Элана.
- Ему было сказано этого не делать, - мрачно проговорил Сарабиан.
- Должно быть, ваше величество, он плохо слушал, - сказал Спархок. - Всякий раз, когда мы подходим к главному дворцу, мы должны продираться через толпы его агентов, а стоит одному из нас хоть высунуть голову из окна, за нами тотчас же тянется целая армия шпионов. Похоже, вашему первому министру мы не по душе.
- Скорее похоже на то, что мне придется кое-что разъяснить почтенному Пондии Субату, - процедил Сарабиан. - Полагаю, он забыл, что его должность не наследственная... и что его голова не настолько крепко сидит на плечах, чтобы я не смог, когда сочту нужным, найти ей другое место.
- А какое обвинение ты выдвинул бы против него, Сарабиан? - с любопытством спросила Элана.
- Обвинения? Да о чем это ты говоришь, Элана? Здесь Тамульская империя. Обвинения мне совершенно ни к чему. Я бы мог снести голову Пондии Субату, если бы решил, что мне не нравится его прическа, вот и все. Я позабочусь о Пондии Субате, друзья мои. Отныне я обещаю вам полную поддержку первого министра - Субата либо его преемника. Пожалуйста, лорд Вэнион, продолжайте.
- Итак, - сказал Вэнион, - патриарх Эмбан сосредоточит свое внимание на первом министре - кто бы это ни был. Сэр Бевьер будет проводить время с профессорами университета. Ученые, как правило, собирают обширную информацию, а правительства обычно игнорируют их находки - пока не становится слишком поздно. Улаф, Кринг и Тиниен займутся верховным командованием имперской армии - не атанами, а тамульцами, потому что своими соотечественниками займется атан Энгесса. Милорд Стрейджен и Телэн будут служить связью с ворами Материона, а Халэд и Алиэн поразведают среди дворцовой прислуги. Сефрения и Заласта поговорят с местной стирикской общиной, ну а Мелидира и сэр Берит очаруют всех придворных.
- Разве сэр Берит не чуточку молод для такой задачи? - спросил Сарабиан. - Мои придворные - весьма искушенные люди.
- У сэра Берита, ваше величество, есть кое-какие особые качества, - улыбнулась Мелидира. - Молодые - и не слишком молодые - дамы вашего двора сделают для него почти все. Возможно, пару раз ему придется принести в жертву свою добродетель, но он весьма добросовестный молодой человек, так что мы можем положиться на него.
Берит отчаянно покраснел.
- И зачем только вы всегда говорите такие вещи, баронесса? - жалобно пробормотал он.
- Я ведь только шучу, Берит, - ласково отозвалась она.
- Мужчинам этого не постичь, ваше величество, - объяснил Келтэн императору, - но Берит отчего-то оказывает на юных дам весьма странное воздействие.
- Келтэн и Миртаи будут находиться при Спархоке и королеве, - продолжал Вэнион. - Мы не знаем точно, насколько далеко могут зайти наши противники, так что лишняя охрана вам не помешает.
- А вы, лорд Вэнион? - спросил император.
- Вэнион и Оскайн займутся составлением общей картины, Сарабиан, - ответила Элана. - Мы будем доставлять им все, что узнаем, а они будут разбирать эти сведения и указывать нам на пропуски, чтобы мы знали, куда направлять дальнейшие усилия.
- Вы, эленийцы, весьма методичный народ, - заметил Сарабиан.
- Это плод их зависимости от логики, ваше величество, - пояснила Сефрения. - Пристрастие эленийцев к точности кого хочешь сведет с ума, однако оно приносит свои плоды. Хороший элениец будет наблюдать полдня, прежде чем позволит себе заметить, что идет дождь.
- Да, - сказал Эмбан, - но зато уж если элениец скажет, что идет дождь, можно быть уверенным, что он говорит правду.
- Ну, а вы, ваше высочество? - Сарабиан улыбнулся девочке, сидевшей у него на коленях. - Какова ваша роль в этом гигантском заговоре?
- Я должна отвлекать тебя, Сарабиан, чтобы задавал поменьше вопросов, - хладнокровно ответила Даная. - Твои новые друзья собираются делать кое-что не очень хорошее, и я намерена мешать тебе это заметить.
- Даная! - воскликнула Элана.
- А разве это не так, мама? Вы будете лгать людям, шпионить за ними и, вероятно, убивать тех, кто встанет у вас на пути. Разве это не то, что вы зовете "политикой"?
Сарабиан расхохотался.
- Она права, Элана, ей-богу, права, - все еще смеясь, проговорил он. - Ее определение политики слегка прямолинейно, зато очень точно. Из нее выйдет отличная королева.
- Спасибо, Сарабиан, - нежно сказала Даная, чмокнув его в щеку.
И тут Спархок ощутил уже знакомое леденящее дуновение, и, хотя он знал, что это бесполезно, рука его сама собой метнулась к рукояти меча. Он выругался - наполовину по-эленийски, наполовину по-тамульски, - осознав, что все их замыслы теперь открыты загадочной тени, которая все эти месяцы преследовала их по пятам.

ГЛАВА 26

- Поверьте моему слову, ваше величество, - говорил Заласта недоверчивому Сарабиану, - это явление никак нельзя было назвать природным.
- Тебе лучше знать, Заласта, - с сомнением отозвался Сарабиан. - Однако все мои чувства требуют искать прежде всего естественное объяснение - к примеру, облако набежало на солнце.
- Уже вечер, Сарабиан, - напомнила Элана, - солнце давно зашло.
- Да, этот довод некоторым образом ослабляет мое объяснение. Значит, вы все и раньше видели эту тень?
- Почти все, ваше величество, - заверил его Оскайн. - Однажды - на корабле - ее видел даже я, и тогда никакое облако не заслоняло солнце. Думаю, что нам следует довериться суждению наших эленийских друзей. Они и прежде сталкивались с этим необычным явлением.
- Тупица, - пробормотал Спархок.
- Прошу прощения? - мягко отозвался Сарабиан.
- Простите, ваше величество, - извинился Спархок. - Разумеется, я имел в виду не вас. Это наш загадочный гость не слишком умен. Если уж берешься за кем-то шпионить, не стоит возвещать о своем присутствии фанфарами и барабанным боем.
- Он делал это и прежде, Спархок, - напомнил ему Эмбан. - Он являлся нам в Дарсасе, в кабинете архимандрита Монсела.
- Быть может, он просто не подозревает о том, что мы его видим, - предположил Келтэн. - Когда Адус только начал работать на Мартэла, он пытался заниматься соглядатайством - но потом Мартэлу пришлось нанять Крегера.

Предыдущая страница 29 Следующая страница


Огненные купола 30

- Кто такой Адус? - спросил Сарабиан.
- Наш давний знакомый, ваше величество, - ответил Келтэн. - Шпиона из него не вышло, потому что всякий на сто ярдов в округе мог догадаться о его присутствии. Адус не признавал мытья, а потому обладал весьма неповторимым ароматом.
- Неужели это возможно? - обратился Вэнион к Сефрении. - Неужели именно Келтэн мог случайно наткнуться на правильный ответ?
- Вэнион! - возмущенно воскликнул Келтэн.
- Извини, Келтэн. Я совсем не то хотел сказать. Серьезно, Сефрения, может наш гость понятия не иметь о том, что он отбрасывает тень?
- Я полагаю, дорогой, что все возможно.
- Зрительная вонь? - недоверчиво предположил Келтэн.
- Не знаю, можно ли использовать именно это выражение, но... - Сефрения взглянула на Заласту. - Такое возможно?
- Во всяком случае, это многое объясняет, - после минутного размышления ответил он. - Боги - существа примечательные не только глубиной своего понимания, но и своими недостатками. Вполне вероятно, что наш гость и не подозревает о том, как легко мы можем унюхать его присутствие - если мне будет дозволено воспользоваться выражением сэра Келтэна. Он вполне может полагать, что остается незримым для нас и что мы не замечаем его соглядатайства.
Бевьер с сомнением покачал головой.
- Мы ведь говорим об этой тени всякий раз, когда она появляется, - сказал он. - Он слышит нас, так что должен знать, что он себя выдал.
- Совсем не обязательно, Бевьер, - возразил Келтэн. - Адус понятия не имел, что от него несет, как от выгребной ямы, да и не всякий признает за собой подобное качество. Возможно, с этой тенью тот же случай - этакая непримиримая враждебность, что-то вроде дурного запаха изо рта или непристойного поведения за столом.
- Что за чудесная идея! - рассмеялся патриарх Эмбан. - Из одного этого случая мы могли бы вывести целую книгу о божественном этикете.
- Для какой цели, ваша светлость? - осведомился Оскайн.
- Для благороднейшей, ваше превосходительство, - большего постижения Бога. Разве мы не для этого живем на свете?
- Не думаю, Эмбан, чтобы ученый труд о поведении богов за столом внес значительный вклад в познания человечества, - заметил Вэнион. - Можем мы надеяться, что ваше величество облегчит нам доступ во внутренние круги вашего правительства? - обратился он к Сарабиану.
- Облегчу, лорд Вэнион, - ухмыльнулся Сарабиан, - независимо от того, понравится им это или нет. Я помогу вам проникнуть в министерства. После того как я поставлю на место Пондию Субата, я займусь другими министрами - всеми по очереди. Думаю, им пора наконец уяснить, кто здесь главный. - Сарабиан вдруг расхохотался, явно довольный собой. - До чего же хорошо, Элана, что ты решила меня навестить! Ты и твои друзья помогли мне осознать, что все эти годы я сидел на абсолютной власти, и мне никогда не приходило в голову ею воспользоваться. Пожалуй, настало время вытащить ее на свет божий, стряхнуть пыль и немножко ею помахать.
- О боги, - пробормотал Оскайн, и на лице его отразилась смесь огорчения и досады. - Что же это я натворил?
- У нас тут одна закавыка, Стрейджен, - промурлыкал Кааладор по-эленийски. - Наши желтые братцы не больно-то визжат от восторга, что надо, стало быть, плюнуть на всякие там условности.
- Пожалуйста, Кааладор, - сказал Стрейджен, - избавь нас от своих простонародных предисловий. Переходи прямо к делу.
- Так сразу? Это ж супротив естества, Стрейджен.
- Ты так думаешь?
Стрейджен, Телэн и Кааладор встретились в погребе в одном из прибрежных кварталов. Было позднее утро, и местные воры только-только начали свою деятельность.
- Как тебе уже известно, воровское братство в Материоне отягощено кастовыми предрассудками, - продолжал Кааладор. - Воры не разговаривают с мошенниками, нищие со шлюхами - разве что, само собой, по делу, - а гильдия убийц и вовсе отверженные.
- Вот это уж точно супротив естества, - заметил Телэн.
- Сжалься, Телэн, - страдальчески попросил Стрейджен. - Одного из вас с меня вполне достаточно. Двое - это уже чересчур. Почему это убийц так презирают?
- Потому что они нарушают один из основных принципов тамульской культуры, - пояснил Кааладор. - Это ведь наемные убийцы, и они не раскланиваются и не расшаркиваются перед своими жертвами, прежде чем перерезать им горло. Тамульцы просто помешаны на вежливости. Они вовсе не против того, чтобы кто-нибудь резал благородных господ за плату. Им не по душе грубость. - Кааладор покачал головой. - Вот почему тамульских воров так часто ловят и обезглавливают. Им кажется невежливым удирать, когда их застукали.
- Невероятно, - пробормотал Телэн. - Стрейджен, это еще хуже, чем мы думали. Если эти люди не разговаривают друг с другом, мы никогда не узнаем от них ничего полезного.
- Я ведь предупреждал вас, друзья мои, чтобы вы в Материоне не надеялись на слишком многое, - напомнил Кааладор.
- А что, прочие гильдии боятся убийц? - спросил Стрейджен.
- Еще как! - ответил Кааладор.
- Тогда с них и начнем. Как местные воры относятся к императору?
- С трепетом, само собой, и обожанием, которое граничит с откровенным обожествлением.
- Отлично. Свяжись с гильдией убийц. Когда Телэн передаст тебе от меня весточку, пусть головорезы схватят тех, кто возглавляет другие гильдии, и доставят во дворец.
- Чегой-то ты там замышляешь, дружочек?
- Я поговорю с императором и попробую убедить его произнести речь перед нашими Материонскими братьями, - пожал плечами Стрейджен.
- Ты, случаем, не спятил?
- Конечно нет. Тамульцы беспрекословно подчиняются традициям, и одна из традиций состоит в том, что император может на время отменить любую традицию.
- Ты понимаешь, к чему он клонит? - обратился Кааладор к Телэну.
- Я отстал от его мысли на последнем крутом повороте.
- Дай-ка я попробую пересказать твою идею своими словами, - сказал Кааладор светловолосому талесийцу. - Ты намерен нарушить все известные обычаи преступного мира в Материоне, приказав убийцам похитить главарей других гильдий.
- Верно, - кивнул Стрейджен.
- Далее, ты собираешься доставить их всех в императорскую резиденцию, куда вход им категорически запрещен.
- Верно.
- Затем ты хочешь упросить императора произнести речь перед людьми, о существовании которых он даже не должен подозревать.
- Примерно это и было у меня на уме.
- И император должен приказать им презреть освященную веками традицию и начать работать вместе?
- По-твоему, с этим будут какие-то трудности?
- Ну что ты, что ты. Я только хотел убедиться, что правильно понял тебя, вот и все.
- Так значит, все в порядке, старина? - осведомился Стрейджен. - Тогда я пойду поговорю с императором.

***

Сефрения вздохнула.
- Ты несносен, как ребенок, - сказала она. У Саллы глаза полезли на лоб.
- Как ты смеешь? - почти взвизгнул он. Лицо стирикского старейшины побелело.
- Ты забываешься, старейшина Салла, - заметил разъяренному стирику Заласта. - Советник Сефрения говорит от имени Тысячи. Или ты откажешься подчиниться решению Тысячи? И богов, которых она представляет?
- Тысяча заблуждается! - вспыхнул Салла. - Не может быть никаких соглашений между стириками и свиноедами!
- Это решать Тысяче, - твердым, как кремень, голосом сказал Заласта.
- Вспомните, что творят с нами эти эленийские варвары! - воскликнул Салла, задыхаясь от бешенства.
- Ты всю жизнь прожил в стирикском квартале Материона, старейшина Салла, - сказал Заласта. - Ты, наверное, ни разу в жизни и не видел эленийца.
- Я умею читать, Заласта.
- Счастлив это слышать. Впрочем, мы явились сюда не для того, чтобы обсуждать решение Тысячи. Верховная жрица Афраэли известила тебя об этом решении. Нравится оно тебе или нет, а тебе придется его исполнять.
Глаза Саллы наполнились слезами.
- Они убивают нас! - всхлипнул он.
- Для убитого, Салла, ты выглядишь просто великолепно, - заметила Сефрения. - Скажи, это было очень больно?
- Ты знаешь, что я имею в виду, жрица.
- Ах, да, - сказала она, - вечное и утомительное стирикское стремление присвоить себе чужую боль. Кто-то на другом конце земли протыкает ножом стирика, а у тебя идет кровь. Ты сидишь здесь, в Материоне, в роскоши и безопасности, жалеешь себя и втайне мучаешься от зависти, что тебе отказали в праве стать невинной жертвой. Что же, Салла, если тебе так хочется пожертвовать собой, я могу это устроить. - Лепет этого болвана вверг Сефрению в состояние холодной ярости. - Тысяча приняла решение, - жестко сказала она. - Я не обязана объяснять тебе почему, но все же объясню - чтобы ты мог передать это объяснение своей общине. И тебе придется сделать это, Салла. И быть при этом весьма убедительным, иначе мне придется тебя сместить.
- Моя должность пожизненная! - заносчиво заявил он.
- Именно об этом я и говорю, - зловещим тоном пояснила Сефрения.
Салла уставился на нее.
- Ты не посмеешь! - выдохнул он.
- А ты проверь. - Сефрения давно уже мечтала сказать кому-нибудь эту фразу, и теперь обнаружила, что это весьма приятно. - Суть дела вот в чем, Салла, - можешь прервать меня, если я буду говорить слишком быстро для тебя. Эленийцы - варвары, которые ищут повода прикончить всякого стирика, попавшегося им на глаза. Если мы не поможем им в этом кризисе, мы поднесем им искомый повод на бархатной подушечке. Мы поможем им, потому что если мы этого не сделаем, они перебьют всех стириков в Эозии. А ведь мы не хотим, чтобы это случилось, не так ли?
- Но...
- Салла, если я услышу от тебя еще одно "но", я тебя уничтожу. - Сефрения с некоторым изумлением обнаружила, что вести себя по-эленийски очень даже приятно. - Я передала тебе решение Тысячи, а Тысяча говорит от имени богов. Предмет не подлежит обсуждению, так что прекрати ныть и изворачиваться. Ты подчинишься или умрешь. Таков твой выбор, и выбирай побыстрее, потому что я спешу.
Эти слова потрясли даже Заласту. - Твоя богиня жестока, советник Сефрения! - выпалил Салла.
Сефрения ударила его прежде, чем успела подумать, что делает, - ее рука, казалось, двигалась сама по себе. Она воспитывала много поколений пандионцев и знала, как нужно блокировать плечо для удара. У нее вышло гораздо большее, чем обычная оплеуха. Костяшки ее кулака с силой впечатались в подбородок Саллы, и стирик с остекленевшими глазами отлетел назад.
Сефрения начала выговаривать слова смертоносного заклинания, выплетая пальцами соответствующие жесты.
"Я не сделаю этого, Сефрения!" - резко прозвенел в ее мыслях голос Афраэли.
"Знаю, - мысленно ответила Сефрения. - Я просто хочу привлечь его внимание, вот и все".
Осознав, что она делает, Салла задохнулся. Затем он пронзительно завопил и рухнул на колени, бессвязно лопоча и моля о милосердии.
- Ты исполнишь то, что я тебе повелела? - грозно спросила она.
- Да, высокая жрица! Да! Умоляю, не убивай меня!
- Я оборвала заклинание, но не отменила его. В любую минуту я могу его завершить. Твое сердце в моем кулаке, Салла. Помни об этом всякий раз, когда тебе вновь захочется оскорбить мою богиню. А теперь вставай и выполняй то, что тебе приказано. Пойдем, Заласта. Меня уже тошнит от этого нытья.
- Ты стала жестокой, Сефрения, - укоризненно сказал Заласта, когда они вышли на узкие улочки стирикского квартала.
- Я только припугнула его, мой старый друг, - ответила Сефрения. - Афраэль ни за что не стала бы отзываться на это заклинание. - Она осторожно пощупала руку. - Ты случайно не знаешь, Заласта, где бы я могла найти хорошего лекаря? Кажется, я вывихнула запястье.
- Они не слишком впечатляющи, верно? - заметил Улаф, когда он, Тиниен и Кринг шагали по ухоженным лужайкам императорской резиденции, направляясь к эленийскому замку.
- Воистину, - согласился Кринг. - Похоже, они все время думают только о парадах. - Все трое возвращались со встречи с высшим командованием имперской армии. - Да они только для парадов и годятся, - заключил доми. - На них нельзя положиться.
- Придворные в мундирах! - взмахом руки Улаф отмел разом весь генеральный штаб Тамульской империи.
- Согласен, - подхватил Тиниен. - Настоящая военная сила в Тамуле и во всей Империи - это атаны. Правительство решает, а генеральный штаб попросту передает его решения командирам атанов. Я начал сомневаться в надежности имперской армии, еще когда они сказали, что должности в ней наследственные. Не хотел бы я полагаться на них в случае нужды!
- Истинная правда, друг Тиниен, - согласился Кринг. - Их кавалерийский генерал отвел меня в конюшни и показал то, что здесь именуется лошадьми. - Кринга передернуло.
- Что, так плохо? - спросил Улаф.
- Ужасно, друг Улаф! Их лошади не годятся даже для пахоты! Никогда бы не поверил, что коня можно так раскормить. Все, что быстрее шага, попросту прикончит бедную скотинку.
- Стало быть, в этом мы сходимся? - спросил Тиниен. - Имперская армия абсолютно бесполезна для нас?
- По-моему, Тиниен, ты им льстишь, - отозвался Улаф.
- Нам нужно составлять доклад с большой осторожностью, - пояснил альсионский рыцарь. - Мы ведь не хотим оскорбить императора. Как насчет "недостаточной подготовки"?
- Уж это точно, - согласился Кринг.
- "Незнание современной тактики и стратегии"?
- Не спорю, - проворчал Улаф.
- "Плохое снаряжение"?
- Это не совсем так, друг Тиниен, - покачал головой Кринг. - У них очень хорошее снаряжение. Это лучшее оружие двенадцатого века, которое я когда-либо видел.
- Ладно, - рассмеялся Тиниен, - тогда - "устаревшее вооружение"?
- С этим я могу согласиться, - уступил доми.
- Ты, конечно, не станешь употреблять слов "разжиревшие, ленивые, никуда не годные болваны"? - осведомился Улаф.
- Это было бы слегка недипломатично, Улаф?
- Зато верно, - мрачно заметил генидианец.
Пондия Субат источал неодобрение. Эмбан и Вэнион отчетливо ощущали это, хотя лицо и манеры первого министра оставались дипломатично бесстрастными. Император Сарабиан, как и обещал, поговорил по душам со своим первым министром, и теперь Пондия Субат готов был лезть из кожи, только бы показать свою готовность к совместным действиям и скрыть свои истинные чувства.
- Подробности весьма обыкновенны, лорды, - неодобрительным тоном говорил он, - но, впрочем, подробности ежедневной деятельности правительства неизбежно будут таковы, не так ли?
- Разумеется, Пондия, - пожал плечами Эмбан, - тем не менее, согласись, эти обыденные подробности, сведенные вместе, выражают совокупную картину образа правления. Из того, что я видел сегодня утром, я уже могу сделать некоторые выводы.
- Вот как? - голос Субата прозвучал совершенно бесстрастно.
- Судя по всему, главенствующий принцип здешнего правительства - защита императора, - продолжал Эмбан. - Мне знаком такой принцип, поскольку он совпадает с тем, который управляет нашим мышлением в Чиреллосе. Церковное правительство существует почти исключительно для того, чтобы защищать архипрелата.
- Возможно, и так, ваша светлость, но вы должны признать, что существуют определенные различия.
- О да, конечно, но то, что император Сарабиан не так могуществен, как архипрелат Долмант, не так уж существенно изменяет основную картину. - Глаза Субата слегка расширились, но он тотчас овладел собой. - Я понимаю, что подобная идея чужда тебе, Пондия, - вкрадчиво продолжал Эмбан, - однако архипрелат говорит от имени Бога, и это делает его могущественнейшим человеком на земле. Конечно, это чисто эленийский взгляд на вещи, и вполне вероятно, что он имеет очень мало общего с реальностью. Тем не менее, пока мы все верим в это - это правда. Именно этим и занято наше церковное правительство. Мы прилагаем изрядную долю усилий к обеспечению того, чтобы все эленийцы продолжали искренне считать Долманта голосом Бога. Покуда эленийцы верят в это, архипрелатству ничто не грозит. - Толстяк священник ненадолго задумался. - Если ты не против выслушать одно мое наблюдение, Пондия Субат, я сказал бы, что ваша главная проблема в Материоне коренится в том факте, что у вас, тамульцев, светский склад ума. Ваша церковь имеет весьма незначительное влияние, быть может, потому, что вы не можете приучить себя к мысли, что какая-то власть может быть равной императорской или даже выше ее. Вы изъяли элемент веры из своего национального характера. Сам по себе скептицизм не так уж плох, но он склонен выходить из повиновения. Стоит вам скептически отнестись к своему богу - или богам - как скептицизм перехлестывает через край, и люди начинают подвергать сомнению другие вещи - как, например, правоту правительства, мудрость императора, справедливость налоговой системы и тому подобное. Иными словами, император должен быть обожествлен, и тогда церковь и государство станут единым целым. - Эмбан хохотнул с некоторым самоуничижением. - Прости, Пондия Субат. Я вовсе не хотел читать проповеди. Боюсь, это издержки моего ремесла. Суть в том, что и тамульцы, и эленийцы совершили одну ошибку. Вы не сделали своего императора богом, а мы не сделали нашего архипрелата императором. И мы, и вы обманули людей, поставив над ними неполную власть. Они все-таки заслужили лучшего. Однако я вижу, что у тебя много дел, а желудок настойчиво напоминает мне, что уже время обеда. Мы еще поговорим с тобой - и очень скоро. Пойдем, лорд Вэнион?
- Эмбан, ты что же, и вправду считаешь так, как только что наговорил? - шепотом спросил Вэнион, когда два эленийца покинули министерство.
- Пожалуй, что нет, - пожал плечами Эмбан, - но надо же нам как-то расширить трещину в каменной скорлупе, которая окружает мозг Субата. Я уверен, что предложение императора снести его голову с плеч слегка открыло глаза Субату, но покуда он не начнет думать, вместо того чтобы трусить по протоптанным дорожкам своих предвзятых мнений, нам не будет от него никакого прока. Несмотря на его неприязнь к нам, он все же остается самым важным человеком в правительстве, и я предпочел бы, чтобы он был на нашей стороне. А теперь, Вэнион, не могли бы мы отвлечься от этой темы? Я решительно проголодался.
- Все-таки он должен быть синий, - говорила Даная. Держа на руках Мурр, она сидела на коленях у императора Сарабиана и смотрела ему в глаза.
- Для эленийца - несомненно, но... - В голосе императора звучало сомнение.
- Верно, - согласилась она. - К цвету кожи тамульца больше подойдет...
- Только не красный. Скорее уж алый, быть может даже...
- Нет. Коричневый слишком темный. Это же бал, а не...
- Мы не одеваемся в темное на похоронах. Мы носим...
- В самом деле? Как интересно. Почему вы...
- Это считается оскорбительным для...
- Мертвым все равно, Сарабиан. Они уже принадлежат другому миру.
- Можешь ты понять, о чем они говорят? - спросила Элана у Спархока.
- Более или менее. Они думают об одном и том же, так что им нет нужды договаривать фразы. Император Сарабиан радостно рассмеялся.
- Ваше королевское высочество, - сказал он девочке, сидевшей у него на коленях, - вы самый лучший собеседник из всех, кого я знаю.
- Благодарю, ваше императорское величество, - ответила она. - Вы тоже, знаете ли, неплохи.
- Даная! - резко сказала Элана.
- Да ладно, мама. Мы с Сарабианом уже привыкли друг к другу.
- Могу ли я надеяться... - задумчиво начал Сарабиан.
- Боюсь, что нет, ваше величество, - ответила Даная. - Не хочу показаться непочтительной, но наследный принц для меня слишком молод. Когда жена старше мужа, люди неизбежно начинают сплетничать. Он, конечно, очень славный малыш, но я уже решила, за кого я...
- Уже? В таком-то нежном возрасте?
- Это помогает избежать недоразумений в будущем. Когда девушки достигают брачного возраста, они обычно глупеют. Лучше уж решить все заранее, когда еще можешь соображать, - верно, мама? - Элана покраснела до кончиков ушей. - Моя мама начала готовить западню для отца, когда была примерно моих лет, - пояснила Даная тамульскому императору.
- Это правда, Элана? - спросил Сарабиан.
- В общем, да, но не стоит говорить об этом вслух.
- Он же был совсем не против попасть в западню, мама, - сказала Даная. - Во всяком случае, после того, как привык к этой мысли. В конце концов, они оказались замечательными родителями - если не считать того, что мама время от времени вспоминает о своем титуле.
- Довольно, принцесса Даная, - официальным тоном предостерегла Элана.
- Теперь понимаешь, о чем я говорю? - усмехнулась Даная императору.
- Ваша дочь будет замечательно одаренной королевой, - поздравил Сарабиан Спархока и Элану. - Элении повезло, что на ее троне подряд будут править две такие женщины. Проблемой наследственной власти всегда были и остаются плачевные проявления бездарности. Сильного короля или императора почти неизбежно сменяет бессильное ничтожество.
- Какова процедура наследования здесь, в Империи? - спросила Элана. - Насколько я помню, у тебя девять жен. Наследным принцем становится первенец независимо от того, к какой расе принадлежит его мать?
- Разумеется, нет. Трон переходит старшему сыну старшей жены, а она всегда тамулка, потому что первый брак наследный принц заключает с тамульской принцессой. Меня самого женили в возрасте двух лет. С остальными женами я сочетался браком сразу после коронации. У нас была общая свадьба - восемь невест и один жених. Это помогает избежать ревности и споров о рангах. На следующее утро я был совершенно без сил.
- Ты хочешь сказать, что...
- Ну да. Таков закон. Это еще один способ избежать упомянутых мной недоразумений. И со всем этим нужно было управиться до восхода солнца.
- Как же они решили, кто будет первой? - с неподдельным интересом спросила Элана.
- Понятия не имею. Может быть, бросали кости. По обе стороны длинного коридора было по четыре спальни. Я должен был пройти по этому бесконечному коридору и нанести визит каждой своей невесте. Именно эта процедура прикончила моего деда. Он вступил на трон не в самом юном возрасте и попросту не выдержал такого напряжения.
- Не могли бы мы переменить тему? - осведомился Спархок.
- Ханжа, - поддела его Элана.
- Интересно, - задумчиво сказала Даная, - Долмант разрешит мне иметь нескольких мужей?
- Даже и не думай, - очень твердо сказал ей Спархок.
Пришли остальные, и все расселись вокруг большого стола, на котором был накрыт обед из блюд, по большей части экзотических.
- Как вы нашли Субата, ваша светлость? - спросил Сарабиан у патриарха Укеры.
- Мы пошли прямиком в его кабинет, ваше величество, и он оказался там.
- Эмбан! - укорила Сефрения толстяка церковника, который с подозрением рассматривал непонятное мясное блюдо.
- Прошу прощения, ваше величество, - извинился Эмбан. - Ваш первый министр, похоже, до сих пор не избавился от своей предвзятости.
- А, так вы это заметили, - сухо сказал Сарабиан.
- Еще как заметили, ваше величество, - отозвался Вэнион. - Впрочем, его светлость слегка перевернул мысли Субата с ног на голову. Он объявил, что мир нуждается в императоре-боге либо архипрелате-монархе. В нынешнем виде обе эти должности выглядят слегка незавершенно.
- Сделать меня богом? Меня? Что за чушь, Эмбан! Мне довольно проблем с одним правительством. Не хватало только связаться со жречеством.
- Я говорил это не всерьез, ваше величество, - пояснил Эмбан. - Мне просто хотелось немного его встряхнуть. Ваш разговор открыл ему глаза, не мешало бы сделать то же самое и с его мозгами.
- Что у тебя с рукой? - спросил Вэнион у своей возлюбленной. Сефрения как раз завернула рукав, обнажив перебинтованное запястье.
- Я слегка повредила ее, - ответила она.
- О тупую стирикскую голову, - хихикнул Заласта.
- Сефрения! - Вэнион потрясенно воззрился на нее.
- Я применила свое пандионское обучение, дорогой, - улыбнулась она. - Жаль, никто не сказал мне, что при ударе нужно блокировать запястье.
- Ты и вправду ударила кого-то? - Келтэн явно не верил собственным ушам.
- Именно так, сэр Келтэн, - ухмыляясь, заверил Заласта. - От ее удара он пролетел половину комнаты. Она также угрожала убить его и зашла так далеко, что начала произносить смертоносное заклинание. После этого он стал на редкость сговорчив.
Все, как один, недоверчиво уставились на маленькую стирикскую женщину.
- О, прекратите, - сказала она и негромко рассмеялась. - Впрочем, это было очень весело. Мне никогда прежде не приходилось никого запугивать. Весьма приятное занятие, не правда ли?
- Нам нравится, - ухмыльнулся Улаф.
- Стирики всемерно помогут нам, - заключила Сефрения.
- Что скажете об армии? - обратился Эмбан к Тиниену.
- Не думаю, ваша светлость, что нам следует много от них ожидать, - осторожно ответил Тиниен, косясь на императора. - Это главным образом церемониальные войска.
- Они происходят из лучших семей, сэр рыцарь, - вступился Сарабиан за своих офицеров.
- В этом-то и трудность, ваше величество, - в этом и в том, что им никогда не приходилось участвовать в настоящих сражениях. Так или иначе мы будем зависеть от атанов, так что имперская армия нам и не понадобится. - Он взглянул на Энгессу. - Каково состояние местного гарнизона, атан Энгесса?
- Они слегка размякли, Тиниен-рыцарь. Сегодня утром я взял их на пробежку, и через двадцать миль они начали проявлять признаки слабости. Я отдал кое-какие приказы. К концу недели они будут в форме.
- Это кстати, - одобрил Вэнион.
- Дворцовой прислуге, лорд Вэнион, присущи все обычные для слуг пороки, - сказал Халэд. - Они обожают посплетничать. У Алиэн, однако, дела идут лучше, чем у меня, - наверное, потому, что она красивее.
- Спасибо, - пробормотала девушка, опуская длинные ресницы.
- Это не слишком лестное сравнение, Алиэн, - сказал ей Телэн. - Мой брат отнюдь не красавец, да и все наше семейство красотой не блещет. Наши лица сотворены для повседневного использования, а не для того, чтобы ими выхваляться.
- Полагаю, что к концу недели мы достаточно войдем к ним в доверие, чтобы начать выведывание секретов, - задумчиво добавил Халэд.
- Вы, эленийцы, потрясающий народ, - восхищенно проговорил Сарабиан. - У вас просто врожденный талант к интригам.
- Просто перед вами, ваше величество, весьма избранная компания, - пояснила Элана. - Мы еще в Чиреллосе знали, что главным нашим делом здесь будет сбор ценных сведений, а потому подобрали людей, которые искушены в этом занятии.
- В университете, на факультете современной истории, я наткнулся на одного ученого, - перешел к своему докладу Бевьер. - Большинство тех, кто трудится на факультете, уже создали себе прочные репутации на изучении того или иного события из недавнего прошлого. Привычка почивать на лаврах - один из главных недостатков ученой братии. Они способны целыми десятилетиями держаться на плаву за счет одной-единственной монографии. Как бы то ни было, ученый, о котором я упомянул, из молодых и голодных. Он создал теорию и теперь вовсю погоняет этого своего любимого конька. Он абсолютно убежден, что все нынешние беспорядки арджунского происхождения - быть может, потому, что больше никто на факультете

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

не разрабатывал еще эту тему. Он убежден также, что за всем этим заговором стоит Скарпа.
- Кто такой Скарпа? - спросил Келтэн.
- Заласта рассказывал нам о нем, - напомнил ему Улаф. - В Арджуне он то же самое, что Сабр в Астеле и Геррих в Ламорканде.
- Ах да, теперь вспомнил.
- Как бы то ни было, - продолжал Бевьер, - наш ученый собрал множество подтверждений своей теории, правда, среди них есть и весьма шаткие. Он готов говорить об этом часами со всяким, кто пожелает его слушать.
- Еще кто-нибудь в университете занимается этой темой? - спросил Эмбан.
- Не слишком охотно, ваша светлость. Никто не хочет рисковать своей репутацией, пойдя по неверному пути. Ученая братия скромно предпочитает занять выжидательную позицию. Мой молодой приятель еще не успел заработать себе весомую репутацию, а потому всегда готов рискнуть.
- Займись им, Бевьер, - решил Вэнион. - Даже неверные заключения помогут нам сузить пределы поиска.
- И я того же мнения, лорд Вэнион.
- Могу ли я положиться на ваше величество? - обратился Стрейджен к императору.
- Для чего же еще существует хозяин дома? - ухмыльнулся Сарабиан. - Полагайся, сколько твоей душе угодно.
- Надеюсь, вам известно, что в Материоне есть преступники?
- Ты имеешь в виду - еще кто-то, кроме моих министров?
Стрейджен расхохотался.
- Очко в вашу пользу, ваше величество, - сказал он. - В каждом большом городе мира существует еще один, потайной город. Это - сообщество воров, карманников, взломщиков, нищих, шлюх, мошенников и убийц. Они добывают свой ненадежный заработок из карманов и кошельков почтенного общества.
- Разумеется, мы знаем, что такие люди существуют, - сказал Сарабиан. - Для чего же еще у нас есть полиция и тюрьмы?
- Да, ваше величество, в жизни преступников встречаются свои мелкие неудобства. Однако не всем известно, что преступники во всем мире до определенной степени связаны друг с другом и действуют сообща.
- Продолжай.
- У меня в прошлом были кое-какие встречи с такими людьми, ваше величество, - продолжал Стрейджен, тщательно выбирая слова. - Они могут быть весьма полезными. Почти ни одно происшествие в городе не ускользнет от глаз преступников. Если дать им понять, что вас не интересует их обычная деятельность, они охотно продадут вам все сведения, которые им удалось собрать.
- Стало быть, деловое соглашение? - Совершенно верно. Что-то вроде скупки краденого. Это, конечно, не слишком честное занятие, но ведь многие зарабатывают им на жизнь.
- Разумеется.
- Пойдем дальше. Этот дух сотрудничества, о котором я уже говорил, здесь, в Материоне, отсутствует. Отчего-то у тамульцев не выходит действовать сообща. Преступники одной профессии цепко держатся друг за друга. Они даже создали гильдии, и одна гильдия относится к другим с презрением и недоверием. Если мы хотим использовать этих людей, нам придется сломать эти стены.
- Весьма здраво, милорд. Стрейджен вздохнул полегче.
- Я сделал кое-какие приготовления, ваше величество, - сказал он. - Главари различных преступных гильдий скоро появятся здесь. Они в высшей степени почтительно относятся к вашему величеству и подчинятся каждому вашему слову. - Стрейджен помолчал. - Если, конечно, вы не велите им начать честную жизнь.
- Само собой. Нельзя же требовать от человека, чтобы он отказался от своего ремесла.
- Именно. Однако, ваше величество, вы можете приказать им забыть о кастовых предрассудках и начать разговаривать друг с другом. Если мы будем их использовать, они должны по собственной воле передавать все сведения одному человеку. Если бы нам пришлось получать ее у каждого главаря по отдельности, самые свежие новости давно бы выдохлись, не дойдя до наших рук.
- Понимаю. Теперь, милорд Стрейджен, поправь меня, если я ошибусь. Ты хочешь, чтобы я организовал преступников Материона, дабы им легче было обчищать кошельки и карманы честных граждан, - в обмен на некие важные сведения, которые они могут услышать на улицах, а могут и не услышать. Я тебя правильно понял?
Стрейджен моргнул.
- Я боялся, что ваше величество именно так посмотрит на мое предложение, - сказал он.
- Тебе не стоило бояться, милорд Стрейджен. Я буду счастлив поболтать по душам с этими верноподданными головорезами. Тяжесть нынешнего кризиса превышает мое естественное отвращение к общению с жуликами и мошенниками. А что, милорд, ты - хороший вор?
- Думаю, что я недооценил ваше величество, - вздохнул Стрейджен. - Да, я действительно хороший вор. Мне не хотелось бы показаться нескромным, но я, наверное, лучший вор в мире.
- И как идут твои дела?
- В последнее время не слишком хорошо, император Сарабиан. Неспокойные времена не способствуют успеху в делах. Честные люди становятся нервными и слишком беспокоятся о своих драгоценностях. Да, кстати, ваше величество. Преступники, перед которыми вам предстоит держать речь, будут в масках. Они весьма уважают вас, но все же предпочитают, чтобы вы не знали их в лицо.
- Думаю, это я могу понять. Я уже предвкушаю беседу с твоими друзьями, Стрейджен. Мы усядемся рядком и мирно потолкуем о том, как лучше обвести вокруг пальца власти.
- Это не самая лучшая идея, ваше величество, - сказал Телэн. - Никогда не позволяйте вору подходить к вам ближе чем на десять футов. - Он поднял руку и показал Сарабиану усыпанный драгоценными камнями браслет.
Ошеломленный император глянул на свое запястье, где только что красовался этот самый браслет.
- Это только для примера, ваше величество, - ухмыльнулся Телэн. - Я и не собирался оставлять его себе.
- Отдай и все остальное, Телэн, - велел Стрейджен мальчику. Телэн вздохнул.
- Ты слишком зоркий, Стрейджен. - Он запустил руку под камзол и извлек оттуда пригоршню драгоценных безделушек. - Когда собираешься говорить с ворами, ваше величество, лучше вообще не иметь при себе никаких драгоценностей.
- Ты настоящий мастер, Телэн, - похвалил мальчика Сарабиан.
- Ловкость рук, и ничего более, - пожал плечами Телэн.
- Обожаю эленийцев, - сказал Сарабиан. - Тамульцы народ скучный и однообразный, а вот с вами не соскучишься. - Он лукаво улыбнулся Мелидире. - Какие поразительные открытия приготовили для меня вы, баронесса?
- Увы, ваше величество, ничего поразительного, - улыбнулась она. - Виляние бедрами в дворцовых коридорах принесло мне несколько вполне ожидаемых предложений - и множество щипков. Тамульцы, кажется, обожают щипаться еще больше, чем эленийцы. Впрочем, я стараюсь держаться спиной к стене. Один-два шутливых щипка - не страшно, но вот синяки сходят очень долго.
Затем все взглянули на Берита. Молодой пандионец залился краской.
- Мне совсем не о чем сообщить, мои лорды и леди, - пробормотал он.
- Берит, - мягко сказала Элана, - ты же знаешь, что врать нехорошо.
- Но мне и в самом деле не о чем сообщать, ваше величество, - слабо возразил он. - Я уверен, что это было недоразумение - быть может, из-за того, что я неважно говорю по-тамульски.
- Что же случилось, мой юный друг? - спросил Сарабиан.
- Ну... это была ваша супруга, ваше величество, императрица Элисун - та самая, в... м-м... необычном наряде.
- Да, я знаком с ней.
- Ну вот, ваше величество, она подошла ко мне в коридоре и сказала, что у меня усталый вид, - наверное, потому, что я закрыл глаза.
- Зачем же ты закрывал глаза?
- Э-э... ее наряд, понимаете, ваше величество. Я подумал, что невежливо было бы глазеть на нее.
- В случае с Элисун куда невежливее не смотреть на нее. Она очень гордится своими статями и любит, чтобы и другие любовались ими. Берит покраснел еще гуще.
- Одним словом, - продолжал он с запинкой, - она сказала, что у меня усталый вид, а в ее покоях есть очень удобная кровать, и я мог бы там отдохнуть.
Келтэн уставился на молодого рыцаря с откровенной завистью.
- Что же ты ответил? - спросил он, затаив дыхание.
- Ну, я, конечно, поблагодарил ее и сказал, что мне не хочется спать.
Келтэн уронил лицо в ладони и застонал от отчаяния.
- Ну-ну, - добродушно сказал Улаф, утешающе похлопывая его по спине.

ГЛАВА 27

- Стал-быть, так, вашш-величество, - разливался Кааладор своим протяжным простонародным говорком, - энти штукенции, доложу я вам, дорогущие, только вот, хоть режь меня, не пойму, какой от них прок-то. - С этими словами он протянул Элане пару статуэток из слоновой кости.
- Кааладор! - воскликнула она. - Да они просто великолепны!
- Стражник убрался? - шепотом спросил Кааладор у Спархока.
Спархок кивнул.
- Миртаи просто выставила его за дверь.
- Я уж думал, он тут весь день будет торчать.
- Тебе трудно было попасть в резиденцию? - спросила Элана.
- Нисколечко, ваше величество.
- Неудивительно - после того, как я устроила такой шум... - Элана пристальнее всмотрелась в статуэтки. - Они просто прелесть, Кааладор. Откуда ты их взял?
- Их украли из университетского музея, - пожал он плечами. - Это тэганские статуэтки девятого столетия - очень редкие и очень ценные. - Кааладор проказливо ухмыльнулся королеве. - Уж коли вашш-величеству припекло завести груду старья, пущай старье-то будет что надо.
- Обожаю слушать, как он говорит! - вздохнула Элана.
Баронесса Мелидира ввела в королевские покои остальных.
- Были трудности? - спросил Стрейджен у своего собрата по ремеслу.
- Прошмыгнул, точно ласочка в курятник.
- Пожалуйста, Кааладор, избавь меня от своего красноречия.
Кааладор служил королеве Элении "поставщиком древностей" и по ее приказу имел свободный доступ к ней в любое время. В минувшие недели то один, то другой рыцарь несколько раз проводил его в резиденцию, чтобы стражники запомнили его лицо, но сегодня впервые Кааладор прошел в резиденцию самостоятельно. Их маскировка становилась все более и более изощренной.
- Вы узнали что-нибудь важное, мастер Кааладор? - спросил Заласта.
- Не уверен, мудрый, - Кааладор нахмурился. - Мы все время натыкаемся на одну странную мелочь.
- Вот как?
- Самые разные люди говорят о каком-то "Потаенном Городе". А поскольку это те самые люди, за которыми мы следим, мы решили, что все это может что-то значить.
- Это и впрямь немного странно, - согласился Заласта. - Нечасто такие слова услышишь на улице.
- Так они и вправду что-то означают? Заласта кивнул.
- Это старое тамульское присловье, и касается оно трудов разума. Эти люди говорят: "Долог путь в Потаенный Город, но наградой будут сокровища, не имеющие цены"?
- Именно так, мудрый. Двое встречаются на улице, один из них говорит первую часть фразы, другой - вторую.
Заласта снова кивнул.
- Считается, что присловье намекает на награду за поиски знания и просвещения. В этом случае я подозреваю совсем иное значение. Ваши люди слышали эти слова не только от тамульцев?
- Не только, мудрый, - подтвердил Кааладор. - Только вчера этим приветствием обменялись на перекрестке два эленийских купца.
- Весьма похоже на пароль и отзыв, - заметил Вэнион.
- Я бы не хотел, чтобы мы сосредоточили все наши усилия на подобной мелочи в ущерб чему-то еще, - осторожно заметил Заласта.
- Да Боже ж мой, вашш-магичество, велико дело! - отозвался Кааладор. - Я ж по самые ушки в нищих, шлюхах и плюгавом ворье. Как говорится, плюнуть некуда.
Заласта озадаченно воззрился на него.
- Он говорит, Заласта, что в его распоряжении достаточно людей, чтобы позаботиться обо всем, - перевела Сефрения.
- Какой сочный говор, не правда ли? - мягко заметил Заласта.
Улаф нахмурился.
- Не могу сказать точно, - проговорил он, - но сдается мне, я слышал, как пару дней назад два дворцовых стражника толковали о Потаенном Городе. Возможно, в этот заговор вовлечено куда больше людей, чем мы думаем.
Вэнион кивнул.
- Быть может, этот след и никуда не ведет, - сказал он, - но нам всем не повредит держать ушки на макушке. Если Кааладор и впрямь наткнулся на пароль наших врагов, это поможет нам установить заговорщиков, которых иначе мы бы упустили. Давайте-ка составим список. Соберем все имена людей, которые алчут и жаждут Потаенного Города разума. Если это действительно пароль и отзыв, если он хоть как-то связан с тем, что мы ищем, - пусть у нас будут имена, от которых можно отталкиваться, чтобы пойти дальше.
- Вы говорите почти как полицейский, лорд Вэнион, - укоризненно заметил Телэн.
- Сможешь ли ты простить мне это?
- Да, кстати, - с усмешкой вставил Бевьер, - я видел в университете нашего старого знакомого. Судя по всему, шурин барона Котэка прибыл в Материон, дабы осчастливить факультет современной литературы своим невыразимым искусством.
- Может быть, ты хотел сказать "невыносимым"? - осведомился Улаф. - Мне ведь доводилось слышать вирши Элрона.
- Кто такой Элрон? - спросила Сефрения.
Спархок и Эмбан обменялись долгим взглядом. Они все еще были связаны клятвой, которую дали архимандриту Монселу.
- Видишь ли... - начал Спархок, тщательно подбирая слова, - это астелиец... этакий полуаристократ с литературными замашками. Мы не уверены, насколько глубоко он увяз в беспорядках в Астеле, но, судя по его же словам, он сторонник человека, известного как Сабр.
- Разве может быть совпадением, что он решил отправиться в Материон именно тогда, когда на здешних улицах крепко запахло жареным? - спросил Тиниен. - С чего бы ему являться в центр культуры безбожных желтокожих дьяволов, которых он так сильно ненавидит?
- Да, это необычно, - согласился Улаф.
- А все, что необычно, - подозрительно, - объявил Келтэн.
- Это слишком грубое обобщение, - заметил Спархок.
- Разве?
- Хотя в данном случае ты можешь быть и прав. Возможно, нам лучше присмотреть за Элроном. Придется тебе, Телэн, опять взяться за рисование.
- Знаешь, Спархок, - отозвался мальчик, - я бы мог заработать на этих рисунках кучу денег, если бы ты так упорно не стремился сделать из меня пандионца и вбить мне в голову все эти высокие идеалы.
- Быть полезным - уже награда, Телэн, - набожно пояснил Спархок.
- Кааладор, - задумчиво окликнула Сефрения.
- Слушаю, ваш-ш-магичество?
- Пожалуйста, оставь это, - устало попросила она. - В Империи есть несколько людей, которых можно назвать подстрекателями беспорядков. Возможно ли, чтобы кто-нибудь из местных воров видел их в городе?
- Я поспрашиваю, леди Сефрения, и если понадобится, пошлю в соседние королевства за людьми, которые знают их в лицо. Я, правда, не уверен, насколько хорошо они смогут их описать. Если нам, к примеру, скажут, что такой-то человек среднего роста, нам придется обшаривать почти что половину населения Империи.
- Она сможет дать куда больше, чем простое описание, Кааладор, - заверил его Телэн. - Она повертит пальцами в воздухе перед твоими свидетелями и поместит образ человека, которого они видели, в таз с водой. Я смогу сделать с него рисунок.
- Это совсем неплохая мысль - запастись портретами всех этих патриотов, - пробормотала Сефрения. - Если Элрон и Крегер уже здесь, другим тоже может прийти в голову посетить Материон. Если они собираются устроить сборище, неплохо бы нам об этом знать, верно?
- Может быть, вы добавите к этим рисункам портрет графа Герриха? - предложила Даная.
- Но, принцесса, - сказал Келтэн, - он же на другом краю мира, в Ламорканде.
- Но он тоже один из них, Келтэн, - отозвалась она. - Если уж вы собираетесь что-то сделать, делайте основательно. Разве это так дорого обойдется? Пару листов бумаги да полчаса Телэнова труда.
- Хорошо, добавим и Герриха. Мне, в общем, все равно. Не думаю, что он когда-либо здесь появится, да ладно уж, пускай Телэн и его рисует, если уж тебе так хочется.
- О, спасибо тебе, Келтэн! - с воодушевлением воскликнула она. - Спасибо, спасибо, спасибо!
- Разве ей еще не пора спать? - кисло осведомился Келтэн.
- Кстати, о Крегере, - сказал Спархок, - он не появлялся снова?
- Только те два раза, о которых я уже рассказывал, - ответил Кааладор. - Он, кажется, из тех, кто любит затаиться и выжидать удобного момента?
- Точно, - сказал Келтэн, - это очень похоже на Крегера. Он способен уютно отсиживаться на помойке среди крыс - он ведь и сам наполовину крыса. Пока будет кому доставлять ему вино, он и полгода кряду просидит в крысиной норе, и будет счастлив.
- Он мне очень нужен, Кааладор, - Спархок явственно скрипнул зубами. - Мои друзья замечательно развлекаются, объясняя мне, что они же, мол, мне говорили.
- Что-то я не понял, - озадаченно сказал Кааладор.
- Они все считают, что я должен был убить Крегера. Даже Сефрения жаждет его крови.
- Ну дак, дружочек, - промурлыкал Кааладор, - я ж могу тебе сказать, до чего ж нам подфартило, что ты не пришил энтого хорька. Вы же все знаете, что Крегер энтот торчит в столице, а ведь он важнющая шишка на той стороне. Кабы ты его пристукнул, был бы он здесь? Ага, то-то! Мы его морду знаем, мы его все едино сцапаем и подпалим ему окорока, чтоб болтал, как нанятый. А вот был бы то не Крегер, а другой какой хорек, как бы мы узнали, за кем нам гоняться, а?
Спархок одарил своих друзей блаженной улыбкой.
- Вот видите, - сказал он им, - я ведь говорил вам, что знаю, что делаю.
В тот же день позже Спархок и Элана встретились с императором Сарабианом и министром иностранных дел Оскайном, чтобы обсудить вместе свои последние находки.
- Возможно ли, ваше превосходительство, чтобы кто-нибудь из правительства уже наталкивался на людей, использующих этот пароль и отзыв? - спросил Спархок у Оскайна.
- Вполне возможно, принц Спархок, - ответил Оскайн. - Шпионы министерства внутренних дел шныряют везде и всюду, однако до их докладов можно будет добраться разве что через полгода, а то и год. В этом министерстве засели сплошные волокитчики.
- У Субата есть собственные шпионы, - мрачно сказал Сарабиан, - но мне он, даже если что-то и обнаружит, не расскажет ничего. Сомневаюсь, что он поставил бы меня в известность, даже если бы кто-то сдернул остров Тэга с подводного основания и угнал его своим ходом в океан.
- Традиции велят первому министру защищать вас, ваше императорское величество, - пояснил Оскайн. - Несмотря на ваш задушевный разговор, вам, видимо, все еще нужно силой извлекать из него нужные сведения. Он фанатически убежден, что его обязанность - избавлять вас от огорчений, которые приносят неприятные новости.
- Если мой дом горит, я предпочел бы огорчиться, но узнать об этом, - язвительно заметил Сарабиан.
- У меня есть свои осведомители в других министерствах, ваше величество. Я поручу им поискать в этом направлении. Кстати, если уж речь зашла об этом, министерство внутренних дел получает великое множество сообщений о беспорядках - куда больше, чем прежде. Колата вне себя.
- Колата? - переспросил Спархок.
- Министр внутренних дел, - пояснил Сарабиан, - глава имперской полиции. Он почти так же успешно прячет от меня правду, как и Субат. Что же там творится, Оскайн?
- Мертвецы встают из могил, ваше величество. Кто-то вырывает из земли недавно умерших и воскрешает их. Они бродят по округе с бессмысленным взглядом и жуткими стонами. Из-за них в Эдоме обезлюдели целые селения. В Даконии стаями бродят оборотни, в джунглях Арджуны роятся вампиры, точно перелетные птицы, в окрестностях Дасана сеют ужас сияющие. Добавить к этому троллей, рыщущих в северном Атане, и то, что Сарну уже дважды атаковали войска, очень похожие по описанию на киргаев, - и мы получаем недвусмысленное подтверждение того, что события дошли до критической точки. Еще недавно все эти явления были редкими и не повсеместными. Теперь они происходят повсюду.
- Чудесно, - с кислым видом пробормотал Сарабиан. - Думаю, мне пора удалиться в изгнание.
- Вы пропустите самое интересное, ваше величество, - сказал Спархок.
- Интересное?
- Мы ведь еще даже не начали предпринимать контрмеры. С вампирами и им подобными мы вряд ли сумеем управиться, но наверняка сможем приструнить троллей и киргаев. Энгесса сейчас обучает местных атанов кое-каким приемам эленийской тактики. Я думаю, - прибавил Спархок, - что атаны Энгессы смогут справиться с троллями и киргаями.
Сарабиан слегка удивился.
- Атан Энгесса - командир гарнизона в Канае, - сказал он. - У него нет никакой власти над атанами здесь, в Материоне.
- Выходит, что есть, ваше величество, - возразил Спархок. - Насколько я понимаю, он получил особые полномочия от короля Андрола - или, что куда вероятнее, от королевы Бетуаны. Другим командирам атанов велено подчиняться его распоряжениям.
- Почему же мне об этом никто не сказал?
- Имперская политика, ваше величество, - усмехнулся Оскайн. - Если вы будете знать слишком много, вы начнете вмешиваться в деятельность правительства.
- Как бы то ни было, - продолжал Спархок, - на Энгессу произвела большое впечатление тактика, которую мы использовали в нескольких стычках по пути в Материон. Мы обучаем некоторых его атанов западной тактике боя.
- Это удивительно, - заметил Сарабиан. - Я не думал, что атаны могут прислушаться к кому-то еще, когда речь заходит о боевом искусстве.
- Энгесса - профессионал, ваше величество, - пояснил Спархок, - а профессионалы всегда интересуются новым оружием и тактикой. Мы отыскали достаточно крупных лошадей-тяжеловозов, чтобы посадить в седло целый отряд атанов, а Келтэн и Тиниен обучают их обращаться с копьем. Это, как мы обнаружили, самый безопасный способ сражения с троллями. Другой группой атанов занялся Бевьер - он учит их строить осадные машины. Когда мы в окрестностях Сарсоса столкнулись с киргаями, катапульты Бевьера разнесли в клочья их фалангу. Очень трудно сохранять боевое построение под градом булыжников. Да, кстати, вот еще о чем нам нужно бы помнить. Халэд обнаружил за городом дерево, истыканное короткими стальными стрелами. Кто-то там упражнялся с арбалетом.
- Что такое арбалет? - спросил Сарабиан.
- Ламоркское оружие, ваше величество, - Спархок наскоро сделал набросок. - Вот так примерно оно выглядит. Оно стреляет дальше, чем обычный лук, и обладает большей убойной силой. Это серьезная угроза для рыцаря в доспехах. Кто-то в Материоне ищет способа свести на нет преимущество, которое дают нам доспехи.
- Похоже, трон подо мной совсем расшатался, - мрачно заключил Сарабиан. - Элана, могу я просить у тебя политического убежища?
- Я бы с радостью приютила тебя, Сарабиан, - отозвалась она, - но давай не будем терять надежды на Спархока. Он неистощим на выдумки.
- Как я уже говорил, - продолжал Спархок, - нам вряд ли по силам справиться с вурдалаками, оборотнями или сияющими, но, думается мне, мы вполне сможем устроить парочку неприятных сюрпризов троллям и киргаям. Когда атаны еще немного поупражняются в конном бою и применении боевых машин Бевьера, настанет время дать понять нашему противнику, что эта война не будет для него легкой прогулкой. Я бы особенно хотел сократить количество троллей. Наш враг изрядно рассчитывает на помощь Троллей-Богов, а они откажутся от союза, если погибнет слишком много их приверженцев. Думаю, что в начале следующей недели мы сможем отправить два отряда - один в северный Атан, где рыщут тролли, а другой в Сарну. Пора дать знать, что мы уже здесь и действуем.
- А как насчет местных дел? - спросил Оскайн. - Я имею в виду это повальное увлечение Потаенным Городом разума.
- Этим займется Кааладор. У нас теперь есть их пароль, а это откроет нам все двери. Вэнион сейчас составляет список имен. Очень скоро мы будем знать всех, кто в Материоне толкует о Потаенном Городе. - Спархок взглянул на Сарабиана. - Могу ли я получить разрешение вашего величества на арест этих людей, если это понадобится? Если мы первыми нанесем удар и схватим их прежде, чем они начнут осуществлять свой замысел, мы разрушим этот заговор прежде, чем он зайдет слишком далеко.
- Валяй, Спархок, арестовывай, - ухмыльнулся Сарабиан. - У меня в достатке зданий, которые можно пустить под тюрьмы.
- Итак, юная леди, - твердо сказал Спархок своей дочери несколько дней спустя, - один из нищих Кааладора видел на улице неподалеку отсюда графа Герриха. Как ты узнала, что он появится в Материоне?
- Я и не знала, Спархок. У меня было предчувствие. Намек. - Даная спокойно сидела в большом кресле, почесывая за ушами свою кошку. Мурр оглушительно урчала.
- Намек?
- Интуиция, если это слово больше тебе нравится. Мне просто казалось неверным, если Крегер и Элрон уже здесь, а остальные не появятся - а это логически включает и Герриха, разве нет?
- Пожалуйста, не смешивай в одном выводе слова "логика" и "интуиция".
- Ой, Спархок, не будь ребенком. Логика и есть не что иное, как подтверждение намеков интуиции. Или ты знаешь кого-нибудь, кто использовал бы логику, чтобы опровергнуть то, в чем он уже убежден?
- Ну... лично я таких не знаю, но уверен, что где-то они есть.
- Я подожду, пока ты отыщешь хоть одного. Я бессмертна, так что время для меня не имеет особого значения.
- Это уже оскорбление, Афраэль.
- Прости, отец, - извинилась она без особого энтузиазма. - Твой разум, Спархок, собирает информацию самыми разными способами - что-то ты видишь, что-то слышишь, осязаешь и далее обоняешь. Затем твой разум сводит все вместе и уже оттуда перепрыгивает к заключению. Вот это и есть намеки. Интуиция на самом деле так же точна, как логика, просто ей не нужен этот долгий и утомительный процесс продвижения шаг за шагом от факта к факту. Она сразу перепрыгивает от факта к заключению, пропуская скучные подробности. Сефрения не любит логики именно потому, что логика такая скучная. Она уже знает ответы, которые ты так усердно стараешься вывести из фактов, - да и ты тоже, если быть честным, их уже знаешь.
- Фольклор полон подобных намеков, Афраэль, и все они, как правило, ложные. Как насчет расхожего мнения, что от грома киснет молоко?
- Это ошибка в логике, Спархок, а не в интуиции.
- Может быть, объяснишь?
- Точно так же, знаешь ли, можно сказать, что гром происходит от скисшего молока.
- Чепуха!
- Разумеется, чепуха. И гром, и скисшее молоко - следствия, а не причины.
- Тебе бы потолковать с Долмантом. Хотел бы я видеть, как ты будешь убеждать его, что все эти годы он впустую трудился над изучением логики.
- Он это уже знает, - пожала плечами Афраэль. - Долмант куда больше полагается на интуицию, чем ты мог бы подозревать. Он понял, кто я такая, едва увидел меня, - а вот о тебе, отец, я никак не могу этого сказать. Я уж думала, что мне придется немножко полетать, чтобы убедить тебя.
- Не вредничай.
- Я и не вредничаю, отец. Я и так не говорю о тебе многого, что следовало бы сказать. Что слышно о Крегере?
- Ничего.
- Он нам очень нужен, Спархок.
- Я знаю. Мне он нужен даже больше, чем тебе. Я намерен развлечься, выжимая его, как сырой носок.
- Будь серьезнее, Спархок. Ты же знаешь Крегера. Тебе стоит только нахмуриться, и он сразу исповедуется тебе во всех своих грехах.
Спархок вздохнул.
- Наверное, ты права, - признал он, - но это лишает меня львиной доли

Предыдущая страница 31 Следующая страница


Огненные купола 32

будущего развлечения.
- Ты здесь не для того, чтобы развлекаться, Спархок. Что тебе, в конце концов, предпочтительнее? Информация или месть?
- А разве нельзя получить и то, и другое? Даная закатила глаза.
- Эленийцы, - со вздохом сказала она.
В начале следующей недели Бевьер с отрядом новообученных атанских инженеров отправился на запад, в Сарну. На следующий день Келтэн, Тиниен и Энгесса увели две сотни конных атанов на север, в земли, где рыскали тролли. По настоянию Вэниона члены отрядов покидали Материон по двое-трое, чтобы собраться уже за городом. "Не стоит возвещать всему миру о наших замыслах", - пояснил Вэнион.
Через несколько дней после отправки отрядов Заласта уехал в Сарсос.
- Я не задержусь надолго, - обещал он. - У нас есть согласие Тысячи, но я бы хотел получить конкретное подтверждение тому, что они готовы придерживаться этого решения. Слова - это прекрасно, но пора бы увидеть и дела - просто как доказательство доброй воли. Я хорошо знаю своих стирикских братьев. Ничто в мире не доставит им такого удовольствия, как возможность пожинать плоды союза с нами "в принципе" - не утруждая себя неприятной обязанностью хоть что-то сделать на самом деле. Они более всего пригодны для борьбы со сверхъестественными явлениями, так что я намерен согнать их с нагретых местечек в Сарсосе и разогнать по местам, где являются эти сверхъестественные ужасы. - Заласта тонко улыбнулся Вэниону, глядя на него из-под мохнатых бровей. - Долгое путешествие немного закалит их, мой лорд, - добавил он, - и, быть может, нам удастся избежать в будущем необходимости калечить твои лодыжки, дабы доказать моим стирикским братьям их лень и мягкотелость.
- Буду рад, Заласта, - рассмеялся Вэнион.
Дел было слишком много, а времени - досадно мало. Церемонии и "мероприятия", окружавшие визит королевы Элении, занимали добрую половину дня и весь вечер, так что Спархоку и его друзьям приходилось трудиться допоздна и вставать ни свет ни заря, чтобы заниматься своими тайными делами в городе и императорской резиденции. От недостатка сна все они стали раздражительными, а Миртаи донимала Спархока упреками, что он плохо заботится о здоровье своей жены. И в самом деле, под глазами у Эланы легли темные круги, а ее нрав стал куда язвительней и несносней обычного.
Прорыв наступил дней через десять после того, как два отряда отбыли в Сарну и новое местообитание троллей. Рано утром явился Кааладор со сдержанным восторгом на лице и большой холщовой сумкой в руке.
- Чистое везение, Спархок! - возвестил он со сдавленным хихиканьем, когда они остались вдвоем в королевских покоях.
- Мы заслужили немного везения, - отозвался Спархок. - Что ты обнаружил?
- Тебе хотелось бы знать точный день и час, когда начнется заварушка с Потаенным Городом?
- Да, пожалуй, меня бы это немного заинтересовало. Судя по твоей сияющей самодовольством физиономии, ты явился не с пустыми руками.
- Это уж точно, Спархок, причем добыча сама свалилась ко мне в руки, точно перезрелая слива. - Кааладор с привычной легкостью перешел на свой излюбленный говор. - Парни с той стороны, видать, не больно-то осторожничают со своими тайными писульками. Ходит у меня в знакомых один воришка - славный такой паренек, не промах, и с острым ножичком - так вот, он чикнул сумку у одного жирного торгаша-дакона, а оттуда чего только не посыпалось - серебро там, медяки, полным-полно добра, да еще и писулька от какого-то там дружка-заговорщика...
- Элана еще спит, Кааладор, - сказал Спархок, - а меня необязательно развлекать этим говором.
- Извини. Это я так, для практики. Как бы там ни было, а записка оказалась прелюбопытная. Знаешь, что в ней сказано? "Скоро грядет день открытия Потаенного Города. Все готово. Мы придем в твой склад за оружием во втором часу после заката через десять дней, начиная с сегодняшнего". Ну как, интересно?
- Очень интересно, Кааладор, - но ведь записка может быть недельной давности.
- В том-то и дело, что нет. Можешь ты поверить, что идиот, написавший ее, проставил дату?
- Ты шутишь!
- Чтоб у меня язык отсох, если вру!
- Может твой воришка отыскать этого даконского купца? Мне бы очень хотелось найти этот склад и узнать, какое там хранится оружие.
- Тут я тебя опередил, Спархок, - ухмыльнулся Кааладор. - Мы выследили дакита, и я лично вспомнил свой опыт охоты по чужим курятникам, чтобы пробраться на его склад. - Он развязал большую сумку, которую принес с собой, и достал оттуда... новенький арбалет. - В энтом курятнике полным-полно таких курочек - сотни, чтоб мне сдохнуть, да еще гора дрянного железа из Леброса, что в Каммории - тамошний народец хлебом не корми, а дай всучить простаку какую-никакую дешевку.
Спархок вертел в руках арбалет.
- Сделан он не слишком тщательно, - заметил он.
- Но стрелять-то эта штука может, да и в цель, пожалуй, попадет.
- Это объясняет, почему Халэд нашел дерево, истыканное арбалетными болтами. Похоже, нас здесь давно ждали. Наш приятель не стал бы запасаться арбалетами, если бы не знал заранее, что ему придется иметь дело с людьми в доспехах. Обычный лук куда удобнее - он стреляет быстрее, чем арбалет.
- Я думаю, Спархок, надо готовиться к чему-то нешуточному, - мрачно сказал Кааладор. - Несколько сотен арбалетов - это несколько сотен заговорщиков, не считая тех, кому достанутся мечи, а это ясно говорит, что цель заговора - устроить неприятности не только в самом Материоне, но и в прибрежных кварталах. Готовься увидеть взбунтовавшуюся толпу - и уличные бои.
- Скорее всего, ты прав, друг мой. Что ж, посмотрим, что мы сможем сделать, чтобы вырвать пару ядовитых клыков у этой змеи.
Спархок подошел к двери и распахнул ее. Как обычно, у двери сидела Миртаи, положив меч на колени.
- Не могла бы ты прислать ко мне Халэда, атана? - вежливо спросил он.
- А кто будет охранять дверь, когда я уйду? - осведомилась она.
- Я позабочусь об этом.
- Почему бы тебе самому не сбегать за ним? Я останусь здесь и прослежу, чтобы с Эланой ничего не случилось.
Спархок вздохнул.
- Пожалуйста, Миртаи, - только для меня.
- Если что-то случится с Эланой, покуда меня не будет, ты мне за это ответишь, Спархок.
- Я постараюсь запомнить.
- Славная девочка, верно? - заметил Кааладор, когда великанша отправилась на поиски оруженосца Спархока.
- На твоем месте, друг мой, я не говорил бы этого слишком громко в присутствии Кринга. Они помолвлены, а он очень ревнив.
- Что же мне, говорить, что она уродина?
- Это, пожалуй, тоже не самая удачная мысль. Тогда тебя убьет она.
- Экие они чувствительные!
- Да, причем оба. Их семейная жизнь обещает быть весьма оживленной.
Через несколько минут вернулась Миртаи в сопровождении Халэда.
- Ты посылал за мной, мой лорд? - спросил сын Кьюрика.
- Как бы ты испортил вот этот арбалет, чтобы никто не заметил, что его испортили? - спросил Спархок, протягивая юноше арбалет, который принес Кааладор.
Халэд осмотрел оружие.
- Можно надрезать тетиву - вот здесь, где она прикрепляется к дуге, - предложил он. - Тогда она лопнет, едва ее попытаются натянуть.
Спархок покачал головой.
- Они могут зарядить арбалеты заранее, - сказал он. - Кто-то приготовился использовать их против нас, и я не хочу, чтобы он обнаружил неладное слишком рано.
- Я могу сломать спусковой механизм, - сказал Халэд. - Стрелок сможет зарядить арбалет, натянуть тетиву, но не сумеет выстрелить - или, во всяком случае, прицелиться.
- А спусковой крючок при этом останется взведенным?
- Наверное. Арбалет сделан не слишком тщательно, так что стрелок вряд ли будет ожидать от него исправной работы. Нужно только выдернуть вот этот шплинт - он закрепляет спусковой механизм - и загнать в отверстия пару железных штырьков, чтобы не было заметно исчезновение шплинта. Вот эта пружинка натягивает тетиву, но без шплинта спусковой крючок не спустит тетиву. Они смогут зарядить арбалет, но не сумеют выстрелить.
- Целиком доверяюсь твоему суждению. Сколько времени тебе понадобится, чтобы выдернуть эту штуковину?
- Несколько минут.
- Значит, друг мой, впереди у тебя несколько долгих-долгих ночей. Тебе предстоит иметь дело с несколькими сотнями арбалетов - да еще вдобавок проделать все это без шума и почти в темноте. Кааладор, ты можешь провести моего друга на склад того купца-дакона?
- Ясное дело, могу, ежели только он не топает ножищами, ровно конь.
- Думаю, что он умеет двигаться бесшумно. Он, как и ты, вырос в деревне и, верно, точно так же искушен в ловле кроликов силками и воровстве кур.
- Спархок! - возмутился Халэд.
- Это слишком ценные умения, Халэд, чтобы их не включили в твое обучение, а я, если помнишь, хорошо знал твоего отца.
- Они знали, что мы проедем там, Спархок, - со злостью говорил Келтэн. - Мы разделились на небольшие группы и держались подальше от городов и селений, и все-таки они знали, где и когда мы проедем! Они устроили нам засаду на западном берегу озера Самма.
- Тролли? - Голос Спархока прозвучал натянуто.
- Хуже. Шайка негодяев с арбалетами. Они совершили промах, выстрелив все одновременно. Если бы не это, никто из нас не смог бы, пожалуй, вернуться в Материон, чтобы рассказать тебе, что случилось. Тем не менее им удалось опустошить ряды конных атанов. Энгессу это сильно разгневало. Нескольких паршивцев он прикончил голыми руками.
Ледяная рука страха стиснула вдруг сердце Спархока.
- Где Тиниен? - спросил он.
- Под присмотром лекарей. Ему в плечо попал арбалетный болт и что-то там повредил.
- Но он поправится?
- Скорее всего, да. Эта рана, впрочем, не смягчила его нрава. Меч в его левой руке действует не хуже, чем в правой. Когда бандиты бросились бежать, нам пришлось удерживать его. Он уже хотел погнаться за ними в одиночку, а уж кровь из него хлестала, как из свиньи. Спархок, я думаю, что в этой копии эленийского замка засели шпионы. Эти люди не могли так удачно устроить засаду, не зная в точности, куда и какой дорогой мы поедем.
- Значит, мы снова обшарим все потайные укрытия.
- Хорошая мысль, и на сей раз те, кого мы изловим, не должны получить только упреки за дурные привычки. Ни один шпион не сумеет ползать по тайным ходам с переломанными ногами. - Лицо светловолосого пандионца было мрачным. - Я сам займусь переломами, - предложил он. - Я хочу быть уверен, что не случится никаких чудесных выздоровлений. Сломанная берцовая кость срастается за пару месяцев, но если обработать коленные чашечки кувалдой, человек выходит из строя очень и очень надолго.
Бевьер, который двумя днями позже привел в Материон остатки своего отряда, пошел даже дальше, чем Келтэн. Его предложение касалось ампутации ног от бедра. Глубоко верующий сириникиец был очень зол оттого, что попал в засаду, и употреблял такие выражения, каких Спархок прежде от него никогда не слышал. Впрочем, окончательно успокоившись, Бевьер отправился смиренно молить отпущения грехов у патриарха Эмбана. Эмбан не только отпустил ему этот грех, но и дал отпущение на будущее - на тот случай, если Бевьеру повезет отыскать новые бранные слова.
Тщательный осмотр блистающего перламутром замка не выявил укрытых соглядатаев, и на следующий день после возвращения сэра Бевьера эозийцы встретились с императором Сарабианом и министром иностранных дел Оскайном. Они собрались в покоях на вершине донжона - просто спокойствия ради - и Сефрения добавила стирикское заклинание, дабы упрочить уверенность, что никто не подслушает их разговора.
- Я никого не собираюсь обвинять, - сказал Вэнион, - так что не вздумайте принять это на свой счет. Каким-то образом наши планы становятся известными врагу, а потому я считаю, что все мы должны сейчас поклясться, что даже намек на то, о чем мы будем говорить, не выйдет за пределы этой комнаты.
- Клятва молчания, лорд Вэнион? - удивился Келтэн. К этому пандионскому обычаю перестали прибегать еще в минувшем столетии.
- Что-то в этом роде, я полагаю, хотя, конечно, не все мы, здесь собравшиеся, принадлежим к Пандионскому ордену. - Он огляделся. - Итак, подведем итоги. Заговор, обнаруженный нами в Материоне, явно выходит за пределы обычного шпионажа. Я полагаю, нам стоит быть готовыми к возможности вооруженного мятежа, направленного на императорскую резиденцию. Наш противник теряет терпение.
- Или же испугался, - вставил Оскайн. - Присутствие здесь, в Материоне, рыцарей церкви - и принца Спархока - представляет для него некоторую угрозу. Его кампания по распространению ужаса, гражданских беспорядков и мятежей в подвластных Империи королевствах до сих пор шла успешно, однако, судя по всему, он счел ее чересчур медленной. Теперь он намерен ударить в самое сердце имперской власти.
- И, я полагаю, прямо по мне, - добавил император Сарабиан.
- Это немыслимо, ваше величество, - возразил Оскайн. - За всю историю Империи никто еще не покушался впрямую на жизнь императора.
- Пожалуйста, Оскайн, - сказал Сарабиан, - не считай меня совсем уж идиотом. Изрядное число моих предшественников рассталось с жизнью из-за "несчастного случая" или смертельной болезни - причем при довольно-таки странных обстоятельствах. От неудобных императоров избавлялись и прежде.
- Но никогда - открыто, ваше величество. Это было бы чудовищно невежливо. Сарабиан расхохотался.
- Уверен, Оскайн, что три министра, которые сбросили моего прапрадеда с вершины самой высокой башни в императорской резиденции, соблюдали при этом все правила придворного этикета. Итак, мы окажемся перед лицом вооруженной толпы на улицах, с воодушевлением требующей моей крови?
- Я бы не отбрасывал такой возможности, ваше величество, - признал Вэнион.
- Ненавижу все это, - мрачно объявил Улаф.
- Что именно? - осведомился Келтэн.
- Разве не ясно? В нашем распоряжении эленийский замок. Может, он и не так хорош, как тот, который мог бы построить Бевьер, но все равно это самое крепкое строение во всем Материоне. У нас есть три дня до того, как улицы заполнятся вооруженными бездельниками. Нам просто не остается другого выбора. Нам придется укрыться за этими стенами и выдерживать осаду, пока атаны не наведут порядок в городе. А я ненавижу осады!
- Уверен, сэр Улаф, что до этого дело не дойдет, - возразил Оскайн. - Едва только я услышал об открытиях мастера Кааладора, я послал гонца к Норкану. В двадцати лигах от города дожидаются сигнала десять тысяч атанов. В назначенный день заговорщики не выйдут на улицы до темноты, а я могу наводнить улицы семифутовыми атанами до полудня того же дня. Мятеж потерпит поражение, даже не успев начаться.
- А мы потеряем возможность выловить всех мятежников? - отозвался Улаф. - С военной точки зрения это никуда не годится, ваше превосходительство. У нас есть укрепленный замок. Бевьер сможет защищать его по меньшей мере два года.
- Пять, - поправил Бевьер. - В замке есть колодец, а это добавляет еще три года.
- Тем лучше, - сказал Улаф. - Итак, мы трудимся над укреплениями - очень тихо и большей частью по ночам. Мы запасаемся бочонками со смолой и гарным маслом. Бевьер строит осадные машины. Затем, перед самым заходом солнца, мы вводим в замок все правительство и атанский гарнизон. Толпа ворвется в императорскую резиденцию и будет долго рыскать по залам всех этих великолепных дворцов, не встречая ни малейшего сопротивления - покуда не наткнется на нас. Они пойдут штурмовать стены и будут при этом уверены в своих силах, потому что до сих пор никто не пытался с ними сражаться. Они никак не будут ожидать, что на них просыплется град булыжников или прольется кипящая смола. Прибавим к этому, что их арбалеты не сработают, потому что Халэд уже две ночи подряд возится с их спусковыми крючками на известном вам даконском складе, - и перед нами большая группа людей, столкнувшихся с серьезной проблемой. Они будут метаться под нашими стенами в страхе и смятении, и тогда, примерно около полуночи, атаны войдут в город, появятся в императорской резиденции и вгонят мятежников в землю по самую макушку.
- Так! - с восторгом воскликнул Энгесса.
- Это же великолепный план, сэр Улаф, - сказал Сарабиан рослому талесийцу. - Почему ты им недоволен?
- Потому что я терпеть не могу осады, ваше величество.
- Улаф, - вмешался Тиниен, слегка поморщившись от боли в задетом плече, - не кажется ли тебе, что давно пора покончить с этой позой? Ты никогда не отстаешь от всех нас с предложением укрепиться и держать осаду, едва того потребует ситуация.
- Талесийцы должны ненавидеть осады, Тиниен. Это составная часть нашего национального характера. Мы обязаны быть порывистыми, нетерпеливыми и склонными скорее к грубой силе, чем к хорошо рассчитанной стойкости.
- Сэр Улаф, - проговорил Бевьер с легкой улыбкой, - отец короля Воргуна выдержал осаду в Хейде, которая длилась семнадцать лет. И вышел он оттуда безо всяких признаков усталости.
- Это так, Бевьер, но он не получил никакого удовольствия. Об этом я и толкую.
- Мне кажется, друзья мои, что мы упускаем одну замечательную возможность, - заметил Кринг. - Мятежники собираются ворваться в императорскую резиденцию, верно?
- Да, - кивнул Тиниен, - если мы верно разгадали их намерения.
- Некоторые из них несомненно одержимы политическими страстями - но не думаю, что таких много. Большинство их куда больше заинтересовано в том, чтобы всласть пограбить во дворцах.
Лицо Сарабиана побелело.
- Смерть и преисподняя! - выругался он. - Об этом я даже не подумал!
- Не тревожься, друг император, - сказал ему доми. - Ведет ли мятежников политическая страсть или жажда наживы, но все они окажутся в резиденции. Внешние стены резиденции вполне высокие, а ворота весьма крепкие. Почему бы нам не впустить бунтовщиков - но позаботиться о том, чтобы они не смогли выйти? Я могу спрятать у ворот своих людей. Когда толпа ворвется в резиденцию, мы запрем ворота снаружи. Таким образом мятежники благополучно дождутся прибытия атанов. Добыча заманит их внутрь, ворота не дадут выбраться наружу. Грабить, само собой, они будут долго и много, но что проку в грабеже, если не можешь удрать с добычей? Так мы переловим их всех, и не придется потом по одному извлекать их из кроличьих норок.
- А знаешь, Кринг, ведь это вполне может получиться! - восхищенно проговорил Келтэн.
- Я и не ожидала от него меньшего, - сказала Миртаи. - Он замечательный воин - и мой нареченный.
Кринг просиял.
- Один последний штрих, - сказал Стрейджен. - Я полагаю, все мы сгораем от любопытства по кое-каким поводам, и у нас имеется список людей, которые могли бы ответить на самые насущные наши вопросы. В бою случается всякое, и порой ценных людей нечаянно убивают. Думаю, в Материоне найдутся люди, которых следовало бы укрыть в безопасности еще до начала сражения.
- Хорошая идея, милорд Стрейджен, - согласился Сарабиан. - Утром назначенного дня я вышлю несколько отрядов полиции, дабы прибрать к рукам тех, кого бы мы хотели получить живыми.
- Э-э... пожалуй, это не самый лучший способ, ваше величество. Почему бы нам не поручить эту заботу Кааладору? Когда полицейские арестовывают кого-то, они слишком бросаются в глаза - мундиры, кандалы, маршировка и все такое прочее. Профессиональные убийцы куда более неприметны. Да и надевать на человека кандалы, когда берешь его под арест, вовсе не обязательно. Острие кинжала, незаметно приставленное к его боку, действует, как я обнаружил, так же хорошо.
Сарабиан хитро глянул на него.
- Полагаю, ты исходишь из личного опыта? - задумчиво протянул он.
- Убийство - тоже преступление, ваше величество, - пояснил Стрейджен, - а я как главарь преступников должен обладать некоторым опытом во всех разновидностях преступлений. Профессиональная честь, знаете ли.

ГЛАВА 28

- Спархок, это совершенно точно был Скарпа, - заверил Кааладор рослого пандионца. - Мы полагались не только на рисунок Телэна. Одна местная шлюха родом из Арджуны, и в прошлом ей доводилось иметь с ним дело. Она без колебаний опознала его.
Они стояли на вершине замковой стены, где можно было поговорить, не опасаясь соглядатаев.
- Стало быть, все в сборе, кроме барона Парока из Даконии, - заключил Спархок. - Мы видели Крегера, Герриха, Ребала из Эдома, Скарпу из Арджуны и Элрона из Астела.
- Я думал, астелийского подстрекателя зовут Сабр, - заметил Кааладор.
Спархок мысленно проклял свой неосторожный язык.
- Сабр скрывает свое лицо, - сказал он. - Элрон его сторонник, а может быть, и нечто большее. Кааладор кивнул.
- Я знавал нескольких астелийцев, - сказал он, - да и даконов тоже. Я отнюдь не уверен, что барон Парок не рыскает сейчас где-нибудь в сумерках. Определенно вся эта компания решила собраться в Материоне. - Он задумчиво посмотрел со сверкающей стены на лежавший внизу ров. - Вы думаете, эта канава будет подходящим препятствием? У нее такие пологие склоны, что на них устроили лужайку.
- Эта канава станет куда менее уютной, когда мы утыкаем дно острыми кольями, - заверил его Спархок. - Мы сделаем это в последнюю минуту. А что, не было ли в последнее время в Материоне наплыва приезжих? Толпа, собравшаяся на улицах, - это одно, но орда бунтовщиков со всех концов Империи - совсем другое дело.
- Мы не замечали, чтобы в городе было слишком много чужаков, - отозвался Кааладор, - да и в окрестностях не видели больших сборищ - по крайней мере, в пределах пяти лиг от города.
- Их могут собирать где-то подальше, - сказал Спархок. - Если б у меня была где-нибудь армия сторонников, я не пускал бы ее в ход до последней минуты.
Кааладор обернулся и подчеркнуто поглядел на гавань.
- Вот где наше слабое место, Спархок. В этих бухточках и заливах на побережье может прятаться целый флот. Мы не заметим его, покуда он не покажется на горизонте. Я, конечно, приказал пиратам и контрабандистам обшарить побережье, но... - Он развел руками.
- Боюсь, что с этим мы мало что можем поделать, - сказал Спархок. - Впрочем, у нас под рукой есть армия атанов, и она войдет в город, как только начнется бунт. Твои люди сумели определить, где прячутся наши избранные гости? Если дела пойдут как задумано, я бы хотел схватить их всех разом.
- Похоже, Спархок, они еще не облюбовали для себя укрытий. Они все время шныряют по городу. Мои люди следят за ними. Если хочешь, мы можем сцапать их и раньше.
- Не стоит выдавать наших приготовлений. Если мы сумеем схватить их в день бунта - отлично, если нет - мы выследим их потом. Я не намерен подвергать опасности наши замыслы только ради удовольствия находиться в их компании. Твои люди неплохо справляются, Кааладор.
- Их усердие слегка вынужденное, Спархок, - с горечью сознался Кааладор. - Мне пришлось собрать побольше дюжих парней с дубинками - постоянно напоминать тамульцам, что в этом деле мы все работаем сообща.
- Это уже мелочи.
- Предложение ее величества имеет некоторые преимущества, лорд Вэнион, - подумав, сказал Бевьер. - Как бы то ни было, а именно для этого и предназначен ров. В нем должна быть вода, а не трава.
- Но так мы сразу выдадим, что готовим замок к осаде, Бевьер, - возразил Вэнион. - Если мы начнем заполнять ров водой, через час об этом будет знать весь Материон.
- Ты не выслушал меня до конца, Вэнион, - терпеливо проговорила Элана. - С тех пор как мы приехали сюда, мы посещали самые разные балы, пиры и праздники. Правила вежливости требуют, чтобы я ответила на все эти благодеяния, а потому я задумала грандиозный праздник, дабы исполнить свой светский долг. Не моя же вина в том, что он придется как раз на вечер, когда должен начаться бунт? У нас эленийский замок, так что и празднество будет на эленийский манер. Мы поставим оркестр на крепостном валу, разукрасим стены разноцветными флажками и фонариками, а во рву будут плавать праздничные барки с навесами и накрытыми столами, как полагается. Я приглашу императора и весь его двор.
- Это будет как нельзя кстати, лорд Вэнион, - заметил Тиниен. - Все, кого мы хотим защитить от превратностей боя, будут у нас под рукой. Нам не придется их разыскивать, и мы ни у кого не вызовем подозрений, гоняясь по лужайкам за императорскими министрами.
Оруженосец Спархока качал головой.
- В чем дело, Халэд? - спросила Элана.
- Дно этого рва не предназначалось для того, чтобы удерживать воду, ваше величество. Мы не знаем, насколько здесь пористая почва. Может случиться так, что вода, которую вы закачаете в ров, попросту впитается в землю, и ров снова опустеет через несколько часов после того, как вы его наполнили.
- О Боже! - огорчилась Элана. - Об этом я как-то не подумала.
- Об этом позабочусь я, Элана, - улыбнулась Сефрения. - Нельзя отказываться от хорошей идеи только потому, что она нарушает два-три закона природы.
- Ты хочешь сделать это прежде, чем мы начнем заполнять ров? - спросил у нее Стрейджен.
- Так легче и удобнее. Талесиец нахмурился.
- В чем дело? - спросила она.
- Под этим рвом проходят три туннеля, которые ведут к потайным ходам и укрытиям для соглядатаев внутри замка.
- Вернее будет сказать, что мы знаем о трех туннелях, - вставил Улаф.
- К этому я и клоню. Не будет ли нам всем спокойнее, если все эти туннели - и те, о которых мы знаем, и те, что нам неизвестны, - окажутся залитыми водой до начала бунта?
- Отличная мысль, - одобрил Спархок.
- Тогда я подожду с укреплением дна, пока вы не затопите все туннели, - сказала Сефрения.
- Что ты об этом думаешь, Вэнион? - спросил Эмбан.
- Приготовления к королевскому празднику скроют какую угодно деятельность, - сдался наконец Вэнион. - Это и в самом деле очень хороший план.
- Мне нравится все, кроме барок, - сказал Спархок. - Прости, Элана, но эти барки только облегчат бунтовщикам доступ к нашим стенам. Они лишат крепостной ров того преимущества, для которого, собственно, он и создан в первую очередь.
- Я как раз подхожу к этому, Спархок. Насколько я помню, гарное масло легче воды?
- Да, но какое это имеет отношение к делу?
- Как тебе известно, барка - это не просто плавучая платформа. Под ее палубой имеется трюм. Теперь представь себе, что мы загрузили трюмы бочками с маслом. Когда начинается суматоха, мы бросаем со стен камни, и барки трескаются, словно яичная скорлупа. Масло растечется по воде, мы подожжем его, и замок будет окружен стеной огня. Разве это не станет помехой людям, которые пытаются штурмом взять замок?
- Вы - гений, моя королева! - воскликнул Келтэн.
- Как мило с твоей стороны, сэр Келтэн, что ты это заметил, - самодовольно отозвалась она. - И главная прелесть моей идеи в том, что мы сможем готовиться к осаде прямо на виду, ни от кого не прячась по ночам и не жертвуя своим сном. Этот грандиозный прием дает нам возможность делать в замке почти что угодно под предлогом украшения к празднику.
Миртаи вдруг заключила свою хозяйку в объятия и крепко расцеловала.
- Я горжусь тобой, моя мать! - объявила она.
- Я рада этому, моя дочь, - скромно отозвалась Элана, - но все-таки тебе нужно вести себя посдержаннее. Вспомни, что ты мне говорила о женщинах, которые целуют женщин.
- Мы нашли еще два туннеля, Спархок, - сообщил Халэд, когда его лорд присоединился к нему на парапете. Поверх кожаного жилета Халэд надел холщовую рубаху.
Спархок поглядел на ров - там кишели рабочие, вгоняя в мягкую землю на дне длинные стальные стержни.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

- Это не слишком бросается в глаза? - спросил он.
- Нам же нужно к чему-то причалить барки, верно? Туннели на глубине примерно пяти футов. Большинство рабочих с кувалдами понятия не имеет, чем занимается, но я загнал в ров еще нескольких рыцарей. Когда мы начнем заполнять ров, своды этих туннелей окажутся на редкость дырявыми. - Халэд перевел взгляд на лужайку и вдруг поднес ко рту сложенные чашечкой руки.
- Осторожнее с баркой! - проревел он по-тамульски. - Если вы повредите швы, она потонет!
Десятник тамульских рабочих, трудолюбиво тянувших по лужайке широкую барку, поднял голову.
- Она очень тяжелая, почтенный господин! - прокричал он в ответ. - Что вы положили вовнутрь?
- Балласт, идиот! - огрызнулся Халэд. - Нынче вечером по этой палубе будет топтаться целая толпа. Если барка перевернется и император свалится в воду, нам всем достанется на орехи!
Спархок вопросительно взглянул на своего оруженосца.
- Мы загружаем трюмы бочками с гарным маслом, - пояснил Халэд. - Мы решили, что это лучше проделывать подальше от чужих глаз. - Он взглянул на Спархока. - Не стоит передавать Элане эти мои слова, но в ее замысле есть кое-какие недочеты. Гарное масло само по себе неплохая идея, но мы добавили к нему смолы - чтобы уж наверняка занялось как следует и в нужную минуту. К тому же бочки с маслом слишком прочные. Мало нам будет проку, если они просто затонут, когда мы разобьем барки. Я хочу посадить в каждый трюм по паре пелоев Кринга. В последнюю минуту они вскроют бочки топорами.
- Ты обо всем успеваешь подумать, Халэд.
- Должен же быть в вашей компании хоть один здравомыслящий человек.
- Теперь ты говоришь совсем как твой отец.
- Вот что еще я хочу сказать тебе, Спархок. Ваши гости должны быть очень, очень осторожны. На барках будут гореть фонари и наверняка свечи. Один нечаянный промах - и все вспыхнет гораздо раньше, чем мы намечали, так что... э-э, собственно, мы немного опережаем график, ваше высочество, - добавил он по-тамульски - специально для полудюжины рабочих, которые толкали по парапету двухколесную тележку. Тележка была нагружена фонарями, которые рабочие развешивали на крепостном валу.
- Нет-нет-нет! - прикрикнул на них Халэд. - Нельзя вешать рядом два зеленых фонаря! Я же вам тысячу раз говорил: белый, зеленый, красный, синий. Делайте, как вам сказано, а творчеством будете заниматься в свободное время. - Он преувеличенно горестно вздохнул. - До чего же трудно в наши дни найти хорошую прислугу, ваше высочество!
- Ты переигрываешь, Халэд, - пробормотал Спархок.
- Знаю, но я хочу быть уверен, что до них дойдет.
По парапету к ним подошел Кринг, потирая ладонью покрытую шрамами макушку.
- Мне бы надо побрить голову, - сказал он рассеянно, - а Миртаи слишком занята, чтобы об этом позаботиться.
- Это пелойский обычай, доми? - спросил Спархок. - Брить голову мужа - обязанность пелойской женщины?
- Нет, это, собственно говоря, идея самой Миртаи. Очень трудно увидеть, что творится у тебя на затылке, и я все время что-нибудь пропускал. Вскоре после нашего обручения она отняла у меня бритву и сказала, что с этих пор она сама будет брить меня. У нее это очень хорошо выходит - конечно, когда она не слишком занята. - Кринг приосанился, расправил плечи. - Они отказались, Спархок. Категорически. Собственно, я знал, что так будет, но все же предложил им это, как ты велел. Они не станут сидеть взаперти в замке во время боя. Впрочем, если хорошенько подумать, мы так или иначе больше будем полезны за стенами замка и верхом. Несколько десятков конных пелоев взогреют этих бунтовщиков не хуже котелка с кипящим супом. Если завтра вечером тебе нужно замешательство в толпе, замешательством мы тебя обеспечим. Человек, который боится получить саблей по затылку, вряд ли сможет штурмовать крепость.
- Особенно когда обнаружит, что его оружие не действует, - добавил Халэд.
- Это при условии, что склад с арбалетами, который нашел Кааладор, - единственный, - проворчал Спархок.
- Боюсь, что до завтрашнего вечера нам это выяснить не удастся, - согласился Халэд. - Я испортил около шести сотен арбалетов. Если завтра под стенами замка соберется двенадцать сотен арбалетчиков, мы будем знать, что по крайней мере половина из них сможет стрелять. Нам нужно будет подумать об убежище на этот случай. Эй, ты! - вдруг рявкнул он, задрав голову. - Повесь этот флаг! Нечего его так натягивать! - И он погрозил кулаком рабочему, который легкомысленно высунулся из верхнего окна одной из башен.

***

Хотя ученый, которого привел к Элане Бевьер, был еще молод, он успел основательно облысеть. Он очень нервничал, и тем не менее глаза его горели огнем, выдавая в нем фанатика. Ученый простерся перед креслом Эланы, похожим на трон, и усердно стукнул лбом по полу.
- Не делай этого, парень, - проворчал Улаф. - Это оскорбляет королеву, а кроме того, ты разобьешь плитки.
Ученый неуклюже поднялся на ноги, испуганно поглядывая по сторонам.
- Это Эмуда, - представил его Бевьер, - тот самый ученый, о котором я вам рассказывал. Тот, что создал любопытную теорию о Скарпе из Арджуна.
- О да, - сказала Элана по-тамульски. - Добро пожаловать, мастер Эмуда. Сэр Бевьер весьма похвально отзывался о тебе. - На деле, конечно, было не так, но королеве позволено несколько вольно обращаться с истиной.
Эмуда раболепно воззрился на нее. Спархок поспешно выступил вперед, стремясь предотвратить длиннейшее и бессвязное предисловие.
- Поправь меня, если я ошибаюсь, мастер Эмуда, - сказал он, - но, как мы поняли, из твоей теории следует, что за всеми беспорядками в Тамульской империи стоит Скарпа.
- Это немного упрощенный подход, сэр. - Эмуда вопросительно взглянул на рослого пандионца.
- Спархок, - подсказал Улаф.
Эмуда побелел и затрясся.
- Я человек простой, приятель, - сказал ему Спархок. - Будь добр, не приводи меня в замешательство. Так какие же факты позволяют тебе свалить все на Скарпу?
- Это довольно сложно, сэр Спархок, - извиняющимся тоном начал Эмуда.
- Ну так упрости. Говори вкратце, приятель. Мне некогда.
Эмуда с немалым трудом сглотнул.
- Ну... э-э... - он запнулся. - Нам известно... то есть мы совершенно точно уверены, что Скарпа первым стал известен как глашатай одного из этих так называемых героев древности.
- Почему ты говоришь "так называемых", мастер Эмуда? - спросил сэр Тиниен, правая рука которого все еще висела на перевязи.
- Разве это не очевидно, сэр рыцарь? - в голосе Эмуды промелькнула тень снисходительности. - Сама идея воскрешения мертвых - полная чепуха. Совершенно ясно, что мы имеем дело с мошенничеством. Некий подручный переодевается в старинную одежду, появляется во вспышке света - что под силу устроить любому ярмарочному шарлатану - и начинает нести бессмыслицу, которую его "глашатай" преподносит как древний язык. Что же это еще, как не мошенничество?
- Как умно с твоей стороны разоблачить его, - пробормотала Сефрения. - Мы-то полагали, что это какая-то магия.
- Магии не существует, мадам.
- Вот как? - мягко переспросила она. - Потрясающе!
- Я готов поручиться в этом своей репутацией.
- Как это храбро.
- Так ты говоришь, что Скарпа появился первым из всех этих мятежников? - спросил Вэнион.
- Да, сэр рыцарь, он опередил их примерно на год с небольшим. Первые сообщения о его деятельности появились в дипломатических докладах из столицы Арджуна четыре с лишним года назад. Следующим стал барон Парок, и у меня есть подписанное свидетельство некоего капитана корабля, что Скарпа отплыл из Кафтала, что в юго-западном Арджуне, в Ахар, город в Даконии. Ахар - родина барона Парока, а он начал свою деятельность около трех лет назад. Связь между этими событиями очевидна.
- Во всяком случае, кажется очевидной, - пробормотал Спархок.
- У меня есть письменное свидетельство из Ахара - о путешествиях этих двоих. Парок отправился в Эдом, где проживал в родном городе Ребала - эта связь доставила мне немало хлопот, поскольку Ребал - не настоящее имя этого человека. Тем не менее нам удалось определить местность, из которой он родом, а город, который посетил Парок, - центральный именно в этой местности. Полагаю, можно без опасений заключить, что встреча Парока и Ребала произошла именно тогда. Покуда Парок был в Эдоме, Скарпа отправился в Астел. Я не могу точно назвать все пункты его маршрута, но, насколько мне известно, он направлялся к северным топям на эдомско-астелийской границе, а именно в тех краях находится логово Сабра. Беспорядки в Эдоме и Астеле начались вскоре после того, как в этих королевствах побывали Скарпа и Парок. Связь между этими четырьмя очевидна.
- А как же все эти сообщения о сверхъестественных явлениях? - осведомился Тиниен.
- Тоже мошенничества, сэр рыцарь. - Лицо Эмуды приняло оскорбительно самодовольное выражение. - Чистой воды шарлатанство. Вы, вероятно, заметили, что все эти случаи якобы происходят в сельских местностях, и единственные их свидетели - суеверные крестьяне и невежественные крепостные. Людей цивилизованных невозможно обмануть подобными трюками.
- Я так и думал, - сказал Спархок. - Так ты твердо уверен в этом своем расписании? Зачинщиком всех беспорядков был именно Скарпа?
- Определенно, сэр Спархок.
- Куда он отправился после того, как покинул Астел, завербовав Сабра?
- На время, сэр Спархок, я потерял его след. Он уехал в эленийские королевства западной Империи примерно два с половиной года назад и вернулся в Арджун только через восемь-десять месяцев. Я понятия не имею, чем он занимался в этот отрезок времени. Да, вот еще что. Так называемые вампиры начали появляться в Арджуне почти в то же время, когда Скарпа начал говорить арджунам, что он - глашатай Шегуана, их национального героя. Традиционные чудовища в других королевствах также появлялись тогда же, когда все эти мятежники начинали свою деятельность. Поверьте мне, ваше величество, - искренне и серьезно обратился он к Элане, - если вы ищете зачинщика, то Скарпа - именно тот человек, который вам нужен.
- Благодарим тебя за ценные сведения, мастер Эмуда, - сладким голосом отозвалась она. - Не будешь ли ты так добр снабдить сэра Бевьера своими письменными доказательствами и подробнее рассказать ему обо всех своих открытиях? Неотложные дела, увы, сокращают время, которое мы могли бы провести в твоем обществе, какими бы увлекательными мы ни находили твои заключения.
- Ваше величество, я буду счастлив поделиться всеми своими познаниями с сэром Бевьером.
Сэр Бевьер закатил глаза к потолку и вздохнул.
Все молча наблюдали, как ученый фанатик увлекает бедного Бевьера из комнаты.
- Не хотел бы я защищать это дело в суде - все равно, церковном или светском, - фыркнул Эмбан.
- Да уж, - согласился Стрейджен, - доказательства слабоваты.
- Единственное, что заставляет меня вообще обратить внимание на него, - это его знаменитое расписание, - сказал Спархок. - Прошлой зимой Долмант отправил меня в Ламорканд разобраться в деятельности графа Герриха. Будучи там, я услышал все эти невероятные россказни о Дрегнате. Судя по всему, наш доисторический ламорк начал являться примерно тогда же, когда наш ученейший друг потерял след Скарпы. Эмуда такой полный осел, что я только с содроганием и великой неохотой, но все же готов признать, что он мог прийти к верному выводу.
- Но он исходил из неверных предпосылок, Спархок! - возразил Эмбан.
- Меня, ваша светлость, интересуют исключительно его выводы, - ответил Спархок. - Покуда они верны, мне нет дела до того, как он их сделал.
- Сделать это раньше будет слишком рискованно, Спархок, - говорил Стрейджен позже в тот же день.
- Вы двое часто рискуете, - возразил Спархок.
- Кабы еще было почто рисковать-то, - промурлыкал Кааладор. - Коли мы сцапаем вожаков до срока, чего доброго, они возьмут, да и отменят все энто дельце, и уж черта лысого мы словим, а не кого надоть. Не-ет, мы тихонечко себе дождемся, покуда они откроют свой склад да почнут раздавать оружжа.
- Оружжа? - моргнул Спархок.
- В этом диалекте нет слова "оружие", - пожал плечами Кааладор. - Мне пришлось самому изобрести это словечко - просто соответствия ради.
- Друг мой, ты перепрыгиваешь туда и обратно, точно лягушка на раскаленном камне.
- Я знаю. Раздражает, верно? Дело вот в чем, Спархок. Если мы схватим заговорщиков прежде, чем они вооружат толпу, они успеют отсрочить мятеж и скрыться. Они подождут, соберутся с силами и назначат другой день - о котором мы понятия не будем иметь. С другой стороны, как только они начнут раздавать оружие, повернуть назад будет невозможно. На улицы выйдут тысячи бездельников, большей частью под хмельком. Наши приятели-вожаки смогут остановить их с тем же успехом, с каким можно остановить прилив. Само начало этого мятежа сработает на нас, а не на наших таинственных приятелей.
- Они все же могут скрыться и бросить толпу на растерзание волкам.
Кааладор покачал головой.
- Тамульское правосудие вершится без промедлений, а покушение на императора будет сочтено наивысшей невежливостью. Несколько сотен людей отправятся в руки палача, и после этого набрать новых сторонников им будет просто невозможно. У них нет выбора. Как только они начнут, им придется идти до конца.
- Нам будет трудно согласовать время.
- А-а, Спархок, дак енто ж дельце плевое, - ухмыльнулся Кааладор. - Прям посередке города торчит храм. Он, похоже, по самую маковку зарос пылюкой да паутиной - наши желтые братцы не больно-то горячи бить поклоны богам. Тамошним жрецам только и делов, что торчать в храме, наливаться под завязку и всяко куролесить. Вот они надерутся до зеленых чертиков, и тут им стукает в башку - а не устроить ли службу. Они к колоколу, а он, зараза, в двадцать тонн весом, ежели не больше, и вот какой-никакой жрец, который меньше выпивши, хватает кувалду и давай лупить что есть мочи по колокольчику. Гул стоит такой, что и покойник подскочит. Моряки, сказывают, слыхали его за добрых десять лиг от города. Само собой, жрецы гоняют к колоколу, когда им заблагорассудится, так что добрые горожане ужо привычные - коли колокол зазвонил, не иначе, жрецы наклюкались. - Похоже, сам Кааладор устал от своего просторечия. - В том-то и вся прелесть, Спархок, - продолжал он уже нормальным языком. - Колокол звонит наугад, и никто не обращает на него особенного внимания. Завтра вечером, однако, этот звон обретет большое значение. Как только откроют склад с оружием, колокол начнет вызванивать песнь надежды и радости. Убийцы, которые буквально дышат в спину нужным нам людям, сочтут этот звук приказом действовать. В считанные минуты мы заграбастаем всех, как миленьких.
- Что, если они окажут сопротивление?
- Будут кой-какие потери, - пожал плечами Кааладор. - Нельзя сделать яичницу, не разбив яиц. Мы собираемся схватить несколько дюжин людей, так что можем позволить себе потерять нескольких.
- Звон колокола будет сигналом и для тебя, Спархок, - заметил Стрейджен. - Как только услышишь его - знай, что настало время загонять гостей твоей жены в замок.
- Но вы не можете сделать этого, ваше величество! - пронзительным голосом протестовал министр внутренних дел на следующее утро, когда потоки воды начали низвергаться в ров из жерла труб, проложенных по лужайке императорской резиденции.
- Вот как? - невинно осведомилась Элана. - Почему же, министр Колата?
- Э... гм... видите ли, ваше величество, почва на дне рва не укреплена, и вода попросту просочится в землю.
- Ничего страшного, министр Колата. Это ведь только на один вечер. Уверена, что вода во рву продержится до конца приема.
Колата страдальчески воззрился на фонтан грязной воды и воздуха, который ударил вдруг посередине рва.
- Бог мой, - мягко проговорила Элана, разглядывая водоворот, возникший на том месте, откуда ударил фонтан. - Должно быть, где-то там был заброшенный подвал. - Она издала серебристый смешок. - Воображаю, как изумились крысы, которые жили в этом подвале! Не так ли, ваше превосходительство?
Колату перекосило.
- Разрешите удалиться, ваше величество? - пробормотал он и, не дожидаясь ответа, торопливо зашагал через лужайку.
- Не давай ему улизнуть, Спархок, - ледяным тоном предостерегла Элана. - Я сильно подозреваю, что список Вэниона не так полон, как мы надеялись. Почему бы тебе не пригласить министра внутренних дел в замок и не показать ему другие наши приготовления? - Она задумчиво постучала пальцем по подбородку. - И кстати, можешь прихватить с собой сэра Улафа и сэра Келтэна, когда захочешь показать его превосходительству пыточную камеру. Возможно, выдающийся министр императора Сарабиана пожелает добавить к списку Вэниона несколько имен.
У Спархока мороз пошел по коже - главным образом от хладнокровного и невозмутимого тона, которым были произнесены эти слова.
- Он чувствует себя более чем немного задетым, Спархок, - хмуро говорил Вэнион, покуда они наблюдали, как рабочие под присмотром Халэда "украшают" громадные ворота императорской резиденции. - Он не дурак и понимает, что мы не все говорим ему.
- Ничего не поделаешь, Вэнион. Он чересчур сумасброден, чтобы посвящать его во все детали.
- "Подвижен" было бы более дипломатично.
- Все едино. Мы слишком мало знаем его, Вэнион, а нам сейчас приходится действовать в чужом мире. Насколько нам известно, он ведет дневник и записывает туда все, что случилось за день. Вероятно, таков тамульский обычай. Вполне вероятно, что весь наш замысел мог оказаться доступным служанке, которая каждое утро застилает императорскую постель.
- Это всего лишь предположения, Спархок.
- Засады, в которые попали наши отряды, не были всего лишь предположением.
- Но ведь ты же не подозреваешь императора?
- Вэнион, кто-то сообщил врагу о наших намерениях. В конце концов, мы можем извиниться перед императором после того, как закончится вечернее развлечение.
- Ну, это уж чересчур, Спархок! - взорвался Вэнион, указывая на массивный стальной запор, который прилаживали на внутреннюю сторону ворот подручные Халэда.
- Вэнион, его все равно не будет видно, когда распахнут ворота, а кроме того, Халэд собирается прикрыть запор какой-нибудь драпировкой. Удалось Сефрении связаться с Заластой?
- Нет. Он, должно быть, все еще слишком далеко.
- Мне было бы намного спокойнее, если б он оказался здесь. Если сегодня вечером здесь явятся Тролли-Боги, нам придется весьма туго.
- Афраэль сможет справиться с ними.
- Только если откроет при этом свою истинную сущность, а тогда моя жена узнает кое-что, чего ей знать отнюдь не следует. Я не настолько обожаю Сарабиана, чтобы рисковать рассудком Эланы, сохраняя ему трон.
Солнце медленно двигалось по западной части неба, все ниже склоняясь к горизонту. Спархок понимал, что все это чепуха, но все же не мог отделаться от ощущения, что огненный шар летит к земле со стремительностью падающей звезды. Столько оставалось еще мелочей, столько дел нужно было переделать - причем, хуже того, большую часть этих дел и начать-то можно было только после захода солнца, когда сумерки скроют их от сотен глаз, наверняка наблюдавших за замком.
Был ранний вечер, когда наконец в королевские покои явился Келтэн и объявил, что они переделали все, что можно было сделать до темноты. Спархок вздохнул с облегчением - по крайней мере, хоть что-то завершилось вовремя.
- А что, министр внутренних дел не обманул наших ожиданий? - спросила Элана. Она сидела в кресле у окна, а Мелидира и Алиэн были целиком поглощены сложнейшим процессом, который вкратце именуется "делать прическу".
- О да, ваше величество, - отозвался Келтэн с широкой ухмылкой. - Он оказался еще более разговорчив, чем ваш кузен Личеас. Улаф умеет быть убедительным. Кажется, на Колату особенное впечатление произвели пиявки.
- Пиявки? Келтэн кивнул.
- Когда Улаф предложил сунуть Колату головой вниз в бочку с пиявками, тот немедля воспылал желанием поделиться с нами всеми своими секретами.
- Боже милостивый! - содрогнулась королева.
Все гости, сколько их ни присутствовало в этот вечер на приеме, устроенном королевой Элении, единодушно решили, что это празднество - несомненно, венец всего светского сезона. Разноцветные фонари, которые освещали инкрустированные перламутром укрепления, яркие флажки - несколько тысяч ярдов весьма дорогого шелка, - все это представляло собой красочное и нарядное зрелище; а оркестр на крепостном валу, игравший традиционные эленийские мелодии вместо беспорядочной какофонии, которая считалась музыкой при дворе Сарабиана, придавал всему вечеру некий милый архаичный налет. Однако больше всего потрясли гостей барки в заполненном водой рву. Мысль трапезничать на свежем воздухе была совершенно внове тамульцам, а уж идея плавучих пиршественных залов, освещенных ярким пламенем свечей и задрапированных красочным шелком, и вовсе выходила далеко за пределы воображения среднего придворного.
Эти свечи терзали рыцарей нешуточным беспокойством. Одна мысль об открытом огне так близко от опасного груза в трюмах барок могла согнать цвет с лица самого отчаянного храбреца.
Поскольку прием устраивался возле эленийского замка и сама его хозяйка была эленийкой, придворные дамы императора истощили творческие силы всех портных Материона, стремясь одеться "по-эленийски". Результаты не всегда были удачные, поскольку портным Материона приходилось за вдохновением обращаться к книгам, а многие книги в университетской библиотеке насчитывали по нескольку столетий, так что наряды, описанные в них, безнадежно устарели.
Зато Элана и Мелидира были, само собой, одеты по последней моде и привлекали всеобщее внимание. Элана облачилась в царственно синее платье, а в ее светлых волосах покоилась диадема, украшенная алмазами и рубинами. Мелидира оделась в лиловое - судя по всему, это был ее любимый цвет. Миртаи категорически отказалась следовать моде. На ней было то же синее одеяние без рукавов, в котором она красовалась на свадьбе своей хозяйки, и уж на сей раз она не скрывала, что вооружена до зубов. Ко всеобщему удивлению, Сефрения тоже надела платье по эленийской моде - разумеется, снежно-белого цвета - и Вэнион был совершенно сражен ее внешностью. Рыцари из свиты королевы обрядились в камзолы и обтягивающие штаны, хотя Спархок предпочел бы что-нибудь попроще и понадежней. Впрочем, их доспехи были припрятаны под рукой.
После того как придворные Сарабиана, соблюдя все приличия, разбрелись по баркам в извечном светском кружении, наступила пауза, которую прервали звонкие эленийские фанфары.
- Мне пришлось пригрозить музыкантам применить силу, чтобы они согласились как должно приветствовать императора, - шепотом сказал Спархоку элегантно одетый Стрейджен.
- Вот как?
- Они настаивали на том, чтобы встречать императора тем чудовищным шумом, который здесь принято именовать музыкой. Но смягчились после того, как я слегка попортил шпагой наряд одному из трубачей. - Глаза Стрейджена вдруг расширились. - Ради Бога, парень! - прошипел он слуге, который ставил на стол огромное блюдо с дымящимся жареным мясом. - Осторожнее со свечами!
- Он тамулец, Стрейджен, - заметил Спархок, когда слуга непонимающе уставился на талесийца, - а ты говоришь с ним по-эленийски.
- Ну так скажи ему, Спархок, чтобы был осторожен! Один неверный язычок пламени - и все мы живьем поджаримся на этих барках!
Император и его девять жен появились на подъемном мосту и по крытым ковром ступеням сошли к первой барке.
Все приветствовали императора поклоном, но на него никто не смотрел. Все взгляды были обращены на сиявшую улыбкой императрицу Элисун. Она слегка изменила традиционный эленийский наряд, сообразуясь со вкусами своих соплеменников. Ее алое платье было неотразимо, но сшито так, что украшения, которые эленийские дамы привыкли скрывать, а валезийские - выставлять на всеобщее обозрение, покоились на гофрированных подушках из снежно-белого кружева и были таким образом целиком, почти воинственно предложены вниманию окружающих.
- Вот это, я понимаю, крик моды, - пробормотал Стрейджен.
- Что верно, то верно, друг мой, - хихикнул Спархок, поправляя ворот своего черного бархатного камзола, - и главное, все к нему прислушиваются. Беднягу Эмбана вот-вот хватит удар.
Исполняя небольшую официальную церемонию, королева Элана провела императора Сарабиана и его императриц по мосткам, которыми соединялись барки. Императрица Элисун явно искала кого-то взглядом, и когда она увидела Берита, стоявшего у борта второй барки, она изменила курс и двинулась к нему на всех парусах - разумеется, в переносном смысле. Вид у сэра Берита стал испуганный, потом безнадежный - Элисун почти вплотную прижала его к поручням, даже не прикоснувшись к нему.
- Бедный Берит, - с сочувствием пробормотал Спархок. - Держись поближе к нему, Стрейджен. Я не знаю наверняка, умеет ли он плавать. Если он прыгнет в воду, приготовься спасать его.
После того как императора провели по всем баркам, начался пир. Спархок равномерно рассадил рыцарей среди пирующих гостей. Правда, рыцари были не слишком интересными собеседниками, поскольку почти все свое внимание уделяли свечам и фонарям.
- Боже помоги нам, если поднимется ветер, - прошептал Келтэн Спархоку.
- Аминь! - с жаром согласился тот. - Э-э... Келтэн, дружище.
- Что?
- Ты должен присматривать за свечами, а не пялиться на фасад платья императрицы Элисун.
- Какой еще фасад?
- Без пошлостей, и помни, для чего ты здесь.
- Как мы загоним это разряженное стадо в замок, когда зазвонит колокол? - Келтэн неловко поежился. Его зеленый атласный камзол с трудом застегивался на животе.
- Если мы верно рассчитали время, гости покончат с главным блюдом как раз к той минуте, когда наши приятели в городе начнут раздавать оружие. Когда зазвонит колокол, Элана пригласит пирующих в обеденный зал замка, где будет накрыт десерт.
- Весьма умно, Спархок, - с восхищением одобрил Келтэн.
- Можешь передать это моей жене, Келтэн. Это ее идея.
- Знаешь, в подобного рода делах она просто гений. Я рад, что она решила ехать с нами.
- А я все еще не знаю, радоваться или наоборот, - проворчал Спархок.
Пиршество продолжалось, тосты сыпались один за другим, и гости наперебой восхваляли королеву Элении. Поскольку пирующие не имели никакого понятия о том, чем завершится нынешний вечер, в этих комплиментах была изрядная доля бессознательной иронии.
Спархок едва прикоснулся к ужину. Вяло ковыряясь в своей порции, он не сводил глаз со свечей и все прислушивался, ожидая первого удара колокола, который возвестит, что его враги сделали первый ход.
Зато аппетит Келтэна от надвигающихся событий явно не пострадал.
- Как ты можешь так набивать брюхо? - раздраженно спросил Спархок у своего друга.
- Мне же нужно подкрепить свои силы, Спархок. Сегодня вечером их у меня уйдет немало. Если ты не занят, дружище, передай-ка мне вон ту подливу.
А затем из недр блистающего, залитого лунным светом Материона донесся басовитый гул колокола, возвещавший начало второй части вечернего празднества.

ГЛАВА 29

- Почему ты не сказала мне об этом, Элана? - гневно спросил Сарабиан. Лицо императора побледнело от сдерживаемой ярости, массивная золотая корона сползла чуть набекрень.
- Успокойся, Сарабиан, - сказала светловолосая королева. - Мы сами узнали об этом только сегодня утром, и у нас не было возможности передать тебе сообщение, не рискуя, что его перехватят.
- Твоя ушлая баронесса могла бы доставить мне послание! - резко возразил он, хлопнув ладонью по краю парапета. Они стояли на укреплениях, притворяясь, что любуются видом.
- Это моя вина, ваше величество, - вступился за жену Спархок. - Я отвечаю за нашу безопасность, а министр Колата держит под контролем всю полицию Империи - и явную, и тайную. Мы не могли быть абсолютно уверены, что наша выдумка с баронессой осталась нераскрытой. То, что ваш министр замешан в заговоре, -

Предыдущая страница 33 Следующая страница


Огненные купола 34

слишком ценная информация, чтобы ею можно было рисковать. Сегодняшний бунт должен был состояться, как было намечено. Если бы до нашего врага дошел хоть малейший намек на то, что мы знаем о его планах, он перенес бы бунт на другой день, а мы понятия не имели бы, на какой именно.
- И все же я весьма недоволен тобой, Спархок, - с укором сказал Сарабиан. - Твои доводы безупречны, однако ты сильно задел мои чувства.
- Мы должны любоваться игрой огней на воде, Сарабиан, - напомнила Элана императору. - Пожалуйста, хотя бы изредка посматривай вниз. - Поднявшись на парапет, они получили прекрасную возможность уединиться, а также отличный наблюдательный пункт, откуда можно было следить за приближением толпы мятежников.
- То, что Колата связан с бунтовщиками, - новость поистине невеселая, - огорченно заметил Сарабиан. - Он контролирует полицию, дворцовую стражу и шпионов по всей Империи. Хуже того, он обладает определенной властью среди атанов. Если мы потеряем их поддержку, нам придется худо.
- Энгесса сейчас прилагает все усилия, чтобы разрушить влияние Колаты на атанов, ваше величество, - сказал Спархок. - Он послал гонцов к атанским войскам за пределами города с приказом их командирам не подчиняться агентам Колаты. Командиры передадут это сообщение Андролу и Бетуане.
- А что будет с нами, если гонцов атана Энгессы перехватят?
- Сэр Бевьер уверяет, Сарабиан, что сможет удерживать этот замок пять лет, - сказала Элана, - а сэр Бевьер - знаток осадной тактики и стратегии.
- А когда эти пять лет пройдут?
- Рыцари церкви поспеют в Материон задолго до этого срока, ваше величество, - заверил Спархок. - Кааладор получил инструкции. Если дела обернутся худо, он передаст мое послание Долманту в Чиреллос.
- И все же вы, друзья мои, заставляете меня волноваться.
- Доверьтесь мне, ваше величество, - сказал Спархок.
По лестнице, отдуваясь, поднялся на парапет Келтэн.
- Нам придется пополнить запасы вина, Спархок, - сказал он. - Думаю, мы совершили ошибку, выставив во внутреннем дворе бочки с вином. Там бродят гости королевы, а они хлещут арсианское красное, как воду.
- Могу я рассчитывать на твои погреба, Сарабиан? - сладким голосом осведомилась Элана. Сарабиан моргнул.
- С какой стати вы накачиваете их вином? - спросил он. - Арсианское красное очень дорого в Материоне.
- С пьяными людьми управиться легче, чем с трезвыми, ваше величество, - пожал плечами Келтэн. - Пусть себе шатаются по двору и замку, пока не начнется бой. Тогда мы загоним всех в замок, и пусть себе пьют, сколько влезет. Когда утром они очухаются, большинство и подозревать не будет, что здесь было сражение.
Компания во внутреннем дворе становилась все шумнее. Тамульские вина по крепости не сравнятся с эленийскими, и арсианское красное начисто затуманило мозги пирующих. Они много хохотали и бродили по двору, путаясь в собственных ногах и глупо ухмыляясь. Элана критически поглядывала на них с высоты парапета.
- Как ты думаешь, Спархок, сколько еще им нужно времени, чтобы упиться до бесчувствия? - спросила она.
- Немного, - пожал он плечами и, повернувшись, посмотрел в сторону города. - Мне бы не хотелось критиковать, император Сарабиан, но я должен указать, что у твоих горожан явно недостает воображения. Эти мятежники несут с собой факелы.
- Ну и что же?
- Это литературный штамп, ваше величество. Во всех плохих арсианских романах мятежная толпа обязательно разгуливает с факелами.
- Как ты можешь быть так спокоен? - спросил Сарабиан. - Если бы сейчас за моей спиной раздался громкий звук, я бы выпрыгнул из собственной кожи.
- Наверное, привычка, ваше величество. Меня куда больше волнует то, что они могут не дойти до резиденции, чем то, что они придут сюда. Мы ведь хотим, чтобы они добрались до замка, ваше величество.
- Может быть, стоит поднять мост?
- Нет пока. В резиденции тоже есть заговорщики. Нельзя дать им понять, что мы все знаем.
Халэд высунул голову из башенки в углу укреплений и знаком поманил к себе Спархока.
- Вы разрешите мне удалиться, ваши величества? - вежливо спросил Спархок. - Мне нужно переодеться. Кстати, Элана, почему бы тебе не дать знать Келтэну, что пора загнать этих гуляк в замок и запереть их в обеденном зале с остальными?
- Это еще зачем? - спросил Сарабиан.
- Мы не хотим, чтобы они путались под ногами, когда начнется бой, - улыбнулась королева. - Вино помешает им заметить, что их заперли.
- Вы, эленийцы, самые хладнокровные люди в мире, - упрекнул королеву Сарабиан, когда Спархок уже шагал по парапету к башенке, где поджидал его Халэд, чтобы помочь надеть черные пандионские доспехи.
Когда десятью минутами позже он вернулся, уже облаченный в железо, Элана и Сарабиан вели серьезный разговор.
- Ты не мог бы поговорить с ней? - спрашивала королева. - Бедный юноша уже на грани истерики.
- Почему бы ему просто не дать ей то, чего она добивается? Они доставили бы друг другу удовольствие, и Элисун потеряла бы к нему интерес.
- Сэр Берит еще очень молод, Сарабиан, и лишь недавно стал рыцарем. Его идеалы еще не успели потускнеть. Почему бы ей не заняться сэром Келтэном или сэром Улафом? Они бы с радостью откликнулись на ее желание.
- Сэр Берит, Элана, - это вызов Элисун. До сих пор никто не отвергал ее.
- Ее постоянная неверность не раздражает тебя?
- Нисколько. В обычаях ее народа это ничего не значит. Ее соплеменники считают это занятие приятным, но незначительным времяпрепровождением. Порой мне кажется, что вы, эленийцы, придаете этому чересчур большое значение.
- А ты не мог бы заставить ее одеться?
- Зачем? Она не стыдится своего тела, и ей нравится показывать его людям. Скажи правду, Элана, разве ты не находишь ее весьма привлекательной?
- Думаю, об этом тебе лучше спросить моего мужа.
- Ты ведь не ждешь, что я отвечу на этот вопрос, правда? - осведомился Спархок, поглядывая вниз с укреплений. - Похоже, наши приятели отыскали дорогу в резиденцию, - заметил он, глядя, как толпа мятежников с факелами течет через ворота императорской резиденции.
- Стражники должны бы остановить их, - гневно заметил Сарабиан.
- Стражники, я полагаю, получают приказы от министра Колаты, - пожала плечами Элана.
- Где же тогда атанский гарнизон?
- Мы увели их в замок, ваше величество, - объяснил Спархок. - Вы упускаете из виду, что нам нужно, чтобы мятежники пробрались в резиденцию. Не стоит замедлять их продвижение.
- Разве не пора поднять мост? - Это обстоятельство, похоже, тревожило Сарабиана.
- Нет еще, ваше величество, - хладнокровно ответил Спархок. - Пускай вначале все мятежники войдут в резиденцию. Тогда Кринг закроет ворота, а уж затем мы поднимем мост. Пускай как следует заглотают наживку прежде, чем ловушка захлопнется.
- Похоже, ты дьявольски уверен в себе, Спархок.
- У нас все преимущества, ваше величество.
- И это значит, что все пойдет как надо?
- Нет, что-нибудь всегда обязательно идет не так, как надо, но это вряд ли что-то изменит.
- Но ведь ты не возражаешь, если я чуточку поволнуюсь?
- Сколько угодно, ваше величество.
Толпа бунтовщиков с улиц Материона свободно втекала в главные ворота императорской резиденции и быстро растекалась по округе, с возбужденными криками вламываясь во дворцы и правительственные здания. Как и предсказывал Кринг, многие мятежники выбирались из сияющих зданий, отягченные ценной добычей, которую они награбили внутри.
Перед замком произошла краткая стычка - это одна группа мародеров добралась до подъемного моста и обнаружила там два десятка конных рыцарей, которыми командовал сэр Улаф. Рыцари прикрывали пелоев, которые во время ужина прятались в трюмах барок и, едва гостей увели во внутренний двор замка, принялись разбивать топорами бочки с гарным маслом. Маслянисто блестящие пятна на воде вокруг барок свидетельствовали, что пелои, которые сейчас пробирались по мосткам с барки на барку, направляясь к подъемному мосту, отменно справились со своей задачей. Когда мятежники приблизились ко внешнему концу подъемного моста, Улаф недвусмысленно дал им понять, что сейчас он не в настроении принимать гостей. Уцелевшие мятежники решили пограбить где-нибудь в другом месте.
Внутренний двор был очищен от гуляк, и Бевьер и его люди уже выкатывали катапульты, расставляя их по местам на парапете. Атаны Энгессы, которые вышли на парапет вместе с сириникийцами, притаились за укреплениями. Спархок огляделся - как будто все готово. Тогда он перевел взгляд на ворота резиденции. В них теперь входили только считанные мятежники - хромые и убогие калеки. Они отчаянно торопились, ковыляя на костылях, но все же далеко отстали от своих сотоварищей. Спархок перегнулся через край крепостного вала.
- Можно начинать, Улаф! - окликнул он друга. - Не попросишь ли Кринга запереть ворота? А тогда, уж так и быть, можешь вернуться в замок.
- Ладно! - Лицо Улафа рассекла широчайшая ухмылка. Он поднес к губам изогнутый рог огра и оглушительно затрубил. А затем развернулся и повел своих рыцарей по подъемному мосту в замок.
Огромные ворота на входе в императорскую резиденцию дрогнули и медленно, неуклюже пришли в движение, смыкая массивные створки с какой-то зловещей неотвратимостью. Спархок заметил, что несколько отставших калек снаружи ворот все еще орудуют костылями, торопясь во что бы то ни стало успеть проскочить, пока ворота не захлопнулись.
- Келтэн! - прокричал он, перегнувшись во внутренний двор.
- Ну что? - в голосе Келтэна сквозило явное раздражение.
- Не дашь ли знать этим людям, что мы нынче вечером больше не настроены принимать гостей?
- Ага, точно! И как это я сам не додумался? - Светловолосый пандионец, задрав голову, ухмыльнулся другу, а затем вместе со своими людьми налег на ворот подъемного механизма.
- Шут, - пробормотал Спархок.
Значение того, что одновременно были захлопнуты ворота и поднят мост, не сразу дошло до разума мятежников. Однако вскоре от соседних зданий донеслись выкрикиваемые приказы и даже лязг оружия - недвусмысленное свидетельство того, что хотя бы нескольких бунтовщиков наконец-то осенил свет истины.
Неспешно, настороженно толпа с факелами стягивалась к сиявшему девственной нетронутостью эленийскому замку, где ночной ветерок легкомысленно играл красочными шелковыми флажками, а во рву покойно покачивались озаренные свечами и фонарями барки.
- Эй, в замке! - на ломаном эленийском проревел дюжий детина, шагавший в первых рядах. - Открывайте, а не то мы вынесем ваши стены!
- Тебя не затруднит ответить на это, Бевьер? - окликнул Спархок сириникийца.
Бевьер ухмыльнулся и начал наводить катапульту. Он прицелился, поднял ложе катапульты почти вертикально вверх, а затем сунул факел в смесь смолы с гарным маслом, которой было заполнено углубление в гигантской "ложке" катапульты. Смесь занялась мгновенно.
- Я приказываю вам опустить мост! - дерзко проорал небритый мятежник по ту сторону рва.
Бевьер рассек веревку, которая удерживала рычаг катапульты. Ком, брызжущий огненными каплями, с шипением взвился в небо и на миг точно завис в высоте. А затем канул вниз.
Детина, так нагло требовавший, чтобы его впустили в замок, вытаращился на ответ Бевьера, который величественно взмыл в темноту и обрушился прямо на него, точно комета. Миг спустя мятежник исчез, объятый огнем.
- Отличный выстрел! - похвалил Спархок друга.
- Неплохой, - скромно согласился Бевьер. - Это было нетрудно - с такого-то расстояния.
- Это я заметил.
Император Сарабиан побелел, его била дрожь.
- Неужели это было обязательно, Спархок? - выдавил он, глядя, как ужаснувшаяся толпа в беспорядке отступает к лужайкам, куда не долетит - а быть может, и долетит - новый ответ сэра Бевьера.
- Да, ваше величество, - хладнокровно ответил Спархок. - Мы должны выиграть время. Звон колокола, прозвучавший где-то час назад, был всеобщим сигналом. По этому сигналу головорезы Кааладора схватили главарей мятежа, Элана увела гостей за стены замка, а атанские легионы, стоящие за городом, двинулись к Материону. Этот крикун, который так ярко горит сейчас на краю рва, - наглядная демонстрация того, какие неприятности ожидают мятежников, если они будут настаивать на том, чтобы их впустили в замок. Теперь их понадобится изрядно подбодрить, чтобы они решились снова приблизиться к стенам.
- Но ты, кажется, говорил, что вы сможете удержать замок.
- Разумеется, но зачем рисковать жизнями, если в этом нет особой нужды? Вы заметили, что выстрел катапульты не был встречен радостными воплями? Теперь эти люди таращатся на совершенно безмолвный и внешне безлюдный замок, который так небрежно, походя уничтожает непрошеных пришельцев. Эта мысль ужасает, и обдумывать ее можно долго. Эта часть осады длится иногда по нескольку лет. - Спархок поглядел вниз с парапета. - Думаю, ваши величества, нам пора укрыться в башенке. Мы не можем быть уверены, что Халэд испортил все арбалеты - или что по крайней мере десяток их не починили. Мне пришлось бы долго объясняться, почему я был так неосторожен, если кого-то из вас подстрелят. Из башенки тоже хорошо будет видно все происходящее, а мне будет спокойнее, когда вы окажетесь под прикрытием каменных стен.
- Не пора ли разломать барки, любимый? - спросила Элана.
- Нет еще. У нас есть замечательная возможность нанести осаждающим немалый урон. Не стоит тратить ее попусту.
Несколько арбалетов в руках мятежников оказались исправны, но таких было немного, судя по разразившимся проклятиям.
Попытка бунтовщиков открыть ворота резиденции провалилась, когда пелои, размахивая сверкающими саблями и вопя так, что эхо их боевых кличей отлетало от покрытых перламутром дворцовых стен, помчались по подстриженным лужайкам на теснившуюся у ворот толпу.
Если уж пелои вырвались на волю, удержать их трудно. Кочевники с болот восточной Пелозии принялись методично прореживать толпу, в беспорядке метавшуюся по лужайкам. Дворцовые стражники, которые присоединились к мятежникам, сделали слабую попытку принять бой, но пелои растоптали их конями, с радостью встретив это нехитрое развлечение.
В башенку вошли Сефрения и Вэнион. Белое платье маленькой стирикской женщины словно светилось в полосе лунного света, проникавшего в дверь.
- О чем ты только думаешь, Спархок? - гневно вопросила она. - Разве это безопасное место для Эланы и Сарабиана?
- Настолько безопасное, насколько это в моих силах, матушка. Элана, что бы ты сказала, если бы я приказал тебе укрыться в замке?
- Я бы не послушалась тебя, Спархок. Я бы выскочила из собственной кожи, если бы тебе вздумалось запереть меня в какой-нибудь безопасной комнате, откуда нельзя видеть, что происходит.
- Примерно так я и думал. А вы, ваше императорское величество?
- Спархок, твоя жена только что прибила мои ноги гвоздями к полу. Как бы я мог прятаться, если она стоит здесь на стене, точно носовая фигура боевого корабля? - Император взглянул на Сефрению. - Неужели такая безрассудная храбрость присуща всем этим варварам?
Сефрения вздохнула.
- Ты не поверишь, Сарабиан, на что они способны, - ответила она, одарив быстрой улыбкой Вэниона.
- Во всяком случае, Спархок, хоть кто-то в этой толпе не разучился думать, - заметил Вэнион, обращаясь к другу. - Он только что сообразил, какими неприятными осложнениями грозит им то, что они не могут ни попасть в замок, ни выбраться за ворота. Сейчас он пытается подхлестнуть своих соратников, объясняя им, что все они обречены, если только не захватят замок.
- Надеюсь, он также объясняет им, что они обречены и в том случае, если попытаются это сделать, - отозвался Спархок.
- Думается мне, он успешно замалчивает это обстоятельство. Знаешь, друг мой, а ведь в бытность твою послушником я сомневался в тебе. Вы с Келтэном тогда смахивали на пару необузданных жеребят, но теперь, когда ты остепенился, ты стал очень даже неплох. Твой план оказался просто блестящим. На сей раз ты даже не слишком часто приводил меня в замешательство.
- Спасибо, Вэнион, - сухо поблагодарил Спархок.
- Не за что.
Мятежники подбирались ко рву осторожно. На лицах у них читалось явное опасение, а глаза не отрывались от ночного неба, ревностно выискивая в нем первый проблеск огня, возвещающий о новом приветствии сэра Бевьера. Когда по черному бархату ночи чиркнула случайная искра падающей звезды, толпа разразилась воплями ужаса, за которыми тут же последовал оглушительный истерический хохот.
Однако замок, источавший ослепительное сияние, оставался тих и безмолвен. На крепостных валах не было ни единого солдата, и клубки жидкого пламени не взвивались в ночное небо, пролетая над перламутровыми стенами.
Защитники замка притаились позади укреплений и молча ждали.
- Отлично, - пробормотал Вэнион, бросив быстрый взгляд из бойницы башенки. - Кто-то из них наконец сообразил, как можно использовать эти барки. Они связывают вместе по нескольку осадных лестниц.
- Спархок! - нетерпеливо воскликнула Элана, - барки нужно разрушить сейчас!
- Ты ничего не сказал ей? - спросил Вэнион у Спархока.
- Нет. Ей было бы трудно воспринять подобную идею.
- Тогда лучше уведи ее в замок, друг мой. То, что сейчас произойдет, очень огорчит ее.
- Может быть, хватит говорить обо мне так, словно меня здесь и вовсе нет? - вспыхнула Элана. - Что вы там задумали?
- Лучше скажи ей, - угрюмо посоветовал Вэнион.
- Мы можем поджечь барки в любую минуту, Элана, - как можно мягче проговорил Спархок. - В таком положении, как наше, огонь - это оружие. Тактически неразумно истратить его впустую, зажигая прежде, чем враги не подберутся поближе и не получат то, чего заслужили.
Элана воззрилась на него, кровь отхлынула от ее лица.
- Я совсем не того хотела, Спархок! - с силой воскликнула она. - Огонь должен был отогнать их ото рва. Мне совсем ни к чему было сжигать их живьем.
- Прости, Элана, но это - военное решение. Оружие бесполезно, если не покажешь своей готовности его применить. Я знаю, что это трудно принять, но если мы доведем свой план до его логического завершения, то спасем в будущем не одну жизнь. Нас здесь, в Империи, отчаянно мало, и если мы не закрепим за собой репутацию людей безжалостных и жестоких, в следующей стычке нас попросту сметут.
- Ты чудовище!
- Нет, любовь моя. Я солдат. Элана вдруг разрыдалась.
- Может быть, уведешь ее в замок, матушка? - обратился Спархок к Сефрении. - Думаю, мы все предпочтем, чтобы она не видела этого зрелища.
Сефрения кивнула и увлекла рыдающую королеву к лестнице, ведущей с башенки вниз.
- Вы тоже можете уйти, ваше величество, - предложил Вэнион Сарабиану. - Спархок и я привыкли к подобным малоприятным зрелищам. Вам же смотреть на это вовсе не обязательно.
- Нет, лорд Вэнион, я останусь, - твердо ответил Сарабиан.
- Как пожелаете, ваше величество.
Арбалетные болты застучали по укреплениям, словно град, - оказалось, что мятежники все это время исправляли результаты зловредной деятельности Халэда. Затем с края рва, испуганно озираясь и в панике молотя руками по воде, плюхнулись в воду пловцы и что есть силы поплыли к баркам, чтобы перерезать причальные канаты. Барки скоренько подтянули к берегу, и мятежники, уже держа наготове свои наскоро состряпанные осадные лестницы, принялись толкать шестами барки, направляя их по водной глади к отвесной стене замка.
Спархок высунул голову из двери башенки.
- Келтэн! - свистящим шепотом окликнул он друга, который притаился на парапете, неподалеку от башенки. - Передай приказ - пусть атаны будут наготове.
- Ладно.
- Но скажи им, чтобы не трогались с места до сигнала.
- Спархок, я знаю, что мне надо делать. Нечего обращаться со мной, как с идиотом.
- Извини.
Торопливый шепоток стремительно пробежал вдоль укреплений.
- Ты превосходно рассчитал время, Спархок, - негромким напряженным голосом заметил Вэнион. - Я только видел сигнал Кринга от стен резиденции. Атаны уже за воротами. - Вэнион помолчал. - Знаешь, тебе невероятно повезло. Никто не мог угадать заранее, что мятежники двинутся на стены, а атаны прибудут к резиденции в одно и то же время.
- Пожалуй, что так, - согласился Спархок. - Думаю, при следующей встрече с Афраэлью нам нужно сделать для нее что-нибудь приятное.
Внизу, во рву, барки уже ткнулись в основание замковых стен, и мятежники начали торопливо карабкаться по осадным лестницам - вверх, к зловеще безмолвным укреплениям.
Снова торопливый шепоток рассыпался вдоль парапета.
- Спархок, - свистяще прошептал Халэд, - все барки уже под стенами!
- Отлично, - Спархок глубоко вздохнул. - Передайте Улафу - пускай дает сигнал.
- Улаф! - проревел Келтэн, не заботясь больше о том, чтобы соблюдать тишину. - Дуди в свой рожок!
- "Дуди"?! - взбешенно отозвался Улаф. И миг спустя его рог протрубил свою песнь боли и смерти.
Со всех сторон над парапетом взмыли огромные булыжники, на долю секунды зависли в воздухе над укреплениями, а затем с силой ухнули вниз, прямо на кишащие людьми палубы барок. Барки затрещали, раскололись и начали погружаться в воду. Тягучая смесь смолы и гарного масла все шире расползалась по воде, отливая на поверхности радужным мерцанием. "Это даже красиво", - отстраненно подумал Спархок.
Рослые атаны поднялись из своих укрытий, подхватили фонари, так кстати развешанные на укреплениях, - и разом швырнули их в ров, точно сотню объятых пламенем комет.
Мятежники, которые уже попрыгали с тонущих барок и теперь барахтались в маслянистой воде, завопили от ужаса, увидев, что с неба летит прямо на них пылающая смерть.
Ров взорвался. Завеса синего пламени выросла над радужно-маслянистой гладью воды, и за этим тотчас последовали гигантские всполохи оранжевого дымного огня и густые клубы жирного черного дыма. Тонущие барки взрывались, точно извергающиеся вулканы, - это огонь добирался до бочонков с гарным маслом, которые еще оставались нетронутыми в их трюмах. Языки пламени взвивались ввысь, живьем поджаривая мятежников, которые еще цеплялись за осадные лестницы. Люди прыгали либо падали с горящих лестниц и уже комками живого пламени долетали до ада внизу.
Крики были ужасны. Нескольким мятежникам, горевшим заживо, удалось добраться до дальнего берега рва, и теперь они наугад, сломя голову мчались по аккуратным лужайкам, пронзительно крича и роняя на бегу капли огня.
Те мятежники, что столпились на краю рва, нетерпеливо дожидаясь своей очереди, чтобы перебраться на другой берег и вскарабкаться на стены, в ужасе отпрянули теперь от стены огня, которая сделала сверкающий замок эленийцев таким же недоступным, как другая сторона луны.
- Улаф! - рявкнул Спархок. - Скажи Крингу, чтобы открыл ворота!
И снова проревел оглушительный голос рога.
Массивные ворота резиденции медленно распахнулись, и в них идеально ровными рядами, неостановимые, как лавина, хлынули бегом золотокожие атаны.

ГЛАВА 30

- Я не знаю, Спархок, как они это проделали, - отвечал Кааладор с мрачной гримасой. - Самого Крегера не видели уже несколько дней. Скользкий тип, верно?
Кааладор только что пришел из города и отыскал Спархока на парапете.
- Это уж точно, друг мой. А вот как насчет остальных? Я бы ни за что не поверил, что Элрон способен на что-то подобное.
- Я тоже. Он разве что не написал на лбу "Заговорщик": все крался темными закоулками, надвинув шляпу на лоб. - Кааладор покачал головой. - Как бы там ни было, он остановился в доме одного местного дворянина из Эдома. Мы знали, что он в доме, потому что видели, как он вошел через парадную дверь. Мы следили за всеми дверями и окнами, так что он никак не мог уйти, но когда мы пришли за ним, его в доме не оказалось.
Из дворца поблизости от замка донесся грохот - это атаны ломали двери, чтобы добраться до укрывшихся внутри мятежников.
- Твои люди обыскали дом на предмет потайных комнат или ходов? - спросил Спархок. Кааладор покачал головой.
- Так намного быстрее. В этом доме спрятаться было негде. Извини, Спархок. Мы без труда отловили всю мелкую сошку, но главари... - Он беспомощно развел руками.
- Кто-то, по всей видимости, применил магию. Они делали это и прежде.
- Неужели ты и вправду мог бы проделать что-то подобное?
- Я - нет, но я уверен, что Сефрении известны нужные заклинания.
Кааладор глянул вниз с укреплений.
- Ну, во всяком случае мы сорвали этот заговор против Империи. Это самое главное.
- Я в этом не уверен, - возразил Спархок.
- Но это и вправду важное дело, Спархок. Если бы мятеж удался, Империя развалилась бы на части. Как только атаны закончат наводить порядок, можно будет поболтать с теми, кто уцелеет, - и с той мелкой сошкой, которую нам удалось сцапать. Может быть, они выведут нас на крупную рыбу.
- Сомневаюсь. Крегер дока в таких делах. Скорее всего, мы обнаружим, что мелкая сошка ничего серьезного не знает. Какой позор! Я так хотел побеседовать с Крегером.
- Ты всегда говоришь о нем таким тоном, - заметил Кааладор. - Между вами личные счеты?
- Да, причем очень и очень давние. Я несколько раз упускал возможность прикончить его - обычно потому, что это было бы невыгодно. Я всегда больше внимания уделял его нанимателю, а это было серьезной ошибкой. Крегер всегда заботится о том, чтобы запастись сведениями и повысить в цене свою шкуру. В следующий раз, когда он попадется мне в руки, я намерен плюнуть на все тайны, которыми он начинен.
Атаны расправлялись с мятежниками умело и методично. Окружив очередной отряд, они предлагали вооруженным бунтовщикам сдаться - лишь один раз, и больше этого предложения не повторяли. К двум часам ночи в императорской резиденции снова воцарились тишина и покой. Несколько атанских патрулей обшаривали здания и парки в поисках затаившихся мятежников, но в общем все было тихо.
Спархок смертельно устал. Хотя физически он не принимал участия в подавлении мятежа, напряжение было столь велико, что истощило его силы больше, чем непрерывная двухчасовая битва. Он стоял на парапете, утомленно и без особого интереса наблюдая за тем, как дворцовые слуги, согнанные ко рву именно для этогонеприятного дела, с раболепным страхом выуживают из воды обгоревшие трупы.
- Почему ты не идешь спать, Спархок? - услышал он голос Халэда. Широкие массивные плечи оруженосца поблескивали в свете факелов. Голос, внешность, манеры - все так живо напоминало его отца, что Спархок в который раз ощутил укол болезненного горя.
- Я просто хочу быть уверен, что когда моя жена утром проснется, во рву не будут плавать покойники. Люди, сгоревшие заживо, выглядят не слишком аппетитно.
- Я позабочусь об этом. Идем-ка в мыльню. Я помогу тебе снять доспехи, и ты немного помокнешь в ванне с горячей водой.
- Сегодня вечером я не слишком перенапрягался, Халэд. Я даже не успел вспотеть.
- Тебе и не требовалось. Запах пота так пропитал твои доспехи, что стоит тебе побыть в них пять минут - и от тебя несет так, словно ты не мылся месяц.
- Это один из недостатков нашего ремесла. Ты уверен, что хочешь стать рыцарем?
- Это была не моя идея.
- Быть может, когда все закончится, в мире станет настолько спокойно, что рыцари больше будут не нужны.
- Ну да, а рыбы в один прекрасный день научатся летать.
- Ты циник, Халэд.
- Что это он там делает? - раздраженно спросил Халэд, поднимая глаза к

Предыдущая страница 34 Следующая страница


35 Дэвид Эддингс

башням, возвышавшимся над замком.
- Кто, что и где?
- Кто-то торчит на вершине южной башни. Я уже четвертый раз замечаю, что в окошке мелькнул свет свечи.
- Быть может, Тиниен или Бевьер поставили на пост кого-нибудь из своих рыцарей, - пожал плечами Спархок.
- Не сказав тебе? Или лорду Вэниону?
- Если тебя это так беспокоит, пойдем проверим.
- Что-то у тебя голос не слишком обеспокоенный.
- Я и не беспокоюсь. Замок в полной безопасности, Халэд.
- Когда ты ляжешь спать, я поднимусь туда и проверю.
- Нет, я пойду с тобой.
- Ты же говоришь, что замок в полной безопасности.
- Лишняя предосторожность никогда не помешает. Мне не хочется рассказывать твоим матерям, как я совершил промах и допустил, чтобы тебя убили.
Они спустились с укреплений, пересекли внутренний двор и вошли в донжон.
Из-за запертых дверей главного обеденного зала доносился оглушительный храп.
- Бьюсь об заклад, что утром кое-кто выползет отсюда с немилосердно трещащей головой, - рассмеялся Халэд.
- Мы не заставляли своих гостей напиваться.
- Все равно они обвинят в этом нас.
Они начали подниматься по лестнице, что вела на вершину южной башни. Хотя донжон и северная башня были выстроены так, что комнаты находились одна над другой, южная башня представляла собой не более чем пустую скорлупу, внутри которой вилась в лабиринте строительных лесов лестница. Архитектор явно добавил это строение только симметрии ради. Единственная комната во всей башне была на самом верху, и полом ей служили грубо обтесанные деревянные балки.
- Староват я для того, чтобы таскаться по лестницам в доспехах, - проворчал Спархок, отдуваясь, когда они были уже на полпути.
- Ты распустил себя, Спархок, - с грубоватой прямотой пояснил его оруженосец. - Ты слишком много сидишь на заднице, толкуя о политике.
- Это входит в мои обязанности, Халэд. Лестница заканчивалась дверями.
- Пропусти меня вперед, - пробормотал Спархок, бесшумно извлекая меч из ножен. Затем он протянул руку и толчком распахнул дверь.
За широким дощатым столом посреди комнаты сидел потрепанного вида человек, и пламя единственной свечи освещало его лицо. Спархок узнал его. Годы пьянства не прошли для Крегера даром. За те шесть с лишним лет, что Спархок не видел его, волосы его изрядно поредели, а мешки под глазами набрякли еще больше. Сами глаза, близорукие и слезящиеся, выцвели и отливали нездоровой желтизной. Рука, в которой Крегер держал кубок с вином, заметно дрожала, правая щека дергалась.
Спархок действовал не задумываясь. Направив свой меч на бывшего подручного Мартэла, он метнулся вперед.
Без малейшего сопротивления меч погрузился в грудь Крегера и вышел из его спины.
Крегер судорожно дернулся, затем хрипло, сорванно от вечного пьянства рассмеялся.
- Бог ты мой, какое удивительное ощущение, - дружелюбно проговорил он. - Я почти почувствовал, как меч проходит сквозь меня. Убери свою железку, Спархок. Ты не сможешь меня убить.
Спархок выдернул меч из тела Крегера, казавшегося таким реальным, и взмахом, крест-накрест нанес удар по его голове.
- Прекрати, Спархок, - попросил Крегер, жмурясь. - Это действует мне на нервы.
- Передай своему магу мои поздравления, Крегер, - ровным голосом сказал Спархок. - Весьма убедительная иллюзия. Ты выглядишь настолько натурально, что я почти чую, чем от тебя несет.
- Так, я вижу, мы решили вести себя культурно, - заметил Крегер, отпивая глоток из кубка. - Отлично. Ты взрослеешь, Спархок. Десять лет назад ты бы изрубил всю комнату на куски, прежде чем прислушался к голосу здравого смысла.
- Магия? - спросил Халэд, обращаясь к Спархоку. Тот кивнул.
- И весьма искусная. На самом деле Крегер сидит в какой-то комнате примерно в миле отсюда. Кто-то пересылает его образ в башню. Мы видим и слышим его, но не можем до него дотронуться.
- Жаль, - пробормотал Халэд, ощупывая рукоять массивного кинжала.
- На сей раз ты действовал очень умно, Спархок, - продолжал Крегер. - Похоже, годы улучшили тебя - как хорошее вино.
- Кому уж знать в этом толк, как не тебе, Крегер.
- Мелко, Спархок. Очень мелко. - Крегер ухмыльнулся. - Однако прежде чем начнешь заниматься самовосхвалением, тебе следовало бы знать, что вся эта история была лишь одним из тех испытаний, которым решил подвергнуть тебя мой новый друг. Я рассказал о тебе своим союзникам все, что знал сам, но им хотелось во всем убедиться самим. Мы устроили для тебя кой-какие развлечения, чтобы ты мог показать свою доблесть - и пределы своих возможностей. Катапульты нанесли немалый урон киргаям, а твоя тактика конного боя с троллями просто великолепна. Ты также отлично справился с городским бунтом в Материоне. На сей счет, Спархок, ты меня просто потряс. Ты засек наш пароль и отзыв куда быстрее, чем я предполагал, и на редкость быстро перехватил записку насчет склада с оружием. Даконскому купцу пришлось всего трижды пройти через весь город, прежде чем твой шпион украл у него записку. Я-то ожидал, что ты постыдно провалишься, столкнувшись не с войском в открытом бою, а с заговором. Мои поздравления.
- Ты слишком много и долго пьешь, Крегер. Пьянство подпортило тебе память. Ты забыл, что произошло в Чиреллосе во время выборов. Насколько мне помнится, нам удалось предотвратить практически все замыслы, состряпанные Мартэлом и Энниасом.
- Это было не такое уж и большое достижение, Спархок. Мартэл и Энниас были не слишком серьезными противниками. Я пытался объяснить им, что все их интриги чересчур просты и прямолинейны, но они не хотели меня слушать. Мартэл был слишком занят мыслями о сокровищницах под Базиликой, а Энниаса так ослепила архипрелатская митра, что ничего другого он разглядеть не мог. В Чиреллосе, Спархок, ты упустил свой шанс. Я всегда был самым опасным твоим противником. Ты держал меня в руках - и отпустил восвояси ради нескольких крох информации и какого-то там глупого свидетельства перед Курией. Глупо, старина, очень глупо.
- Так значит, нынешнее веселье и не должно было увенчаться успехом?
- Разумеется, нет, Спархок. Если бы нам и в самом деле понадобился Материон, мы привели бы сюда целую армию.
- Уверен, что все это говорится неспроста, - сказал Спархок иллюзорному облику Крегера. - Не пора ли перейти прямо к сути дела? У меня был трудный день.
- Все испытания, Спархок, были задуманы для того, чтобы вынудить тебя показать все твои возможности. Нам нужно было знать, какими средствами ты располагаешь.
- Ты и половины их еще не видел, Крегер.
- Халэд, не так ли? - обратился Крегер к оруженосцу Спархока. - Скажи своему господину, что ему надо бы еще поупражняться, прежде чем начинать лгать. Он не слишком-то убедителен... да, кстати, передай мое почтение своей матушке. Мы с ней всегда хорошо ладили.
- Сомневаюсь, - отозвался Халэд.
- Будь разумен, Спархок, - продолжал Крегер. - Здесь твоя жена и дочь. Неужели ты думаешь, будто я поверю, что если бы они, по твоему мнению, были в опасности, ты не использовал бы всех своих возможностей?
- Мы использовали ровно столько, сколько было необходимо, Крегер. Никто не станет высылать целый полк, чтобы раздавить клопа.
- Как ты похож на Мартэла, Спархок, - заметил Крегер. - Вы могли бы быть родными братьями. Меня приводила в отчаяние его незрелость. Знаешь, вначале он был безнадежно невинным и наивным юнцом. Он от души ненавидел тебя и Вэниона, и - в меньшей степени - Сефрению. Мне буквально пришлось воспитывать и учить его, как младенца. Бог ты мой, сколько времени я истратил на то, чтобы вытравить из него все эти рыцарские добродетели!
- Займешься воспоминаниями как-нибудь в другой раз, Крегер. Переходи к делу. Мартэл уже принадлежит истории, и сейчас его здесь нет.
- Я просто хотел освежить наше знакомство, Спархок. "Старые добрые времена", и все такое прочее. Само собой разумеется, у меня теперь новый хозяин.
- Об этом я догадывался.
- Когда я работал на Мартэла, я был очень мало связан напрямую с Оттом и почти нисколько - с самим Азешем. Та история могла пойти совсем по-другому, если бы у меня был прямой доступ к богу земохцев. Мартэл был одержим местью, а Отт слишком поглощен своим распутством, чтобы оба они могли ясно мыслить. В силу своей ограниченности они давали Азешу никуда не годные советы. Я бы мог снабдить его куда более здравой точкой зрения на события.
- Если бы только сумел протрезветь настолько, чтобы говорить осмысленно.
- Это недостойно тебя, Спархок. Признаю, время от времени я выпиваю, но никогда настолько, чтобы потерять ясность мысли. В итоге все вышло не так уж плохо. Если бы я был советником и помощником Азеша, он победил бы тебя, а я оказался бы слишком прочно с ним связан и сам погиб бы, когда Азеша уничтожил бы Киргон - кстати, именно так зовут моего нового хозяина. Полагаю, ты слышал о Нем?
- Кое-что. - Спархок постарался, чтобы его голос прозвучал как можно небрежнее.
- Отлично. Это сбережет нам много времени. Внимание, Спархок: мы подходим к самой важной части нашего милого разговора. Киргон желает, чтобы ты убирался домой. Твое присутствие на дарезийском континенте создает ему некоторые неудобства - неудобства, и ничего более. Если б у тебя в кармане лежал Беллиом, мы воспринимали бы тебя серьезнее, но ведь Беллиома у тебя нет - так что не взыщи. Ты здесь совсем один, дружище. У тебя нет ни Беллиома, ни рыцарей церкви. При тебе только остатки почетной стражи Эланы и сотня конных мартышек из Пелозии. Ты вряд ли стоишь даже того, чтобы обращать на тебя внимание. Если ты вернешься домой, Киргон даст тебе слово не брать под свою руку Эозию в течение еще ста лет. К тому времени ты давно испустишь дух, умрут и все, кто тебе дорог. Это, знаешь ли, не такое уж плохое предложение. Ты получишь сотню лет мира, если только сядешь на корабль и вернешься в Симмур.
- А если я откажусь?
- Мы убьем тебя - после того, как разделаемся с твоей женой и дочерью, а также со всеми, кто тебе дорог. Есть, конечно, и другая возможность. Ты мог бы присоединиться к нам. Киргон позаботился бы о том, чтобы ты прожил еще дольше, чем Отт. Он особо хотел, чтобы я передал тебе это предложение.
- Поблагодари его от моего имени - если когда-нибудь еще его увидишь.
- Ты, стало быть, отказываешься?
- Разумеется. Я еще повидал в Дарезии не все, что хотел повидать, так что предпочитаю задержаться здесь еще ненадолго, а кроме того, меня совершенно не привлекает ни твое общество, ни компания иных подручных Киргона.
- Я говорил Киргону, что ты примешь именно такое решение, но он настаивал на том, чтобы я передал тебе его предложение.
- Если он так всемогущ, зачем же пытается подкупить меня?
- Из уважения, Спархок. Можешь ли ты в это поверить? Он уважает тебя, потому что ты - Анакха. Это сбивает его с толку и заинтриговывает. Я совершенно точно уверен, что он мечтает с тобой познакомится. Знаешь, боги иногда ведут себя совсем как дети.
- Кстати, о богах - что кроется за его союзом с Троллями-Богами? - Спархок на мгновение задумался. - Впрочем, можешь не отвечать, я и сам понял. Сила бога зависит от количества тех, кто ему поклоняется. Киргаи вымерли, так что Киргон теперь не более чем визгливый голосок, раздающий пустые посулы в каких-нибудь развалинах где-то в Кинезге - много шума, и ничего.
- Кто-то здорово одурачил тебя, Спархок. Киргаи далеко не вымерли - и ты, на свою беду, сам убедишься в этом, если задержишься в Империи. Киргон заключил союз с Троллями-Богами, чтобы привести в Дарезию троллей. Ваши атаны, конечно, производят некоторое впечатление, но против троллей они ничто. Киргон весьма ревностно заботится о благополучии своего избранного народа и не желает бесцельно терять киргаев в мелких стычках с расой уродцев, а посему он заключил соглашение с Троллями-Богами. Тролли с удовольствием будут убивать - и поедать - атанов. - Крегер выплеснул в рот остатки вина из кубка. - Что-то мне этот разговор начинает надоедать, Спархок, да и кубок мой опустел. Я обещал Киргону, что передам тебе его предложение. Он дает тебе шанс прожить остаток дней своих в мире. Советую тебе использовать этот шанс. Киргон не станет повторять своего предложения. В самом деле, старина, что тебе до того, что случится с тамульцами? Они же, в конце концов, просто желтокожие обезьяны.
- Церковная политика, Крегер. Наша Святая Матерь привыкла смотреть далеко вперед. Можешь сам сказать Киргону, куда ему надлежит заткнуть свое предложение. Я остаюсь.
- Тем хуже для тебя, Спархок, - рассмеялся Крегер. - Пожалуй, я пришлю цветов на твои похороны. Я имел редкостное удовольствие быть знакомым с парочкой живых анахронизмов - с Мартэлом и с тобой. Иногда я буду пить за вашу память - если вообще о вас вспомню.
А затем иллюзорный облик потрепанного жизнью мошенника рассеялся.
- Итак, это и есть Крегер, - ледяным тоном заметил Халэд. - Я рад, что мне удалось повидать его.
- Что ты, собственно, имеешь в виду, Халэд?
- Я подумал, что мог бы прикончить его. Это будет только справедливо, Спархок. Ты получил Мартэла, Телэн - Адуса, так что Крегер - мой.
- Это и впрямь справедливо, - согласился Спархок.
- Он был пьян? - спросил Келтэн.
- Крегер всегда пьян, - отозвался Спархок. - Правда, он не настолько напился, чтобы потерять осторожность. - Он оглядел своих собеседников. - Не сказать ли вам всем сразу и хором: "Мы же говорили!"? Сделаем это в самом начале, чтобы мне не пришлось ждать. Да, конечно, было бы куда лучше, если бы я прикончил его во время последней нашей встречи, однако если бы у нас не было его свидетельства перед Курией во время выборов, Долмант, скорее всего, не был бы сейчас архипрелатом.
- Я бы как-нибудь смогла это пережить, - пробормотала Элана.
- Не вредничай, - сказал ей Эмбан.
- Я пошутила, ваша светлость.
- Ты уверен, что дословно повторил все, что он сказал? - спросила Сефрения у Спархока.
- Почти точно, матушка, - заверил ее Халэд. Она нахмурилась.
- Это был ловкий ход. Уверена, что вы все понимаете это. На самом деле Крегер не сказал нам ничего такого, чего мы бы уже не знали - или не догадались.
- До сих пор имя Киргона не упоминалось, Сефрения, - заметил Вэнион.
- И, вполне возможно, больше никогда не будет упомянуто, - ответила она. - Я нуждаюсь в большем, чем неподтвержденная ничем болтовня Крегера, чтобы поверить в то, что за всем этим стоит именно Киргон.
- Ну, кто-то же за всем этим стоит, - заметил Тиниен. - Кто-то достаточно внушительный, чтобы привлечь внимание Троллей-Богов, а уж Крегер никак не подходит под это описание.
- Не говоря уже о том, что Крегер не способен даже произнести слово "магия", не то что применить ее, - прибавил Келтэн. - Мог это заклинание сотворить стирик, матушка?
Сефрения покачала головой.
- Оно очень сложное, - созналась она. - Если бы его сотворили неверно, меч Спархока мог бы проткнуть настоящего Крегера. Спархок нанес бы удар в комнате на вершине башни, а закончился бы он в миле отсюда, проткнув сердце Крегера.
- Ну что ж, - сказал Эмбан, который расхаживал по комнате, заложив за спину пухлые руки. - Теперь мы, по крайней мере, знаем, что это так называемое восстание было притворным.
Спархок покачал головой.
- Нет, ваша светлость, этого мы наверняка знать не можем. Что бы там ни говорил Крегер, а он многое перенял у Мартэла. Сделать вид, что провалившийся замысел был никчемной уловкой, было бы очень похоже на Мартэла.
- Ты знал его лучше, чем я, - пожал плечами Эмбан. - Можем мы действительно быть уверены, что Крегер и прочие заговорщики работают на бога - Киргона или, быть может, кого-то другого?
- Не совсем, Эмбан, - ответила Сефрения. - Здесь замешаны Тролли-Боги, а они тоже способны сотворить все то, с чем мы сталкивались - то, что выходит за пределы возможностей мага-человека. Конечно, за всем этим есть и маг, но мы не можем быть уверены, что в дело замешан еще один - кроме Троллей-Богов - бог.
- Но это может быть бог? - настаивал Эмбан.
- Все возможно, ваша светлость, - пожала она плечами.
- Именно это я и хотел узнать, - объявил толстяк-церковник. - Похоже на то, что мне придется срочно возвращаться в Чиреллос.
- Что-то я не уловил зачем, ваша светлость, - сознался Келтэн.
- Нам понадобятся рыцари церкви, Келтэн, - сказал Эмбан. - Все рыцари церкви.
- Они в Рендоре, ваша светлость, - напомнил ему Бевьер.
- Рендор может подождать.
- У архипрелата может быть на сей счет другое мнение, Эмбан, - заметил Вэнион. - Возвращение Рендора в лоно церкви - вот уже пятьсот лет одна из главных целей нашей Святой Матери.
- Она терпелива. Она подождет. Ей придется подождать. Это кризис, Вэнион.
- Я поеду с вами, ваша светлость, - сказал Тиниен. - Все равно, покуда плечо не заживет, от меня здесь будет мало проку, а так я смогу объяснить Сарати ситуацию с военной точки зрения куда лучше вас, ваша светлость. Долмант прошел пандионское обучение, так что он поймет военную терминологию. Сейчас мы стоим в чистом поле со спущенными штанами - прошу прощения вашего величества за грубость этого сравнения, - извинился он перед Эланой.
- Это весьма интересная метафора, - улыбнулась королева, - и она создает в мыслях совершенно завораживающий образ.
- Я согласен с патриархом Укеры, - продолжал Тиниен. - Здесь, в Тамульской империи, нам определенно не обойтись без рыцарей церкви. Если они не появятся здесь как можно скорее, земля начнет уходить у нас из-под ног.
- Я пошлю гонца к Тикуме, - вызвался Кринг. - Он пришлет нам несколько тысяч конных пелоев. Мы не носим доспехов и не владеем магией, зато умеем драться.
- Как, Вэнион, сможете вы здесь продержаться до появления рыцарей церкви? - спросил Эмбан.
- Обращайся к Спархоку, Эмбан. Он здесь главный.
- Лучше бы ты прекратил так делать, Вэнион, - укоризненно сказал Спархок. Он задумался. - Атан Энгесса, насколько трудно было убедить твоих соплеменников, что сражаться верхом не такая уж неестественная вещь для воина? Сможем ли мы убедить в этом и других атанов?
- Когда я расскажу им, что Крегер-пьяница назвал их расой уродцев, они послушают меня, Спархок-рыцарь.
- Отлично. Быть может, Крегер помог нам куда больше, чем ему бы хотелось. А ты, друг мой, убедился, что сражаться с троллями конными и с копьем удобнее всего?
- Это наилучшая тактика, Спархок-рыцарь. Прежде мы не сталкивались с троллями-зверями. Они больше нас. Может быть, моим соплеменникам трудно будет согласиться с этим, но когда они согласятся - они с радостью будут сражаться верхом, если, конечно, ты найдешь достаточно рослых коней.
- Крегер делал какие-либо намеки на то, что мы используем воров и нищих как наши глаза и уши? - спросил Стрейджен.
- Весьма туманно, милорд, - ответил Халэд.
- Это вводит в наше уравнение еще одну неизвестную величину,- - заметил Стрейджен.
- Ради Бога, Стрейджен! - взмолился Келтэн. - Терпеть не могу математику!
- Извини. Мы не знаем наверняка, знает ли Крегер, что преступники Материона составляют нашу шпионскую сеть. Если он знает об этом, он запросто может пичкать нас фальшивой информацией.
- Знаешь, Стрейджен, - сказал Кааладор, - судя по магическому фокусу, который они использовали с Крегером, такое вполне возможно. А заодно это объясняет, каким образом главари заговора на наших глазах входили в дом и не выходили оттуда. Это были иллюзии. Они не стали бы так поступать, если бы не знали, что мы следим за ними.
Стрейджен вытянул ладонь и задумчиво покачал ею из стороны в сторону.
- Это еще не конец, Кааладор, - заметил он. - Вполне вероятно, что Крегер понятия не имеет, насколько хорошо мы организованы.
Лицо Бевьера выражало глубочайшее отвращение.
- Нас провели, друзья мои, - сказал он. - Армии из прошлого, воскресшие герои, вампиры, вурдалаки - все это были искусные уловки, единственной целью которых было выманить нас сюда, где за нашей спиной нет всей мощи рыцарей церкви.
- Тогда почему же, сэр Бевьер, они передумали и велели нам убираться домой? - спросил Телэн.
- Возможно, они обнаружили, что мы действуем куда эффективнее, чем они предполагали, - проворчал Улаф. - Не думаю, чтобы они ожидали, что мы отобьем атаку киргаев, или уничтожим сотню троллей, или перебьем хребет мятежу. Вполне вероятно, что мы их слегка удивили и даже не слегка встревожили. Визит Крегера мог быть чистой воды бравадой. Может, нам и не стоит быть чересчур уверенными в своих силах, но и недооценивать их так же пагубно. В конце концов, мы профессионалы, и до сих пор мы выигрывали все схватки. Давайте же не будем сдаваться и удирать со всех ног, услышав парочку туманных угроз от известного пьяницы!
- Славно сказано, - пробормотал Тиниен.
- У нас нет выбора, Афраэль, - сказал Спархок своей дочери, когда позже они, Сефрения и Вэнион собрались в небольшой комнатке несколькими этажами выше королевских покоев. - Эмбану и Тиниену понадобится самое меньшее три месяца, чтобы добраться до Чиреллоса, и еще девять месяцев, чтобы доставить рыцарей церкви в Дарезию. И даже тогда они будут только в западных королевствах Империи.
- Почему они не могут отправиться морем? - мрачно спросила принцесса, крепко прижимая к груди Ролло.
- Афраэль, рыцарей церкви - сто тысяч, - напомнил ей Вэнион, - по двадцать пять тысяч в каждом из четырех орденов. Не хватит всех флотов в мире, чтобы перевезти морем такое количество людей и коней. Кое-кого - примерно десять тысяч рыцарей - мы сумеем доставить на судах, но основной их части придется добираться сушей. И даже на эти десять тысяч мы не сможем рассчитывать раньше чем через шесть месяцев - время, которое понадобится Тиниену и Эмбану, чтобы добраться до Чиреллоса и вернуться морем, с рыцарями и конями. До их прибытия мы будем здесь совершенно одни.
- Со спущенными штанами, - прибавила она.
- Следи за своим языком, юная леди, - укорил ее Спархок.
Даная лишь плечами пожала.
- Все мои чувства говорят мне, что это отвратительная идея, - сказала она. - Я затратила немало усилий, чтобы отыскать для Беллиома безопасное укрытие, и вот, стоило брызнуть дождичку, как вы все хором требуете вернуть его. Вы уверены, что не преувеличиваете опасность? Знаете, Улаф ведь может быть прав. Все, что сказал вам Крегер, может быть только пустой угрозой. Я все-таки считаю, что вы отлично справитесь и без Беллиома.
- Я не согласна с тобой, - сказала Сефрения. - Я знаю эленийцев лучше, чем ты, Афраэль. Не в их характере преувеличивать опасность - скорее уж наоборот.
- Вся беда в том, что опасность может угрожать твоей матери, - сказал Спархок. - Пока Тиниен и Эмбан не доставят сюда рыцарей церкви, наш враг будет обладать серьезным численным перевесом. Как ни тупы Тролли-Боги, а только Беллиом в прошлый раз помог нам одолеть их. Помнится мне, даже ты не сумела с ними справиться.
- Что за отвратительные речи, Спархок?! - вспыхнула она.
- Я только хочу, чтобы ты трезво взглянула на вещи, Афраэль. Без Беллиома нам угрожает серьезная опасность - и сейчас я говорю не только о твоей маме и наших друзьях. Если Крегер говорил правду и наш противник - Киргон, он может быть так же опасен, как Азеш.
- Ты уверен, Спархок, что все эти неуклюжие доводы не приходят тебе в голову только потому, что тебе хочется вновь заполучить Беллиом? - осведомилась она. - Ты же знаешь, никто не может устоять перед его соблазнами. Обладать неограниченной властью, должно быть, весьма приятно.
- Разве ты так плохо меня знаешь, Афраэль? - с упреком спросил он. - Я не схожу с пути истинного в поисках власти.
- Если это и вправду Киргон, его первым шагом будет уничтожение стириков, - напомнила Сефрения маленькой Богине. - Он ненавидит нас за то, что мы сотворили с его киргаями.
- Почему вы все объединились, чтобы угрожать мне? - гневно вопросила Афраэль.
- Потому что ты глупо упрямишься, - ответил Спархок. - В то время бросить Беллиом в море было хорошей идеей, но сейчас ситуация изменилась. Я знаю, не в твоем характере сознавать, что ты сделала ошибку, но ведь так оно и есть.
- Прикуси язык!
- Мы оказались в новом положении, Афраэль, - терпеливо сказала Сефрения. - Ты много раз говорила мне, что не можешь целиком и полностью провидеть будущее, стало быть, ты не могла предвидеть того, что сейчас происходит в Дарезии. На самом деле ты не ошиблась, сестренка, но тебе нужно быть погибче. Нельзя позволить, чтобы мир разлетелся на куски только потому, что ты хочешь сохранить свою репутацию непогрешимой.
- Ой, да ладно, ладно! - сдалась Афраэль, бросаясь в кресло, и, зло глядя на них, принялась сосать большой палец.
- Прекрати! - хором прикрикнули на нее Спархок и Сефрения.
Она пропустила этот окрик мимо ушей.
- Я хочу, чтобы вы трое знали - я очень, очень сержусь на вас за это. Вы вели себя в высшей степени невежливо и не посчитались с моими чувствами. Мне стыдно за вас. Пожалуйста, делайте что хотите, мне все равно. Идите, доставайте Беллиом, если уж решили, что не сможете без него обойтись!
- Гм... Афраэль, - мягко сказал Спархок, - если помнишь, мы ведь не знаем, где это место.
- Это уж не моя вина, - мрачно ответила Богиня-Дитя.
- Нет, именно твоя. Ты очень постаралась сделать так, чтобы мы понятия не имели, где именно бросили его в море.
- Ты говоришь гадости, отец.
Ужасная мысль вдруг поразила Спархока.
- Но ведь ты знаешь, где это? - с волнением спросил он. - Знаешь или нет?
- Ой, Спархок, да не будь ты таким болваном! Разумеется, я знаю, где это место. Неужели ты думаешь, что я могла бы спрятать Беллиом там, где потом не сумела бы его найти

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • Часть 1
    ЭОЗИЯ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 10)
    • ГЛАВА 11 (Страница 12)
    • ГЛАВА 12 (Страница 13)
    • ГЛАВА 13 (Страница 14)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 16)
  • Часть 2
    АТАН     (Страница 18)
    • ГЛАВА 16 (Страница 18)
    • ГЛАВА 17 (Страница 19)
    • ГЛАВА 18 (Страница 20)
    • ГЛАВА 19 (Страница 22)
    • ГЛАВА 20 (Страница 23)
    • ГЛАВА 21 (Страница 24)
    • ГЛАВА 22 (Страница 25)
    • ГЛАВА 23 (Страница 26)
  • Часть 3
    МАТЕРИОН     (Страница 27)
    • ГЛАВА 24 (Страница 27)
    • ГЛАВА 25 (Страница 28)
    • ГЛАВА 26 (Страница 29)
    • ГЛАВА 27 (Страница 31)
    • ГЛАВА 28 (Страница 32)
    • ГЛАВА 29 (Страница 33)
    • ГЛАВА 30 (Страница 34)


Дэвид Эддингс

Огненные купола

Цикл: "Тамули" - 1

 Читать книгу

Аннотация

Тамульская империя переживает кризис, справиться с которым призван Спархок - рыцарь Пандионского ордена, уже известный читателям по предыдущей трилогии Эддингса "Эления".

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin