Дэвид Эддингс - Обитель чародеев

1 Дэвид Эддингс

Биббиди, Джеку Чопперу, а также Джимми и Энди - самым близким и преданным друзьям, которые поддержали меня с самого начала, - посвящается.

ПРОЛОГ

В котором повествуется о том, как Райве - Железная хватка стал хранителем Ока Олдура, и о зле, причиненном Найссой.
Из "Книги Олорна" и более поздних хроник.

И вот наступило время, когда Чирек со своими тремя сыновьями и Белгаратом, чародеем, отправились в Маллорию на поиски волшебного камня Олдура, похищенного безобразным богом Тораком. Когда наконец они проникли в башню Торака, где был спрятан камень, Железной хватке (самому молодому из сыновей Чирека) удалось взять бесценное сокровище и вынести его, поскольку один лишь Райве не таил в душе злого умысла
Возвратившись на Запад, Белгарат завещал Райве и его потомкам вечно хранить камень, наказав: "До тех пор, пока он остается в твоем роду, на Западе будут царить мир и спокойствие".
Затем Райве взял камень и с друзьями отплыл на остров Ветров. Он указал место, где могли причаливать морские суда, и приказал воздвигнуть цитадель и построить город, обнесенный стеной, который люди нарекли Райве. Это был город-крепость, предназначенный для ведения войн.
В цитадели находилась большая комната с троном из черного камня, которую назвали залой Райвенского короля.
Однажды, когда Райве спал крепким сном, к нему явился Белар, Бог-Медведь олорнов, и произнес: "О хранитель Ока, по моей воле с неба упадут две звезды. И ты возьмешь эти две звезды и положишь их в огонь и выкуешь из одной лезвие, а из другой - рукоять, а соединив их, получишь меч, который будет служить для охраны Ока брата моего Олдура".
Когда Райве проснулся, он увидел, как упали две звезды, и отправился в высокие горы и отыскал их там. Затем он сделал все так, как велел Белар. Однако лезвие меча и рукоять не могли сойтись вместе, и Райве в отчаянии прокричал: "О горе мне! Что я наделал!"
Лисица, которая сидела рядом и наблюдала за его работой, посоветовала Райве: "Твоему горю можно помочь. Возьми рукоять и прикрепи к ней Око". И когда Райве сделал, как научила его лисица, камень слился воедино с рукоятью, но лезвие и рукоять не сходились. Тогда лисица снова посоветовала ему: "Возьми лезвие в левую руку, а рукоять в правую и попробуй еще раз". "Ничего не выйдет. Это невозможно", - сказал Райве. "Мудрый человек, - продолжала лисица, - узнает, что возможно и что невозможно после того, как попытается".
Пристыженный Райве соединил лезвие с рукоятью, и лезвие вошло в рукоять, как нож в масло. Отныне меч останется таким вечно.
Лисица засмеялась и сказала: "Возьми меч и ударь им по скале, что перед тобой".
Райве испугался, что от удара о скалу лезвие может сломаться, но тем не менее послушался. Скала раскололась надвое, и из расселины забила струя воды, которая потекла рекой к городу, расположенному внизу. И далеко на Востоке, во тьме Маллории, страшный Торак очнулся от сна, когда холод сковал его сердце.
Лисица вновь засмеялась и побежала прочь, но потом остановилась, и Райве увидел, что это уже никакая не лисица, а большой серебристый волк, которым обернулся Белгарат.
Райве приставил меч к черной каменной стене, которая возвышалась позади трона, и острие меча ушло в скалу. Отныне никто, кроме Райве, не смог вынуть его оттуда.
Шло время, и люди стали замечать, что волшебный камень озаряется холодным огнем всякий раз, когда Райве садится на трон. А когда он брал меч и поднимал его, то меч излучал голубой свет.
Ранней весной (в тот год, когда Райве выковал свой меч) небольшая лодка переплыла темные воды моря Ветров без паруса и весел. В этой лодке сидела самая красивая девушка на свете - её звали Белдаран. Она была любимой дочерью Белгарата, и ей предстояло стать женой Райве. Райве с первого взгляда полюбил девушку, предназначенную ему судьбой.
Спустя год после женитьбы Райве на Белдаран, во время празднования Эрастайда, у них родился сын, на правой руке которого оказалось пятно, похожее на Око. Олдура Райве сразу же направился с мальчиком в зал Райвенского короля и приложил крохотную ладонь к рукояти меча. Камень признал ребенка и ярко вспыхнул от любви к нему. С тех пор все потомки Райве рождались с этим знаком, и только им ничем не грозило соприкосновение с камнем. При каждом прикосновении руки ребенка к камню связь между родом Райве и Оком становилась прочнее и все сильнее загорался камень
Тысячу лет простоял город Райве. Иногда чужестранные торговые суда заплывали в море Ветров, и тогда боевые корабли Чирека, призванные защищать остров, нападали на иноземцев и уничтожали их. Но однажды олорнские короли собрались на совет и пришли к выводу, что эти чужестранцы не являются слугами Торака, а поклоняются богу Недре. После этого они разрешили беспрепятственно проходить им в море Ветров. "Настанет час, - заметил один райвенский король правителям соседних стран, - когда сыны Недры вместе с нами выступят против энгараков одноглазого Торака Не будем обижать Недру, топя корабли его детей". Правитель Райве говорил мудро, и олорнские короли согласились с ним, понимая, что обстановка в мире может измениться в любую минуту.
Соответствующие договоры были заключены с сыновьями Недры, которые проявили детский восторг, ставя свои подписи на листах пергамента. Когда же они приплыли в гавань Райве на кораблях, груженных яркими и ненужными безделушками, столь ценимыми ими, райвенский король посмеялся над их глупостью и приказал закрыть городские ворота.
Сыны Недры умолили своего короля, которого они называли императором, силой открыть ворота, чтобы они могли торговать на улицах города, и император направил к острову свою армию. Но одно дело допустить к морю этих странных торговцев из королевства, которое они называли Толнедра, и совершенно другое - позволить высадиться чужой армии у своих ворот безо всякого повода.
Райвенский король приказал очистить берег и гавань от кораблей Толнедры. Что было исполнено.
Велика была ярость императора Толнедры. Он собрал все свое войско, чтобы пересечь с ним море Ветров и пойти войной на райвенского короля. В это время миролюбивые олорны собрали военный совет и, пытаясь урезонить безрассудного императора, направили ему послание, в котором утверждалось, что, если он и впредь будет упорствовать, то они уничтожат его вместе с империей и развеют прах по морю. Император внял этому увещеванию и отказался от своей безумной затеи.
Проходил год за годом, и райвенский король понял, что торговцы из Толнедры никакого вреда не приносят, и разрешил им построить на берегу, перед городом, деревню и торговать там своими никому не нужными товарами. Их стремление продавать не находившие спроса изделия настолько позабавило его, что он обратился с просьбой к своему народу приобретать вещи у торговцев из Толнедры;
Затем, спустя четыре тысячи лет и два года с того дня, когда проклятый Торак поднял украденное Око Олдура и расколол мир, новые иноземцы прибыли в деревню, которую основали сыны Недры у стен Райве. Вскоре выяснилось, что прибывшие - сыновья бога Иссы. Они называли себя найсанцами и утверждали, что ими правит женщина, Солмиссра. Такая новость повергла в изумление жителей Райве.
Эти люди прибыли под личиной дружбы, заверяя, что привезли с собой богатые дары для райвенского короля и его семьи. Услыхав это, Горек-мудрый, старый король из рода Райве, захотел побольше узнать о детях Иссы и их королеве. С женой, сыновьями и женами своих сыновей, а также со всеми отпрысками королевских кровей он вышел за пределы крепости и города, чтобы посетить найсанцев, радушно приветствовать их и получить от них бесценные дары, присланные распутной женщиной из Стисс Тора С радостными улыбками и громкими восклицаниями райвенский король со своим семейством был препровожден в жилище гостей.
Тут же злобные и коварные сыны Иссы перебили всех, кто являлся плодом и семенем рода Райве. Их оружие было смазано ядом, и малейшая царапина означала смерть.
Сохранивший силы даже в преклонном возрасте, Горек отчаянно сражался с убийцами не ради себя (он ощутил приближение смерти с первым ударом), а ради того, чтобы спасти хотя бы одного из своих внуков, которые продолжили бы славный род. Увы, все были обречены, за исключением одного мальчика, который бросился в море. Когда Горек увидел это, то закрыл голову плащом, издал стон и упал под смертельными ударами ножей злодеев.
Когда страшная весть достигла Бренда, стража цитадели, его гнев был ужасен. Вероломные убийцы были пойманы, и Бренд лично допрашивал каждого так, что трепетали даже самые отчаянные. И правда была установлена. Горека и его семью злодейски убили по приказу Солмиссры, Королевы-Змеи.
О ребенке, который бросился в морскую пучину, никто ничего не ведал. Один из допрошенных утверждал, что белая сова подхватила его и куда-то унесла, но ему не поверили. Однако под самыми страшными пытками он не отказывался от своих слов.
После этого события вся Олорния вступила в схватку с сынами Иссы, предав огню и мечу их города. В последний час Солмиссра призналась, что это злодеяние свершилось по настоятельному требованию Торака-Одноглазого и его слуги Зидара.
Таким образом, не стало больше райвенских королей, призванных охранять священное Око Олдура, хотя Бренду и тем, кто потом носил это имя, волей неволей пришлось взять на себя управление Райве. В последующие годы время от времени разносились слухи о том, что семя рода Райве лежит сокрытое где-то в далеких краях. Райвены, облаченные в серые плащи, в поисках его обшарили весь свет, но так никого и не нашли.
Меч оставался на том месте, куда поставил его Райве, и камень продолжал светить, хотя и не так сильно, как прежде, словно из него уходила жизнь. И люди стали привыкать к мысли, что, покуда Око в рукояти меча, Запад находится в безопасности, пусть даже без райвенского короля. Никто также не думал, что камню что-то угрожает, поскольку любого, кто прикасался к нему, ожидала мгновенная смерть, не будь он истинным потомком рода Райве.
После того как его приспешники убили райвенского короля и хранителя Ока Олдура, Торак-Одноглазый вновь стал вынашивать планы по захвату Запада. И вот спустя много лет он опять двинул несметную армию энгараков, чтобы уничтожить всех, кто противился ему. Его орды пронеслись по Олгарии и через Арендию вышли к городу Во Мимбру.
В это время Белгарат и его дочь чародейка Полгара пришли к тому, кто назывался Брендом и стражем Райве, чтобы держать с ним совет. С ними Бренд повел свою армию на Во Мимбр. И в кровавой битве, разыгравшейся у стен этого города, Бренд, черпая силы у Ока Олдура, одолел Торака. Зидару удалось похитить и спрятать тело своего хозяина, но, несмотря на все старания ученика, бог не просыпался. И вновь люди Запада вздохнули свободно под сенью волшебного камня и Олдура.
А между тем распространилась молва, что новый Райвенский король, истинное семя семейства Райве, должен явиться и воссесть на трон в зале райвенского короля. Позднее прошли слухи, что дочь императора Толнедры в день своего шестнадцатилетия должна будет стать невестой райвенского короля, если, конечно, он объявится. Немногие верили этим россказням. Проходили столетия, и Запад оставался свободным. Око Олдура было там, где ему и положено быть, светясь мягким спокойным огнем. А где-то (поговаривали люди) спит грозный Торак, дожидаясь возвращения райвенского короля...
На этом хронику тех давних времен можно было бы закончить Однако всякая правдивая хроника не имеет конца. Ни о чем нельзя говорить наверняка до тех пор, пока злодеи строят свои козни.
И вновь потянулись столетия. И вновь стали распространяться слухи, тревожившие тех, кто находился на вершине власти. В народе шептали: "Око Олдура пропало". И вновь земли Запада увидели Белгарата и Полгару. На этот раз они взяли с собой молодого человека по имени Гарион, который называл Белгарата своим дедом, а Полгару - тетей. Двигаясь по королевствам, они собрали вокруг себя весьма пеструю компанию.
Олорнским королям, которые съехались вместе, Белгарат сообщил, что изменник Зидар каким-то образом похитил Око из рукояти меча и сбежал с ним на Восток, скорее всего, для того, чтобы пробудить погруженного в глубокий сон Торака. Именно туда и предстояло отправиться Белгарату со своими спутниками.
В ходе поисков Белгарат обнаружил, что Зидару удалось найти самого чистого душой ребенка на свете, который мог безбоязненно прикасаться к Оку. И теперь путь его, Белгарата, лежал в мрачную и опасную обитель гролимских священников Торака, к магу Ктачику, завладевшему мальчиком и волшебным камнем.
Этот поход, предпринятый Белгаратом и его людьми в поисках Ока, получил название "Белгариад". Вместе с тем его окончание окутано мраком, как о том и говорится в Пророчестве. Впрочем, в Пророчестве ничего не сказано о том, чем все кончится.

ЧАСТЬ 1

Глава 1

Ктачик был мертв, более чем мертв, и сама земля вздыхала - так на неё подействовал его уход из жизни. Гарион вместе со всеми бежал по темным галереям, которые пронизывали шатающуюся базальтовую скалу, едва успевая уворачиваться от осколков глыб, сыпавшихся на них в полумраке. Ничего не соображая, он стремительно несся вперед, подавленный грандиозностью происшедшего; мысли хаотически путались в голове. Только в беге заключалось спасение, и он летел, не думая ни о чем; лишь гулкие звуки шагов эхом отзывались в бешено стучащем сердце.
Одновременно в ушах звучала чудесная песня, которая, проникая в самые глубины мозга, стирала все мысли и наполняла душу чувством неописуемой радости. Несмотря на затуманенное сознание, Гарион, однако, ощущал доверчивую маленькую руку, которую он держал в своей. Маленький мальчик, которого они обнаружили в мрачной башне Ктачика, семенил рядом, прижимая к груди Око Олдура. Гарион понимал, что это камень заставляет петь его душу. Камень что-то нашептывал ему на ухо, когда они поднимались по ступенькам башни, и его песнь зазвучала сильнее, когда они вошли в зал. Это песнь чудо-камня опустошала сознание, а не чудовищный взрыв, который уничтожил Ктачика и швырнул на пол Белгарата, как тряпичную куклу, или глухой гул землетрясения, последовавший за этим взрывом.
Гарион гнал от себя эту мелодию, пытаясь собраться с мыслями, но песнь делала бесполезными все его усилия, парализуя ум, так что отрывочные и скудные впечатления исчезали неизвестно куда, и он бежал не разбирая пути.
Сыроватый чад, исходивший из бараков для рабов, расположенных под городом Рэк Ктол, ворвался неожиданно в темные галереи. Как бы под влиянием этого смрада волна других запахов захлестнула Гариона: теплый запах свежеиспеченного хлеба на кухне тети Пол, там, на далекой ферме... соленый запах моря, когда они достигли Дарины на северном побережье Сендарии, когда только отправились на поиски камня... зловоние болот и джунглей Найссы... тошнотворная вонь сжигаемых тел рабов, приносимых в жертву в замке Торака, который сейчас рушился под обломками стен Рэк Ктола. Но вот что странно: запах, который наиболее сильно будоражил его память, был запах согретых солнцем волос принцессы Се'Недры.
- Гарион! - послышался вдруг в кромешной тьме голос тети Пол. - Берегись! - Он приказал себе оглянуться и едва не споткнулся о большую груду камней, которые совсем недавно служили потолком.
В следующую секунду отовсюду понеслись душераздирающие вопли рабов, запертых в своих клетках, которые с грохотом и гулом землетрясения слились в одну ужасающую какофонию. Потом из темноты раздались новые звуки - отрывистые резкие голоса мергов... неуверенная поступь бегущих ног... хлопание незапертой железной двери, которая бешено застучала по стене в то время, как скала вздрогнула и от неё отвалилась огромная глыба, которая покатилась по коридорам. Пыль столбом поднялась в темницах пещеры - плотная, удушающая пыль, которая слепила глаза и заставляла непрестанно кашлять, когда они перебирались через завал.
Гарион осторожно перенес через камни ребенка, который совершенно спокойно смотрел ему в лицо и даже улыбался, несмотря на творившийся вокруг хаос и миазмы, проникавшие со всех сторон. Он хотел было поставить мальчика на ноги, но потом передумал, решив, что понесет. Так будет легче и безопаснее. Гарион повернулся и двинулся дальше по коридору, и тут же отскочил назад, когда почувствовал под ногой что-то мягкое. Наклонившись, он с отвращением отшатнулся, заметив безжизненную человеческую руку, торчащую из горы камней.
Они бежали в ревущей тьме, путаясь в черных одеяниях мергов, которые делали их невидимыми.
- Погодите! - Релг, алгос, поднял вверх руку и остановился, склонив голову набок и напряженно вслушиваясь
- Не здесь! - бросил на ходу Бэйрек, неуклюже устремляясь вперед с Белгаратом на руках. - Не останавливайся, Релг!
- Постойте! - приказал Релг. - Я попытаюсь услышать. - Затем он замотал головой. - Назад! - отрывисто сказал он, быстро оборачиваясь и подталкивая их. - Бежим!
- Там же мерги! - возразил Бэйрек.
- Бежим! - повторил Релг. - Эта часть вот-вот рухнет!
Не успели они сделать и двух шагов, как новый страшный скрежет донесся до них. С тяжелым стоном, который, казалось, длится целую вечность, гора заходила ходуном. Внезапно галерея, по которой они бежали, озарилась светом, и огромная трещина расколола толщу остроконечной базальтовой скалы, которая стала медленно расширяться, и наконец массивная глыба рухнула с высоты нескольких тысяч футов вниз, туда, где простиралась пустынная равнина. Красное сияние взошедшего солнца слепило так же, как тьма внезапно разверзшегося мира пещер. Огромная рана на горном склоне вскрыла десятка два зияющих отверстий вверху и внизу, совсем недавно служивших надежными пещерами.
- Вон они! - послышалось откуда-то сверху.
Гарион вскинул голову и увидел в пятидесяти ярдах от себя шестерых мергов в черной одежде, которые с обнаженными мечами стояли на краю пещеры, откуда валили клубы пыли. Один из них возбужденно указывал мечом в сторону беглецов. Но вот гора снова тяжело вздохнула, и еще один большой кусок скалы устремился вниз, унося с собой вопящих мергов.
- Бежим! - снова закричал Релг, и все бросились за ним обратно в темноту содрогавшихся от подземных толчков коридоров.
- Подождите, - тяжело дыша и останавливаясь, проговорил Бэйрек после того, как были преодолены несколько сот ярдов. - Дайте передохнуть. - Он опустил Белгарата на землю.
- Я могу тебе помочь, милорд? - быстро предложил Мендореллен.
- Не надо, - прохрипел Бэйрек. - Я сам. Немного запыхался. - Он огляделся. - Что здесь произошло? Кто тут приложил руку?
- Белгарат с Ктачиком немного повздорили, - ответил ему Силк с язвительной сдержанностью. - В конце концов события стали развиваться весьма бурно.
- Что случилось с Ктачиком? - спросил Бэйрек, не в силах никак отдышаться. - Я никого не видел, когда мы с Мендорелленом ворвались в комнату.
- Он уничтожил себя, - ответила Полгара, опускаясь на колени и вглядываясь в лицо Белгарата.
- Мы никого не видели, миледи, - заметил Мендореллен, уставившись в темноту и сжимая в руке широкий меч.
- От него мало что осталось, - проговорил Силк.
- Здесь мы в безопасности? - спросила у Релга Полгара.
Алгос приложил ухо к стене и прислушался. Потом утвердительно кивнул головой.
- Пока.
- Тогда передохнем. Мне надо осмотреть отца. Нужен свет.
Релг порылся в карманах пояса и смешал два состава, которые дали слабое свечение.
Силк с любопытством взглянул на Полгару.
- Что же в самом деле произошло? Неужели Белгарат таким образом расправился с Ктачиком?
Она покачала головой, слегка касаясь руками груди отца.
- Ктачик почему-то решил уничтожить Око Олдура, - произнесла Полгара. - Что-то настолько напугало его, что он забыл о первом правиле чародейства
Воображение нарисовало Гариону сцену, когда ему на миг удалось проникнуть в сознание Ктачика перед тем, как гролим произнес свои последние слова "Не будь!", которые превратили его в ничто. Он также увидел мимолетный образ, который возник в голове первосвященника, - образ самого себя, держащего Око Олдура в руке, - и ощутил слепой необъяснимый страх от этого видения, приведшего к гибели Ктачика. Но почему? Почему гролим совершил смертельную ошибку?
- Что произошло с ним, тетя Пол? - спросил он, понимая, что должен узнать правду.
- Он больше не существует, - ответила она. - Исчезла даже субстанция, из которой он был сотворен.
- Я не это имел в виду... - возразил Гарион, но Бэйрек не дал ему договорить.
- Он уничтожил Око? - спросил гигант упавшим голосом.
- Ничто не способно уничтожить Око, - успокоила его Полгара.
Маленький мальчик освободил руку, которую продолжал держать Гарион, и уверенно приблизился к высокому чиреку.
- Миссия? - спросил он, протягивая круглый серый камень.
Бэйрек, как ужаленный, отпрянул от предлагаемого дара.
- Белар! - воскликнул он, быстро пряча руки за спину. - Пусть прекратит, Полгара! Разве он не понимает, как это опасно?
- Я сомневаюсь.
- Как Белгарат? - поинтересовался Силк.
- У него сильное сердце, - ответила Полгара. - Он, правда, сильно устал от этой борьбы.
После долгого раскатистого эха скала перестала содрогаться, и повисла напряженная тишина
- Все кончилось? - спросил Дерник, нервно крутя головой.
- Скорее всего, нет, - произнес почти шепотом Релг в неожиданно наступившей тишине. - Землетрясения обычно продолжаются довольно долго.
Бэйрек пристально посмотрел на мальчика и тоже негромко спросил:
- Откуда он?
- Из башни Ктачика, - объяснила Полгара. - Этого ребенка воспитал Зидар, чтобы он похитил камень
- Он никак не похож на воришку.
- Он и не вор. - Полгара взглянула на белобрысого малыша без роду и племени. - Кто-то должен приглядывать за ним. Есть в нем что-то странное. После того как мы спустимся вниз, я выясню это, но пока что у меня голова идет кругом.
- Может, все дело в камне? - с любопытством спросил Силк. - Я слышал, что он необыкновенно действует на людей.
- Возможно, и в нем, - неуверенно ответила Полгара. - Присмотри за мальчиком, Гарион, и не потеряйте Око.
- Почему я? - вырвалось у него. Она пристально посмотрела на Гариона.
- Хорошо, тетя Пол. - Он по собственному опыту знал, что спорить бесполезно.
- Что это?! - воскликнул Бэйрек, поднимая руку и призывая всех к молчанию.
Где-то в темноте послышались приглушенные голоса, окрашенные резкими гортанными тонами.
- Мерги! - взволнованно прошептал Силк, хватаясь за кинжал.
- Сколько их? - спросил Бэйрек у тети Пол.
- Пятеро. Нет... шесть. Один плетется сзади.
- Гролимов среди них нет? Она покачала головой.
- Идем, Мендореллен, - сурово проговорил могучий чирек, вынимая из ножен меч.
Рыцарь кивнул, перекладывая свое оружие из левой руки в правую.
- Ждите тут, - тихо произнес Бэйрек. - Мы не задержимся. - И они с Мендорелленом растворились в темноте, такой же черной, как и плащи мергов.
Все остались ждать, с трепетом в сердце вслушиваясь в приглушенные голоса, раздававшиеся неподалеку. И снова в голове Гариона зазвучала эта странная, все подчиняющая себе песнь.
Но вот совсем рядом прокатились камни, и их грохот почему-то напомнил ему о позвякивании молота в руках Дерника-кузнеца на ферме Фолдора, тяжелой поступи лошадей и скрипе повозок, в которых они возили репу в Дарину. Как давно это все было... И пронзительно визжащий кабан, которого он убил в заснеженных лесах Вэл Олорна, и берущая за душу мелодия флейты арендийского мальчика, улетающая в высокое небо с усеянного пнями поля, и мерг Эшарак с перекошенным от ненависти лицом, обезображенном шрамами...
Гарион тряхнул головой, пытаясь освободиться от воспоминаний, однако песня продолжала неотступно звучать в ушах, навевая дурманящие мечтания, и вот ему уже видится шипящее и потрескивающее тело Эшарака, сжигаемого под могучими старыми деревьями в лесу Дриад, и отчаянная мольба гролима: "Сжалься, господин!.." Вслед за этим - пронзительные крики во дворце Солмиссры, когда Бэйрек, превратившись в страшного медведя, продирался в тронный зал, а бок о бок с ним в ледяной ярости шагала тетя Пол.
В который раз голос, который всегда звучал в его голове, приказал ему:
- Перестань с этим бороться.
- Что это? - требовательно спросил Гарион, пытаясь собраться с мыслями.
- Око.
- Что ему нужно?
- Оно хочет узнать тебя. Таким путем Око узнает многое.
- Разве нельзя подождать? У нас в самом деле сейчас нет времени.
- Ты можешь попытаться все объяснить, если хочешь, - произнес довольный голос. - Он может выслушать тебя, хотя я сомневаюсь Ведь он очень долго ждал тебя.
- Но почему меня?
- Ты не устал задавать одни и те же вопросы?
- Другие испытывают то же самое?
- В меньшей степени. Успокойся и расслабься. Так или иначе он получит то, что хочет.
Внезапно в темных проходах раздался звон мечей и испуганный крик. Затем до Гариона донеслись стон и глухие удары, сменившиеся гнетущей тишиной.
Через несколько секунд послышались торопливые шаги. Это вернулись Бэйрек с Мендорелленом.
- Мы не смогли отыскать того, кто шел за ними следом, - доложил Бэйрек. - Белгарат никак не очнется?
Полгара медленно покачала головой.
- Он без сознания.
- Я понесу его. Надо двигаться дальше. Спускаться придется долго, а в пещерах скоро будет полно мергов.
- Минутку. Релг, ты можешь определить, где мы находимся?
- Приблизительно.
- Веди нас к тому месту, где осталась рабыня, - проговорила Полгара тоном, не терпящим возражений.
Лицо Релга помрачнело, но он ничего не сказал.
Бэйрек нагнулся и поднял не приходящего в сознание Белгарата. Гарион протянул руку, и маленький мальчик послушно подошел к нему, продолжая прижимать к себе Око. Мальчик был на удивление легким, и Гарион без труда понес его на руках. Релг высоко поднял тлеющую деревянную плошку, освещая путь, и они двинулись дальше, петляя в лабиринте мрачных пещер. С каждым шагом темнота все сильнее и сильнее давила на плечи Гариона. В который раз зазвучала ставшая уже привычной песня, которая в сочетании с мерцающим светом вызвала шквал образов. Но теперь, поняв, что происходит, он облегченно вздохнул. Песня проникала в сознание, а Око впитывало его воспоминания о прожитых днях как-то легко и незаметно. Камню словно хотелось побольше узнать о Гарионе, и юноше приходилось воскрешать в памяти те события, которые не казались ему исключительно важными, и, наоборот, камень не требовал от него того, что, на взгляд Гариона, было значительным. Например, камень заставил его припомнить каждый шаг, сделанный на долгом пути к Рэк Ктолу. Гарион мысленно перенесся в пещеру богов в горах за Марагором, где он прикоснулся к мертворожденному жеребенку и дал ему жизнь, исполняя такой странный и необходимый акт искупления, который отчасти компенсировал сожжение Эшарака, а потом отправился в долину, где попытался впервые найти применение своим способностям, данным свыше... Камень почти безучастно отнесся к ужасной схватке с Грулом, элдраком, и к посещению пещер алгосов, хотя проявил неподдельный интерес к тому, как Гарион и тетя Пол воздвигают мысленные барьеры для того, чтобы гролимы не могли узнать о их приближении к Рэк Ктолу. Безразлично отнесся камень к смерти Брилла и тошнотворной церемонии в храме Торака, зато очень заинтересовался разговором, состоявшимся между Белгаратом и Ктачиком в башне гролимского колдуна. Потом камень (с любопытством отметил про себя Гарион) принялся тщательно исследовать все, что касалось принцессы Се'Недры... как солнце играет в её медно-золотистых волосах... как гибки и изящны её движения... как она благоухает... как эмоции мелькают и играют на её личике... Эти воспоминания настолько затянулись, что Гарион забеспокоился. Одновременно он удостоверился, что многое помнит из того, что говорила и делала принцесса. Выходит, она крепко запала ему в душу.
- Гарион! - окликнула его тетя Пол. - Что с тобой? Я просила тебя следить за ребенком. Будь внимательнее. Нашел когда мечтать!
- Я не мечтал! Я... - "Как ей объяснить это?"
- Ты что?
- Ничего.
Они продолжали идти, ощущая, как время от времени земля тихо вздрагивает под ногами. Массивная базальтовая скала качалась и скрипела всякий раз, когда земля содрогалась в конвульсиях; и при каждом новом толчке они останавливались, затаив дыхание.
- Мы много прошли? - спросил Силк, нервно оглядываясь вокруг.
- Пожалуй, с тысячу футов, - ответил Релг.
- И только? Такими темпами мы будем спускаться неделю.
Релг пожал широкими плечами.
- Сколько надо, столько и будем спускаться, - хрипло заметил он, когда они пошли дальше.
Мерги проникли в соседнюю галерею - последовала вторая непродолжительная и жестокая схватка в темноте. Когда все было кончено, Мендореллен возвратился, прихрамывая.
- Почему ты не подождал меня, как я просил? - сердито упрекнул его Бэйрек.
Мендореллен безразлично заметил:
- Их было только трое, милорд.
- С тобой бесполезно разговаривать! - возмущенно добавил Бэйрек.
- Ты в порядке? - спросила рыцаря Полгара.
- Небольшая царапина, леди, - равнодушно ответил Мендореллен. - Ничего страшного.
Каменный пол галереи в очередной раз вздрогнул, и глухой шум прокатился по пещерам. Все застыли на месте, но мало-помалу земля успокоилась.
Преисполненные решимости, они продолжили спуск к подножию горы, петляя по лабиринту проходов и пещер. Подземные толчки, разрушившие Рэк Ктол и швырнувшие башню Ктачика в бездну, периодически сотрясали горную твердь, но уже не с такой силой. В один момент, показавшийся им вечностью, впереди промелькнул отряд мергов человек в десять. Их факелы отбрасывали зловещие причудливые тени на стены, а резкие голоса заполнили близлежащие пещеры и переходы. Пошептавшись, Бэйрек с Мендорелленом дали уйти целыми и невредимыми этим людям, которые не подозревали, какая ужасная участь могла быть им уготована в двадцати ярдах. Когда наконец мерги скрылись, Релг убрал руку от пламени и двинулся дальше. Так, петляя, они шли к подножию остроконечной скалы, навстречу опасностям, поджидавшим их в пустынных землях мергов.
Несмотря на то что песнь Ока не стихала ни на секунду, Гарион теперь мог спокойно думать, идя извилистыми коридорами за Силком. "Наверное, - решил Гарион, - я свыкся с этой песней... или внимание переключилось на другое".
Все-таки они добились своего! Удивительно, но это так. Невзирая на все превратности судьбы, Око Олдура у них! Поиски, которые положили конец его размеренной жизни на ферме Фолдора, окончены, и они неузнаваемо изменили мальчика, выскользнувшего за ворота дома той холодной осенью. Гарион ощущал в себе эту данную свыше власть даже сейчас, догадываясь, что благодаря ей находится здесь, и замечая многочисленные намеки, неопределенные, смутно ощущаемые, иногда едва различимые, которые указывали на то, что возвращение Ока на прежнее место - только начало какого-то грандиозного замысла.
- Время подходит, - опять прозвучал сухой голос.
- Что значит "время подходит"?
- Почему тебе все время надо объяснять?
- Что объяснять?
- Что я знаю, о чем ты думаешь. Пойми, мы никогда не расставались.
- Хорошо. В таком случае, куда мы направляемся?
- В Райве.
- А оттуда?
- Там будет видно.
- Ты не скажешь?
- Нет. Скажу потом. Ты еще не достиг нужного рубежа, хотя сам так не считаешь. Путь будет тяжел и долог.
- Если ты не хочешь отвечать, то почему бы тебе не оставить меня в покое?
- Я просто хочу дать тебе совет - не строй далеко идущие планы. Возвращение Ока Олдура - первый шаг, очень важный, но это только начало.
И затем Око, как бы вспомнив о присутствии Гариона, затянуло свою песню в полный голос, и разговор оборвался.
Вскоре Релг остановился, высоко подняв руку.
- В чем дело? - требовательно спросил Бэйрек, опуская тело Белгарата на каменный пол.
- Потолок обвалился, - ответил Релг, указывая на препятствие из камней и песка, выросшее на их пути. - Здесь не пройти. - Он взглянул на тетю Пол. - Извините. - И Гарион уловил в его словах искреннее раскаяние. - Та женщина, которую мы оставили здесь, лежит по ту сторону.
- Отыщи её, - бросила Полгара.
- Невозможно. Это единственный путь, который ведет к бассейну, где мы нашли её.
- Тогда будем расчищать проход.
Релг тяжело покачал головой.
- На нас посыпятся камни. Вероятно, она под ними. По крайней мере, мне хотелось бы так думать
- А ты не поступаешь недостойно, Релг? - в упор спросил Силк.
Алгос повернулся и внимательно посмотрел на маленького драснийца.
- У неё есть вода, и там достаточно воздуха, чтобы дышать. Если обвал не убил её, она проживет несколько недель, пока не умрет от голода. - В голосе Релга слышалось странное и спокойное сожаление.
Силк долго смотрел на него и потом сказал:
- Извини, Релг. Я неправильно тебя понял.
- У людей, которые живут в пещерах, нет ни малейшего желания видеть тех, кто попадает в такие вот завалы.
Полгара, однако, с задумчивым видом глядевшая на завал, решительно произнесла:
- Мы должны вызволить её.
- Релг, знаешь, может, и прав, - заметил Бэйрек. - Камни могли раздавить её.
- Нет, - возразила она, укоризненно качая головой. - Таиба все еще жива, и мы её не оставим здесь. В том, что нам предстоит, она так же важна, как любой из нас. - Полгара повернулась к Релгу и приказала: - Отправляйся!
Большие темные глаза Релга удивленно расширились.
- Вы не можете... - запротестовал он.

1 Следующая страница


Обитель чародеев 2

- Иного выхода нет.
- Ты справишься, Релг, - подбодрил Дерник истового служителя Ала. - Ты пройдешь сквозь стену и возвратишься вместе с Таибой - как это было с Силком, спрятанным Тор Эргасом в яме.
- Нет! - задыхаясь и дрожа всем телом, выпалил Релг. - Мне придется прикасаться к ней... дотрагиваться до неё руками. Это грех.
- Какая жестокость с твоей стороны, Релг, - вступил в разговор Мендореллен. - Что за грех помочь слабому и беспомощному? Участие в судьбе несчастного - первостепенная обязанность всех уважающих себя людей, и никакая сила на свете не в состоянии извести того, кто чист духом. Если сострадание не заставляет тебя устремиться на помощь ближнему, то, может быть, её спасение является испытанием твоей чистоты?
- Как вы не понимаете, - с болью в голосе продолжал Релг, обращаясь к Полгаре. - Не заставляйте меня делать это, прошу вас!
- Надо, - тихо и настойчиво ответила она. - Прости, Релг, иначе нельзя.
Различные чувства отразились на лице фанатика, съежившегося под неумолимым взглядом тети Пол. Испустив сдержанный крик, он повернулся и коснулся рукой больших валунов, перегородивших проход. Затем, сконцентрировав всю свою волю, просунул пальцы в камни, демонстрируя в который раз свое необыкновенное умение проникать сквозь самый на первый взгляд неподдающийся материал.
Силк быстро отвернулся.
- Я не выдержу, - простонал он. Прошло совсем немного времени, и Релг целиком погрузился в скалу.
- Почему он так боится прикасаться к людям? - удивился Бэйрек.
Но Гарион знал, в чем тут дело. Вынужденное общение с человеком, до исступления преданным своей вере, привыкшим говорить напыщенными фразами, во время конных переездов по Олгарии помогло ему глубоко понять, как работает ум Релга. Резкие изобличения грехов окружающих служили главным образом для сокрытия собственной слабости. Гариону иногда часами приходилось выслушивать истеричные, порой бессвязные признания по поводу похотливых мыслей, которые почти постоянно будоражили воображение алгоса. Таиба, пышнотелая марагорка, воплощала в себе наивысшее искушение для Релга, и он боялся её больше самой смерти.
Молча они ждали. Размеренно падавшие капли воды отмечали проходящие секунды. Земля иногда беспокойно вздрагивала под ногами. Томительно медленно тянулись минуты.
Наконец камни в одном месте зашевелились, и появился Релг, таща на себе полуобнаженную Таибу, которая отчаянно сцепила руки у него на шее, уткнув голову в плечо.
Невыразимое страдание было написано на лице Релга. Он, не стесняясь, рыдал, стиснув зубы, словно от непереносимой боли. Его руки тем не менее бережно, почти нежно держали рабыню, и, даже выбравшись из завала, он продолжал крепко прижимать её, видимо, не желая отпускать от себя.

Глава 2

Был полдень, когда они достигли основания базальтовой горы и просторной пещеры, в которой оставили лошадей. Силк остался сторожить у входа, а Бэйрек осторожно опустил на землю безжизненное тело Белгарата, ворча и смахивая пот со лба.
- Он тяжелее, чем я думал. Пора бы ему очнуться.
- Могут пройти дни, прежде чем он придет в себя, - ответила Полгара. - Накрой-ка его чем-нибудь, и пускай себе спит.
- Как же он поедет?
- Это моя забота.
- Никто никуда не едет, - послышался из глубины голос Силка. - Мерги кружат вокруг, как осы.
- Подождем, пока стемнеет, - решила Полгара. - Все равно надо передохнуть. - Она откинула капюшон плаща и подошла к одному из тюков, сваленных в углу накануне ночью. - Я приготовлю что-нибудь поесть, чтобы всем лучше спалось.
Таиба, женщина-рабыня, завернувшись в плащ Гариона, неотрывно смотрела на Релга. её большие темно-фиолетовые глаза светились благодарностью, смешанной с недоумением.
- Ты спас мне жизнь, - произнесла она звучным грудным голосом, слегка наклоняясь. Это был непроизвольный жест, отметил про себя Гарион, но тем не менее заметный. - Благодарю тебя, - добавила она, осторожно касаясь руки алгоса.
Релг в испуге шарахнулся в сторону.
- Не прикасайся ко мне! - прошептал он. Она изумленно посмотрела на него, отдергивая руку. - Ты никогда не должна прикасаться ко мне, - пояснил он. - Никогда!
На лице Таибы отразилось полное недоумение. Почти всю жизнь она провела в кромешной темноте и не научилась скрывать свои чувства. Изумление уступило место обиде и затем сменилось угрюмой застывшей маской. Она поспешно отвернулась от мужчины, который только что грубо отверг её. От резкого движения плащ соскользнул с плеча, обнажив лохмотья, едва прикрывавшие тело. Эта женщина с растрепанными волосами и пятнами грязи на руках и ногах манила к себе, как сирена. Релг невольно уставился на неё и снова задрожал, потом отвернулся и отошел подальше, опустился на колени и принялся страстно молиться, припадая головой к каменному полу пещеры.
- С ним все в порядке? - быстро спросила Таиба.
- У него свои проблемы, - ответил Бэйрек. - Ничего, привыкай.
- Таиба, - позвала её Полгара. - Подойди сюда. - Она критически оглядела более чем скромную одежду жен-шины. - Ты должна переодеться. Снаружи очень холодно. Впрочем, есть и другие соображения.
- Я могу порыться в тюках, - вызвался Дерник. - Не мешает и мальчику что-то подобрать, а то, чего доброго, замерзнет. - Он бросил взгляд на ребенка, который с интересом разглядывал лошадей.
- Обо мне не беспокойтесь, - сказала Таиба. - Мне с вами не по пути. Как только вы уйдете, я снова отправлюсь в Рэк Ктол.
- О чем ты? - резко спросила Полгара.
- Я должна рассчитаться с Ктачиком, - ответила Таиба, проводя пальцем по лезвию ржавого ножа. Силк, охраняющий вход в пещеру, рассмеялся.
- Мы отомстили за тебя. Рэк Ктол рассыпается на куски, а от Ктачика остались одни воспоминания.
- Он мертв? - задыхаясь, спросила она. - Как он умер?
- Ты не поверишь...
- Он долго мучился? - жадно выдохнула она.
- Так, что ты даже не представляешь, - заверила её Полгара.
Таиба испустила протяжный тяжелый стон и заплакала. Тетя Пол раскрыла свои объятия, обняла рыдающую женщину и принялась успокаивать её, как в свое время успокаивала Гариона, когда он был маленький.
Гарион тяжело опустился на пол, прислонясь спиной к стенке пещеры. Навалилась усталость, и ни о чем не хотелось думать. Опять в голове зазвучала мелодия Ока, такая успокаивающая и красивая. Любопытство камня, по-видимому, было удовлетворено, и эта мелодия предназначалась, скорее всего, для поддержания контакта между ними. Гарион настолько устал, что ему даже не хотелось узнать, почему Око находит такое удовольствие в общении с ним.
Маленький мальчик оторвался от лошадей и подошел к Таибе, на плече которой лежала рука тети Пол. Недоумевая, он протянул руку и коснулся пальцами заплаканного лица.
- Что он хочет? - спросила Таиба.
- Вероятно, он никогда не видел слез, - рассудительно заметила тетя Пол.
Таиба внимательно посмотрела на серьезного ребенка, неожиданно улыбнулась сквозь слезы и обняла мальчика. Тот тоже улыбнулся и, протягивая свой удивительный камень, спросил:
- Миссия?
- Не бери его, Таиба, - строго предупредила Полгара. - Не смей даже прикасаться к этому камню.
Таиба взглянула на улыбающегося мальчика и покачала головой.
Неунывающий ребенок вздохнул, пересек пещеру и сел рядом с Гарионом, положив голову ему на колени.
Бэйрек, ходивший на разведку, вернулся мрачнее тучи.
- Я слышу приближение мергов, - прорычал он. - Из-за этого эхо в пещерах трудно установить, далеко они или близко. Похоже, мерги прочесывают пещеры и коридоры.
- Давайте отыщем место, где должно нам держать оборону, милорд, и это послужит для врагов веским основанием искать нас подальше отсюда, - живо предложил Мендореллен.
- Интересная мысль, - усмехнулся Бэйрек, - но боюсь, не очень подходящая. Рано или поздно нас обнаружат.
- Я займусь ими, - раздельно произнес Релг, завершая молитву и вставая на ноги. Ритуальные штампы не помогли, так как по глазам было видно, что демоны страсти продолжают терзать его душу.
- Я могу пойти с тобой, - вызвался Бэйрек.
- Ты будешь только мешать, - сказал Релг, поднимаясь по проходу, ведущему в гору.
- Что нашло на него? - недоумевая, спросил Бэйрек.
- Я думаю, у нашего друга приступ религиозного рвения, - заметил со своего наблюдательного пункта Силк.
- Еще один?
- Он так проводит свободное время, - съязвил Силк.
- Идите есть, - пригласила тетя Пол, нарезая куски хлеба и сыра на одном из тюков, - а потом я осмотрю твою ногу, Мендореллен.
Поев, Полгара перебинтовала Мендореллену колено, одела Таибу в то, что отыскалось в поклаже Дерника, и занялась маленьким мальчиком, который насупившись посмотрел на нее, а потом протянул руку и принялся перебирать пальчиками седой локон на виске. Гарион с завистью вспомнил, как много раз он сам играл этим локоном, и это воспоминание вызвало у него приступ глупой ревности, которую он постарался быстро подавить.
Мальчик неожиданно улыбнулся.
- Миссия, - уверенно сказал он, протягивая Око тетушке Пол.
- Нет, дитя, боюсь, это не для меня, - нежно возразила она, надевая на него костюм, похожий на трико со шнуровкой. Потом села, прислонясь спиной к стене пещеры, и протянула к нему руки. Мальчик послушно вскарабкался на колени, обнял одной рукой за шею и поцеловал. После чего уткнулся в её щеку, вздохнул и тут же заснул. Старая Полгара взглянула на него со странным выражением на лице, и Гарион, заметив на нем необычную нежность и удивление, почувствовал, как на него снова накатила волна ревности.
Внезапно сверху послышался шум.
- Что это? - вздрогнул Дерник, опасливо косясь по сторонам.
- Релг, я думаю, - сказал Силк. - Кажется, он пытается образумить мергов.
- Надеюсь, хладнокровие его не оставит, - нервно заметил Дерник, глядя на потолок.
- Как долго добираться до Долины? - спросил Бэйрек.
- Недели две, - ответил Силк. - Многое зависит от местности и того, как быстро гролимы бросятся в погоню за нами. Если мы сможем оторваться и направить их по ложному следу, то они примутся искать нас на западе у толнедрийской границы, а мы тем временем, не прячась, успеем добраться до Долины. - Коротышка ухмыльнулся. - Идея оставить мергов с носом мне очень нравится, - прибавил он.
- Размечтался. В Долине нас поджидают Хеттар с королем Чо-Хэгом и полудюжиной кланов Олгарии. Они будут страшно разочарованы, если мы не приведем за собой хотя бы нескольких мергов.
- Жизнь полна разочарований, - сардонически проговорил Силк. - Если мне не изменяет память, восточный край Долины очень крутой и опасный. Требуется не меньше двух дней, чтобы спуститься по нему, и я не думаю, что мы осилим его, если мерги будут наступать нам на пятки.
Ближе к вечеру вернулся Релг. Проделанная работа, по видимому, немного успокоила его мятежный ум, но глаза продолжали гореть, и он старательно отводил их в сторону, когда встречался взглядом с Таибой.
- Я обрушил потолки всех галерей, ведущих в нашу пещеру, - коротко сообщил он. - Теперь мы в безопасности.
Дремавшая Полгара открыла глаза и сказала ему:
- Отдохни немного.
Релг кивнул и немедленно закутался в одеяло. Оставшуюся часть дня они спали, по очереди дежуря у узкого входа в пещеру. За валунами, скатившимися с горы, простирался черный песок и остатки выветрившейся горной породы. Эта пустыня кишела всадниками-мергами, носившимися как безумные взад и вперед в поисках беглецов.
- По видимому, они не знают, что предпринять, - заметил Гарион, когда они с Силком несли вахту. Солнце садилось за тучи, окрашивая небо в пронзительно красные тона, и резкие порывы холодного ветра бросали им в лицо клубы пыли.
- Да В Рэк Ктоле сейчас неразбериха, - согласился Силк. - Правителя нет, и это сбивает их с толку. Они начинают суетиться и паниковать, когда видят, что некому отдавать приказания.
- Но нам то от этого не легче? - спросил Гарион. - Я хочу сказать, что мерги никуда не уходят и постоянно кружат на одном месте. Как выскользнуть отсюда?
- Опустим капюшоны и присоединимся к ним, - ответил Силк, запахиваясь в мергский плащ под пронизывающим ветром. - Солнце заходит.
- Подождем пока совсем стемнеет, - сказала Полгара, укутывая мальчика в старую тунику Гариона.
- Как только отъедем подальше, я начну выбрасывать ненужные вещи, - продолжал Силк. - Мерги не отличаются сообразительностью, но они не должны потерять наш след. - Он взглянул на садящееся за горизонт солнце и, ни к кому не обращаясь, произнес: - Ночь обещает быть холодной.
- Гарион, - сказала тетя Пол, поднимаясь на ноги, - вы с Дерником держитесь поближе к Таибе. Прежде она никогда не ездила верхом, так что на первых порах присматривайте за ней.
- А как быть с мальчиком? - спросил Дерник.
- Он поедет со мной.
- А с Белгаратом? - осведомился Мендореллен, глядя через плечо на продолжавшего спать старого чародея.
- Когда придет время, посадим на лошадь, - ответила Полгара. - Я смогу удержать его в седле, если не будем шарахаться из стороны в сторону. Ну как, стемнело?
- Лучше повременить, - отозвался Силк. - Совсем светло.
Пришлось ждать пока не опустятся сумерки. Но вот вскоре небо стало багровым, и в далекой вышине засветились первые звезды. Появились разъезды мергов с факелами в руках.
- Ну что, идем? - спросил Силк, вставая с пола.
Они осторожно вывели коней из пещеры на песчаную равнину. За большим валуном пришлось переждать несколько минут, пока отряд мергов не промчится мимо.
- Держаться всем вместе, - приказал Силк, когда садились на лошадей.
- Далеко до края равнины? - спросил Бэйрек у невысокого Силка, садясь на коня.
- При быстрой езде - два дня. Вернее, две ночи. С восходом солнца придется искать укрытие. Мы совсем не похожи на мергов.
- Поехали, - скомандовала Полгара.
Сначала они ехали медленным шагом, пока не убедились, что Таиба немного освоилась, а Белгарат более или менее уверенно держится в седле, правда, против обыкновения, молча. Потом пришпорили лошадей и перешли на легкий галоп, который позволял преодолевать большие расстояния, не выматывая животных.
Преодолевая первую невысокую гряду, они наткнулись на большой отряд мергов, каждый из которых держал в руке факел.
- Кто такие? - отрывисто спросил Силк, придавая своему голосу характерный акцент мергов. - Назовите себя.
- Мы из Рэк Ктола, - почтительно отозвался всадник.
- Догадываюсь, болван! - заорал на него Силк. - Тебе сказали назвать себя.
- Третья фаланга, - уверенно ответил мерг.
- Так-то лучше. Погасить огни! Разве не ясно, что они слепят глаза и в десяти шагах ничего не видать! Факелы были немедленно погашены.
- Перенести поиски на север, - скомандовал Силк. - Этот сектор прочесывает девятая фаланга.
- Но...
- Вы собираетесь со мной спорить?
- Нет, но...
- Выполняйте задание! Быстро!
Мерги повернули коней и ускакали в ночную тьму,
- Умно! - восхитился Бэйрек. Силк пожал плечами и отвечал:
- Элементарно. Люди благодарны за совет, когда не знают, что делать. Итак, едем дальше.
Их ждали и другие встречи с врагами в эту долгую холодную и безлунную ночь От разъездов мергов невозможно было скрыться, но всякий раз Силк находил выход, и ночь прошла относительно спокойно.
К утру он принялся ронять на песок различные предметы.
- Пожалуй, переусердствовал, - сказал он, критически глядя на старый башмак, оставленный в разрыхленном копытами лошадей песке.
- Что ты там бормочешь? - спросил Бэйрек.
- Наш след, - ответил Силк. - Не забывай, они должны следовать за нами и знать, что мы направляемся в сторону Толнедры.
- Ну и что?
- Я просто хотел сказать, что топорно сработал.
- Не забивай голову ерундой.
- Все дело в стиле, мой дорогой Бэйрек, - важно заметил Силк. - Неряшливость иногда входит в привычку.
Едва забрезжил рассвет, они укрылись среди скопления крупных камней, разбросанных по равнине. Дерник, Бэйрек и Мендореллен натянули тент над узким оврагом на западной стороне, присыпав его для маскировки песком.
- Огонь, пожалуй, не стоит разводить, - сказал Полгаре Дерник, когда они заводили в укрытие лошадей, - а то нас выдаст дым.
Она кивнула головой и с сожалением добавила:
- Хочется чего-нибудь горячего, но ничего не поделаешь, придется подождать.
После завтрака, состоявшего из хлеба с сыром, они принялись укладываться, надеясь за день отоспаться, чтобы ночью снова отправиться в путь.
- Ванна определенно не помешала бы, - недовольно заметил Силк, вытряхивая из волос песок.
Маленький мальчик взглянул на него, слегка нахмурившись. Затем подошел и привычно спросил:
- Миссия?
Силк убрал руки за спину и покачал головой.
- Ему что, известно только одно слово? - обратился он к Полгаре.
- Похоже.
- Я не совсем улавливаю, что он хочет, - откровенно признался Силк. - Чего добивается?
- Вероятно, ему вдолбили в голову, что его Миссия - взять Око, - предположила она. - Зидар, должно быть, изо дня в день твердил это слою, когда он был еще малышом, вот оно и врезалось ему в память
- Порой это меня раздражает, - сказал Силк, продолжая держать руки за спиной. - Иногда это совсем некстати.
- Очевидно, он мыслит не так, как мы. Перед ним была поставлена одна-единственная цель - передать камень. Все равно кому. - Она нахмурилась, что-то обдумывая. - Дерник, почему бы тебе не сделать чехол, в котором он носил бы Око. Этот мешочек можно повесить ему на пояс. И тогда, не держа камень все время в руке, он меньше будет о нем думать
- Хорошо, госпожа Пол, - согласился Дерник. - Мне самому следовало бы догадаться. - Он направился к груде тюков, вытащил из одного старый, прожженный в нескольких местах кожаный фартук и принялся за работу. Смастерив мешочек из большого куска, он позвал мальчика. - Иди-ка сюда.
Маленький мальчик так увлекся изучением чахлого кустика, росшего на краю оврага, что не слышал кузнеца.
- Эй, Миссия! - громко окрикнул его Дерник. Мальчик обернулся и, радостно улыбнувшись, побежал к Дернику.
- Почему ты назвал его так? - полюбопытствовал Силк.
- Кажется, это слою ему нравится, и он откликается на него. Можно его так звать, пока не подберем что-нибудь более подходящее.
- Миссия? - привычно предложил ребенок, протягивая камень Дернику.
Кузнец широко улыбнулся, наклонился и раскрыл мешочек.
- Положи туда, Миссия, - ласково сказал он. - Мы завяжем его крепко-крепко, чтобы он больше не развязывался.
Мальчик охотно сунул камень в кожаный мешочек.
- Миссия, - с серьезным видом заявил он.
- Я тоже так думаю, - не стал возражать ему Дерник. Он затянул завязки и привязал мешочек к куску веревки, которой был подпоясан мальчик. - Ну вот, порядок, Миссия. Теперь не выпадет.
Миссия внимательно осмотрел мешочек, потянул узел два-три раза, как бы пробуя его на прочность, а затем счастливо засмеялся, обнял Дерника за шею и поцеловал в щеку.
- Он хороший, - засмущался кузнец.
- У него совершенно чистая душа, - прибавила тетя Пол, склоняясь над спящим Белгаратом. - Он не различает добро и зло, поэтому все в мире для него хорошие.
- Интересно смотреть на мир такими вот глазами, - задумчиво произнесла Таиба, гладя улыбающегося ребенка. - Ни огорчения, ни страха, ни боли - одна лишь любовь ко всему, что видишь, так как веришь, что все кругом хорошо.
Релг, услыхав это, сердито взглянул на них. Беспокойное выражение, которое блуждало на его лице с момента освобождения рабыни, уступило место новому - исступлению, которое и прежде его не оставляло.
- Чудовищно! - задыхаясь, произнес он. Таиба резко обернулась, пылая негодованием.
- Что может быть чудовищного в счастье? - почти закричала она, обнимая мальчика одной рукой.
- Мы здесь не для того, чтобы быть счастливыми, - ответил фанатик, избегая смотреть ей прямо в глаза.
- А для чего?
- Служить нашему богу и избегать греха. - Он продолжал смотреть в сторону, но голос уже звучал не так уверенно.
- Ну и что? У меня нет никакого бога! - взорвалась Таиба. - Да и у этого ребенка, наверное, тоже. Стало быть, если тебе все равно, то мы постараемся быть счастливыми... Ну а если при этом немного согрешим, что из того?
- У тебя нет стыда! - выдохнул он.
- Я такая, какая есть! И не собираюсь извиняться. Больше мне нечего сказать.
- Мальчик, - набросился Релг на ребенка, - немедленно отойди от нее.
Таиба с перекошенным лицом выпрямилась и вызывающе спросила:
- Что это ты задумал?
- Я борюсь с грехом везде, где его зрю!
- Грех, грех, грех! Это все, о чем ты думаешь?
- Он - моя постоянная забота. Я восстаю против него повсюду.
Она рассмеялась.
- Как скучно. Неужели ты не можешь придумать для себя занятие поинтереснее? О, я забыла... Ты еще молишься, не правда ли? Все эти вопли и завывания к богу о том, насколько ты порочен. Мне кажется, что твой Ал ужасно от тебя устал. Ты так не думаешь?
Охваченный яростью, Релг погрозил кулаком.
- Никогда не смей упоминать имя Ала!
- Ты ударишь меня, если я это сделаю? Меня били всю жизнь. Давай, Релг. Почему бы тебе не ударить меня? - Она подставила свое грязное лицо.
Рука Релга беспомощно опустилась вниз.
Почувствовав свое превосходство, Таиба поднесла руки к вырезу серого грубого платья, которое дала ей Полгара.
- Я могу помешать тебе, Релг, - угрожающим тоном произнесла она, принимаясь расстегивать платье. - Следи за мной. Впрочем, ты и так не спускаешь с меня глаз... я заметила, как жадно ты на меня смотришь Ты вправе называть меня разными нехорошими словами и говорить, что я порочна, но следи за мной. Смотри лучше и не пытайся опустить свои глаза. - Она расстегнула почти все пуговицы. - Если ты без греха, мое тело не должно тебя волновать.
Глаза Релга полезли на лоб.
- Мое тело не волнует меня, - продолжала Таиба, - но оно не дает покоя тебе. Признайся, что это так. Кто же из нас двоих порочен? Ты или я? Я могу утопить тебя в грехе в любое время, если захочу. Для этого мне требуется только вот что. - И с этими словами она распахнула платье.
Релг быстро отвернулся, хватая ртом воздух.
- Тебе не хочется взглянуть, Релг? - с насмешкой бросила она фанатику.
- У тебя имеется грозное оружие, Таиба, - поздравил её Силк.
- Это единственное, что у меня было в клетках рабов, и я научилась им пользоваться при случае. - Она тщательно застегнула платье на пуговицы и снова как ни в чем не бывало повернулась к Миссии.
- Что за шум? - послышался слабый голос Белгарата, приподнявшего голову на своем ложе, и все повернулись в его сторону.
- У Релга с Таибой состоялась небольшая теологическая дискуссия, - усмехнулся Силк. - Аргументы, надо признаться, использовались очень интересные. Как ты?
Но старый человек опять впал в забытье.
- Уже хорошо, что он очнулся, - заметил Дерник.
- Пройдет несколько дней, пока он встанет на ноги, - сказала Полгара, прикладывая ладонь ко лбу Белгарата. - Он еще очень слаб.
Гарион проспал почти весь день на каменистом полу, прикрывшись одеялами. Когда холод и острые камни, упиравшиеся в ребра, заставили его проснуться, было довольно поздно. Силк, оберегая покой остальных, сидел у края оврага, уставившись на черный песок и сероватые солончаки. Осторожно пробираясь к выходу, Гарион заметил, что Миссия спит на руках у тети Пол, и ревность опять кольнула его в сердце. Проходя мимо Таибы, он услышал, как она что-то бормочет, но, бросив на неё взгляд, Гарион понял, что она разговаривает во сне. Бывшая рабыня лежала недалеко от Релга, и во сне её рука непроизвольно тянулась к спящему алгосу.
На узком лице Силка не было заметно признаков усталости.
- Доброе утро, - тихо проговорил он, - или добрый вечер.
- Ты когда-нибудь устаешь? - вполголоса спросил Гарион, чтобы не разбудить спящих.
- Я поспал немного.
Вскоре к ним присоединился Дерник, позевывая и протирая глаза.
- Я сменю тебя, - сказал он Силку. - Ничего не заметил? - Он прищурился, глядя на садившееся солнце.
- Наведывались мерги, - ответил Силк. - Милях в двух южнее. Я думаю, они напали на наш след.
Гарион почувствовал странную тяжесть в затылке и быстро обернулся. В следующую секунду сильнейшая боль пронзила его голову. Он шумно вздохнул и напряг всю свою волю, отбивая атаку невидимого врага.
- Что с тобой? - забеспокоился Силк.
- Гролим, - стиснув зубы, ответил Гарион, приготовившись к схватке.
- Гарион! - раздался требовательный голос тети Пол. Не раздумывая, все трое бросились под навес. Полгара стояла, закрыв руками Миссию.
- Это был гролим, да? - срываясь на крик, спросил Гарион.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- И не один, - взволнованно сказала она. - Иерархи обрели власть над гролимами после смерти Ктачика. Они объединились, чтобы убить Миссию.
Разбуженные её резким криком, все вскочили на ноги, держа оружие наготове.
- Но почему они охотятся за малышом? - спросил Силк.
- Они проведали, что только он один может прикоснуться к Оку Олдура, и считают, что с его смертью нам не уйти от мергов Рэк Ктола.
- Что же делать? - спросил её Гарион, беспомощно глядя вокруг.
- Я должна собрать силы для того, чтобы защитить ребенка, - объяснила Полгара. - Отойди, Гарион.
- Что?!
- Отойди от меня. - Она наклонилась и очертила на песке вокруг себя и мальчика круг. - Слушайте меня все, - объявила чародейка, - пока я не закончу, никто не смеет входить в этот круг. Я не хочу, чтобы кто-то пострадал. - Она выпрямилась Гариону почудилось, что белый локон на её голове светится.
- Постой! - вскрикнул он.
- Больше ждать нельзя. В любую минуту атака может повториться. Тебе передаю бразды правления. Смотри за дедушкой и остальными.
- Мне?
- Только ты способен помочь Ты обладаешь нужной силой. Распорядись ею мудро. - Она подняла руку вверх
- Сколько их, гролимов, с которыми мне предстоит сразиться? - спросил Гарион, чувствуя внезапный и резкий прилив энергии, сопровождающийся знакомым ревом в голове, означавшим, что тетя Пол направила куда-то свою волю. Гарион физически почувствовал, как невидимый барьер окружил её. Тогда он сказал:
- Тетя Пол!
Видя, что она его не слышит, Гарион громко повторил:
- Тетя Пол!
Она мотнула головой, показывая на уши, и хотела что-то добавить, но уже ни один звук не мог преодолеть этот мерцающий барьер, который она только что воздвигла.
- Сколько их? - беззвучно повторил Гарион. Она подняла ладони вверх, загнув большой палец.
- Девять? - одними губами спросил Гарион. Полгара кивнула и затем завернула малыша в плащ.
- Ну? - обратился к Гариону Силк, испытующе глядя на него. - Что будем делать?
- Почему ты меня спрашиваешь?
- Ты же слышал, что было сказано. Белгарат в беспамятстве, а Полгара занята. Теперь ты командуешь.
- Я?
- Что же будем делать? - наседал Силк. - Ты должен научиться принимать решения.
- Я не знаю, - запинаясь, ответил Гарион.
- Никогда не признавайся, - строго заметил Силк. - Действуй так, будто знаешь... даже если не знаешь
- Мы... э... подождем, пока стемнеет, мне так кажется... а затем продолжим наш поход.
- Ну вот, - усмехнулся Силк. - Видишь, как все легко.

Глава 3

Узкий серп луны низко висел над горизонтом, когда они вновь вышли на песчаную равнину, где гулял холодный ветер. Гарион неуютно чувствовал себя в новой роли, понимая, что и без него всякий знает, куда идти и что делать Если бы действительно требовался настоящий руководитель, то наиболее подходящим здесь был бы, конечно, Силк, но тот переложил весь груз ответственности на плечи Гариона и внимательно наблюдал со стороны, что тот будет делать.
Но все мысли об этом мигом вылетели из головы Гариона, когда после полуночи они оказались лицом к лицу с врагами. Их было шестеро; мерги мчались галопом по невысокой гряде и на полном скаку врезались в середину отряда Гариона. Бэйрек с Мендорелленом действовали, как опытные воины. Их обнаженные мечи в ту же секунду зазвенели о кольчуги перепуганных мергов. Гарион еще только вынимал свой нож из ножен, когда первый из облаченных в черные плащи всадников обмяк и вывалился из седла, а второй, дико вскрикнув от боли и удивления, медленно повалился на спину, хватаясь рукой за грудь. Кромешная темнота огласилась ржанием перепуганных коней. Заметив, что один мерг пытается скрыться, Гарион, не раздумывая, бросился ему наперерез, размахивая мечом. Меч мерга отчаянно взметнулся вверх, но Гарион легко парировал этот неумелый удар и, в свою очередь, задел плечо мерга, пробив его кольчугу, потом умело парировал еще один неуклюжий выпад и коротко, почти без замаха, плашмя ударил мерга по лицу. Искусству владеть мечом он научился у чиреков, арендов и олгаров, придумав и свои приемы. Такая манера озадачила мерга, и он с большей отчаянностью принялся размахивать оружием, но каждый раз Гарион легко отбивал его удары, отвечая быстрыми и разящими выпадами. Юноша сражался, охваченный диким азартом, от которого кипит в жилах кровь и сохнет в горле. Затем из темноты появился Релг, резко толкнул мерга одной рукой, а другой вонзил под ребро кривой нож. Мерг скорчился, дернулся и замертво упал с лошади.
- Что ты наделал? - закричал Гарион, не остыв еще от пыла борьбы. - Это был мой мерг.
Бэйрек, глядя на эту сцену, расхохотался:
- Он похож на дикого зверя. Не с нас ли он берет пример?
- Но его стиль ведении боя заслуживает похвал, - одобрительно отозвался Мендореллен.
Разгоряченный Гарион огляделся: все мерги были повержены.
- Это все? - переводя дыхание, спросил он. - Может, поблизости есть еще отряд? Надо проверить.
- Мы же хотим, чтобы они нас обнаружили, - напомнил Силк. - Решать, конечно, тебе, Гарион, но, если мы перебьем всех мергов в округе, некому будет сообщить в Рэк Ктол, куда мы направляемся. Что скажешь?
- О-о, - протянул разочарованно Гарион, - у меня это совсем выскочило из головы.
- Ты должен научиться мыслить стратегически, Гарион, не забывая о главном во время таких стычек.
- Да, пожалуй, я увлекся.
- Хороший начальник не может позволить себе такое.
- Понятно, - смущенно пробормотал Гарион.
- Я просто хотел убедиться, что до тебя дошло, вот и все.
Гарион не ответил, но в эту минуту он понял, что в Силке так сильно раздражало Белгарата. Бремя ответственности само по себе трудно, а тут еще эти постоянные наставления невзрачного человечка с острыми и неприятными чертами лица.
- Тебе помочь? - услыхал он беспокойный голос Таибы, которая склонилась над Релгом. Алгос продолжал стоять на коленях перед поверженным мергом.
- Оставь меня в покое! - огрызнулся тот.
- Не дури. Ты ранен? Дай я осмотрю тебя.
- Не прикасайся ко мне! - отскочил он как ошпаренный от протянутой руки. - Белгарион, пусть она уберется отсюда!
Гарион мысленно выругался и спросил:
- В чем дело?
- Я убил этого человека, - ответил Релг. - Мне надо совершить обряд... помолиться... очиститься... Эта женщина мешает.
Чертыхнувшись во второй раз, Гарион как можно спокойнее обратился к Таибе:
- Пожалуйста, оставь его в покое.
- Я только хотела узнать, что с ним, и не собиралась оскорбить его, - недовольно заметила она, хитро взглянула на стоящего на коленях у её ног алгоса, и на её губах заиграла улыбка. Затем, не говоря ни слова, быстро дотронулась до него рукой.
Релг снова в ужасе отшатнулся с криком:
- Нет!
Таиба, довольная собой, рассмеялась и пошла прочь, напевая себе под нос.
После того как Релг совершил ритуал очищения над телом мертвого мерга, все сели на лошадей и продолжили путешествие. Полумесяц, висящий высоко в морозном небе, отбрасывал бледный свет на черные пески, и Гарион беспокойно вертел головой, стараясь заметить любую опасность, которая могла бы им угрожать, и часто поглядывал на тетю Пол, желая, чтобы она поскорее вышла из состояния транса; но та полностью ушла под защиту барьера. Полгара ехала, крепко прижав к груди Миссию, и глаза её были устремлены вдаль Гарион с надеждой взглянул на Белгарата, но старик, хотя и пробуждался время от времени, по-видимому, не соображал, что к чему. Гарион вздохнул и принялся опять вглядываться вперед. Они ехали всю ночь под обжигающе холодным ветром; сквозь слабый лунный свет виднелись звезды, мерцающие, как льдинки, на безоблачном небе.
Внезапно Гарион услышал в голове странный шум, и силовой барьер, окружающий тетю Пол, вспыхнул отвратительным желтым цветом. Он резко напряг свою волю и произнес машинально какое-то слово. Подобно коню, под ноги которого случайно попал выводок цыплят, его воля отбила атаку на тетю Пол и Миссию. Гарион решил, что в ней принимали участие несколько человек, а впрочем, это уже не имело значения. Он уловил моментальное разочарование и даже страх напавших и теперь постыдно ретировавшихся.
- Неплохо, - заметил таинственный голос. - Немного грубовато, пожалуй, но совсем неплохо.
- Это у меня впервые, - ответил Гарион. - Опыт приходит с практикой.
- Не будь чересчур самоуверен, - сухо посоветовал все тот же голос и смолк.
Он стал сильнее. Это несомненно. Легкость, с которой было отбито нападение гролимов, тех, кого тетя Пол называла иерархами, привела Гариона в изумление, и он начал понемногу осознавать, что тетя Пол с Белгаратом подразумевали, произнося слово "талант". По-видимому, имеется определенная граница... некий предел, сквозь который не могут проникнуть большинство чародеев. Размышляя таким образом, Гарион пришел к выводу, что он уже превзошел тех, кто в течение столетий занимался подобным искусством, а ведь им познано совсем немного. Мысль о тех перспективах, которые открываются перед ним, сильно испугала его, но придала уверенности. Он выпрямился в седле, подумав, что руководить в конце концов не так уж плохо. Надо только пообвыкнуть и разобраться, что к чему, а там будет легче.
Следующая атака произошла, когда на востоке начало светать. Тетю Пол, её лошадь и маленького мальчика, казалось, поглотила абсолютная чернота. Гарион немедленно нанес ответный удар и с удовлетворением отметил, как удивились и скорчились от боли его враги, не ожидавшие такого отпора. На миг он увидел древних стариков в черных мантиях, сидящих в комнате за круглым столом. Их было девять В одной стене комнаты зияла трещина, а часть потолка обвалилась после землетрясения, обрушившегося на Рэк Ктол. Восемь колдунов вздрогнули от испуга, а девятый лишился чувств. Темнота, окружавшая тетю Пол, рассеялась.
- Что они делают? - спросил Силк.
- Пытаются добраться до тети Пол, - ответил Гарион, довольный проделанной работой. - Я дал им шанс одуматься.
Силк прищурился и посоветовал:
- Смотри не увлекайся, Гарион.
В предрассветной мгле уже можно было различить ломаную линию горных вершин, маячивших на западной границе Долины.
- Как по-твоему, до них еще далеко? - спросил Гарион у Дерника.
Кузнец прищурился, глядя на горы, видневшиеся вдалеке.
- Не меньше двух-трех лиг, - задумчиво произнес он. - При таком свете наверняка не скажешь.
- Ну как? - спросил Бэйрек. - Укроемся здесь или сделаем рывок к горам?
Гарион задумался, потом спросил Мендореллена:
- Мы собираемся менять направление. Когда достигнем гор?
- Имеет смысл сначала проникнуть чуть вглубь, - проговорил рыцарь. - Иначе мы рискуем привлечь к себе внимание на границе.
- Ты говоришь дело, - согласился Силк. Гарион почесал щеку, заметив, что усы опять начали отрастать
- В таком случае, может быть, остановимся тут, - предложил он. - Когда солнце сядет, двинемся снова и в горах передохнем. А утром с восходом солнца изменим направление. Таким образом, мы будем видеть наши следы, и нам их будет легче скрыть.
- План вроде бы неплохой, - согласился Бэйрек.
- Так и сделаем, - решил Гарион.
Они выбрали подходящий овраг, окруженный валунами, и снова разбили большой шатер. Хотя Гарион очень устал, он решил не спать. Не только бремя лидерства непривычно давило на него, но он также боялся нового вторжения иерархов, а во сне оно было бы в тысячу раз опаснее. Когда все начали разворачивать одеяла, он принялся бесцельно бродить по лагерю, пока не остановился перед тетей Пол, которая сидела, прислонившись к камню, и держала на руках спящего Миссию. Она казалась такой же далекой, как луна, повисшая над мерцающим барьером, который она воздвигла вокруг себя. Гарион вздохнул и направился к краю оврага, где Дерник возился с лошадьми. Ему пришло в голову, что теперь все зависит от этих четвероногих животных и не мешает взглянуть на них.
- Как они? - спросил он, подходя к кузнецу.
- Почти в полном порядке, - ответил Дерник. - Пройдено много, и это начинает сказываться.
- Им ничем нельзя помочь?
- Только если выпустить на хороший луг на недельку, - ответил, усмехаясь, тот. Гарион улыбнулся.
- Недельный отдых на хорошем лугу всем бы не помешал.
- Ты вырос, Гарион, - сказал Дерник, приподнимая ногу лошади и проверяя, нет ли у неё царапин и ушибов.
Гарион посмотрел на свои руки и заметил, что ладони на один-два дюйма выступают из рукавов одежды.
- У меня есть еще другая одежда.
- Я про другое, - нерешительно произнес Дерник. - Что это, Гарион?.. Умение делать вещи, которые выходят у тебя?
- Оно пугает меня, - спокойно признался Гарион. - Мне ничего такого не нужно, но выбора нет.
- Ты не должен пугаться, понимаешь, - продолжал кузнец, осторожно опуская ногу лошади. - Если дано, значит, оно твое, как высокий рост или светлые волосы.
- По правде говоря, это не совсем так, Дерник. Высокий рост или светлые волосы никому не приносят вреда.
Дерник посмотрел на длинные тени, которые отбрасывали камни в лучах встававшего солнца
- Разумно распоряжайся этим, вот и весь секрет. В твои годы я обнаружил, что сильнее многих молодых ребят в нашей деревне... вероятно, потому, что работал кузнецом. Я старался никого не обижать, поэтому не боролся с друзьями. Но как-то раз один решил, что я трус, и не давал мне проходу шесть месяцев, пока у меня не лопнуло терпение.
- Ты проучил его?
- Поединок получился короткий. И он понял, что я не трус. Мы даже стали друзьями... после того, как у него зажили ребра и он забыл про выбитый зуб.
Гарион усмехнулся, и Дерник смущенно улыбнулся в ответ.
- Мне было, конечно, стыдно.
Гарион очень тепло относился к этому простому и сильному человеку, который был его старым другом, тем, на кого всегда можно было положиться.
- Я хочу сказать, Гарион, - серьезно продолжал Дерник, - что нельзя всю жизнь бояться того, что в тебе есть, иначе рано или поздно появится кто-то, кто неправильно тебя поймет, и придется доказывать ему, что ты не трус. Когда дело заходит так далеко, кончается оно обычно плохо для тебя... и для него тоже.
- Как с Эшараком?
- Лучше всего, конечно, оставаться таким, какой есть. Не годится преувеличивать свои силы, но и преуменьшать тоже не стоит. Ты понимаешь, что я хочу сказать?
- Все дело, видимо, в том, чтобы установить, какой ты на самом деле, - заметил Гарион. Дерник снова улыбнулся.
- Многие от этого лишаются покоя, - согласился он.
Внезапно улыбка сползла с его лица. Глаза раскрылись, и он повалился на землю, схватившись за живот.
- Дерник! - закричал Гарион. - Ты что?!
Но Дерник, катавшийся в грязи, не мог вымолвить ни слова. Его лицо стало пепельно-серым и исказилось гримасой.
Гарион почувствовал странное и непривычное давление в голове и мгновенно понял, в чем дело. Видя, что их попытки разделаться с Миссией сорвались, иерархи принялись за окружающих в надежде заставить тетю Пол убрать свой барьер. Страшная ярость охватила его, кровь закипела, и с губ сорвался неистовый крик.
- Спокойно, - послышался опять внутренний голос.
- Что мне делать?
- Выйди на свет.
Ничего не соображая, Гарион мимо лошадей бросился к тому месту, где пробивался утренний бледный свет.
- Войди в свою тень
Он взглянул на тень, вытянувшуюся на земле, и повиновался голосу. Не совсем понимая, как это получается у него, он всю силу воли сконцентрировал на своей тени.
- А теперь следуй к ним по направлению их мысли. Быстро.
Гарион почувствовал, как летит по воздуху. Слившись в одно целое с тенью, он коснулся корчившегося на земле Дерника и, как гончая, почуявшая запах добычи, устремился по следу мысли, которая обрушилась на друга, затем стремительно понесся, преодолевая лигу за лигой, над равниной к руинам Рэк Ктола, различая окружающие предметы в довольно странном розоватом свете.
Ощущая в себе огромную силу, он проник в комнату с трещиной в стене, где сидели девять укутанных в черное стариков, которые пытались совместными усилиями убить Дерника. Их глаза были устремлены на огромный, с человеческую голову, рубин, мерцающий в центре стола. Косые лучи утреннего солнца вытянули тень Гариона, так что ему пришлось согнуться, чтобы не коснуться потолка.
- Стойте! - крикнул он колдунам. - Оставьте Дерника в покое!
Они вздрогнули от слов призрака, появившегося невесть откуда, и Гарион ощутил, что мысль, направленная на его несчастного друга через камень на столе, начинает ослабевать и распадаться на части. Он сделал угрожающий шаг вперед и увидел, как они оцепенели в своих креслах, окутанные светло-розоватой дымкой.
Но вот один из стариков - очень худой, с длинной грязной бородой и совершенно лысым черепом - первым оправился от испуга и приказал остальным:
- Продолжать! Направить мысли на сендара!
- Оставьте его в покое! - грозно повторил Гарион.
- Кто это говорит? - вызывающе протянул тощий старик.
- Я.
- И кто ты?
- Я Белгарион. Не трогайте моих друзей. Старик захохотал, и его хохот был столь же ужасен, как смех Ктачика.
- Ты жалкая тень Белгариона, - поправил он. - Нам известен этот фокус с тенью. Ты можешь говорить, шуметь и угрожать - и не больше! Ты бессильная тень, Белгарион.
- Я приказываю вам.
- А что будет, если не оставим? - Лицо старика выразило презрение и любопытство.
- Он прав? - мысленно спросил Гарион у внутреннего голоса.
- Может, да, а может, нет, - ответил голос. - Немногие переступили через этот барьер. Попробуешь - узнаешь.
Несмотря на сильный гнев, Гариону никого не хотелось убивать.
- Лед! - сказал он, сосредоточивая мысль на холоде и делая волевое усилие. Однако импульс вышел слабым и звучание его было приглушенным.
Лысый старик опять презрительно усмехнулся и затряс бородой.
Гарион собрал всю свою волю в кулак.
- Огонь! - мысленно приказал он, и в следующую секунду взметнулось яркое пламя, которое Гарион направил на бакенбарды упрямого старика.
Иерарх вскочил и принялся отчаянно сбивать языки пламени с бороды.
Сконцентрированная мысль иерархов дрогнула, они повалились на пол в страхе и испуге, и Гарион принялся преследовать гролимов, которые катались по каменному полу и лезли на стену. Крича, они сталкивались, поднимались и, повинуясь воле Гариона, опять падали, тыкаясь в углы комнаты и не находя спасения. Неумолимо Гарион настигал каждого, воздавая должное за причиненные страдания, и одного даже пропихнул в трещину так, что остались торчать только ноги.
Когда все было кончено, он повернулся к лысому иерарху, которому в конце концов удалось сбить огонь с бороды.
- Невероятно... Невероятно, - изумленно шептал тот. - Ты способен на такое?
- Я же сказал тебе: я - Белгарион. Я могу многое, о чем ты даже не подозреваешь.
- Камень, - сообщил ему голос. - Они используют камень для своих атак. Уничтожь его!
- Как?
- Взглядом.
Гарион присмотрелся к камню, мерцающему на столе: он различил тонкие линии, пронизывающие кристаллическую структуру, и устремил весь свой гнев на грозное оружие. Рубин ярко вспыхнул, начал пульсировать, затем раздался оглушительный взрыв - и он разлетелся на мелкие кусочки.
- Нет! - завопил лысый иерарх. - Идиот! Второго такого камня не сыскать!
- Слушай меня, старик, - ужасным голосом произнес Гарион. - Ты перестанешь преследовать нас и больше никому не причинишь страданий. - Его рука-тень скользнула к груди лысого человека и ощутила трепетное, как у испуганной птицы, биение сердца колдуна, который со страхом следил за ней. Гарион медленно начал сжимать пальцы. - Ты понял меня? - грозно спросил он.
Иерарх судорожно вздохнул и попытался было освободиться от этой хватки, но его пальцы прошли сквозь тень.
- Понятно? - повторил Гарион, внезапно сжимая пальцы в кулак.
Иерарх закричал от страшной боли.
- Ты оставишь нас в покое?
- Пощади, Белгарион! Хватит! Я умираю!
- Ты оставишь нас в покое? - в третий раз спросил Гарион.
- Да, да... все что угодно, только прекрати! Умоляю! Я сделаю все, о чем ты просишь
Гарион разжал пальцы и вытащил руку из тяжело дышащей груди иерарха. Потом согнул её наподобие лапы с когтями и приблизил к лицу старика.
- Смотри сюда и помни, - тихо и угрожающе сказал он. - В следующий раз я вырву сердце.
Иерарх отпрянул назад, в ужасе уставившись на страшную руку.
- Я обещаю, - заикаясь, пробормотал он. - Я обещаю.
- На карту поставлена твоя жизнь, - предупредил напоследок Гарион, повернулся и, преодолевая пустынное пространство, направился к своим друзьям. Нежданно-негаданно он снова очутился у края оврага, глядя на собственную тень, медленно возникающую на земле. Красноватая дымка рассеялась; странно, но он не ощутил никаких признаков усталости.
Дерник тяжело вздохнул, вздрогнул и попытался было встать
Гарион быстро обернулся и бросился к другу на помощь.
- Ты цел и невредим? - спросил он, беря кузнеца за руку.
- В меня словно всадили нож, - дрожащим голосом ответил Дерник. - Что это было?
- Иерархи гролимов пытались убить тебя, - объяснил Гарион. Дерник оглянулся, озираясь вокруг. - Не бойся, Дерник. Больше они не посмеют. - Гарион помог ему встать, и вдвоем они отошли в глубь оврага.
Тетя Пол вопрошающе взглянула на подошедшего Гариона и сказала:
- Ты растешь очень быстро.
- Нужно было что-то делать, - ответил он. - Что с твоим барьером?
- Больше он не нужен.
- Неплохо, - вступил в разговор Белгарат, приподнимаясь с пола. Он выглядел слабым и истощенным, но глаза сияли. - Немного, пожалуй, экстравагантно, ну да ничего. Можно было обойтись и без рук.
- Я хотел убедиться, что до него дошло. - Гарион почувствовал огромное облегчение от того, что дедушка заговорил.
- Думаю, что дошло, - сухо продолжал Белгарат. - Не найдется ли здесь чего-нибудь поесть? - обратился он к дочери.
- Тебе теперь лучше, дедушка? - спросил Гарион.
- Хоть я и слаб, как вылупившийся цыпленок, но голоден, как волчица с девятью волчатами, - усмехнулся Белгарат. - Не мешало бы перекусить, Полгара.
- Сейчас посмотрю, что у нас есть, отец, - ответила она, принимаясь рыться в поклаже.
Маленький мальчик с любопытством глядел на Гариона. Его большие голубые глаза были очень серьезны, и в них читалось недоумение. Ни с того ни с сего он засмеялся, глядя на Гариона, и произнес: "Белгарион".

Глава 4

- Не будешь жалеть? - спросил Силк у Гариона вечером, когда они двинулись в сторону горных вершин, резко очерченных на фоне вспыхнувших звезд.
- Жалеть? О чем?
- Если перестанешь командовать. - Силк не спускал с него глаз с тех пор, как заходящее солнце подсказало, что необходимо продолжить движение.
- Нет, - ответил Гарион, не совсем понимая, что имел в виду драсниец. - А собственно, почему?
- Таким образом познаешь себя, Гарион, - серьезно сказал Силк. - Власть пьянит, и не знаешь, как тот или иной распорядится ею, пока не дашь ему её.
- Я не понимаю, к чему ты клонишь. Вряд ли мне часто доведется командовать.
- Кто знает, Гарион, кто знает.
Они долго ехали молча по безжизненным черным пескам равнины к видневшимся вдали горам. Взошел полумесяц, осветив холодным белым светом окрестности. Изредка стали попадаться чахлые кусты, посеребренные инеем. Часа за полтора до полуночи копыта лошадей наконец застучали по каменистому предгорью. Поднявшись высоко в горы, они остановились, чтобы оглянуться назад. Огромное темное пространство, расстилавшееся под ними, усеяли костры передовых отрядов мергов, а там, в самой дали, где они прошли, по их следу двигались огни.
- Я начал было волноваться, - признался Силк, - но теперь спокоен: судя по всему, они напали на наш след.
- Будем надеяться, что они его не потеряют, - ответил старик.
- Не потеряют. Его нельзя не заметить.
- Эти мерги могут выкинуть что угодно, - Белгарат, по-видимому, полностью оправился от болезни, но Гарион отметил, как поникли его плечи, и обрадовался, что ночью ехать верхом не придется.
Горы, по которым они карабкались и спускались, мало чем отличались от лежавших на севере. Такие же остроконечные вершины и склоны с пятнами солончаков, обдуваемые резким холодным ветром, который тянул свою нескончаемую заунывную песнь и рвал грубые плащи, делавшие их невидимыми в темноте. Углубившись в горы, они остановились на отдых до восхода солнца.
Когда восток озарился первыми слабыми лучами солнца, Силк выехал из укрытия и разыскал лощину между двумя отвесными склонами, которая уходила на северо-запад. Как только он вернулся в лагерь, все оседлали коней и поскакали рысью.
- Думаю, от мергов можно избавиться, - сказал Белгарат, снимая плащ.
- Я займусь этим, - вызвался Силк, натягивая поводья. - Лощина прямо перед вами, - указал он рукой. - Через два часа я вас догоню.
- Ты куда? - спросил Бэйрек.
- Хочу на несколько миль увести их в сторону, - ответил Силк. - Затем вернусь и проверю, не оставили ли вы следов. Это не займет много времени.

Предыдущая страница 3 Следующая страница


Обитель чародеев 4

- Ты не хочешь, чтобы я составил тебе компанию? Силк покачал головой:
- Один я управлюсь быстрее.
- Будь осторожен. Силк усмехнулся:
- Я всегда осторожен.
Он собрал всю мергскую одежду и поехал на запад.
Ущелье, по которому они скакали, представляло собой русло потока, пересохшего тысячи лет назад. Вода пробила проход в твердой почве, обнажив слои красной, бурой и желтой горной породы. Цокот лошадиных копыт гулким эхом разносился по склонам гор, подхваченный ветром, гулявшим по ущелью.
К Гариону подъехала Таиба. Она дрожала, кутаясь в плащ, который он отдал ей.
- Здесь всегда так холодно? - спросила она, глядя на него своими фиолетовыми глазами.
- Зимой - да, - ответил он. - Но летом тут должно быть очень жарко.
- В невольничьих казематах всегда было одинаково, - объяснила она. - И мы никогда не знали, какая погода наверху.
Петлявшее русло сделало резкий поворот вправо, и они выехали навстречу восходящему солнцу. Таиба открыла от изумления рот.
- Что с тобой? - быстро спросил Гарион.
- Свет! - закричала она, закрывая лицо руками. - Это как огонь.
Релг, который ехал впереди, тоже прикрыл глаза рукой. Он обернулся и, взглянув через плечо на марагскую женщину, протянул ей повязку, которую обычно надевал на голову, предохраняя глаза от яркого солнца.
- Держи. Прикрой этим лицо, пока мы снова не окажемся в тени. - В его голосе слышалось подчеркнутое равнодушие.
- Спасибо, - поблагодарила Таиба, надевая повязку. - Я не предполагала, что солнце может быть таким ярким.
- Привыкнешь, - продолжал Релг. - Скоро привыкнешь. - Он повернулся, чтобы ехать дальше, но затем взглянул с любопытством на женщину и спросил: - Ты никогда прежде не видела солнца?
- Нет, - ответила она. - Я слышала о нем от мужчин. Мерги не используют рабынь на строительных работах, поэтому я никогда не выходила в город, а внизу всегда темно.
- Какой ужас! - содрогнулся Гарион.
- В темноте не так уж страшно, - сказала она, пожимая плечами. - Больше всего мы боялись света. Свет означал, что мерги придут с факелами и кого-то заберут, чтобы принести в жертву.
Тропа опять свернула в сторону, и они миновали участок, где солнце било в глаза.
- Спасибо, - сказала Таиба, снимая повязку и протягивая её Релгу.
- Оставь себе, - ответил он. - Может, еще пригодится. - На этот раз его голос звучал приглушенно, а глаза светились странным мягким светом. Но, едва он взглянул на нее, как его лицо опять приняло привычное выражение глубокой сосредоточенности и беспокойства.
С тех пор как они оставили Рэк Ктол, Гарион незаметно следил за этой парой, понимая, что Релг, как бы ни старался, не может отвести глаз от марагской женщины, которую его заставили вытащить из пещеры, где она была заживо погребена. И хотя Релг не переставал твердить о грехе, в его словах уже не слышалось прежней убежденности; эти молитвы больше походили на механическое повторение заученных клише, которые переставали звучать убедительно, когда огромные глаза Таибы недоуменно смотрели на алгоса. Она была явно озадачена. Отказ Релга принять простую благодарность оскорбил и унизил несчастную женщину. Замечая его пылкие взгляды, она понимала, что слова, срывающиеся с его губ, не означают того, что он думает. Глаза говорили совершенно о другом. Этот человек был загадкой, она не знала, как вести себя.
- Значит, ты всю жизнь прожила в темноте? - поинтересовался Релг.
- Большую часть, - ответила она. - Я видела лицо матери только однажды - в тот день, когда пришли мерги и увели её в храм. С тех пор я жила одна. Быть одной - хуже всего. Темноту можно вынести, если ты не один.
- Сколько тебе было лет, когда мерги забрали мать?
- Не знаю. К тому времени я стала почти взрослой, потому что мерги отдали меня одному рабу, который чем-то угодил им. В бараках полно рабов, которые сделают все, чего ни пожелают мерги, и их за это ждет награда - побольше еды или женщина. Сперва я плакала, потом примирилась. По крайней мере я была не одна.
Лицо Релга сделалось угрюмым, и это не ускользнуло от внимания Таибы.
- А что было делать? - спросила она. - Когда ты - раб, тело не принадлежит тебе. Тебя могут продать или отдать любому. Ничего не поделаешь.
- И не было никакого выхода?
- Какой? Там не достать никакого оружия, чтобы сражаться... или убить себя... и я не могла задушить себя. - Она посмотрела на Гариона. - Знаешь? Кое-кто пытался так поступить, но все, чего они добивались, - теряли сознание и потом снова начинали дышать Занятно, правда?
- Ты пыталась бороться? - По одной, известной лишь ему одному, причине вопрос имел для Релга исключительно важное значение.
- А какой смысл? Раб, которому меня отдали, был сильнее, чем я. Он бил меня до тех пор, пока не получил того, чего хотел.
- Ты обязана была сопротивляться, - непреклонно продолжал Релг. - Малая боль лучше греха, а так сдаваться - грешно.
- Вот как! Если тебя заставляют что-то сделать и невозможно избежать этого, по-твоему, это смертельный грех?
Релг хотел было возразить, но, взглянув ей прямо в лицо, прикусил язык и опустил голову. Резко повернув коня, он поехал к вьючным животным.
- Что его мучает? - спросила Таиба
- Он целиком принадлежит своему богу, - пояснил Гарион, - и боится всего, что может заставить его позабыть об Але.
- Этот его Ал настолько ревнив?
- Нет, я так не думаю, но так думает Релг. Таиба поджала чувственные губы и посмотрела через плечо на удалявшегося фанатика.
- Знаешь, я все-таки считаю, что он меня боится, - засмеялась она, проводя рукой по черным как вороново крыло волосам. - Прежде меня не боялись Никогда. Интересно! Извини. - Она повернула лошадь и, не дожидаясь ответа, поскакала за Релгом.
Гарион продолжал думать о ней, двигаясь по узкому извивающемуся каньону. В молодой женщине крылась такая сила, о которой никто не подозревал, и Релгу отныне придется туго.
Решив поделиться своими мыслями с тетей Пол, которая держала Миссию на руках, он подъехал к ней.
- Откровенно говоря, тебя это не касается, - отрезала она. - Разберутся сами. Без твоей помощи.
- Мне просто любопытно - вот и все. Релг страшно переживает, да и Таиба не знает, как быть. Что происходит между ними, тетя Пол?
- Без этого нельзя обойтись.
- Ты всегда так говоришь, - упрекнул он. - Наши с Се'Недрой пререкания тоже, по-твоему, необходимы? Она насмешливо взглянула на него и ответила:
- Это не одно и то же, Гарион, но без них тоже нельзя.
- Это нелепо.
- Вот как? Тогда почему вы двое лезете из кожи вон, чтобы досадить друг другу?
Гарион не нашел что ответить, взволнованный одним лишь упоминанием имени Се'Недры. Воображение нарисовало любимый образ, и он пожалел, что девушки нет рядом. Некоторое время Гарион молчал, предаваясь мрачным размышлениям, потом тяжело вздохнул.
- Что ты вздыхаешь?
- Ведь все закончено, не так ли?
- Что "все"?
- Наше дело - я имею в виду... Око Олдура теперь у нас. Мы добились того, чего хотели, разве не так?
- Это малая толика того, что предстоит нам сделать, и потом мы еще не покинули Ктол Мергос. Что ты на это скажешь?
- Ты вроде не очень волнуешься... - Потом, словно её вопрос внезапно всколыхнул в его душе давние и тайные сомнения, Гарион уставился на Полгару, осознав скрытый смысл сказанных ею слов. - Что произойдет, если мы не доведем наше дело до конца? - резко спросил он. - Что случится с Западом, если камень не попадет обратно в Райве?
- Жди неприятностей.
- Разразится война, да? Победят энгараки и повсюду появятся гролимы со своими ножами и алтарями? - Мысль о гролимах, подступающих к воротам фермы Фолдора, привела его в ужас.
- Лучше ничего не говори. Можешь накликать беду. Давай договоримся - когда придет час, тогда и будем решать, что делать
- А что, если...
- Гарион, - поморщилась она, - брось, пожалуйста, эти "а что, если". Не забивай себе голову разными вещами, а то запугаешь всех до смерти.
- Сама постоянно говоришь "что, если" дедушке.
- То я.
Несколько дней они преодолевали многочисленные перевалы и ущелья под встречным, пробиравшим до костей ветром. Силк часто возвращался назад, проверяя, не видно ли преследователей, но, видимо, их маневр удался и мергов удалось обмануть. Наконец около полудня в холодный пасмурный день, когда ветер поднимал на горизонте клубы пыли, они достигли широкой бесплодной долины, через которую пролегал Южный караванный путь. Когда все укрылись за низким холмом, Силк поехал вперед на разведку.
- Ты не думаешь, что Тор Эргас присоединился к мергам из Рэк Ктола и тоже ищет нас? - обратился к Белгарату Мендореллен, облачаясь в доспехи.
- Почем я знаю, - ответил старый чародей. - Он совершенно непредсказуем.
- Патруль мергов движется на восток по караванному пути, - доложил возвратившийся Силк. - Приблизительно через полчаса они исчезнут из вида.
Белгарат удовлетворенно кивнул.
- Ты считаешь, что, попав в Мишарак-ас-Талл, мы в безопасности? - спросил Дерник.
- Трудно говорить определенно, - ответил Белгарат. - Гетель, король таллов, боится Тор Эргаса и не станет поднимать шум из-за нарушения границы, если Тор Эргас погонится за нами.
Они выждали, пока мерги скроются за невысокой грядой на востоке, и поехали в противоположную сторону.
Следующие два дня Белгарион и его товарищи держали путь на северо-запад Земля таллов, в которую они вторглись, была не такой каменистой. Пыль, поднимавшаяся к небу, красноречиво указывала на отряды мергов, рыскавших поблизости. Темнело, когда они достигли вершины восточного склона.
Бэйрек посмотрел на столбы пыли, вздымавшиеся вдали, и подъехал к Белгарату.
- Что за земля дальше? - спросил он.
- Не самая удобная и легкая в мире.
- Эти мерги в дне перехода от нас, Белгарат. Если придется спускаться вниз, нас настигнут прежде, чем мы окажемся в долине.
Белгарат задумчиво закусил губу, вглядываясь в пыль, клубившуюся на горизонте к югу.
- Возможно, ты прав, - сказал он. - Нужно раскинуть умом. - Он поднял руку, призывая всех остановиться. - Нам необходимо принять два важных решения, - обратился он к собравшимся вокруг него всадникам. - Мерги ближе, чем нам хотелось бы. Чтобы спуститься в долину, потребуется два-три дня, и там местность не самая удобная для отражения атак мергов.
- Всегда можно воспользоваться ущельем, которым мы поднимались, - предложил Силк. - По нему спустимся за полдня.
- Правитель Хеттар и олгарские кланы короля Чо-Хэга будут ждать нас в Долине, - возразил Мендореллен. - Не приведем ли мы за собой мергов туда, где с ними нам не справиться?
- У нас есть выбор? - спросил его Силк.
- Можно по дороге жечь костры, - предложил Бэйрек. - Хеттар поймет, что к чему.
- И мерги тоже, - добавил Силк. - Они проскачут всю ночь и обрушатся нам на головы во время спуска.
Белгарат с мрачным видом почесал короткую седую бороду.
- Мне кажется, лучше отказаться от первоначального плана, - решил он. - Спускаемся коротким маршрутом, а это значит - через ущелье. Рискованно, правда, но ничего не поделаешь.
- У подножия должны находиться сторожевые посты короля Чо-Хэга, - сказал Дерник. На простом лице кузнеца было заметно беспокойство.
- Хорошо бы, - заметил Бэйрек.
- Итак, - решительно произнес Белгарат, - используем ущелье. Мне не очень-то это по душе, но выбор у нас небогатый. Поехали.
Поздно вечером они достигли неглубокой лощины, рас положенной рядом с горным перевалом, которая вела в Долину. Белгарат бросил взгляд на обрывистые склоны и покачал головой.
- Только не в такую темень. Олгаров не видать? - спросил он у Бэйрека, который напряженно вглядывался в Долину, лежащую далеко внизу.
- Боюсь, что нет, - ответил рыжебородый. - Может, зажжем костер, чтобы подать им сигнал?
- Нет, - ответил старик. - Не будем рисковать.
- Нужно развести небольшой костер, - сказала ему тетя Пол. - Без горячего больше нельзя.
- Не думаю, что это мудрое решение, Полгара, - возразил Белгарат.
- Завтра предстоит тяжелый день, отец, - стояла на своем дочь - Дерник сделает это незаметно.
- Ну как знаешь, Пол, - покорился старик.
- Спасибо, отец.
Ночь выдалась морозной, и они поддерживали небольшой огонь всю ночь, скрыв его от чужих глаз. Едва первые проблески зари окрасили затянутое тучами небо, начались приготовления к спуску по кратчайшему пути в Долину.
- Я сверну палатки, - сказал Дерник.
- Просто скинь их вниз, - сказал ему Белгарат, поворачиваясь, и пнул ногой тюк. - Возьмем самое необходимое. С поклажей много возни.
- Ты хочешь их выбросить? - изумился Дерник.
- Это лишняя обуза. Без них лошади будут двигаться гораздо быстрее.
- Да, но... наши вещи, - развел руками Дерник.
У Силка такое предложение не вызвало энтузиазма, но он быстро расстелил одеяло и принялся копаться в своих пожитках; его проворные руки вынимали бесчисленные предметы и складывали на расстеленное одеяло.
- Где ты это набрал? - спросил Бэйрек.
- Места надо знать, - уклончиво ответил Силк.
- Признайся - ты их украл?
- Кое-что, - согласился Силк. - Мы давно в дороге, Бэйрек.
- Ты потащишь все это вниз? - удивился Бэйрек, обозревая сокровища Силка.
Тот задумчиво уставился на груду вещей, мысленно прикидывая её на вес. Затем, вздохнув, с явным сожалением произнес:
- Нет, пожалуй, не потащу. Красивые веши, да? Придется наверстать упущенное как-нибудь потом. Самое важное, впрочем, процесс... Ну, спускаемся. - И первым двинулся по пересохшему руслу.
Не обремененные поклажей кони шли гораздо быстрее и легко преодолевали те участки, по которым еще несколько недель назад взбирались с большим трудом. К полудню большая часть пути была пройдена.
Вскоре Полгара остановилась и подняла голову.
- Отец, - сказала она спокойно, - они наверху.
- Сколько их?
- Это передовой отряд - не больше двадцати. Высоко над ними раздался глухой звук, за ним - второй.
- Я боялся этого, - мрачно произнес Белгарат.
- Чего? - спросил Гарион.
- Мерги швыряют в нас камни, - ответил хмуро старик, подтягивая ремень. - В таком случае все едут дальше. Как можно быстрее.
- У тебя хватит сил, отец? - забеспокоилась Полгара. - Ты не совсем окреп.
- Вот заодно и выясним, - отвечал старик. - Вперед! Живо! - произнес он тоном, исключавшим любые возражения, но сам с места не сдвинулся.
Караван продолжил осторожный спуск по крутым скалам, а Гарион решил придержать коня. Когда последняя вьючная лошадь, следовавшая за Дерником, скрылась за поворотом, Гарион остановился и прислушался. До него долетел звук скользящих копыт и грохот летящего сверху камня. Грохот нарастал с каждой секундой. Затем он услышал знакомый шум в голове. Здоровый булыжник просвистел над ним, резко изменил направление полета и, не причинив никому вреда, упал у подножия горы. Осторожно Гарион стал подниматься по ущелью, время от времени останавливаясь и прислушиваясь.
Белгарат работал в поте лица своего, когда его увидел Гарион. Еще один камень, гораздо больше первого, полетел сверху, ударяясь о стенки узкого прохода. В двадцати ярдах от Белгарата он, крутясь, взмыл в воздух. Старик раздраженно взмахивал рукой, что-то бормоча себе под нос; камень описал большую дугу и, не касаясь стенок ущелья, скрылся из виду.
Гарион быстро пересек русло, спустился еще на несколько ярдов, стараясь держаться у стены, и осторожно выглянул из своего укрытия, чтобы убедиться, что дедушка его не заметил.
Когда следующий камень полетел на них, Гарион собрал силу воли, понимая, что должен действовать синхронно, высунул голову, внимательно следя за дедушкой. Заметив, что Белгарат поднял руку, Гарион послал мысленный сгусток энергии, надеясь незаметно помочь старику.
Белгарат, проследив, как очередной камень улетел в сторону равнины, повернулся и строго сказал:
- Меня не проведешь, Гарион. Подойди сюда, чтобы я мог тебя видеть
Смутившись, Гарион вышел на середину пересохшего русла и остановился, глядя на своего предка.
- Почему ты никогда не делаешь то, что тебе говорят? - строго спросил старик.
- Я подумал, что могу тебе помочь. Вот почему.
- А я просил о помощи? Я похож на инвалида?
- Приближается новый камень!
- Не увиливай от ответа. Мне кажется, вы, молодой человек, суетесь не в свое дело.
- Дедушка! - вскричал Гарион, заметив крупный камень, летящий прямо на него, и отшвырнул его с такой силой, что тот со свистом вылетел из ущелья.
Белгарат проводил взглядом камень, пронесшийся над его головой, и осуждающе произнес:
- Паршиво, очень паршиво. Знаешь, ты не должен закидывать их до самой Пролги. Прекрати дешевые эффекты.
- Я увлекся, - оправдываясь, сказал Гарион. - Не рассчитал свою силу.
- Ну уж ладно, - проворчал старик. - Коли пришел, так оставайся... но только занимайся своими камнями, а мои - предоставь мне, а то ты портишь всю картину такими ошибками.
- Мне недостает практики, вот и все.
- Тебе недостает хорошего тона, - заметил Белгарат, подходя к Гариону. - Нельзя лезть со своей помощью, если тебя не просят. Это очень некрасиво, Гарион.
- Еще один на подходе, - вежливо предупредил Гарион старика. - Ты займешься им или оставишь мне?
- Не воображайте о себе слишком много, молодой человек, - ответил Белгарат, оборачиваясь и отбрасывая камень из ущелья.
Дальше они работали вместе, по очереди расправляясь с камнями, сбрасываемыми мергами. Гарион легко, словно играючи, расправлялся с ними, тогда как Белгарат промок до нитки, когда они подъехали к краю ущелья. Гарион хотел было еще раз помочь старику, но тот так посмотрел на него, что юноша быстро отказался от подобной затеи.
- Интересно, куда это ты запропастился? - спросила тетя Пол Гариона, когда они присоединились к отряду, и, внимательно глядя на отца, добавила: - Как настроение?
- Лучше некуда, - резко ответил тот. - С помощью, конечно, некоторых. - Он снова сердито посмотрел на Гариона.
- В свободное время научим его убирать шум, - заметила она, - а то от его работы можно оглохнуть.
- И не только это. - Старик держался так, как будто был чем-то смертельно обижен.
- Что будем делать? - спросил Бэйрек. - Зажжем сигнальные огни и станем ждать Хеттара с Чо-Хэгом?
- Это место не очень удобное, Бэйрек, - сказал Силк. - Совсем скоро полчища мергов ворвутся в ущелье.
- Проход не широк, принц Келдар, - заметил Мендореллен. - Бэйрек и я могли бы неделю удерживать его, а если потребуется, и дольше.
- Ты опять за свое, Мендореллен, - сказал Бэйрек.
- Кроме того, тебя просто зашвыряют камнями, - продолжал Силк. - И полетят они очень скоро. Лучше поскорее углубиться в равнину.
Дерник посмотрел в глубь ущелья и задумчиво проговорил:
- Было бы неплохо отправить что-нибудь вверх, чтобы задержать их. Мне не нравится, когда мерги наступают на пятки.
- Трудновато подкидывать камни, - заметил Бэйрек.
- Я не об этом, - продолжал Дерник. - Тут требуется что-то иное... полегче.
- Например? - спросил Силк кузнеца
- Подошел бы дым, - ответил Дерник. - В ущелье тяга, как в трубе. Если разжечь хороший костер и пустить густой дым, то по ущелью не пройти, пока горит огонь.
Силк широко улыбнулся:
- Дерник, тебе нет цены.

Глава 5

У подножия горы тут и там росли чахлые растения и кусты куманики, и мужчины, обнажив мечи, быстро принялись за работу.
- Нам лучше поспешить, - поторапливал всех Белгарат. - С десяток мергов уже в середине ущелья.
Дерник, собиравший сухой хворост и щепки, подбежал к входу в ущелье и, опустившись на колени, принялся высекать огонь из кремня и трута, которые всегда носил с собой. Минут через пять вспыхнул костер, и оранжевые языки пламени заплясали по хворосту. Осторожно он подложил крупные ветки, а когда костер разгорелся, сверху бросил колючий кустарник и ветки куманики, наблюдая за направлением дыма. Ветки кустарника зашипели, затлели, и густое облако дыма, метавшееся из стороны в сторону, вскоре потянулось в ущелье. Дерник удовлетворенно кивнул, заметив:
- Как в хорошем дымоходе.
Вскоре из глубины ущелья донеслись встревоженные голоса и глухой кашель
- Как долго человек способен дышать в дыму, прежде чем задохнется? - спросил Силк.
- Не очень долго, - ответил Дерник.
- Маленький драсниец радостно взглянул на бушующее пламя. - Хороший костер, - сказал он, протягивая руки к огню.
- Дым задержит их, но все равно пора двигаться, - сказал Белгарат, с беспокойством глядя на шар солнца, повисший в дымке над горизонтом. - Мы пойдем по склону, потом резко свернем в степь. Таким образом, слегка собьем противника с толку, плюс нас не достанут камни.
- Хеттара не видать? - спросил Бэйрек, всматриваясь в степь.
- Никаких признаков, - ответил Дерник.
- Ты не забыл, что основные силы мергов мы должны привести в открытую степь? - напомнил Бэйрек Белгарату.
- Пока исключается. Первым делом поскорее убираемся отсюда. Если Тор Эргас там, он бросит своих людей за нами, даже если ему лично придется скидывать их с утеса. Двинулись
Они проехали с милю, пока не отыскали место, где предгорье не выступало далеко в степь
- То, что нужно, - решил Белгарат. - Как только выберемся на равнину, пустим лошадей во весь опор. Стрела, пущенная с этого утеса, будет лететь долго. Приготовились? - Он обвел взглядом свой отряд. - Ну, тогда спускаемся.
Все спешились и по крутому спуску вывели лошадей в степь, затем быстро вскочили в седла и пустили скакунов галопом.
- Стрела! - закричал Силк, оглядываясь через плечо.
Гарион, не раздумывая, послал мысленный импульс на крохотную точку, летящую в них. В следующий миг он почувствовал, как слева и справа от него были посланы такие же импульсы. Стрела переломилась на лету на несколько частей.
- Если вы двое не возражаете! - раздраженно бросил Белгарат Гариону и тете Пол, придерживая коня.
- Я не хочу, чтобы ты переутомлялся, отец, - холодно заметила дочь. - Я уверена, что Гарион считает так же.
- Может, поговорим об этом потом? - спросил Силк, косясь на высящиеся позади горы.
За первой стрелой последовала вторая, третья... Проскакав по высокой буроватой траве, хлеставшей по ногам животных, они остановились и повернули головы. С вершины утеса дождем сыпались стрелы.
- В упорстве им не откажешь, - сказал Силк.
- Это у них в крови, - заметил Бэйрек. - Мерги упрямы до идиотизма.
- Едем, едем, пока они не начали стрелять из катапульты, - торопил Белгарат. - Это вопрос времени.
- Сбросили веревки, - доложил зоркий Дерник. - Теперь спустятся вниз, потушат наш костер и проведут лошадей по ущелью.
- По крайней мере, это немного их задержит, - сказал Белгарат.
Над равниной Олгарии спустились сумерки, в которых растаяла дымка, скрывавшая солнце несколько дней.
Гарион иногда оглядывался и замечал мечущиеся огни у предгорья.
- Они уже у подножия, дедушка, - сказал он старику, который находился во главе отряда. - Я вижу их факелы.
- Этого следовало ожидать, - изрек чародей. Была полночь, когда показалась река Олдур, черневшая между заиндевевшими берегами.
- Кто знает, как отыскать брод в этой кромешной темноте? - спросил Дерник.
- Я отыщу его, - вызвался Релг. - Темнота мне не страшна. Ждите здесь.
- Преимущество на нашей стороне, - отметил Силк. - Мы перейдем реку, а мерги будут метаться по берегу в поисках брода не меньше получаса, и, когда переберутся на противоположный берег, только нас и видели.
- Примерно на это я и рассчитывал, - с довольным видом сказал Белгарат.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

Вскоре вернулся Релг и объявил, что неглубокое место находится неподалеку.
Все опять сели на лошадей и в холодной темноте медленно двинулись вдоль излучины реки, пока не услышали, как рядом булькает и пенится вода.
- Прямо здесь, - подтвердил Релг.
- Всё-таки в темноте очень опасно переправляться, - заметил Бэйрек.
- Не так уж и темно, - возразил Релг. - Следуйте за мной.
Он проехал еще ярдов сто вверх, свернул и направил коня в воду.
Лошадь Гариона вздрогнула, ощутив ногами холодную как лед воду. Из темноты донесся голос Дерника, уговаривающего животных, свободных от поклажи, войти в стремнину.
Река была не глубокая, но очень широка - почти с лигу, - и во время перехода все замочили ноги.
- Ночь обещает быть довольно неприятной, - заметил Силк, выливая воду из сапога.
- Зато река между нами и Тор Эргасом, - напомнил Бэйрек.
- Пожалуй, - согласился Силк.
Не прошло и десяти минут, как боевой конь Мендореллена испуганно задрожал и опустился на колени. Рыцарь с лязгом вывалился из седла, а крупное животное забило судорожно копытами по земле, пытаясь встать.
- Что с ним? - удивился Бэйрек. Раздалось еще одно испуганное ржание, и вьючная лошадь рухнула на землю.
- Что же это? - срываясь на крик, спросил Гарион Дерника.
- Холод - ответил тот, слезая с седла. Сначала мы загнали их, а потом заставили переходить реку. Мускулы свело судорогой.
- Что делать?
- Надо растирать... всех... шерстью.
- Но у нас нет времени, - возразил Силк.
- Тогда придется идти пешком, - заявил Дерник, стягивая с себя толстый плащ и принимаясь яростно тереть им ноги коня.
- Может, развести огонь? - предложил Гарион, который также спешился и стал отогревать замерзшие ноги своего коня.
- Тут ничего нет, из чего можно было бы развести костер, - сказал ему Дерник. - Кругом одна трава.
- И потом огонь привлечет любого мерга в пределах десяти миль, - добавил Бэйрек, массируя ноги своей серой лошади.
Работа закипела, но вскоре небо на востоке начало бледнеть. Прошло минут пятнадцать, и вот первой поднялась лошадь Мендореллена, за ней - остальные.
- Они не смогут дальше бежать, - мрачно проговорил Дерник. - На них невозможно даже ехать шагом.
- Дерник! - возразил Силк. - Тор Эргас в двух шагах!
- Животные не протянут и мили, если заставить их бежать, - упрямо продолжал кузнец. - Они выдохлись.
От реки они поехали размеренным шагом. Даже при таком темпе Гарион не мог не заметить, как сильно дрожит под ним конь.
Все они часто оглядывались на равнину, окутанную темнотой, которая постепенно рассеивалась. Когда они взобрались на первый приземистый холм, густая тень, которая укрывала степь, оставшуюся за спиной, побледнела и показалась орда мергов, неотвратимо двигавшаяся к реке. В самом центре под развевающимися черными знаменами ехал сам Тор Эргас.
Мерги накатывались волнами и разбивались о берег реки. Затем их конные разведчики рассыпались вдоль русла и обнаружили брод. Несметные полчища, приведенные Тор Эргасом на равнину, состояли из пеших воинов. Вскоре к ним присоединились и конные эскадроны, спустившиеся вниз по узкому горному ущелью.
Заметив, что первые их отряды загарцевали у брода, Силк повернулся к Белгарату.
- Что дальше? - с беспокойством в голосе спросил драсниец.
- Давайте спустимся с холма, - вместо ответа сказал старик. - Я не думаю, что нас заметили, но боюсь, вскоре это произойдет.
Они укрылись за холмом. Тучи, которые закрывали небо, стали расходиться, и показались широкие полосы, раскрашенные в бледно-голубые тона
- Я полагаю, что Тор Эргас оставил главные силы в тылу, - продолжал Белгарат. - Он перебросит их через реку, когда с гор спустится вся конница. И как только она перейдет брод, то рассеется по равнине и примется искать нас.
- Логично, - согласился Бэйрек.
- Я буду вести наблюдение, - вызвался Дерник, направляясь на вершину холма пешком, - и дам вам знать, если они затеют что-то необычное.
Белгарат, насупившись, погрузился в глубокие размышления, шагая взад и вперед и заложив руки за спину.
- Вышло не так, как я предполагал, - наконец произнес он. - Я не рассчитывал, что наши лошади выдохнутся.
- А где-нибудь можно укрыться? - спросил Бэйрек. Белгарат отрицательно покачал головой.
- Кругом трава, никаких скал, пещер или деревьев, и, стало быть, невозможно скрыть следы. - Он наподдал ногой высокую траву и мрачно признал: - Положение незавидное. Мы совершенно одни да к тому же с истощенными лошадьми. Подмогу следует ждать только в Долине. Думаю, целесообразно повернуть на юг и поспешить за ней. Это совсем близко.
- Как близко? - спросил Силк.
- Приблизительно лиг десять.
- Это займет весь день, Белгарат. Мы не дойдем.
- Придется заняться погодой, - уступил Белгарат. - Не хочется, но иного выхода я не вижу.
С севера донеслось приглушенное громыхание. Маленький мальчик взглянул на тетю Пол и улыбнулся.
- Миссия? - спросил он.
- Да, дорогой, - ответила она рассеянно.
- Ты не можешь установить, нет ли поблизости олгаров, Пол? - спросил Белгарат.
- Мне кажется, что я нахожусь слишком близко к Оку, отец. Его эхо стирает все звуки где-то в районе лиги.
- Оно всегда шумело, - недовольно проворчал он.
- Поговори сам, отец, - предложила она. - Может быть, оно прислушается к тебе.
Старик долго и тяжело глядел на дочь, но та спокойно выдержала этот взгляд.
- Я могу обойтись без этого, мисс, - наконец сказал он сухо.
Послышался второй глухой раскат, но на этот раз с юга.
- Гром? - удивился Силк. - Странно... В такое время года.
- На этой равнине необычные погодные условия, - заметил Белгарат. - До Драснии восемьсот лиг одной сплошной травы.
- Выходит, направляемся в Долину? - спросил Бэйрек.
- Выходит, - ответил старик. Спустившийся с вершины холма Дерник донес:
- Они пересекают реку, но прочесывать равнину не спешат. Видимо, хотят переправить все силы, а потом уже возьмутся за нас.
- Ну что наши четвероногие друзья? - спросил его Силк.
- Отдыхают. Лучше поберечь их. А когда настанет момент, тогда выжмем из них все, что осталось. Если повести на поводу с час-полтора, потом можно будет перейти на рысь, правда ненадолго.
- Давайте держаться этой стороны холма, - сказал Белгарат, беря поводья. - Там нас труднее обнаружить, но я не хочу упускать из виду Тор Эргаса. Облака почти рассеялись. Лишь отдельные рваные клочья стремительно неслись над бескрайней равниной, подгоняемые порывами ветра. Часть неба окрасилась бледно-розовыми красками. Хотя на Олгарской равнине не было того пробирающего до костей холода, который гулял по нагорьям страны мергов и Мишарак-ас-Талла, Гарион поежился, поплотнее закутался в плащ и зашагал вместе со всеми, ведя за собой коня.
В третий раз раздался короткий раскат грома, и мальчик, устроившись в седле Полгары, произнес своё привычное:
- Миссия.
- Как ему не надоест повторять одно и то же? - в сердцах бросил Силк.
Продвигаясь пешком вдоль вытянутого холма, они изредка останавливались и смотрели, что творится у них за спиной. Внизу, в широкой пойме реки Олдур, мерги Тор Эргаса большими группами переходили реку. Судя по всему, половина армии перебралась на западный берег, и черно-красный штандарт короля мергов уже вызывающе развевался на земле олгаров.
- Если он перебросит к склону все силы, потом его будет не выбить оттуда, - громко проговорил Бэйрек, сурово глядя на врагов.
- Я знаю, - ответил Белгарат, - вот почему я избегаю с ним встречи. Мы еще не готовы к войне.
Солнце, огромное и красное, медленно вставало над горами, залив багрянцем полнеба. Внизу, в долине, мерги плотными рядами преодолевали реку под холодными утренними лучами.
- Я полагаю, что он дождется, когда совсем рассветет, а потом начнет искать нас, - заметил Мендореллен.
- Скоро станет светло, - сказал Бэйрек, глядя на медленно разраставшуюся полосу света, которая уже коснулась холма, где они остановились. - В лучшем случае у нас осталось полчаса. По моему, самое время садиться на коней. Если будем давать им отдых через каждую милю, может, и уйдем от мер...
Раздавшийся грохот не походил на удар грома. Земля вздрогнула, и грохот переместился на север и на юг.
Из-за холмов, окружавших Долину Олдура, подобно яростному потоку, прорвавшему высокую дамбу, выскочили кланы олгаров и устремились на перепуганных мергов, сбившихся у реки. Широкая равнина огласилась боевыми кличами, когда олгары, как голодные волки, набросились на растерявшихся воинов Тор Эргаса.
Одинокий всадник отделился от авангарда нападавших и во весь опор поскакал к Гариону и его друзьям. Когда он приблизился, Гарион увидел его длинные развевающиеся волосы и обнаженную саблю. Это был Хеттар.
- Где ты пропадал?! - закричал громовым голосом Бэйрек на подъехавшего олгара с орлиными чертами лица.
- Наблюдал, - спокойно ответил Хеттар, осаживая коня. - Мы выжидали, когда мерги подальше отойдут от реки, чтобы отрезать их от склона. Отец направил меня к вам, чтобы узнать, как у вас дела.
- Очень заботливо с его стороны, - саркастически заметил Силк. - А тебе не пришло в голову дать нам знать о вашем присутствии?
- Мы знали, что с вами ничего не случится, - пожав плечами, ответил Хеттар и, глядя на измученных животных, осуждающе добавил: - Вы не очень-то о них заботились.
- Нам пришлось туговато, - как бы оправдываясь, ответил Дерник.
- Око с вами? - спросил олгар Белгарата, жадно всматриваясь вдаль, где кипело сражение.
- Не без труда, но мы завладели им, - ответил старый чародей.
- Хорошо. - Хеттар повернул коня. На его лице появилось свирепое выражение. - Я передам это Чо-Хэгу. Прошу извинить меня. - Он обернулся, как бы вспомнив что-то очень важное, и взглянул на Бэйрека. - О, между прочим, прими мои поздравления.
- По какому случаю? - удивился тот.
- По случаю рождения сына.
- Что?! - изумился Бэйрек. - Каким образом...
- Самым обычным, я так думаю.
- То есть как ты узнал об этом?
- Энхег сообщил.
- Когда он родился?
- Два месяца назад. - Хеттар нетерпеливо поглядывал на битву, развернувшуюся по обе стороны реки и на переправе. - Я в самом деле должен спешить, а то мне не достанется ни одного мерга. - И он пришпорил коня, спускаясь с холма.
- Он нисколько не переменился, - заметил Силк. Бэйрек остался стоять с глуповатой улыбкой на широком лице, украшенном рыжей бородой.
- Поздравляю, милорд, - сказал Мендореллен, пожимая ему руку.
Улыбка Бэйрека стала еще шире.
Очень скоро выяснилось, что положение взятых в кольцо мергов безнадежно. Река разделила их пополам, и Тор Эргас не мог даже отойти назад в полном боевом порядке. Сопротивление авангарда, который он переправил через реку, было быстро подавлено превосходящими силами короля Чо-Хэга, и только горстка мергов продолжала отчаянно биться, защищая красно-черное знамя своего короля, но и их вскоре загнали вместе с Тор Эргасом в реку. Олгарские воины и там не давали им покоя. Гарион заметил, как вверх по реке люди Чо-Хэга бросились в ледяную воду, пытаясь перерезать путь отступавшим, но вода подхватывала их и несла к броду. Битва, развернувшаяся в реке, была плохо видна из-за множества брызг, летевших из-под ног метавшихся лошадей, но тела, плывущие по течению, свидетельствовали о том, что идет яростное сражение.
Вскоре красно-черное знамя Тор Эргаса перестало развеваться на ветру, а взамен него взметнулось красно-белое полотнище короля Чо-Хэга.
- Предстоит интересная встреча, - произнес Силк. - Чо-Хэг и Тор Эргас столько лет ненавидели друг друга.
Перебравшись на восточный берег реки, король мергов наспех собрал оставшиеся силы и бросился по степи к подножию гор, отчаянно преследуемый олгарами. Участь его армии была решена. Так как не все лошади успели выйти из узкого ущелья, то воинам Тор Эргаса. Пришлось сражаться пешими. Олгары, яростно размахивая саблями, жестоко расправлялись с ними. До Гариона долетали отчаянные крики раненых. Не в силах больше смотреть на кровавое побоище, он отвернулся.
Маленький мальчик, который стоял рядом с тетей Пол, держась за её руку, посмотрел серьезно на Гариона.
- Миссия, - сказал он с печальным убеждением.
К полудню почти все закончилось. Последний из мергов на дальнем берегу реки был уничтожен, а Тор Эргас с остатками разбитого войска оказался загнанным в ущелье.
- Хорошая работа, - со знанием дела отметил Бэйрек, обозревая поле битвы на обоих берегах реки, по которой плавали безжизненные тела.
- Тактика твоих олгарских братьев заслуживает самых высоких похвал, - согласился с ним Мендореллен. - Тор Эргас не скоро оправится от урока, преподнесенного ему сегодня.
- Я бы многое отдал, чтобы взглянуть сейчас на его лицо, - засмеялся Силк. - Он наверняка рвет и мечет.
Король Чо-Хэг, закованный в стальные латы и с победоносно развевающимся в лучах яркого утреннего солнца знаменем, подскакал к ним в окружении всадников из личной охраны.
- Хорошее утро, - произнес он с типичной олгарской сдержанностью, осаждая коня. - Спасибо за то, что привели так много мергов.
- Он ничем не лучше Хеттара, - шепнул Бэйреку Силк.
Король олгаров широко улыбнулся, медленно слезая с коня. Его слабые ноги едва не подкосились, когда он осторожно встал на землю, но он успел вовремя опереться о седло.
- Как обстоят дела в Рэк Ктоле?
- Не обошлось без шума, - ответил Белгарат.
- Вы нашли Ктачика в добром здравии?
- Вполне. Мы это исправили. Все кончилось землетрясением. Боюсь, большая часть города разрушена. Чо-Хэг опять улыбнулся.
- Какая жалость!
- Где Хеттар? - спросил Бэйрек.
- Преследует мергов, надо думать, - ответил Чо-Хэг. - Их арьергард оказался отрезан, и они пытаются отыскать место, где можно укрыться.
- На этой равнине отыщется, наверное, не очень много таких мест? - спросил Бэйрек.
- Их почти нет, - улыбаясь, ответил олгарский король.
С десяток повозок въехали на близлежащий холм и по высокой и густой траве двинулись к ним. Эти прямоугольные сооружения очень напоминали дома и имели крыши, узкие окна и ступеньки, ведущие к двери, расположенной с одного края. Гариону они показались городком на колесах.
- Я вижу, Хеттар надолго пропал, - заметил Чо-Хэг. - Почему бы нам не перекусить? Я хотел бы поговорить как можно скорее с Энхегом и Родаром о том, что произошло, но уверен, у тебя также есть что сказать. Вот за едой все и обсудим.
Повозки поставили кругом и опустили борта. Получилась просторная столовая, в которую поставили пышущие жаровни и свечи.
На обед подали жареное мясо и крепкое пиво. Гариону вскоре стало жарко; ему показалось, что он многие месяцы провел на холоде. Разморенный, чувствующий себя в безопасности, он начал клевать носом, убаюканный рассказом Белгарата о походе к олгарскому королю.
Но потом, слушая сквозь дремоту речь старика, Гарион насторожился. Он прислушался и понял, что голос дедушки звучит слишком весело, а слова иногда путаются. Подняв голову, он увидел, что горящие глаза Белгарата блуждают.
- Выходит, Зидар скрылся, - заметил Чо-Хэг. - Это портит всю картину.
- С Зидаром хлопот не будет, - сказал Белгарат, странно улыбаясь.
Его голос дрогнул, и король Чо-Хэг внимательно посмотрел на старика.
- Тебе пришло потрудиться в этом году, Белгарат.
- Я не жалею. - Волшебник снова улыбнулся и поднял чашу с пивом. Внезапно его рука задрожала, и он уставился на неё в немом недоумении.
- Тетя Пол! - громко произнес Гарион.
- Отец, ты здоров?
- Я в полном порядке, Пол. В полном.
Он слабо улыбнулся, подслеповато моргая, резко встал и направился к дочери, пошатываясь и спотыкаясь. Затем его глаза закатились, и он как подкошенный рухнул на пол.
- Отец! - закричала тетя Пол, бросаясь к нему. Гарион подбежал к старику, лежащему без сознания.
- Что с ним?
Полгара молчала. Одной рукой она нащупала пульс Белгарата, а другой приподняла веки и уставилась в пустые, невидящие глаза отца.
- Дерник! - резко позвала она. - Неси мой мешочек с травами. Быстро!
Кузнец стрелой вылетел за дверь.
Король Чо-Хэг, бледный как смерть, привстал на стуле.
- Он не...
- Нет, - сухо ответила она. - Он жив, но очень плох.
- На него что-то наслали? - Силк вскочил на ноги, дико вращая головой и хватаясь за кинжал.
- Нет. Ничего подобного.
Тетя Пол принялась растирать грудь отца.
- Во всем виновата я, - запричитала она. - Упрямый гордый дурак! Я должна была следить за ним.
- Пожалуйста, тетя Пол, - упавшим голосом спросил Гарион. - Что с ним?
- Сказалась борьба с Ктачиком. Она измотала его... потом эти камни в ущелье. Но разве его остановишь?.. Он не жалел ни воли, ни сил, так что еле дышит.
Гарион поднял голову дедушки и положил себе на колени.
- Помоги мне, Гарион!
Он инстинктивно понял, чего она хочет от него, сосредоточился и вытянул руку. Полгара крепко схватила её, и он почувствовал, как его жизненная сила передается ей.
С широко открытыми глазами дочь смотрела на неподвижное лицо отца.
- Еще! - потребовала она.
- Что мы делаем? - с испугом спросил Гарион.
- Пытаемся возместить то, что он потерял. Может быть... - Она бросила взгляд на дверь. - Быстрее, Дерник!
Запыхавшийся Дерник влетел с мешком в руках.
- Открывай, - приказала Полгара, - и дай вон ту черную банку... опечатанную свинцом... и железные щипцы.
- Открыть банку, госпожа Пол? - спросил кузнец.
- Нет. Только сломай печать... осторожно. Перчатку... кожаную, если есть под рукой.
Не говоря ни слова, Силк вытащил из-за пояса кожаную рукавицу и протянул Полгаре. Она надела её, открыла черную банку и опустила туда щипцы. С большой осторожностью был извлечен темно-зеленый маслянистый лист.
- Раскрой ему рот, Гарион.
Гарион сунул пальцы между стиснутыми зубами Белгарата и медленно разжал их. Тетя Пол отогнула нижнюю губу отца и положила в рот блестящий листок, протолкнув его щипцами в горло.
Белгарат встрепенулся, конвульсивно дернув ногой. Он глубоко вздохнул и начал размахивать руками.
- Держите его, - приказала Полгара, быстро вынимая листок из горла отца, в то время как Мендореллен с Бэйреком вскочили и принялись удерживать бьющееся тело Белгарата. - Чашку! - продолжала она. - Деревянную.
Дерник подал широкую чашку, в которую она положила лист со щипцами. Затем, соблюдая величайшую осторожность, сняла перчатку и положила на лист.
- Возьми это, - сказала она кузнецу, - и не смей прикасаться к перчатке.
- Что делать, госпожа Пол?
- Сожги... вместе с чашкой, и не дай бог кому-нибудь вдохнуть запах дыма.
- Он насколько опасен? - спросил Силк.
- Ты даже не представляешь, как он опасен, но других мер предосторожности у нас нет.
Дерник вздрогнул и вышел из повозки, неся в вытянутой руке чашку как живую змею.
Полгара взяла небольшую ступку с пестиком и принялась измельчать травы, вынутые из мешка, не сводя глаз с отца.
- Далеко ли до крепости, Чо-Хэг? - спросила она олгарского короля.
- На хорошей лошади можно добраться за полдня.
- А в повозке - в повозке, запряженной лошадьми, которая не будет трястись?
- Два дня.
Она нахмурилась, продолжая толочь в ступке травы.
- Ладно, ничего не поделаешь... Пожалуйста, пошлите Хеттара к королеве Сайлар. Пусть передаст ей, что мне потребуется теплая и хорошо освещенная, без сквозняков комната с широкой постелью. Дерник, ты будешь править повозкой. Избегай ухабов... лучше потеряем пару часов,
Кузнец молча кивнул.
- Он поправится, да? - дрожащим голосом спросил Бэйрек, который никак не мог прийти в себя от припадка Белгарата.
- Об этом рано говорить, - ответила она. - Он ходил по краю пропасти последние дни, совершенно потерял голову. Но, я думаю, опасность миновала, хотя, вероятно, новых вспышек не избежать. - Она приложила руку к груди отца. - Положите его в кровать... только осторожно... и отгородите это место. Одеяла подойдут. Он должен лежать в абсолютном покое... и никаких сквозняков... тем более шума.
Все уставились на неё, осознав смысл слов мудрой Полгары.
- Не медлите, господа, - сказала она твердо. - Его жизнь в определенной степени зависит от вашей расторопности.

Глава 6

Повозка едва тащилась. Набежавшее облако вновь закрыло солнце, и холод, точно невесомый полог, опустился на однообразную равнину южной Олгарии. Гарион сидел, мало что соображая от усталости, и с беспокойством следил за тетей Пол, склонившейся над Белгаратом, который лежал без сознания. О сне не могло быть и речи. В любую минуту кризис мог повториться, и тогда ей немедленно потребовалась бы его помощь, чтобы она могла соединить его силу духа и власть амулета со своей. Миссия с серьезным видом тихо сидел на стуле, крепко держа мешочек, который для него смастерил Дерник. Мелодия Ока немного приглушенно продолжала звучать в ушах Гариона. Он почти свыкся с песнопением, звучавшим с тех пор, как они оставили Рэк Ктол; в моменты покоя или когда усталость давала о себе знать, Око всегда восстанавливало силы и успокаивало душу...
Тетя Пол склонилась над лежащим отцом.
- Ну как он? - тревожно прошептал Гарион.
- Ничего, Гарион, - ответила она спокойно. - Пожалуйста, перестань твердить одно и то же всякий раз, когда я прикасаюсь к нему. Если что-то будет не так, я скажу.
- Извини... мне тревожно.
Она повернулась и пристально посмотрела на него.
- Почему бы тебе не взять Миссию и не присоединиться к Силку с Дерником, сидящим впереди?
- А если я понадоблюсь?
- Я кликну тебя, дорогой.
- Я предпочел бы остаться, тетя Пол.
- А я бы предпочла, чтобы ты предпочел не торчать тут.
- Но...
- Ступай, Гарион.
Понимая, что спорить бесполезно, он подхватил Миссию и по ступенькам поднялся наверх.
- Ну что? - сразу спросил Силк.
- Почем я знаю? Она прогнала меня, - почти грубо ответил Гарион.
- А знаешь, это хороший признак.

Предыдущая страница 5 Следующая страница


Обитель чародеев 6

- Может быть. - Гарион оглянулся. На востоке виднелась гряда низких холмов, за которой маячила гора;
- Стронгхолд, крепость олгаров, - указывая в ту сторону, сказал Дерник.
- Так близко?
- Ехать еще целый день.
- Она высокая? - спросил Гарион.
- Футов четыреста - пятьсот, не меньше, - прикинул на глаз Силк. - Олгары сооружали её тысячелетиями. Надо же им было чем-то заниматься после сезона отела.
- Как Белгарат? - спросил подъехавший Бэйрек.
- Мне кажется, ему полегчало, - ответил Гарион. - Впрочем, не берусь утверждать - это уже кое-что.
Бэйрек указал пальцем в сторону ложбины, лежавшей впереди.
- Её лучше объехать, - сказал он Дернику. - Король Чо-Хэг говорит, что местность здесь неровная.
Дерник кивнул и свернул в сторону.
С каждым часом Стронгхолд вырисовывался все отчетливее, и наконец они добрались до нее.
Когда они достигли воздвигнутой человеческими руками горы, ворота крепости распахнулись, и навстречу им двинулась группа людей. Во главе её ехала верхом королева Сайлар, рядом с ней держался Хеттар. Доехав до определенного места, они спешились и стали ждать, пока путники доедут до них.
Гарион приподнял задвижку на крыше повозки и негромко произнес:
- Мы прибыли, тетя Пол.
- Хорошо, - послышалось изнутри.
- Как дедушка?
- Спит. Дышит ровнее. Иди к Чо-Хэгу и попроси, чтобы нас немедленно проводили в Стронгхолд. Надо как можно скорее уложить отца в теплую постель
- Да, тетя Пол.
Он поднял задвижку и спустился вниз по ступенькам медленно движущейся повозки, потом отвязал своего коня, сел на него и направился к королеве олгаров, которая сдержанно приветствовала мужа.
- Извините меня, - сказал Гарион почтительно, слезая с коня, - но тетя Пол хочет, чтобы Белгарата поскорее уложили в постель.
- Ну как он? - спросил Хеттар.
- Тетя Пол говорит, что дыхание лучше, но положение все еще очень тяжелое.
Позади группы встречающих послышался слабый стук копыт. Жеребенок, который родился в горах, мчался прямо на них. С тихим ржанием он бросился к Гариону и начал тыкаться в него мордой, затем повернулся, отскочил на несколько шагов и опять бросился к юноше, который обнял его за шею, пытаясь успокоить, и жеребенок радостно заржал от этого прикосновения.
- Он ждал тебя, - сказал Хеттар Гариону. - Кажется, он знал, когда ты вернешься.
Подъехала повозка с Белгаратом, открылась дверь и показалась голова тети Пол.
- Все готово, Полгара, - сообщила королева Сайлар.
- Благодарю тебя, Сайлар.
- Ему хоть немного лучше?
- Лучше, но что будет дальше - трудно сказать.
Миссия, который наблюдал за происходящим с крыши повозки, неожиданно спустился по ступенькам на землю и принялся бегать под ногами лошадей.
- Возьми его, Гарион, - сказала тетя Пол. - Пусть побудет со мной, пока мы не въедем в Стронгхолд.
Гарион направился к мальчику, но в это время жеребенок шарахнулся в сторону, и Миссия, засмеявшись от восторга, побежал за ним.
- Миссия! - окликнул его Гарион.
Жеребенок резко остановился и, поднявшись на дыбы, пошел на ребенка, перебирая передними копытами. Миссия как ни в чем не бывало стоял прямо у него на дороге. Удивленное животное остановилось и опустилось на все четыре копыта. Тогда Миссия улыбнулся и протянул руку. Жеребенок осторожно обнюхал её, и ладонь мальчика прикоснулась к морде животного.
И снова в глубине сознания Гариона зазвучала эта странная, похожая на перезвон колокольчиков мелодия, и сухой голос едва слышно произнес с чувством непонятного удовлетворения:
- Сделано.
"Что это значит?" - спросил самого себя Гарион, но ответа не последовало. Он пожал плечами и взял Миссию на руки, чтобы тот ненароком не угодил под ноги лошади. Жеребенок стоял как вкопанный, уставившись на них, а когда Гарион понес Миссию обратно в повозку, засеменил рядом, продолжая обнюхивать его и тереться о него мордой. Гарион молча вручил мальчика тете Пол и пристально посмотрел на нее; но она молчала. По выражению лица старой женщины Гарион понял, что на его глазах произошло важное событие.
Садясь на коня, он почувствовал на себе чей-то взгляд. Гарион быстро обернулся и пригляделся к свите королевы Сайлар. Прямо за королевой на чалой лошади сидела высокая девушка с длинными темными волосами, её серые глаза, устремленные на Гариона, были спокойны и очень серьезны. Лошадь под ней нервно заплясала, и она, погладив её, снова открыто посмотрела на Гариона, которому показалось, что он где-то её видел.
Повозка скрипнула и, умело управляемая Дерником, вслед за королем Чо-Хэгом и королевой Сайлар через узкие ворота въехала в Стронгхолд. Гарион сразу обратил внимание, что за широкой и высокой стеной нет помещений, а вместо них - причудливый лабиринт каменных стен высотой футов двадцать.
- Где же город, ваше величество? - недоуменно спросил Мендореллен.
- Внутри этих стен, - ответил король Чо-Хэг. - Они достаточно широки и высоки, чтобы вместить всех нас.
- Тогда для чего этот лабиринт?
- Это ловушка. Мы даем врагу возможность ворваться в крепость, а затем здесь расправляемся с ним. Так вот мы поступаем, - ответил он, въезжая в узкий проход.
После того как все спешились во дворе, Бэйрек с Хеттаром отцепили крючья и опустили борт повозки на землю. Бэйрек задумчиво теребил себя за бороду, глядя на спящего Белгарата.
- Мы меньше будем беспокоить его, если внесем внутрь вместе с кроватью, - предложил он.
- Правильно, - согласился Хеттар. Вдвоем они влезли в повозку и взялись за кровать, на которой лежал чародей.
- Только не трясите, - предупредила Полгара. - И не вздумайте уронить.
- Не беспокойся, Полгара, - успокоил её Бэйрек. - Поверь, нам он так же дорог, как и тебе.
Сильные мужчины подхватили кровать и по сводчатому, освещенному факелами коридору вышли к лестничному пролету, преодолели его и остановились у следующего.
- Далеко еще? - спросил Бэйрек. Пот ручьями тек с его лица и капал с бороды. - Эта кровать с каждым шагом все тяжелее, черт возьми!
- Последний пролет, - сказала олгарская королева.
- Надеюсь, что он будет благодарен, когда проснется, - пробурчал Бэйрек.
Наконец Белгарата внесли в просторную комнату. В каждом углу пылала жаровня, а из единственного широкого окна открывался вид на лабиринт крепости. Кровать под балдахином стояла у одной стены, а широкая деревянная бадья - у противоположной.
- То что нужно, - одобрительно сказала Полгара. - Спасибо, Сайлар.
- Мы тоже его любим, Полгара, - тихо ответила королева Сайлар.
Дочь Белгарата задернула шторы, а затем подошла к кровати и отвернула покрывало. Белгарата перенесли на кровать настолько осторожно, что он даже не шевельнулся.
- Выглядит он получше, - шепотом произнес Силк.
- В первую очередь ему сейчас требуются сон и покой, - сказала Полгара, устремив задумчивый взгляд на лицо спящего старика.
- Нам, пожалуй, лучше удалиться, - проговорила королева Сайлар, поворачиваясь к свите. - Почему бы не собраться всем в главном зале? Ужин почти готов, я сейчас попрошу принести пиво.
Бэйрек заметно оживился и первым направился к двери.
- Бэйрек, - окликнула его Полгара, - вы с Хеттаром ничего не забыли? - Она красноречиво посмотрела на оставленные носилки.
Бэйрек вздохнул и повернул назад.
- Я прикажу тебе что-нибудь принести поесть, Полгара, - сказала королева.
- Спасибо, Сайлар. - Тетя Пол повернулась к Гариону. - Останься на минуту, дорогой, - попросила она, когда все направились к выходу. - Прикрой дверь, Гарион, - продолжала Полгара, пододвигая кресло ближе к кровати.
Он закрыл плотно дверь и спросил:
- Ему в самом деле лучше, тетя Пол?
Она кивнула головой и ответила:
- Думаю, что худшее позади. Физически он здоров, но меня тревожит не его тело, а ум. Вот почему я хотела поговорить с тобой наедине.
У Гариона все оборвалось внутри.
- Ум?
- Тише, дорогой, - предупредила она, не сводя глаз с Белгарата. - Это строго между нами. Эпизод вроде этого может иметь очень серьезные последствия, и неизвестно, как Белгарат поведет себя после того, как поправится. Ведь у него совсем не осталось сил.
- Не осталось сил?
- Его сила воли резко ослабла... он стал похож на любого старого человека. Он исчерпал свой верхний предел, и может так случиться, что уже никогда не восстановит свои способности.
- Ты хочешь сказать, что ему больше не бывать чародеем?
- Не повторяй очевидное, Гарион, - сказала она устало. - Если такое случится, мы с тобой должны будем скрыть это от окружающих. Сила чар твоего дедушки - единственное, что сдерживало энгараков все эти годы. Если он лишится своего дара, то мы с тобой постараемся сделать так, чтобы все выглядело, как прежде. Нам придется скрывать правду даже от него самого, если это возможно.
- Как же мы без него?
- Жизнь продолжается, Гарион, - ответила она спокойно. - Наша цель слишком для нас важна, чтобы останавливаться, если кто-то свалился у обочины - даже если им оказался твой родной дед. Запомни, Гарион, одно: нам катастрофически не хватает времени. Во что бы то ни стало мы должны следовать пророчеству и вернуть Око в Райве до праздника Эрастайда, чтобы собрать тех, без кого не обойтись в том, что предстоит.
- А кого?
- Принцессу Се'Недру, например.
- Се'Недру? - Гарион никогда не забывал маленькую принцессу, но ему было непонятно, почему тетя Пол придает такое большое значение тому, чтобы взять её с собой в Райве.
- Со временем поймешь, дорогой. Все это - часть ряда событий, которые должны произойти в надлежащей последовательности и в надлежащее время. Как правило, настоящее определяется прошлым. Эта череда событий, однако, стоит особняком. В нашем с тобой случае то, что происходит в настоящем, определяется будущим. Если мы не сделаем точно так, как это должно быть сделано, результат получится другим, и я не думаю, что любому из нас это понравится. Вовсе нет!
- И что ты от меня хочешь? - спросил он, безоговорочно вверяя себя в её руки.
Она благодарно улыбнулась и просто сказала:
- Спасибо, Гарион. Когда мы присоединимся к остальным, тебя примутся расспрашивать о здоровье отца. Так вот, напусти на себя больше уверенности и заверь всех, что дела пошли на поправку.
- Ты хочешь, чтобы я врал?
- От шпионов невозможно укрыться, Гарион. Тебе, как и мне, это прекрасно известно, - и неважно, что произошло, мы не единым словом не должны выдать, что стряслось с моим отцом, поскольку оно, это слово, может долететь до ушей энгараков. Если необходимо, ври до тех пор, пока язык не почернеет. Судьба всего Запада зависит от того, насколько ты преуспеешь в этом деле.
Он в изумлении посмотрел на нее.
- Впрочем, возможно, что все это ни к чему, - философски продолжала Полгара. - Через неделю-две отец оправится и возьмется за старое, но на всякий случай держи язык за зубами.
- И ничего нельзя сделать?
- Мы сделаем все, что сможем. Теперь иди, Гарион... И улыбайся. Пусть у тебя треснет челюсть, но улыбайся.
В углу комнаты послышался слабый звук. Они одновременно обернулись и заметили Миссию, который во все глаза глядел на них.
- Забери его с собой, - сказала тетя Пол. - Покорми и не спускай с него глаз.
Гарион кивнул и поманил мальчика к себе. Миссия улыбнулся и, подойдя к лежащему без сознания Белгарату, коснулся его руки и затем вышел вслед за Гарионом.
Высокая темноволосая девушка, которая сопровождала королеву Сайлар при выезде за ворота крепости, ждала Гариона за дверью. её кожа, как заметил Гарион, была очень бледна, даже прозрачна, а серые глаза смотрели прямо.
- Вечному человеку лучше? - спросила она.
- Намного, - ответил Гарион, стараясь придать своему голосу как можно больше уверенности. - Не пройдет и недели, как он встанет на ноги.
- Он такой слабый, - продолжала девушка. - Такой слабый и беспомощный.
- Беспомощный? Белгарат? - Гарион через силу рассмеялся. - Да он подкову согнет.
- Как-никак, а ему семь тысяч лет.
- Для него года ничего не значат. Он перестал на них обращать внимание давным-давно.
- Ты - Гарион, правда? - спросила девушка. - Королева Сайлар рассказывала нам о тебе, когда в прошлом году вернулась из Вэл Олорна. Я почему-то думала, что ты моложе.
- Я был - тогда, - ответил Гарион. - Прошел год, и я немного повзрослел.
- Меня зовут Адара, - представилась она. - Королева Сайлар просила меня показать тебе, как пройти в главный зал. Ужин скоро подадут.
Гарион вежливо наклонил голову. Несмотря на гложущее беспокойство, он не мог отделаться от странного чувства, что раньше видел эту спокойную и красивую девушку. Миссия взял ладонь девушки, и они втроем, держась за руки, отправились по коридору, освещенному факелами.
Главный зал короля Чо-Хэга находился этажом ниже. Это была длинная узкая комната, в которой стулья и мягкие скамьи стояли вокруг жаровен с раскаленными углями. Бэйрек, держа в руке большую кружку с пивом, живописно рассказывал о переходе через горы.
- ...и понимаете, ничего другого не оставалось. Тор Эргас едва не наступал нам на пятки, и пришлось пробираться кратчайшим путем.
- Планы порой приходится менять на ходу, если возникает нечто непредвиденное, - согласился Хеттар. - Вот почему мы послали разведчиков, которые держали предгорье под наблюдением.
- Тем не менее мог бы подать сигнал, что твои люди поблизости, - обиженно протянул Бэйрек.
- Мы не хотели рисковать, - объяснил Хеттар, щерясь по волчьи. - Нас могли заметить мерги, Бэйрек, и не хотелось отпугивать их. Было бы жаль, если бы они убрались восвояси. Что ты скажешь на это?
- Это все, что ты можешь сообщить?
Хеттар ненадолго задумался, потом откровенно сказал:
- Пожалуй что да
Вскоре последовало приглашение сесть к длинному столу, который стоял в дальнем конце зала. Во время общего разговора Гариону не пришлось лгать, так как никто не заводил речь о возможных последствиях болезни, которые тетя Пол нарисовала ему. После трапезы он подсел к Адаре и погрузился в дремоту, едва следя за тем, что говорят вокруг.
Из забытья его вывел громкий стук в дверь.
- Служитель Белара! - возвестил вошедший стражник.
В зал в сопровождении четырех мужчин, облаченных в густые меха, вошел высокий человек в белом одеянии. Все четверо двигались характерной шаркающей походкой, и Гарион мгновенно узнал в них людей, поклоняющихся Богу-Медведю. Все они очень походили на чирекских его последователей, которых он видел в Вэл Олорне.
- Ваше величество! - возвестил человек в белом.
- Приветствуем тебя, Чо-Хэг, - в тон ему провозгласили остальные четверо, - главу всех кланов олгаров и хранителя южных просторов Олгарии.
Король Чо-Хэг чуть склонил голову.
- Я слушаю тебя, Эльвар, - сказал он жрецу. - Я прибыл поздравить ваше величество по случаю великой победы, одержанной над силами Бога Тьмы.
- Ты очень любезен, Эльвар, - учтиво ответил Чо-Хэг.
- Кроме того, - продолжал жрец, - до меня дошел слух, что священный предмет прибыл в Стронгхолд. Я полагаю, ваше величество хотело бы передать его в руки священнослужителей на сохранение.
Гарион, встревоженный предложением жреца, привстал, но тут же сел на место, не зная, что сказать. Миссия, однако, радостно улыбаясь, направился к Эльвару. Узлы, которые тщательно завязал Дерник; оказались развязанными, и ребенок, вынув камень из мешочка, висящего на поясе, предложил его перепуганному жрецу.
- Миссия? - спросил он.
Глаза Эльвара расширились, и он отшатнулся, поспешно подняв руки над головой, чтобы ненароком не коснуться волшебного камня.
- Смелее, Эльвар, - послышался голос Полгары, остановившейся на пороге. - Пусть тот, кто не имеет в душе злого умысла, протянет руку и возьмет камень.
- Леди Полгара, - заикаясь, проговорил жрец. - Мы думали... что... я...
- У него иные соображения на этот счет, - сухо заметил Силк. - Возможно, он глубоко сомневается в своей собственной чистоте. Я бы сказал, что это серьезный недостаток для священнослужителя.
Эльвар взглянул беспомощно на маленького человечка, не опуская рук.
- Не следует просить того, что не готов принять, Эльвар, - укорила его Полгара.
- Правительница Полгара, - начал оправдываться Эльвар, - мы считали, что ты так занята отцом, что...
- ...что ты завладеешь камнем прежде, чем я узнаю об этом? Подумай, Эльвар, хорошенько. Я не позволю, чтобы Око Олдура попало в руки тех, кто поклоняется Медведю, - сказала она, приятно улыбаясь, и прибавила: - Если, конечно, тебе не предначертано стать его обладателем. Мы с отцом будем только рады отдать его кому-нибудь. Почему бы тебе не попробовать? Все, что от тебя требуется, - протянуть руку и взять камень.
Лицо Эльвара побелело, и он опять попятился в страхе от Миссии.
- Я полагаю, это все, Эльвар, - подвел черту король Чо-Хэг.
Жрец принялся озираться, затем повернулся и быстро покинул зал вместе со своими людьми.
- Пусть он уберет его, Дерник, - сказала Полгара кузнецу. - И посмотри, нельзя ли что-нибудь сделать с узлами.
- Можно запечатать свинцом, - задумчиво произнес Дерник. - Уж тогда он не сумеет их развязать.
- Ну что ж, попробуй. - Она обвела всех взглядом. - Вам, наверное, будет интересно узнать, что отец проснулся. Старый дурак оказался крепче, чем мы думали.
Гарион вздрогнул, стараясь уловить в её словах и интонации намек на то, что она чего-то недоговаривает, но лицо тети Пол оставалось совершенно непроницаемым.
Бэйрек громко засмеялся, обрадованный хорошим известием, и хлопнул Хеттара по плечу.
- Я же говорил, что он оклемается! - воскликнул он. Собравшиеся обступили Полгару и принялись расспрашивать её о здоровье отца.
- Он проснулся, - заявила она. - Вот и все. Скажу только, что каким он был, таким и остался. Успел уже пожаловаться на жесткую кровать и потребовал крепкого пива.
- Я немедленно пришлю ему, - сказала королева Сайлар.
- Нет, Сайлар, - остановила её Полгара. - Вместо пива он получит бульон.
- Это ему придется не по нутру, - заметил Силк.
- Вот незадача, - улыбнулась тетя Пол и повернулась, чтобы идти к больному отцу, но остановилась и, прищурившись, посмотрела на Гариона, который сидел рядом с Адарой и размышлял над её словами. - Я вижу, что ты уже познакомился со своей кузиной?
- С кем?
- Не сиди с открытым ртом, Гарион, - посоветовала она. - А то ты похож на идиота. Адара - младшая дочь сестры твоей матери. Я что, никогда тебе не говорила о ней?
Ошарашенный Гарион воскликнул:
- Тетя Пол! Как ты могла забыть об этом? Адара, испуганная неожиданным открытием, вскрикнула, бросилась ему на шею и крепко поцеловала.
- Дорогой брат!
Гарион покраснел, потом побледнел, снова покраснел. Сначала он уставился на тетю Пол, затем перевел взгляд на кузину, не в силах вымолвить ни слова.

Глава 7

В последующие дни, когда все отдыхали после тяжелого и длительного перехода, а тетя Пол ухаживала за Белгаратом, Гарион проводил с кузиной каждую свободную минуту. С самого раннего детства, будучи совсем еще ребенком, он считал, что вся его семья - это тетя Пол. Позднее он узнал, что господин Волк - Белгарат - тоже его родственник, хотя и очень дальний. Однако Адара - совершенно другое дело. Оказалось, что они одногодки, и кузина сразу заполнила всегда существовавшую пустоту, воплотив в себе всех сестер и кузин, а также прочих родственников, которые были у других, но которыми судьба не наградила его.
Адара показала ему все закоулки Стронгхолда. Бродя по длинным пустым коридорам, они держались за руки и говорили, говорили, говорили... Потом садились в каком-нибудь тихом уголке и, смеясь, открывали друг другу самих себя. К своему удивлению, Гарион обнаружил, что никак не может наговориться. Обстоятельства минувшего года приучили его к сдержанности, и сейчас то, что накопилось, требовало выхода. Очень любя свою высокую и красивую сестру, он сообщил ей самое сокровенное, то, о чем не осмелился бы сказать ни одной живой душе на свете.
Адара отвечала ему такой же глубокой любовью, внимательно слушая, как брат стремится излить свои чувства.
- Ты правда можешь сделать это? - как-то спросила она, когда в яркий зимний полдень они сидели у одной из бойниц, сквозь которую виднелось безбрежное море пожухлой травы, раскинувшееся до самого горизонта. - Ты в самом деле чародей?
- Боюсь, что так.
- Боюсь?
- С этим, понимаешь, связано много всяких неприятностей, Адара. Сначала я не хотел такому верить, но всякие странные веши происходили... потому что я так хотел. Наконец наступил такой момент, когда я перестал сомневаться.
- Докажи! - потребовала она. Он нервно дернул головой:
- Извини, но давай обойдемся без ненужных эффектов. Видишь ли, поднимется шум, и его может услышать тетя Пол. Она будет страшно недовольна, что я делаю это, чтобы покрасоваться.
- Признайся, что ты боишься её?
- Не совсем так. Я просто не хочу, чтобы она разочаровалась во мне. - Гарион задумался. - Как тебе объяснить... Как-то мы здорово с ней поругались, в Найссе. Я наговорил много лишнего, чего не хотел говорить, а она рассказала о том, что она вынесла ради меня. - Он уставился в окно, припоминая слова тети Пол на корабле Грелдика. - Она отдала тысячу лет мне, Адара... точнее, моей семье, но в конечном счете тому, чтобы я стал тем, кем сейчас являюсь... Она пожертвовала всем, что было ей дорого. Теперь ты представляешь, чем я ей обязан? Я сделаю все, что она захочет, и скорее отрежу себе руку, чем снова доставлю ей огорчения.
- Ты очень её любишь, да, Гарион?
- Спрашиваешь! Мне кажется, что нет таких слов, которые могли бы передать то, что существует между нами.
Адара, ничего не говоря, взяла его руку и крепко сжала. её глаза светились любовью к брату.
Под вечер Гарион отправился в комнату, где тетя Пол возилась с непослушным пациентом. Дни вынужденного безделья сделали Белгарата раздражительным, и следы этой раздражительности были видны на его лице даже когда он дремал, обложенный подушками. Тетя Пол, в своем привычном сером платье, сидела рядом и перешивала одну из старых туник Гариона для Миссии, устроившегося в ногах и глазевшего на её руки, в которых проворно мелькала игла.
- Как он? - тихо спросил Гарион, глядя на спящего предка.
- Поправляется, - ответила тетя Пол, откладывая шитье. - Настроение у него портится, а это хороший признак.
- Не заметно, что он?.. Ну, ты понимаешь, - Гарион неопределенно взмахнул рукой.
- Нет. Пока что нет. Вероятно, слишком рано.
- Вы не перестанете шушукаться? - громко произнес Белгарат, не открывая глаз. - Невозможно заснуть!
- Ты сказал, что тебе не спится, - заметила Полгара.
- То было раньше, - огрызнулся он, открывая глаза и замечая Гариона. - Ты куда запропастился?
- Гарион знакомился со своей кузиной, Адарой, - объяснила дочь.
- Мог бы забежать и проведать деда, - пробурчал старик.
- Кому приятно слушать твой храп, отец?
- Я не храплю, Полгара.
- Как скажешь, отец, - спокойно согласилась она.
- Только не надо жалеть меня, Пол!
- Конечно, не буду, отец. Послушай, может выпьешь чашку хорошего бульона?
- Я не хочу чашки хорошего бульона. Дай мне мясо... с кровью да кружку крепкого пива.
- Но ты не получишь мясо с пивом, отец. Ты будешь есть то, что я тебе дам... Сейчас это будет бульон и молоко.
- Молоко?!
- Ты предпочитаешь овсянку?
Старик негодующе уставился на нее, и Гарион неслышно вышел из комнаты.
После этого эпизода Белгарат быстро пошел на поправку. Уже через три дня он встал с кровати, несмотря на энергичные возражения Полгары. Гарион знал обоих достаточно долго, чтобы разобраться в поведении тети. Она не считала постель наилучшим лечением. Она всегда старалась поскорее поднять пациентов на ноги. Подчеркнуто нянчась с отцом, она тем самым старалась поскорее поднять его с кровати. Вынужденное безделье злило старика, но стимулировало работу мозга. Полгара всегда старалась делать так, чтобы психическое выздоровление не отставало от физического. Разработанный ею метод лечения выходил за рамки чисто медицинской практики, переходя в область искусства.
Когда Белгарат впервые появился в зале короля Чо-Хэга, на нем лица не было. Он чуть ли не висел на руке дочери, тяжело плетясь рядом, но вскоре, когда заинтересовался разговором, стало понятно, что старик не прочь разыграть трагедию, показывая этим, что, как бы искусно дочь ни исполняла свою роль, он тоже не лишен актерских способностей. Было любопытно следить за тем, как тонко каждый маневрирует, стремясь достичь желаемого.
Главный вопрос, однако, оставался открытым. Если физическое и умственное состояние Белгарата не вызывало сомнений, то способность творить чудеса еще предстояло проверить, и Гарион понимал, что с такой проверкой лучше повременить.
Однажды рано утром, спустя неделю после их приезда в Стронгхолд, Адара постучала в комнату проснувшегося Гариона, который знал, что это пришла сестра.
- Да? - сказал он, быстро натягивая камзол и лосины.
- Ты не хочешь покататься, Гарион? - спросила она. - Солнце вышло из-за туч, и сегодня гораздо теплее.
- Еще бы! - сразу согласился он, садясь и натягивая олгарские сапоги, подаренные Хеттаром. - Вот только оденусь. Подожди минутку.
- Можешь не спешить, - сказала она. - Я оседлаю для тебя лошадь и прихвачу еду на кухне. Только не забудь предупредить госпожу Полгару, что мы отправляемся на прогулку. Встречаемся у западных конюшен.
- Я быстро, - пообещал он.
Тетя Пол сидела в громадном зале с Белгаратом, королем Чо-Хэгом и королевой Сайлар, которая ловко перебирала пальцами нити на большом ткацком стане под мерное пощелкивание челнока.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- ...В середине зимы такие переходы трудны, - заметил король Чо-Хэг. - В горах алгосов нам придется несладко.
- Я думаю, что с этим можно справиться, - лениво возразил Белгарат, полулежа в глубоком кресле. - До Пролги доберемся той же дорогой, которой пришли, но сперва я должен переговорить с Релгом. Может, имеет смысл послать за ним?
Чо-Хэг кивнул, подозвал слугу и что-то передал ему, а Белгарат поудобнее устроился в кресле, перекинув ногу через подлокотник. На старике была серая шерстяная туника, и, несмотря на ранний час, в руке он держал кружку с пивом.
- Тебе не кажется, что пора остановиться? - спросила тетя Пол, глядя на кружку.
- Мне надо восстанавливать силы, Пол, - невинно ответил он, - а крепкое пиво разгоняет кровь. Не забывай - перед тобой едва ли не дряхлый калека.
- Твоя дряхлость - на дне бочки с пивом, - заметила она. - Утром ты выглядел ужасно.
- Теперь мне гораздо лучше. - Он улыбнулся, прикладываясь к кружке.
- Ничуть не сомневаюсь... Тебе чего, Гарион?
- Адара хочет, чтобы я покатался верхом с ней, - сказал Гарион. - Я... то есть она... я подумал, что надо тебя предупредить на всякий случай.
Королева Сайлар доброжелательно улыбнулась и сказала:
- Ты похищаешь мою любимую фрейлину, Гарион.
- Извините, - быстро проговорил Гарион. - Если она вам нужна, мы не поедем.
- Я просто решила подразнить тебя, - засмеялась королева. - Отправляйтесь, и счастливого вам пути.
Едва за Гарионом закрылась дверь, в зал вошел Релг и сразу за ним Таиба. Марагская женщина после того, как приняла ванну и приоделась, поразила всех. Это уже была не упавшая духом рабыня, которую они нашли в пещерах под Рэк Ктолом. Перед ними предстала женщина с великолепной фигурой и очень белой кожей, двигавшаяся с прирожденной грацией. Мужчины из окружения короля Чо-Хэга смотрели ей вслед, облизывая губы. Понимая, что за ней наблюдают, и ничуть не оскорбленная этим, она только радовалась и чувствовала себя уверенней. её глаза сияли, а улыбка не сходила с губ. При этом она старалась не отходить слишком далеко от Релга. Если сначала Гарион считал, что она специально, из чувства злорадства, прохаживается у него перед носом, то потом не был так уверен. Какая-то неведомая сила толкала её туда, где находился Релг. Она почти не разговаривала с ним, но не спускала глаз с алгоса.
- Ты посылал за мной, Белгарат? - спросил Релг. Голос его звучал не так резко, как раньше, но в глазах по-прежнему тлел страшный огонь.
- А-а, Релг, - приветствовал его старик. - Пришел. Молодец. Садись и выпей с нами. Попробуй пива.
- Спасибо. Мне воды, - решительно произнес Релг.
- Как знаешь - Белгарат недоуменно пожал плечами. - Я вот что подумал... Ты случайно не знаешь, как пройти пещерами Алголанда, что тянутся от Пролги до южной границы земель сендаров?
- Это очень длинный маршрут.
- Но гораздо короче перехода через горы, - возразил Белгарат. - В пещерах нет снега и чудовищ. Так есть ли такой путь?
- Есть, - подтвердил Релг.
- А ты укажешь нам его? - наседал старик.
- Если придется, - с неохотой ответил Релг.
- Я думаю, придется, - сказал Белгарат. Релг вздохнул и признался:
- Я надеялся вернуться домой после того, как наш поход закончится.
Белгарат рассмеялся:
- По правде говоря, он только начался. Предстоит много пройти.
Как бы подтверждая его слова, Таиба улыбнулась.
Гарион почувствовал, как чья-то крохотная ладонь прикоснулась к его пальцам. Конечно, это был Миссия, незаметно вошедший в зал.
- Ничего, тетя Пол, если я отправлюсь покататься?
- Иди, конечно, дорогой. Только будь осторожен. Не слишком красуйся перед Адарой. Я не хочу, чтобы ты свалился с лошади и сломал себе шею.
Миссия отпустил руку Гариона и направился туда, где стоял Релг. Узлы на мешочке, которые тщательно запечатал свинцом Дерник, опять развязались. Маленький мальчик вынул из него Око и предложил алгосу.
- Миссия?
- Почему ты не хочешь его взять, Релг? - спросила Таиба у перепуганного мужчины. - Никто в мире не сомневается в твоей чистоте.
Релг сделал шаг назад и замотал головой.
- Этот камень - священный предмет другой религии. Он от Олдура, а нет от Ала, поэтому я не вправе к нему прикасаться.
Таиба понимающе улыбнулась, оглядывая фанатика своими фиолетовыми глазами.
- Миссия, - позвала тетя Пол, - подойди ко мне. Мальчик послушно направился к ней. Полгара взяла мешочек, висевший на поясе, и открыла его.
- Положи камень сюда, - попросила она. Миссия вздохнул и спрятал камень.
- Как он ухитряется его развязывать? - произнесла она вполголоса, осматривая шнурки.
Гарион с Адарой выехали из крепости и направились по холмистой долине на запад. На темно синем небе ярко светило солнце. Утро выдалось морозным, но не таким холодным, как неделю назад. Некоторое время они молча скакали рядом. Наконец остановились на южной стороне холма, слезли с лошадей, укрывшись от пронизывающего ветра, и долго сидели, обозревая унылые просторы олгарской равнины.
- Что можно сделать с помощью волшебства, Гарион? - после долгой паузы спросила она.
- Все зависит от того, кто этим занимается. У одних получается почти все, у других - почти ничего.
- Не мог бы ты... - она запнулась и поспешно добавила: - Не мог бы ты заставить распуститься вот этот куст?
Гарион понял, что она хотела спросить совершенно о другом.
- Прямо сейчас, зимой.
Он перевел взгляд на куст утесника, соображая, чем это может обернуться. - Думаю, могу, - ответил он, - но если я сделаю это
сейчас, то куст не перенесет холода и умрет.
- Но это всего лишь куст, Гарион.
- Зачем убивать его?
Она отвела глаза и спросила:
- Ты не мог бы сделать что-нибудь ради меня, Гарион?
Самую малость. Чтобы мне было во что верить.
- Попробую. - Ему было непонятно её неожиданно изменившееся настроение. - Как насчет этого? - Он поднял ветку и повертел её, разглядывая. Затем взял несколько пучков сухой травы, обернул их вокруг ветки, опять осмотрел и принялся сосредотачивать внимание.
Глаза Адары расширились, когда чахлая ветка и сухая трава ожили перед ней.
Бледно-лиловое, с красным оттенком и дрожащими лепестками, свесившимися набок, крохотное творение трудно было назвать цветком, хотя он и благоухал ароматом лета. Гарион чувствовал себя довольно странно, вручая его двоюродной сестре. И снова в его голове зазвучала мелодия, на этот раз лишенная шума, обычно сопровождавшего процесс волшебства, похожая на перезвон колокольчиков, который он слышал в озаренной ярким светом пещере, когда давал жизнь жеребенку. Если прежде, приступая к чародейству, он черпал силы из того, что его окружало, то теперь все происходило в нем самом, и это доставляло глубокую, ни с чем не сравнимую радость.
- Какой красивый, - прошептала Адара, держа цветок в ладонях и вдыхая его аромат. Темные волосы упали и закрыли её лицо. Затем она подняла подбородок, и в её глазах Гарион увидел слезы. - Это должно помочь, - тихо проговорила она, - хотя бы на время.
- Чему помочь, Адара?
Она уставилась на серую равнину, потом неожиданно спросила:
- Кто такая Се'Недра?
- Се'Недра? Принцесса... дочь императора Толнедры Рэн Боруна.
- Как она выглядит?
- Очень маленькая... наполовину дриада... у неё рыжие волосы, зеленые глаза... и скверный характер. Короче говоря, испорченная девчонка, которая не очень-то жалует меня.
- Но все может измениться, не так ли? - засмеялась Адара, смахивая слезы.
- Непонятно.
- Тебе только требуется... - Она многозначительно замолчала
- О-о, - дошло до Гариона. - Нет, мы стараемся не вмешиваться в мысли и чувства людей. Я хотел сказать, что... ну, понимаешь, тут не за что уцепиться. Даже не знаю, как начать.
Адара взглянула на него, закрыла лицо руками и заплакала.
- Что с тобой?
- Ничего. Неважно.
- Нет, важно. Почему ты плачешь?
- Я надеялась... когда я услыхала, что ты волшебник... и потом, когда оживил этот цветок... я подумала, что ты можешь все. Я решила, что ты мог бы сделать что-то и для меня.
- Я сделаю все, о чем ты просишь, Адара.
- Но ты не можешь, Гарион. Ты же сам только что сказал.
- А что ты хотела?
- Ты мог бы сделать так, чтобы некто полюбил меня. Какая я глупая, да?
- Кто он?
Она взглянула на него с холодной гордостью глазами, полными слез.
- Это не так важно. Тут ничем не поможешь. Ну и хорошо. Это было дурацкое желание. Я передумала. Давай забудем про это! - Она поднялась с земли. - Пора возвращаться. Сегодня не такой уж хороший день, как мне казалось, и потом я замерзла.
Они сели на лошадей и направились к виднеющимся вдали стенам Стронгхолда. Разговор не клеился. Адаре не хотелось говорить, а Гарион не знал, что сказать.
Оживленный и забытый ими цветок остался лежать на склоне холма. Согретый слабыми лучами солнца, он распустился, маленькая коробочка внутри него раскрылась, разбросав крошечные семена, которые упали в промерзшую землю и остались лежать в ожидании весны.

Глава 8

У алгосских девушек были большие темные глаза, бледная кожа и светлые волосы. Принцесса Се'Недра выделялась на их фоне подобно красной розе, распустившейся среди лилий. Они следили за каждым её движением с легким недоумением, как бы пораженные этим полным жизни маленьким и странным существом, которое так неожиданно стало центром их жизни. И дело не в цвете её кожи, хотя само по себе это не могло не вызвать удивления. Алгосы по природе были серьезными, сдержанными людьми, которые редко смеялись и не были склонны к проявлению чувств. Се'Недра, однако, являла собой полную их противоположность. Девушки наблюдали, пораженные, как быстро смена настроений и эмоций отражалась на её хорошеньком личике, краснели и нервно хихикали над её смелыми, а порой и злыми шутками. Она привлекала к себе, и каждая из десяти девушек, которые постоянно находились при ней, рано или поздно изливала душу маленькой принцессе.
Выпадали, конечно, и дни, когда Се'Недра была не в духе и гнала от себя кротких алгосских девушек, осыпая их бранными словами, и все разбегались в слезах в разные стороны, не в силах сносить эти вспышки раздражения. Позднее (хотя они и зарекались после таких бурных сцен подходить к ней близко) одна за другой нерешительно возвращались и находили её радостной и улыбающейся, как ни в чем не бывало.
Принцессе приходилось нелегко. В особенности после того, как, подчинившись приказу Ала, она осталась в пещерах в то время, как другие направились в Рэк Ктол. Всю жизнь Се'Недра привыкла находиться в центре событий, и вот теперь её отодвинули в тень, заставили страдать каждый день, когда ничего другого не оставалось, как только ждать. Она не была создана, чтобы ждать, и приступы ярости, от которых все, как испуганные куры, разбегались в разные стороны, отчасти были вызваны вынужденным бездельем.
От её капризов особенно доставалось Гориму. Немощный старик в течение нескольких столетий жил мирной и спокойной жизнью. Се'Недра ворвалась в его жизнь подобно урагану. И хотя временами его терпение, казалось, вот-вот лопнет, тем не менее Горим терпеливо сносил все её капризы, приступы истерики и необъяснимые выходки, равно как и внезапные и бьющие через край проявления нежности, когда она бросалась ему на шею и покрывала его испуганное лицо поцелуями.
В дни, когда Се'Недра бывала в настроении, она собирала друзей, знакомых и родных на берегу острова Горима, чтобы поболтать, посмеяться и поиграть в игры, которые сама же придумывала, и тогда мрачная тишина пещер оглашалась шутками и смехом молодых девушек. Когда она впадала в меланхолию, то вместе с Горимом принималась бродить по причудливому миру пещер, раскинувшихся под покинутым городом Пролгой. Со стороны могло показаться, что принцесса настолько погружена в собственные переживания, что ничего не замечает, но её цепкий ум схватывал и анализировал все, даже в момент самых яростных вспышек гнева. Горим с удивлением обнаружил, что перед ним девушка с очень острым умом и богатым воображением. Когда он рассказывал предания алгосов, она всегда внимательно его слушала, стараясь понять, что кроется за этими рассказами.
Из этих бесед принцесса почерпнула для себя много важного. Так, она узнала, что смысл жизни алгосов заключается в религии и что мораль всех услышанных историй - абсолютное подчинение воле Ала. Житель Толнедры может шутить и даже заключать сделки со своим богом. Недра готов принять это. Ему нравится заключать сделки и торговаться, так же как и его народу. В сознании алгосов, однако, подобные отношения выглядели святотатством.
- Мы были ничем, - объяснял Горим. - Если не сказать больше. У нас, отвергнутых всем миром, не было ни места, ни бога, пока Ал не согласился стать нашим богом. Отдельные фанатики дошли до того, что решили: если хотя бы один алгос не угодит чем-то нашему богу, то Ал бросит нас на произвол судьбы. Я не хочу утверждать, что полностью познал Ала, но не считаю, что он такой неразумный. Все же изначально он не хотел быть нашим богом, так что лучше не оскорблять его.
- Он любит тебя, - живо заметила Се'Недра - Любой мог заметить это по его лицу, когда он приходил. Горим с сомнением посмотрел на неё и ответил:
- Надеюсь, я не очень разочаровал его.
- Не говори глупости, - весело проговорила принцесса. - Ну разумеется, он тебя любит. Все в мире любят тебя. - Как бы в подтверждение сказанных слов, она нежно поцеловала его в бледную щеку.
- Дорогое дитя, - Горим улыбнулся, - твое сердце распахнуто миру, и ты думаешь, что все, кого ты любишь, отвечают тебе взаимностью. Боюсь, не всегда получается так, как ты хочешь. В наших пещерах полно тех, кто меня совсем не любит.
- Ерунда, - возразила она. - Ничего подобного. Если ты с кем-то поспорил, это не значит, что ты не любишь этого человека. Я безумно люблю отца, хотя мы постоянно ругаемся. Нам нравится спорить. - Се'Недра знала, что в разговоре с Горимом может спокойно вставлять такие слова, как "глупость" или "ерунда". Она успела настолько очаровать его, что ей многое сходило с рук.
Маловероятно, чтобы кто-то из приближенных принцессы поверил в то, что в её характере произошли изменения (пусть даже незаметные, на первый взгляд), и тем не менее они произошли. Какой бы эмоциональной Се'Недра ни казалась серьезным, сдержанным людям, с некоторых пор она хотя бы на секунду задумывалась о том, что сказать и как поступить. В этих пещерах ею овладело смущение, а смущение Се'Недра просто не могла терпеть. Постепенно, незаметно для окружающих, она научилась владеть собой, и иногда её можно было принять за настоящую леди.
У неё оказалось достаточно времени, чтобы поразмыслить над загадкой, которую представлял для неё Гарион. Отсутствие молодого человека в течение долгих недель необъяснимым образом огорчало её. Все это время её преследовало такое ощущение, что она куда то положила нужную вещь... что-то очень ценное... и не может найти её. Чувства для принцессы всегда оставались тайной за семью печатями; она так и не научилась разбираться в них. Обычно они менялись с такой быстротой, что она едва успевала справиться с первой волной эмоций, как за ней следовала вторая. Однако это томительное ощущение чего-то пропавшего так затянулось, что волей-неволей ей пришлось задуматься.
Любовью, конечно, его не назовешь… Это было невозможно. Любовь к простому крестьянину (каким бы красивым он ни был) совершенно исключалась. Она как-никак императорская дочь, и её репутация должна оставаться кристально чистой. Если бы у неё возникло хоть малейшее подозрение, что их отношения вышли за рамки дружбы, она без всякого сомнения положила бы конец им. Се'Недра не хотела, чтобы Гарион исчез с глаз долой. При мысли об этом её губы невольно задрожали. Стало быть, испытываемое чувство не было... не могло быть... любовью. Придя к такому выводу, она почувствовала огромное облегчение. Если раньше и оставались какие-то сомнения на этот счет, которые не давали ей покоя, то логика - а с нею не поспоришь - подсказала, что она зря волнуется. Се'Недра шумно вздохнула. Хорошо, что с логикой у неё все в порядке.
Ничего другого не оставалось, как только ждать. Это ожидание длилось бесконечно долго, невыносимое ожидание возвращения друзей. Где они сейчас? И когда вернутся? Чем они там занимаются все это время? Чем больше она ждала, тем чаще и чаще с таким трудом приобретенное умение владеть собой оставляло её, и бледнолицые подруги с беспокойством улавливали опасные признаки приближающейся бури.
Но вот настал день, когда Горим сообщил, что, по дошедшим до него слухам, друзья Се'Недры возвращаются домой. Маленькая принцесса чуть не сошла с ума от радости и принялась тщательно готовиться к встрече. Она обязана принять их подобающим образом. На этот раз - без всякого восторга, характерного для незрелой девчонки. Они увидят её величественной, сдержанной и совершенно повзрослевшей. Само собой разумеется, что надо готовиться к исполнению новой роли.
Теперь она часами вертелась перед зеркалом, пока наконец не выбрала то, что хотела: доходящее до пола алгосское платье из искрящейся и переливающейся белой материи. Одежда алгосов, по мнению Се'Недры, была слишком проста. И уж если она решила предстать перед всеми сдержанной, то это вовсе не означает, что сдержанность должна проявляться в одежде. Немного подумав, она отрезала рукава и изменила вырез у платья. Несколько сложных переплетений и перевязок на лифе и талии с помощью золотистых лент оживили парадное одеяние. Она критически осмотрела результат работы и осталась очень довольна.
С волосами тоже пришлось помучиться. Она всегда предпочитала свободно спадающие вниз, чуть взъерошенные волосы, но такая прическа не отвечала требованиям момента. Волосы придется взбить, уложить локонами на голове и затем ниспустить их элегантно через плечо. На белоснежном платье они будут смотреться. Она занималась прической так долго, что заболели руки. Когда все было закончено, Се'Недра оглядела себя с ног до головы с величественно-царственным видом. Очень неплохо! У Гариона глаза полезут на лоб. И маленькая принцесса принялась прыгать от радости по комнате.
Когда наступил долгожданный день, Се'Недра, которая накануне ночью почти не спала, уединилась с Горимом в его кабинете. Он читал длинный свиток, держа его одной рукой, а другой - разматывая. Во время чтения принцесса вертелась, нервно теребя локон.
- Ты сегодня какая-то неспокойная, дитя, - заметил он.
- Это потому, что я не видела его... их... очень долго, - быстро ответила она. - Ты уверен, что я выгляжу хорошо?
Этот вопрос она задавала пять или шесть раз за утро.
- Ты замечательна, дитя, - в который раз успокоил он её.
Принцесса радостно улыбалась.
В кабинет вошел слуга и, низко поклонившись, доложил:
- Ваши гости прибыли, святейший. Сердце Се'Недры затрепетало.
- Не пора ли нам отправиться встречать их, дитя? - предложил Горим, кладя свиток на стол и поднимаясь на ноги.
Огромным усилием воли Се'Недра подавила желание вскочить со стула и выбежать из комнаты. Она медленно приблизилась к Гориму, молча твердя про себя: "Достоинство, сдержанность, императорское величие".
Ее друзья, перепачканные и уставшие от долгого пути, появились в пещере Горима вместе с незнакомцами, до которых Се'Недре не было дела, так как её глаза искали только одно лицо...
За то время, что они не виделись, он повзрослел. Лицо Гариона, обычно серьезное, стало теперь мрачным. Таким она прежде никогда его не видела. Жизнь изрядно потрепала его во время их отсутствия, и принцесса вновь почувствовала себя уязвленной из-за того, что была лишена возможности участвовать в важных событиях, происшедших в его жизни.
Но что это?! Кто эта девчонка, что едет с ним рядом? Почему он так весело болтает с ней? Се'Недра стиснула зубы, устремив взгляд через спокойные воды озера на вероломного молодого человека. Этого надо было ждать. Едва она выпустила его из поля зрения, как он бросился в объятия первой же женщины, которая оказалась рядом! Как он посмел? Как он посмел?
Когда группа на дальнем берегу озера начала переходить по мосту, сердце у Се'Недры оборвалось. Высокая девушка с блестящими темными волосами и идеальными чертами лица была очень красива. В отчаянии Се'Недра уставилась на нее, надеясь отыскать хотя какой-то недостаток... малейший изъян. А как она двигалась! Девушка почти плыла по воздуху и делала это с такой грацией, что у Се'Недры даже выступили слезы от злости.
Приветствия и официальные знакомства слились для несчастной принцессы в бессвязное лопотание. Рассеянно она сделала реверанс перед королем олгаров и его милой королевой. Вежливо она приветствовала очень красивую женщину по имени Таиба, которую леди Полгара представила ей. Ужасный момент приближался. И вот он настал.
- А это - Адара, - сказала леди Полгара, указывая на красавицу, стоявшую рядом с Гарионом.
Се'Недра чуть было не заплакала. Это несправедливо! Даже имя этой девушки звучит красиво. Почему оно такое?
- Адара, - продолжала леди Полгара, внимательно глядя на лицо принцессы, - а это - её императорское высочество, принцесса Се'Недра.
Адара присела в реверансе с такой грацией, что Се'Недра чуть было не лишилась чувств.
- Я очень хотела познакомиться с её высочеством, - произнесла высокая девушка вибрирующим звучным голосом.
- Очень мило, - ответила Се'Недра с явным высокомерием. Пусть нервы натянуты, как струны, готовые лопнуть, но она не вцепится в горло ненавистной сопернице. Любая вспышка, даже крохотный намек на раздражение, отразившееся на лице или в голосе, сделают победу Адары полной и безоговорочной. Се'Недра была настоящей принцессой - и настоящей женщиной тоже, - чтобы признать свое поражение. Испытывая неимоверные страдания, словно очутившись в руках мучителя, она стояла, гордо подняв голову, призвав на помощь все свое спокойствие, на которое только была способна. Молча она принялась повторять все свои титулы, твердя себе, кто она такая и как должна вести себя, приговаривая: "Принцесса империи не заплачет". Дочь Рэн Боруна никто никогда не увидит хныкающей. Цветок Толнедры никогда не увянет из-за того, что какой-то деревенщина полюбил кого-то еще.
- Прошу прощения, леди Полгара, - произнесла она, прижимая дрожащую руку ко лбу, - у меня разыгралась мигрень. Пожалуйста, извините меня. - И не дожидаясь ответа, повернулась и медленно направилась к дому Горима, остановившись только раз, проходя мимо Гариона
- Надеюсь, вы будете очень счастливы, - процедила она.
Эти слова очень удивили Гариона.
Все зашло слишком далеко. От Адары эмоции необходимо было скрыть, но перед ней стоял Гарион, и он должен знать, что у неё на сердце.
- Я презираю тебя, - прошипела она, - убирайся прочь! - Гарион остолбенел. - Ты даже не представляешь, как ты мне отвратителен, - добавила она, скрываясь в доме Горима с высоко поднятой головой.
Оказавшись внутри, она побежала к себе в комнату, бросилась на кровать и дала волю слезам.
Через несколько минут раздался осторожный стук в дверь, и вошла леди Полгара
- Ну, Се'Недра, что это значит? Она села на край постели и положила руку на плечо рыдающей принцессы.
- О, леди Полгара, - заревела Се'Недра, бросаясь в её объятия. - Я... я... потеряла его. Он... он... любит её.
- Кто "он", дорогая? - спокойно спросила Полгара.
- Гарион. Он любит эту Адару, и ему наплевать на меня.
- Глупенькая, глупенькая, - принялась утешать её старая женщина
- Но он любит её, да? - почти крича, спросила Се'Недра.
- Конечно, дорогая.
- Я так и знала, - причитала Се'Недра, обливаясь слезами.
- Вполне естественно, что он её любит, - продолжала Полгара. - Что ни говори, а она доводится ему кузиной.
- Кузиной? - Се'Недра мгновенно перестала плакать.
- Дочь сестры его матери, - объяснила Полгара Се'Недра недоверчиво замотала головой. - И в этом все дело?
Се'Недра молча кивнула, захлюпав носом. Полгара вынула носовой платок из рукава и протянула его маленькой девушке.
- Высморкайся, дорогая. Не шмыгай носом. Тебе это совсем не идет.
Се'Недра взяла платок.
- Наконец-то ты сама призналась в этом, - мягко заметила Полгара. - Я все думала, как долго это продлится.
- Призналась... в чем?
Полгара так пристально посмотрела на Се'Недру, что та покраснела и медленно опустила глаза.
- Так-то лучше, - проговорила Полгара. - Ты ничего не должна скрывать от меня, девочка. Ни к чему хорошему это не приведет, понимаешь, а тебе только осложнит жизнь
Глаза Се'Недры удивленно расширились, когда до неё дошел смысл сказанных слов.
- Это невозможно, - выдохнула она со страхом. - Не может быть!
- Как любит говорить мой отец, нет ничего невозможного, - улыбнулась Полгара.
- Что я должна буду делать?
- В первую очередь пойди и умойся, - посоветовала дочь Белгарата. - Некоторые девочки умеют плакать, не становясь при этом дурнушками, но у тебя не тот цвет лица. Мой тебе совет - никогда не плачь на людях, если можешь
- Я не это хотела сказать, - продолжала Се'Недра. - Что мне делать с Гарионом?
- По правде говоря, я сама не знаю, как тут быть, дорогая. Всё в конце концов образуется.
- Да, но я принцесса, а он... он просто Гарион. Такие вещи недопустимы.
- Сбудется то, что должно сбыться, - заверила её леди Полгара. - Доверься мне, Се'Недра. Я занимаюсь такими делами очень, очень давно. А теперь пойди и умойся.
- Я поступила как настоящая дура, да? - сказала Се'Недра.
- Этому можно помочь, - как всегда, спокойно ответила Полгара. - Ну, а всем скажем, что ты переволновалась, поскольку долго не видела друзей. Ведь ты же рада нас видеть, не так ли?
- О, леди Полгара! - воскликнула Се'Недра, обнимая, смеясь и плача одновременно.
После того, как Се'Недра с помощью леди Полгары привела себя в порядок, они присоединились к собравшимся в кабинете Горима.
- С тобой все в порядке, дитя мое? - осторожно спросил её Горим, на добром старческом лице которого было написано беспокойство.
- Немножко разыгрались нервы, святейший, - успокоила его Полгара. - Наша принцесса, как вы уже, наверное, заметили, иногда бывает не в себе.
- Прошу прощения за то, что я сбежала, - извинилась перед Адарой Се'Недра. - Глупо с моей стороны.
- Ваше высочество не может делать глупостей, - сказала Адара.
Се'Недра вздернула подбородок и заявила:
- О нет, может. Я имею такое же право быть глупой, как и любой человек.
Адара рассмеялась, и на этом неприятный инцидент был исчерпан.
Вместе с тем оставалась другая, более важная проблема. Се'Недра поняла, что, пожалуй, она перегнула палку, поддавшись минутной слабости и бросив в лицо Гариону слова о вечной ненависти. По выражению его лица она видела, что тот смущен, даже оскорблен. Се'Недра надменно решила игнорировать обиду, которую она причинила ему. Она же настрадалась во время этой ужасной сцены на берегу острова Горима, и будет только справедливо, если и он пострадает... немножко, конечно. Нет, он и в самом деле заслужил наказание. Пусть помучается (по крайней мере, она надеялась, что он станет мучиться), а затем можно будет тепло заговорить с ним, даже с нежностью, словно злые слова не срывались с её губ.
Гарион, сбитый с толку, вообще ничего не мог понять, и тогда она пустила в ход самую обворожительную улыбку, на которую только была способна, отметив с большим удовлетворением её разрушительный эффект. Таким образом взяв реванш, Се'Недра решила не обращать на Гариона внимания. Какое-то время.
В то время как Белгарат с леди Полгарой пересказывали наиболее красочные эпизоды путешествия к Рэк Ктолу, принцесса сидела рядом с Адарой, почти не слыша того, о чем они говорят. Она никак не могла забыть удивительное открытие, которое сделала час назад. Почувствовав на себе чей-то взгляд, она быстро подняла голову. Малыш, которого леди Полгара звала Миссией, разглядывал её с очень серьезным лицом. Се'Недру поразили его глаза, проникающие прямо в душу. Заметив, что на него смотрят, мальчик улыбнулся, и от его улыбки она ощутила огромную радость. Он направился к ней, продолжая улыбаться, и, подойдя, вынул из мешочка серый камень и протянул его принцессе.
- Миссия? - спросил мальчик. Се'Недре почудилось, что камень вспыхнул голубым пламенем.
- Не прикасайся к нему, Се'Недра! - произнесла леди Полгара таким тоном, что рука Се'Недры замерла в воздухе, и, повернувшись к кузнецу, укоризненно сказала: - Дерник!
- Повелительница Пол, - развел руками тот, - я просто не знаю, что делать. Чтобы я ни делал, он всегда ухитряется развязать мешочек.
- Пусть он спрячет камень, - с легким раздражением сказала она.
Дерник приблизился к мальчику, опустился на колени и взял кожаный мешочек. Не говоря ни слова, раскрыл его, и ребенок бросил туда свой камень. Затем Дерник крепко-накрепко завязал злополучный мешочек. Когда все было кончено, маленький мальчик обнял смущенного кузнеца за шею, который хотел было отвести его на место, но Миссия взобрался на колени к Се'Недре, поцеловал и её, затем устроился поудобнее и быстро заснул.
Неведомые прежде чувства нахлынули на Се'Недру. Так хорошо ей еще не было. Она держала ребенка, крепко прижав к груди, и касалась щекой его светлых кудрей, испытывая непреодолимое желание покачать малыша или спеть ему колыбельную.
- ...Надо спешить, - продолжал доказывать Белгарат Гориму. - Даже с помощью Релга до сендарийской границы добираться больше недели. Учти, придется пересекать всю страну, снега в Сендарии в это время года выпадает много. Потом море Ветров в это время неспокойно, а от Сендара до Райве плыть да плыть.
Слово "Райве" вывело Се'Недру из забытья. С того самого момента, когда они с Джиберсом выбрались из императорского дворца Тол Хонета, одна мысль не давала ей покоя: она ни за что не поедет в Райве. Со стороны могло показаться, что она смирилась с ударом судьбы, однако такое молчаливое согласие было всего лишь уловкой. На сей раз она займет жесткую позицию. Причины такого решительного нежелания выполнять этот пункт во-мимбрского соглашения она сама не понимала. За столь короткое время произошло так много... но одно было ей совершенно ясно: она не поедет в Райве. Из принципа.
- Я уверена, что, когда мы окажемся в Сендарии, я смогу пробраться в толнедрийский гарнизон, - сказала она беспечно, словно вопрос был уже решен.
- А почему ты хочешь сделать это, дорогая? - спросила леди Полгара.
- Как я уже говорила, я не поеду в Райве, - ответила Се'Недра. - Легионеры наверняка вернут меня в Тол Хонет.
- Возможно, тебе следовало бы навестить отца, - спокойно предложила Полгара.
- Вы хотите сказать, что отпустите меня просто так?
- Я ничего не хочу сказать. Я уверена, мы сможем найти корабль, отправляющийся в Тол Хонет в конце весны или в начале лета. Между райвенами и империей идет широкая торговля.
- По-моему, вы меня неправильно поняли, леди Полгара. Я сказала, что не поеду в Райве - ни при каких обстоятельствах.
- Я слышала тебя, Се'Недра. Ты ошибаешься. Ты поедешь в Райве. Тебе там назначена встреча, помнишь?
- Нет! - Голос Се'Недры повысился на две октавы.
- А я сказала - да, - обманчиво спокойным голосом произнесла Полгара, но в нем уже прозвучал оттенок металла.
- Я решительно отказываюсь ехать, - заявила принцесса. Она хотела еще что-то добавить, но в это время крохотный пальчик коснулся её рта. Спящий ребенок во сне протянул руки к её лицу. Она в раздражении дернула головой. - Я уже не раз вам говорила, что не обязана... - Ребенок снова коснулся её губ и сонными глазами уставился на нее. Этот пристальный взгляд вселял уверенность и спокойствие. Се'Недра забыла, что хотела сказать. - Я не отправляюсь на остров Ветров, - запинаясь, произнесла она, - и точка.
- Кажется, мы не раз и не два беседовали на эту тему, - напомнила Полгара.
- Вы не имеете права... - её мысли опять начали путаться под взглядом голубых глаз ребенка... таких голубых, что от них невозможно оторваться. У принцессы появилось ощущение, что она тонет в этих невероятного цвета зрачках. Но она тряхнула головой и попыталась взять себя в руки. Не в её характере было уступать в споре. - Я не хочу публичных унижений, - заявила она. - Я не буду стоять в зале райвенского короля, как нищая, а олорны будут давиться от смеха, глядя на меня. - Уже лучше. Секундная заминка успешно преодолена. Се'Недра снова машинально взглянула на ребенка, и вся её уверенность опять испарилась - У меня нет даже подходящего платья, - жалобно добавила она и спохватилась: "Что я несу?"
Полгара молчала, наблюдая большими мудрыми глазами за теряющей уверенность принцессой. Се'Недра опять сбилась, её возражения становились все менее и менее убедительными. Продолжая по инерции спорить, она уже осознала, что у неё нет действительно веских причин не отправляться в Райве. её отказ выглядел несерьезным, даже детским. Ради чего она подняла такой шум? Маленький мальчик, сидящий на коленях, улыбнулся, как бы подбадривая её, и, не в силах больше сдерживаться, она улыбнулась в ответ. Вся её оборона рухнула. Но она решила сделать последнюю попытку и произнесла:
- Что ни говорите, леди Полгара, а это всего лишь дурацкая формальность Меня никто не ждет в зале райвенского короля... меня некому ждать. Род Райвенов вымер. - Она отвела глаза от лица ребенка. - Мне так уж нужно ехать?
Полгара, продолжая молчать, кивнула.
Се'Недра тяжело вздохнула. Все эти пререкания показались ей теперь совершенно бессмысленными. Почему она упиралась из-за простой поездки, в которой нет ничего опасного? Если это принесет людям радость, к чему упрямиться?
- Ну хорошо, - сдалась она. - Если это так важно, пожалуй, я могу отправиться в Райве. - Сказав это, она почувствовала, будто камень свалился у неё с души. Ребенок снова улыбнулся и заснул. Охваченная необъяснимым чувством счастья, принцесса прижалась к кудрявой головке и принялась качать его, тихо напевая.

ЧАСТЬ 2

Предыдущая страница 7 Следующая страница


Обитель чародеев 8

Глава 9

Снова Релг вел их тихим и темным царством пещер, и снова Гарион возненавидел это царство мрака и безмолвия. Казалось, минула вечность с тех пор, как они оставили Пролгу, где Се'Недра долго, со слезами прощалась с немощным Горимом. Принцесса последнее время вела себя очень странно; Гарион постоянно думал о ней, спотыкаясь в пахнувшей плесенью темноте. Поведение принцессы изменилось, немного, едва заметно, что не могло не волновать Гариона.
Наконец после бесчисленных дней блуждания по темным извилистым галереям через узкий и заросший кустарником проход в стене крутого ущелья они вышли в царство света и простора. Шел снег. Крупные редкие снежинки мягко опускались на землю в неподвижном воздухе.
- Ты уверен, что это Сендария? - спросил Бэйрек Релга, когда они продирались сквозь кустарник, росший у входа в пещеру.
Релг пожал плечами, надвинул на глаза повязку, предохраняющую лицо от яркого света, и ответил:
- Мы больше не в Алголанде.
- Помимо Алголанда полно других мест, Релг, - раздраженно бросил Бэйрек.
- Похоже, Сендария, - заметил король Чо-Хэг, приподнимаясь в седле и глядя на кружащийся в воздухе снег. - Никто не может сказать, сколько времени?
- В такой снег трудно это определить, отец, - ответил Хеттар. - Лошади считают, что около полудня, но у них представление о времени несколько неточное.
- Просто замечательно! - иронически произнес Силк. - Нам не известно ни место, ни время. Ничего себе начало!
- Это не так важно, Силк, - устало возразил Белгарат. - Нам нужно только двигаться на север. В конце концов выйдем на Великий Северный путь.
- Отлично, - ответил Силк. - А где север?
Гарион пристально посмотрел на дедушку, выехавшего на заснеженную равнину. Лицо старика избороздили морщины, под глазами появились темные круги. Несмотря на две недели отдыха в Стронгхолде и заверения тети Пол, что отец готов к переезду, Белгарат явно не оправился от болезни.
Когда все выехали из пещеры, были надеты теплые плащи и подтянуты подпруги, чтобы двигаться дальше.
- Неприветливые места, - заметила Се'Недра, критически поворачивая голову направо и налево.
- Это горная страна, - поспешно ответил Гарион, вставая на защиту родного края. - Не хуже, чем горы восточной Толнедры.
- Я не говорила, что она плохая, - резко поправила его принцесса.
Проехав несколько часов, они услышали стук топоров, который доносился из леса.
- Дровосеки, - предположил Дерник. - Я узнаю у них, в каком направлении нам ехать. Вскоре он вернулся с кислым видом.
- Мы едем на юг.
- Я так и думал, - съязвил Силк. - А спросил, который сейчас час?
- Скоро стемнеет, - ответил Дерник. - Лесорубы говорят, что если свернуть на запад, то можно выехать на дорогу, которая ведет на северо-запад, а та, в свою очередь, приведет к Великому Северному пути. До него около двадцати лиг.
- Надо успеть до темноты отыскать эту дорогу, - сказал Белгарат.
Четыре дня ушло на то, чтобы выбраться из гористой местности, и еще пять дней, чтобы через необжитую восточную Сендарию добраться до озера Салтурн, на берегах которого стояло много деревень.
Все это время снег шел не переставая, и дороги Сендарии покрылись грязью, резко выделяясь среди белоснежных холмов. Их отряд оказался большим, и приходилось ночевать в двух-трех постоялых дворах, когда они останавливались в ухоженных, утопающих в снегу деревнях. Принцесса Се'Недра очень часто использовала слово "оригинально" для описания сел и деревенского быта, и постоянное его упоминание Гарион начал воспринимать как личную обиду.
Королевство, через которое они проезжали, уже не было прежней Сендарией, которую он оставил год с небольшим назад. В каждой деревне готовились к войне. Отряды ополчения месили коричневую жижу на деревенских площадях; старые мечи и погнутые пики, давно пылившиеся на чердаках или ржавеющие в сырых подвалах, были извлечены на свет и приведены в порядок, так как все знали, что близится война. Со стороны на этих миролюбивых фермеров и сельских жителей, готовящихся к войне, было смешно смотреть. Их самодельное обмундирование пестрело самыми невероятными цветами: от красного и синего до зеленого и черного, а яркие знамена наглядно свидетельствовали о том, что ради справедливого дела женщины не пожалели даже нижних юбок. Лица этих простых людей были, однако, серьезны. И хотя молодые парни с важным видом расхаживали по деревне в боевой форме, красуясь перед девушками, а мужчины постарше держались как ветераны, тревога в каждой деревне нарастала. Сендария стояла на пороге войны.
В Салтурне тетя Пол, с лица которой не сходило задумчивое выражение, когда они проезжали мимо деревень, по-видимому, приняла какое-то важное решение.
- Отец, - сказала она Белгарату у городских ворот, - ты, Чо-Хэг и остальные отправляйтесь в город, а мы с Гарионом и Дерником кое-куда наведаемся.
- Куда это ты собралась?
- На ферму Фолдора
- Фолдора? Зачем?
- Мы оставили там много вещей, отец. Ты так подгонял, что мы едва успели прихватить самое необходимое, - произнесла она таким тоном, что Гарион сразу догадался: за этим что-то кроется, а приподнявшаяся бровь Белгарата только подтвердила его догадку.
- Время поджимает, Пол, - заметил старик.
- У нас его вполне достаточно, - парировала она. - По правде говоря, она совсем близко. Через несколько дней мы вас догоним.
- Это так важно, Пол?
- Да, отец. Думаю, что да. Присмотри в мое отсутствие за Миссией, пожалуйста. С нами ему делать нечего.
- Хорошо.
Серебристый смех сорвался с губ принцессы Се'Недры, которая наблюдала за неуклюжими движениями группы новобранцев, выполнявших поворот направо с боевым оружием. Выражение лица тети Пол не изменилось, когда она строго взглянула на хихикающую жемчужину империи.
- Пожалуй, мы возьмем её с собой, - прибавила она. Се'Недра принялась энергично протестовать, когда узнала, что она не отправляется прямиком в роскошные палаты дворца короля Фулраха в Сендарии, но, несмотря на все её просьбы и уговоры, тетя Пол оставалась неумолимой.
- А вообще она слушает кого-нибудь? - недовольно спросила маленькая принцесса Гариона, когда они ехали позади тети Пол и Дерника по дороге, ведущей в Meдалею.
- Она слушает всех, - ответил Гарион.
- Но не меняет своих решений?
- Не очень часто... но меняет. Тетя Пол обернулась и сказала Се'Недре: ' - Опусти капюшон. Начинается снег, и я не хочу, чтобы ты ехала с мокрой головой.
Принцесса сделала глубокий вдох, собираясь возразить
- Спокойно, - тихо предупредил её Гарион.
- Да, но...
- Она сейчас не расположена к разговорам.
Се'Недра бросила на него яростный взгляд, но молча опустила капюшон.
Снег продолжал падать, когда к вечеру они достигли Медалей. Нетрудно было угадать, какой окажется реакция Се'Недры на ночлег в деревенской гостинице. Гарион отметил, что взрывы гнева у неё бывают с определенной периодичностью. При этом она никогда не начинала сразу кричать во все горло, а, постепенно распаляясь, достигала впечатляющего крещендо. Вот и теперь, едва принцесса собралась перейти на крик, как неожиданно услышала спокойный голос тети Пол, говорившей Дернику:
- Вот что значит хорошее воспитание. Старые друзья Гариона придут в восторг. Ты так не думаешь? Дерник отвернулся, пряча улыбку.
- Я уверен в этом, госпожа Пол. Се'Недра замерла с открытым ртом. Эта внезапная перемена в ней поразила Гариона.
- Я выглядела глупо, да? - спросила она, переходя на спокойный тон.
- Да, дорогая... самую малость, - согласилась тетя Пол.
- Пожалуйста, простите меня... все, - вкрадчиво продолжала принцесса.
- Не перебарщивай, Се'Недра, - заметила тетя Пол.
На следующий день около полудня они свернули с главной дороги, ведущей в Эрат, на проселочную, которая вела к ферме Фолдора. Возбуждение Гариона усилилось Еще бы! Ведь каждый придорожный столб, каждый куст и каждое дерево ему тут знакомы. А вот там... неужели это старый Крэлто на неоседланной лошади направляется с каким-то поручением в Фолдор? А заметив высокого человека, очищающего канаву от веток и прошлогодних листьев, он больше уже не в силах был сдерживаться. Гарион пришпорил коня, ловко перемахнул через изгородь и поскакал галопом по занесенному снегом полю к одинокому крестьянину.
- Рандориг! - закричал он, спрыгивая с седла.
- Ваша честь? - ответил Рандориг, моргая от удивления.
- Рандориг, это я - Гарион. Ты не узнал меня?
- Гарион? - Рандориг, продолжая моргать, пригляделся, и его глаза блеснули. - Да... пожалуй, ты прав, - пробормотал он. - Ты и есть Гарион.
- Ну конечно это я, Рандориг! - воскликнул Гарион, протягивая руки.
Но Рандориг поспешно убрал руки за спину и сделал шаг назад.
- Испачкаешь одежду, Гарион. Смотри! Я весь в грязи.
- Наплевать на одежду, Рандориг. Ты мог друг. Высокий парень упрямо покачал головой:
- её нельзя пачкать. Она слишком красивая. Мы всегда успеем пожать руки после того, как я их отмою. - Он с любопытством уставился на Гариона. - Откуда у тебя такие красивые вещи? И меч? С ним лучше не показываться перед Фолдором. Ему это не понравится.
Дела складывались не так, как предполагал Гарион.
- Как Дорун? - спросил он. - А Забретт?
- Дорун уехал прошлым летом, - ответил Рандориг, морща лоб. - Я думаю, его мать снова вышла замуж... ну, у них ферма за Винольдом... А Забретт... ну что... мы с Забретт стали... дружить, едва ты уехал. - Молодой человек вдруг покраснел и смущенно опустил глаза. - Между нами что-то есть, Гарион.
- Прекрасно, Рандориг, - быстро проговорил Гарион, стараясь скрыть болезненное и мгновенное, как укол иглы, разочарование.
- Я знаю, что вы всегда хорошо относились друг к другу, - продолжал Рандориг упавшим голосом. - Я поговорю с ней. - Он поднял голову. В глазах бедного парня стояли слезы. - Мы бы так не увлеклись, Гарион, но кто знал, что ты вернешься.
- Не совсем так, Рандориг, - успокоил друга Гарион. - Мы только проездом, чтобы забрать кое-какие вещи.
- Ты и Забретт заберешь? - чуть слышно спросил Рандориг, и у Гариона защемило сердце.
- Рандориг, - попытался он успокоить товарища. - У меня нет больше дома. Одну ночь я сплю во дворце, следующую - в придорожной канаве. Разве кто-то из нас может обречь на такую жизнь Забретт?
- Она пойдет за тобой, если ты попросишь... я так думаю, - сказал Рандориг. - С тобой она все выдержит... Я знаю.
- Но она не создана для такой жизни, признайся? Вы доверяете друг другу?
- Я не смог бы ей солгать, Гарион, - обиделся высокий парень
- А я смог бы, - резко сказал Гарион. - В особенности если это избавит её от тягот кочевой жизни. Тебе потребуется только держать рот на замке. Предоставь говорить мне. - Он неожиданно ухмыльнулся. - Как в старые времена.
На лице Рандорига мелькнула застенчивая улыбка... Ворота фермы были распахнуты настежь, и добрый и честный Фолдор, широко улыбаясь и радостно потирая руки, суетился вокруг тети Пол, Дерника и Се'Недры. Высокий и тощий фермер ничуть не изменился за те полтора года, что они не виделись, лишь выдающаяся вперед челюсть, казалось, вытянулась еще больше, да прибавилось седины на висках, но сердце осталось таким же добрым и великодушным.
Принцесса Се'Недра скромно осталась стоять в стороне, и Гарион принялся изучать её лицо, стараясь отыскать признаки надвигающейся грозы. Если кто и мог сорвать задуманный им план, то в первую очередь, конечно, она. Но как он ни старался, ничего не мог увидеть.
Затем с галереи, опоясывающей внутренний двор, спустилась вниз Забретт. Одетая в обыкновенное деревенское платье, с золотистыми длинными волосами, она очень похорошела с тех пор, как они расстались. Волна воспоминаний охватила Гариона, но в мыслях он оставался холодным и расчетливым. Они вместе росли, и их связывало так много, что посторонний человек вряд ли мог понять, что произошло, когда их взгляды встретились И в этом взгляде Гарион лгал ей. Глаза Забретт светились любовью, а мягкие губы были полуоткрыты, словно готовые дать ответ на вопрос, который он еще не задал, но обязательно задаст. Однако во взгляде Гариона она прочла выражение дружбы, даже нежности, но не любви. Недоверие отразилось на её лице, которое быстро залилось румянцем. Сердце Гариона опять сжалось, видя, как надежда умирает в её голубых глазах. Но хуже всего было то, что ему пришлось сохранять эту позу безразличия, когда она с тоской всматривалась в черты его лица, как бы стараясь запечатлеть образ, который будет её преследовать всю жизнь. Девушка повернулась и, сославшись на дела, медленно побрела прочь. Гарион понял, что видит её в последний раз.
Прощание досталось Гариону дорогой ценой. Он обменялся быстрым взглядом с Рандоригом, который сказал все, что нужно было сказать, и проводил глазами ту, которой не суждено было стать его женой. Когда она свернула за угол, он тяжело вздохнул, повернулся и заметил, что Се'Недра наблюдает за ним. Судя по выражению её лица, она разобралась в происшедшем и поняла, каких нервов эта сцена стоила Гариону. В этом взгляде было сочувствие и... немой вопрос.
Невзирая на настойчивые уговоры, Полгара с ходу отвергла роль почетного гостя, так как ей не терпелось поскорее прикоснуться к сковородкам и тарелкам. Войдя в дом, она повесила плащ на вешалку, нацепила передник и принялась за работу. Почти две минуты у неё получалось отдавать команды вежливо, потом все стало на свое место.
Фолдор с Дерником, заложив руки за спину, принялись осматривать двор, заглядывая в сараи, говоря о погоде и прочих милых сердцу крестьянина вещах, а Гарион с принцессой остановились в дверях, ведущих на кухню.
- Не покажешь мне ферму, Гарион? - робко попросила она.
- Пожалуйста.
- Леди Полгара любит готовить? - Она повернула голову в сторону натопленной кухни, где тетя Пол, весело напевая под нос, раскатывала тесто.
- Думаю, что да, - ответил Гарион. - У неё на кухне идеальный порядок, а порядок она любит. А как стряпает... пальчики оближешь - Он оглядел низкую комнату с развешанными по стенам глиняными горшками и кувшинами. Жизнь как бы совершила полный круг. - Я вырос в этой комнате, - тихо сказал он. - У некоторых детство проходит в местах и похуже.
Крохотная ладонь Се'Недры коснулась его руки. Нерешительно... осторожно... словно она не знала, как он отнесется к такому проявлению чувств. Было что-то успокаивающее в этой маленькой ручке. Гарион поймал себя на мысли, что порой забывает, до чего же беззащитна Се'Недpa, которую легко обидеть, и ему страстно захотелось оградить это хрупкое существо от превратностей судьбы.
Вдвоем они отправились бродить по ферме, заглядывая в сараи, конюшни и курятники, пока не пришли на сеновал, где в детстве так любил прятаться Гарион.
- Я, бывало, скрывался тут, когда знал, что тетя Пол хочет заставить меня работать, - признался он со смехом.
- Ты не любил работать? - удивилась Се'Недра. - Здесь все чем-то постоянно заняты.
- Я не прочь повкалывать, - ответил Гарион. - Дело в том, что она требовала невозможное.
- К примеру, почистить горшки? - В её глазах заиграл озорной огонек.
- Угадала.
Они сели на мягкую пахучую копну сена. Се'Недра, не выпуская свою ладонь из руки Гариона, пальцем левой руки принялась рассеянно водить по его ладони.
- Ты сегодня поступил очень смело, Гарион.
- Смело?
- Ты расстался с чем-то, что было тебе очень дорого.
- А, ты о Забретт... Пожалуй, это к лучшему. Рандориг любит её и даст то, чего я не могу.
- Я не очень понимаю.
- К Забретт надо относиться по-особому. Она умна и хороша собой, но не отличается смелостью. Она живет, стараясь избегать трудностей. Ей нужен кто-то, кто следил бы за ней, создавал покой и уют... кто мог бы посвятить ей всю жизнь. Мне это не дано.
- Если бы ты остался на ферме, то женился бы на ней?
- Возможно, - согласился он, - но я не остаюсь.
- Тебе больно... расставаться?
- Да, - со вздохом ответил Гарион, - больно, но это самый лучший выход дли всех нас. Я знаю: моя жизнь - это сплошные походы и разъезды, а Забретт не из тех женщин, что согласились бы спать на голой земле.
- Но меня никто не спрашивал, согласна ли я спать на голой земле, - недовольно заметила Се'Недра.
- Вот как? Гм... даже не приходило в голову. Может быть, ты смелее, чем она.
На следующее утро, после долгих проводов и многочисленных обещаний вернуться снова, они направились в Сендар.
- Ну что, Гарион? - спросила тетя Пол, когда ферма Фолдора осталась далеко позади.
- Что "что"?
Она, не говоря ни слова, многозначительно посмотрела на него.
Он вздохнул и, поняв, что от неё все равно ничего не скроешь, сказал:
- Значит, дорога назад заказана?
- Да, дорогой.
- Раньше я всегда считал, что после того, как мы добудем Око, то возвратимся на ферму... но этому не бывать, да?
- Да, Гарион, не бывать Мы заехали сюда, чтобы ты понял это раз и навсегда... освободился от воспоминаний, которые мучили тебя в последние месяцы. Я не хочу сказать, что ферма Фолдора - плохое место. Оно подходит для определенного круга людей.
- Мы сделали такой крюк ради одного меня?
- Это очень важно, Гарион... Разумеется, я была рада увидеть снова Фолдора... и на кухне я оставила много дорогих вещей, которые мне хотелось бы взять
Внезапная догадка пришла Гариону в голову.
- А при чем здесь Се'Недра? Почему ты настояла, чтобы она поехала с нами?
Тетя Пол обернулась и посмотрела на маленькую принцессу, которая ехала за ними, опустив задумчиво глаза
- Ей это не повредило, и она узнала что-то очень важное.
- Честно говоря, я не улавливаю связи...
- Да, дорогой... всему свое время.
Следующие два дня, пока они ехали по центральной равнине, ведущей в столицу Сендарии, падал пушистый снег. Было не очень холодно, хотя небо покрылось тучами и сильный ветер дул прямо в лицо. Вблизи побережья ветер заметно усилился, и море, по которому ветер гнал высокие пенистые волны, было беспокойно.
Во дворце короля Фулраха они нашли Белгарата в дурном расположении духа. До праздника Эрастайда оставалось чуть больше недели, и старик стоял у окна, сердито глядя на разбушевавшуюся стихию, словно на заклятого врага.
- Наконец-то пожаловали, - язвительно бросил он дочери, когда она с Гарионом вошла в его покои.
- Повежливее, отец, - сказала Полгара, снимая плащ и кладя его на стул.
- Видишь, что там происходит, Пол? - Он ткнул пальцем в сторону окна.
- Да, отец, - ответила она, глядя на его лицо. - Ты мало отдыхаешь.
- Отдохнешь тут, - он недовольно махнул рукой в сторону окна.
- Ты только заводишь себя, отец, а тебе это противопоказано. Старайся сохранять спокойствие.
- Мы должны быть в Райве в день Эрастайда, Пол.
- Да, отец, я знаю. Ты принимаешь лекарства?
- Нет! С ней говорить бесполезно! - Старик взглянул на Гариона, как бы ища сочувствия. - Ты это понимаешь?
- Ты в самом деле, дедушка, хочешь, чтобы я ответил на твой вопрос?
- Ренегат! - презрительно фыркнул Белгарат.
Старик, однако, беспокоился зря. За четыре дня до начала Эрастайда обледенелый, с порванным парусом корабль капитана Грелдика входил в гавань, преодолев бурное море, по которому не переставая хлестал дождь со снегом.
Когда бородатый морской волк прибыл во дворец, его немедленно проводили в палату, где сидел Белгарат с полковником Брендигом, который, будучи тогда капитаном, арестовал их всех много месяцев назад в Камааре. Брендиг сделал стремительную карьеру, попав, вместе с графом Селином, в число наиболее приближенных советников короля Фулраха.
- Меня прислал Энхег, - лаконично доложил Грелдик Белгарату. - Он ждет в Райве с Родаром и Брендом. Они удивлены вашей задержкой.
- Я не могу найти ни одного капитана, который отважился бы выйти в открытое море, - сердито сказал Белгарат.
- Я готов помочь вам, - заявил Грелдик. - Надо только починить парус, но это недолго. Утром можно будет отправиться. У вас не найдется ничего выпить?
- Как море? - спросил Белгарат.
- Штормит, - безразлично пожав плечами, ответил капитан, глядя из окна на двадцатифутовые пенистые зеленоватые волны, разбивающиеся о причал. - В открытом море лучше.
- В таком случае отплываем завтра утром, - решил Белгарат. - У вас будет приблизительно двадцать пассажиров. Места всем хватит?
- Потеснимся. Надеюсь, на этот раз вы не возьмете с собой лошадей. После вашего последнего рейса мои ребята целую неделю отмывали трюм.
- Всего лишь одну, - заверил его Белгарат. - Это жеребенок, который очень привязан к Гариону. Он много не нагадит. Тебе что-нибудь нужно?
- Я бы промочил горло, - с надеждой сказал капитан.
Наутро у королевы Сендарии случилась истерика. Когда она узнала, что ей предстоит отправиться в Райве, королева Лейла упала без чувств. Жена короля Фулраха больше смерти боялась моря, даже в полный штиль. От одного вида корабля она вся тряслась и стонала. Когда Полгара сообщила ей, что они должны плыть в Райве, с королевой Лейлой и случился этот припадок.
- Все будет хорошо, Лейла, - твердила Полгара, пытаясь успокоить плачущую женщину. - Говорю тебе, с тобой ничего не произойдет.
- Мы потонем как крысы, - с безумными глазами причитала королева Лейла. - Как крысы! О, мои бедные дети! Они останутся сиротами!
- Немедленно прекрати! - прикрикнула Полгара.
- Нас всех сожрут морские чудовища, - в ужасе шептала королева. - Я уже слышу, как хрустят мои косточки.
- В море Ветров, Лейла, нет никаких опасностей, - терпеливо разъясняла Полгара. - Нам надо ехать. Мы обязаны быть в Райве на Эрастайд.
- Ты не могла бы передать им, что я больна... что я умираю, - взмолилась королева Лейла. - Если это не поможет, я умру. Честное слово, Полгара, я умру вот на этом самом месте... тут же. Только, пожалуйста, не заставляй меня садиться на этот ужасный корабль. Прошу тебя. Пожалуйста!
- Лейла, глупышка, - стояла на своем Полгара. - У нас нет выбора... ни у кого. Ты с Фулрахом, Селин с Брендигом... все вы просто обязаны прибыть в Райве. Такое решение было принято задолго до того, как кто-либо из вас появился на свет. А теперь хватит глупостей, начинай собираться.
- Я не могу! - зарыдала королева, падая на стул.
Полгара сочувственно посмотрела на охваченную паникой королеву, но когда вновь заговорила, то в её голосе не было и следа жалости.
- Поднимайся, Лейла. Вставай на ноги и укладывай вещи. Ты поплывешь в Райве. Ты отправишься туда, даже если мне придется тебя тащить за волосы на корабль и привязать к мачте.
- Ты не посмеешь! - задыхаясь, прошептала королева Лейла, словно её обдали ушатом холодной воды. - Ты не пойдешь на такое, Полгара
- Не посмею? - усмехнулась Полгара. - Вот как? Лучше собирайся-ка!
Королева поднялась с пола.
- Предупреждаю, меня всю дорогу будет тошнить.
- Пусть тошнит, если тебе от этого станет легче, - мило улыбнулась Полгара, похлопывая несчастную королеву по щеке.

Глава 10

Два дня они уже находились на пути из Сендара в Райве, подгоняемые сильным ветром, который одел в ледяную корку их корабль. Нижние палубы были переполнены, и Гарион большую часть времени проводил наверху, стараясь одновременно укрыться от пронизывающего ветра и не мешать матросам, пока наконец не нашел укромное местечко на носу, где, прислонившись спиной к фальшборту и завернувшись в плащ, принялся размышлять. Волны швыряли корабль как игрушку, и часто чудовищные черные валы набрасывались на хрупкое суденышко, обдавая его мириадами брызг. Море усеяли барашки, а небо приобрело угрожающе-темный цвет.
Под стать погоде были мрачны мысли Гариона. Последние пятнадцать месяцев ушли исключительно на поиски Ока, и не оставалось времени, чтобы подумать о будущем. Теперь, когда все позади, можно поразмышлять, что произойдет после того, как камень снова очутится в зале райвенского короля. От их дружной компании, конечно, не останется и следа. Бэйрек возвратится в Вэл Олорн; Силк отправится на поиски новых приключений; Хеттар, Мендореллен и Релг направятся домой, и даже Се'Недра, пройдя церемонию представления в тронном зале, будет отозвана назад, в Тол Хонет. Их приключение близится к завершению, и снова все заживут так, как жили прежде. Конечно, последуют обещания встретиться всем снова, и конечно, они будут даны от чистого сердца, но Гарион понимал, что, расставшись, они уже никогда не соберутся вместе.
Думал он и о себе. Посещение фермы Фолдора навсегда закрыло перед ним эту дверь. А впрочем, была ли она приоткрыта?.. Сопоставляя разрозненные детали и события, происшедшие за последние полтора года, Гарион предчувствовал, что ему долго еще придется исполнять чью-то волю.
"Надо полагать, ты не сообщишь мне, что будет дальше?" По правде говоря, он не предполагал получить согласия от своего второго "я".
"Это преждевременно", ответил сухой голос из глубины сознания.
"Завтра мы будем в Райве, - заметил Гарион. - Как только Око попадет на прежнее место, этот этап приключения завершится. Ты не считаешь, что два-три намека были бы кстати?"
"Я не хочу ничего портить".
"Знаешь, иногда я думаю, что ты утаиваешь секреты только потому, что знаешь, как это раздражает людей".
"Интересное соображение".
На этом мысленный диалог прекратился.
Приблизительно в полдень, накануне Эрастайда, покрытый льдом корабль Грелдика вошел в тихую гавань города Райве, расположенного на восточном побережье острова Ветров. Райве, сразу бросилось в глаза Гариону, представлял собой город-крепость Причал подступал к высокой крепкой городской стене, а между стеной и усеянным мелким гравием причалом тянулась узкая полоска земли, на которой теснились легкие постройки и пестрые палатки, наполовину засыпанные снегом. Гарион узнал толнедрийцев и драснийских купцов, сновавших по территории, окруженной чужими владениями, и зябко кутавшихся в теплые одежды на резком пронизывающем ветру.
Собственно город возвышался на крутом склоне горы и состоял из домов-террас, примыкавших один к другому. Узкие окна, обращенные к гавани, располагались очень высоко, обеспечивая жителям надежную оборону. Враг, прорвавшийся через ворота, практически ничего не выгадывал. Каждый ряд террас был неприступен, как главная стена. Город венчала крепость с башнями и бойницами, такого же серовато-песочного цвета, как и городские здания райвенов. Бело-голубые знамена Райве, развевавшиеся над крепостью, резко выделялись на фоне темно-серых туч, мчащихся по зимнему небу.
Чирекский король Энхег, облаченный в меха, и Бренд, Хранитель трона райвенов, одетый в серый плащ, стояли на набережной у городских ворот, наблюдая за тем, как матросы Грелдика, ловко работая веслами, приближаются к причалу. Рядом с ними стоял Леллдорин Уилденторский. Молодой астуриец улыбался, копна золотистых волос рассыпалась по плечам. Гарион, не веря собственным глазам, уставился на друга, потом, радостно вскрикнув, вскочил на борт и спрыгнул на каменную пристань. Они крепко, по-мужски обнялись и начали дубасить друг друга по спине.
- Ну, как ты? - отдышавшись, спросил Гарион. - Пришел в себя?
- Здоров как бык! - смеясь, ответил Леллдорин. Гарион недоверчиво посмотрел на друга.
- Ты будешь утверждать это, даже истекая кровью, Леллдорин.
- Да нет же, - запротестовал астуриец. - Я в полном порядке. Молодая сестра барона Олторейна исцелила меня от яда олгрота припарками и отвратительными снадобьями, и вот я стою перед тобой целый и невредимый. Она просто замечательная девушка. - Его глаза загорелись при упоминании о ней.
- А что ты делаешь здесь, в Райве?
- На прошлой неделе до меня дошло послание леди Полгары, - объяснил Леллдорин. - Я задержался в замке барона Олторейна, - прибавил он, немного смущаясь - По разным причинам пришлось откладывать отъезд. Но когда она приказала прибыть в Райве, я все бросил и примчался сюда. Тебе, конечно, это известно?
- Впервые об этом слышу, - ответил Гарион, оборачиваясь и глядя на тетю Пол, которая вместе с королевой Сайлар и королевой Лейлой спускалась по трапу на пристань.
- Где Родар? - спросил Чо-Хэг у короля Энхега
- Остался в цитадели, - усмехнулся Энхег. - С его пузом не так-то легко карабкаться по лестнице, да и смысла в этом большого нет.
- Как он? - спросил король Фулрах.
- По-моему, похудел, - ответил Энхег. - Приближающееся отцовство сказывается на его аппетите.
- Когда должен появиться ребенок? - полюбопытствовала королева Лейла.
- Точно не могу сказать, Лейла, - ответил король чиреков. - Я не очень внимательно слежу за вещами такого рода. Поренн, между прочим, пришлось остаться в Бокторе. Для неё это очень долгий и тяжелый путь. Вместо неё прибыла Ислена.
- Мне нужно поговорить с тобой, Гарион, - возбужденно проговорил Леллдорин.
- Пожалуйста.
Леллдорин отвел друга подальше от причала, где было очень шумно.
- Боюсь, что леди Полгара будет сердиться на меня, Гарион, - тихо произнес он.
- Почему сердиться? - подозрительно спросил Гарион.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Видишь ли... - Леллдорин замолчал в нерешительности. - Дела пошли не так... как бы хотелось.
- Что значит "не так, как бы хотелось"?
- Я находился в замке барона Олторейна... - начал Леллдорин.
- Я уже слышал это.
- Ариана... леди Ариана, то есть... сестра барона Олторейна...
- Блондинка-мимбратка, которая выходила тебя?
- Ты помнишь её? - Леллдорину это очень понравилось. - Ты помнишь, какая это красивая девушка? Как...
- Мы отклоняемся от главного, Леллдорин, - решительно прервал его Гарион. - Ты начал с того, что тетя Пол за что-то будет сердита на тебя.
- Я перехожу к сути, Гарион. Понимаешь., короче говоря, мы с Арианой... стали... как тебе сказать... друзьями.
- Догадываюсь.
- Ничего предосудительного, пойми меня правильно, - поспешно добавил Леллдорин. - Но наша дружба оказалась такой крепкой... что... что мы не захотели расставаться. - На лице молодого астурийца отразилось стремление, чтобы его поскорее поняли. - На самом деле, - продолжал он, - за этим нежеланием расставаться есть нечто большее. Так вот, Ариана заявила мне, что умрет, если я оставлю её одну в замке.
- Может, она преувеличивает?
- Но разве я мог рисковать? - негодующе спросил Леллдорин. - Женщины более нежные существа, чем мы... Кроме того, Ариана - целительница. Ей известно, что такое смерть.
- Не смею спорить, - вздохнул Гарион. - Послушай, Леллдорин, ты можешь говорить коротко и ясно? Я вроде бы уже подготовлен к худшему.
- Я не хотел никому причинять вреда, - печально произнес Леллдорин.
- Надеюсь.
- Однажды поздним вечером мы с Арианой выбрались из замка. Мне был знаком рыцарь, охранявший подъемный мост, поэтому я ударил его по голове. - Гарион от удивления открыл рот. - Я понимал, что по долгу службы он попытается остановить нас, - объяснил Леллдорин. - Я не хотел убивать его, поэтому решил оглушить.
- Звучит вроде логично, - с сомнением произнес Гарион.
- Ариана почти уверена, что он не умрет.
- Умрет?
- Наверное, я не рассчитал свои силы.
К тому времени все сошли на берег и приготовились следовать за Брендом и королем Энхегом по крутой, запорошенной снегом лестнице, ведущей на верхние этажи города.
- Так вот почему ты думаешь, что тети Пол рассердится на тебя, - сказал Гарион, когда они с Леллдорином пристроились в хвосте процессии.
- Но это еще... не все, Гарион.
- Что было дальше?
- Ну... за нами погнались, и мне пришлось... убить нескольких лошадей.
- Понятно.
- Я специально целился в лошадей, а не в людей. Не моя вина, что барон Олторейн вовремя не смог вытащить ноги из стремян?
- Он сильно ушибся? - Гарион почти смирился с тем, что рассказ друга будет длиться вечно.
- Ничего серьезного... по крайней мере, я так считаю. Скорее всего, сломал ногу... ту, которая была повреждена, когда сэр Мендореллен сбросил его с седла.
- Так, что еще?
- Священник сам напросился, - с жаром стал оправдываться Леллдорин.
- Какой священник?
- Из церквушки в Чолдане, который не захотел обвенчать нас, так как Ариана не могла представить ему документ, удостоверяющий родительское благословение. Он был очень груб.
- Чем он отделался?
- Всего лишь несколькими выбитыми зубами... Я перестал бить его, как только он согласился провести церемонию бракосочетания.
- Выходит, ты женатый человек? Поздравляю. Уверен, что вы оба будете счастливы... когда тебя выпустят из тюрьмы.
Леллдорин глубоко вздохнул и продолжал:
- Я женился для отвода глаз, Гарион. Ты же знаешь, я никогда не буду этим пользоваться. Посуди сам - репутация Арианы поставлена на карту. Если выяснится, что мы сбежали...
Делая вид, что он слушает рассказ друга об ужасных событиях в Арендии, Гарион принялся обозревать Райве. Все дома были очень высокие и сплошь серые. Кое-где зеленые ветки, сплетенные венки и яркие флаги, вывешенные в ознаменование наступления Эрастайда, только подчеркивали угрюмость большого города. С кухонь, однако, тянулись очень аппетитные запахи - это варилась и жарилась праздничная еда под присмотром женщин Райве.
- Так, значит, это все? - спросил друга Гарион. - Ты украл сестру барона Олторейна, женился на ней без его согласия, сломал ему ногу, напал на его людей... и избил священника. Этим приключения ограничились?
- Ну... не совсем, - скривился Леллдорин.
- Было что-то еще?
- Я не хотел обижать Торазина.
- Двоюродного брата? Леллдорин мрачно кивнул.
- Мы с Арианой укрылись в доме моего дяди Релдигена, и Торазин принялся отпускать всякие замечания в её адрес... Она ведь мимбратка, а Торазин относится к ним очень предвзято. Я пытался, как мог, образумить его... но после того, как он упал с лестницы, его могла удовлетворить только дуэль.
- Он сильно пострадал? - спросил потрясенный Гарион.
- Нет, конечно. Я только проткнул ему ногу... так, царапина.
- Как можно проткнуть человека и утверждать, что это царапина, Леллдорин? - возмутился Гарион.
- Ты разочаровался во мне, Гарион? - спросил молодой астуриец, чуть не плача.
Гарион закатил глаза к небу и сдался.
- Нет, Леллдорин, я не разочаровался в тебе... немного испугался за тебя... но сильно не разочаровался. Ты мне все рассказал?.. Может, еще что-нибудь вспомнишь?
- Знаешь, поговаривают, что я объявлен вне закона в Арендии.
- То есть?
- Корона назначила цену за мою голову, - выдавил молодой человек. - Довольно приличную. Гарион невольно рассмеялся.
- Настоящий друг не стал бы смеяться над несчастьем, - обиженно протянул Леллдорин.
- И все это ты успел натворить за одну неделю?
- В принципе это не моя вина, Гарион. Так уж получается, и ничего не поделаешь. Как ты думаешь, леди Полгара очень рассердится?
- Я поговорю с ней, - успокоил Гарион своего эмоционального друга. - Может, ей с Мендорелленом удастся уговорить короля Кородаллина уменьшить цену за твою голову.
- А правда, что вы с сэром Мендорелленом расправились с мергом Нечеком и его приспешниками в тронном зале Во Мимбра? - неожиданно спросил Леллдорин.
- Молва чуть преувеличивает, - ответил Гарион. - Я вывел Нечека на чистую воду, а Мендореллен вызвал его на дуэль, чтобы доказать, что я прав. Люди Нечека набросились на Мендореллена, и пришлось взяться за оружие Бэйреку с Хеттаром. На самом деле Нечека убил Хеттар.
- Ты настоящий друг, Гарион.
- ...Здесь? - удивленно спросил Бэйрек. - Что она здесь делает?
- Она приехала с Исленой и со мной, - ответил король Энхег.
- Она...
- Твой сын с ней... и твои дочери тоже. С его появлением она переменилась.
- Как он выгладит? - живо спросил Бэйрек.
- Здоровый рыжий чертенок, - рассмеялся Энхег. - А когда захочет есть, то слышно за милю.
Бэйрек улыбнулся довольно глупо.
Когда они преодолели последние ступеньки длинной лестницы и очутились на площадке перед большим залом, то увидели двух розовощеких девочек с рыжими волосами, которые нетерпеливо прыгали на месте.
- Папа! - закричала та, что была младше, и бросилась к Бэйреку. Огромный мужчина подхватил её и крепко поцеловал. Вторая девочка, годом старше, важно подошла к отцу, который взял её тоже на руки и поцеловал.
- Мои дочери, - представил Бэйрек девочек стоявшим рядом. - Это Гундред. - Он пощекотал пушистыми усами лицо старшей девочки, и та довольно засмеялась. - А это малютка Терзи, - добавил он, с нежностью глядя на меньшую.
- У нас появился братик, папочка, - серьезно доложила старшая.
- Что ты говоришь! - удивленно воскликнул Бэйрек.
- Ты уже узнал! А мы думали, что будем первые, - протянула Гундред и надула губы.
- Его назвали Унрак, и у него рыжие волосы... как у тебя, - сказала Терзи, - а бороды пока что нет.
- Я думаю, со временем появится, - усмехнулся отец.
- А еще он много кричит, - заявила Гундред, - и потом у него нет зубов.
Широкие ворота райвенской цитадели распахнулись, и показалась королева Ислена в темно-красном плаще, сопровождаемая очаровательной светловолосой мимбраткой и Мирел, женой Бэйрека. Мирел была одета во все зеленое и в руках держала завернутого в одеяло малыша. Её лицо светилось счастьем и гордостью.
- Приветствую тебя, Бэйрек, граф Трелхеймский и мой муж, - произнесла она официально. - Таким образом, я выполнила свой высший долг. - Она протянула ему сверток. - Прими своего сына Унрака, наследника Трелхейма.
Взволнованный Бэйрек опустил девочек на землю, приблизился к жене и взял протянутый сверток. Очень осторожно, дрожащими пальцами отвернул одеяло и увидал лицо сына. Гарион заметил, что у ребенка точно такие же ярко-рыжие волосы, как у отца.
- Приветствую тебя, Унрак, наследник Трелхейма и мой сын, - пророкотал Бэйрек, целуя младенца в обе ручки. Мальчик заулыбался, вцепился руками в бороду и с головой зарылся в ней, как щенок.
- У него крепкая хватка, - сказал Бэйрек жене, морщась и освобождая бороду.
В глазах Мирел на мгновение мелькнуло удивление, но лицо осталось непроницаемым.
- Это мой сын Унрак, - объявил Бэйрек, высоко поднимая мальчика, чтобы все могли видеть его отпрыска. - Может, слишком рано говорить, но он уже подает надежды.
Жена Бэйрека откинула горделиво голову и спросила:
- Значит, ты доволен, мой повелитель?
- У меня нет слов, Мирел. - Держа одной рукой ребенка, другой он обнял жену и поцеловал.
- Пройдемте в дом, - предложил свирепый на вид король Энхег. - Здесь очень холодно, а я сентиментален и не хочу, чтобы слезы замерзали в моей бороде.
Арендийская девушка вместе с Леллдорином и Гарионом вошла в крепость
- А это моя Ариана, - представил её Гариону Леллдорин с выражением абсолютного обожания на лице.
На миг Гариону показалось, что его неисправимого друга можно спасти. Леди Ариана была стройной, практичной мимбраткой, познания которой внушали уважение к ней. Взгляд, устремленный на Леллдорина, однако, немедленно рассеял эту надежду. Гарион внутренне содрогнулся при виде полного отсутствия рассудительности во взорах этой пары. Ариана не попытается остановить Леллдорина, если он начнет совершать одну глупость за другой, скорее наоборот, станет потворствовать этому с большой радостью.
- Мой супруг с большим нетерпением ожидал твоего прибытия, - сказала она Гариону, когда они шли по широкому каменному коридору. Легкое ударение на слове "супруг" указывало, что если Леллдорин считал их женитьбу простой формальностью, то она - нет.
- Мы очень близкие друзья, - ответил Гарион, отводя глаза в сторону, смущаясь оттого, что парочка не может наглядеться друг на друга. - Это зал райвенского короля? - спросил он.
- Это общепризнанное название, - ответила Ариана. - Сами райвены имеют, однако, более точное название. Лорд Олбан, младший из сыновей Хранителя трона, весьма любезно согласился показать нам крепость, и он называл её цитаделью. Зал райвенского короля - это тронный зал.
- О, понятно, - сказал Гарион, глядя в сторону и не желая замечать, как её глаза теряют всякую осмысленность, когда она глядит на Леллдорина.
Король Драснии Родар, в привычной красной мантии, сидел в просторной, освещенной множеством свечей трапезной, где в камине, похожем на пещеру, весело потрескивал огонь. Родар сидел в огромном кресле у стола, перед остатками своего завтрака. Его корона небрежно болталась на спинке кресла, а круглое раскрасневшееся лицо взмокло от пота.
- Прибыли, - проворчал он и, неуклюже переваливаясь с боку на бок, направился, чтобы приветствовать гостей.
Он тепло обнял Полгару, поцеловал королеву Сайлар и королеву Лейлу и взял под руку короля Чо-Хэга и короля Фулраха.
- Давненько мы не виделись. - Потом, повернувшись к Белгарату, спросил: - Что вас задержало?
- Дорога выдалась долгая и трудная, - отвечал старый чародей, снимая плащ и поворачиваясь спиной к широкому камину. - Отсюда до Рэк Ктола не добраться за неделю, сам понимаешь.
- Я слышал, что у вас с Ктачиком случилась серьезная размолвка, - сказал король.
Силк засмеялся и ехидно добавил:
- Это была замечательная встреча, дядя.
- Жаль, что мне не довелось её увидеть. - Король Родар выжидающе уставился на Се'Недру и Адару, явно любуясь ими. - Леди, - обратился он к ним, вежливо кланяясь, - если нас представят, я буду более чем счастлив одарить вас королевскими поцелуями.
- Если Поренн заметит, как ты целуешь хорошеньких девушек, она из тебя выпустит кишки, - грубо пошутил король Энхег.
Когда тетя Пол занялась представлением гостей, Гарион отошел в сторону, чтобы поразмыслить над тем, как уладить дело Леллдорина за одну неделю. На это уйдут месяцы, и где гарантия, что все не повторится, когда молодого человека вновь потянет на подвиги?
- Что такое с твоим другом? - спросила принцесса Се'Недра, потянув Гариона за рукав.
- Что ты имеешь в виду?
- Он всегда такой?
- Леллдорин... - Гарион заколебался. - Как тебе сказать, он горяч и иногда говорит или действует, не задумываясь над последствиями. - Гариону не хотелось выставлять товарища в неприглядном свете.
- Гарион, - глядя ему прямо в глаза, сказала принцесса, - я знаю арендов, а он самый настоящий аренд, какого я когда-либо встречала. Он настолько аренд, что порой совершенно теряет голову.
- Это не так уж плохо, - быстро встал на защиту друга Гарион.
- Неужели? А леди Ариана? Она милая девушка, умелая врачевательница... но совершенно легкомысленная.
- Они влюблены, - сказал Гарион, словно это все объясняло.
- А при чем здесь это?
- Любовь делает с людьми удивительные вещи, - сказал Гарион. - Они становятся не похожи сами на себя.
- Какое милое наблюдение, - ответила Се'Недра. - Продолжай, пожалуйста.
Гарион слишком увлекся, чтобы расслышать опасные нотки в её голосе, и продолжал угрюмо:
- Едва кто-то влюбляется, весь ум у него испаряется.
- Как образно ты говоришь, - усмехнулась Се'Недра Гарион даже и на это предупреждение не обратил внимания.
- Это похоже на болезнь, - добавил он.
- Знаешь что, Гарион? - как бы невзначай произнесла принцесса. - Иногда ты просто невыносим. - Она повернулась и вышла из зала, оставив его в полном недоумении.
- Что я такого сказал? - закричал он ей вслед, но Се'Недра сделала вид, что не слышит его.
Когда обед был окончен, король Родар обратился к Белгарату:
- Мы не могли бы с твоего разрешения взглянуть на Око Олдура?
- Завтра, - ответил старик. - Мы покажем его после того, как в поддень оно займет свое место в зале райвенского короля.
- Но мы видели его и раньше, - возразил король Энхег. - Что в этом плохого, если мы взглянем на него прямо сейчас?
Но Белгарат упрямо покачал головой:
- Есть причины, Энхег. Я приготовил тебе сюрприз, да и для остальных тоже.
- Держи его, Дерник, - сказала Полгара, заметив, что Миссия соскользнул со своего места и в обход направляется к королю Родару, развязывая на ходу мешочек.
- Нет, нет, маленький, оставь его в покое, - проговорил кузнец, беря мальчика на руки.
- Что за чудесный ребенок! - заметила королева Ислена. - Кто он такой?
- Это наш воришка, - ответил Белгарат. - Зидар где-то подобрал его и воспитал совершенно честным. В настоящее время в мире только он один может прикасаться к камню.
- Который лежит в этом мешочке? - спросил Энхег.
- Он доставляет массу беспокойств, - вздохнул старик. - Мальчишка постоянно пытается кому-то его всучить. Если он решит предложить что-нибудь тебе, мой совет - не прикасайся к подарку.
- Я не смею даже мечтать об этом, - согласился Энхег.
Как случалось и раньше, едва внимание Миссии было отвлечено, он тут же позабыл о камне и принялся внимательно разглядывать младенца, которого держал Бэйрек. После того как Дерник посадил его на место, Миссия снова поднялся и подошел к малышу. Унрак ответил ему долгим и внимательным взглядом, и Гариону почудилось, будто между ними установилось взаимопонимание. Затем Миссия осторожно поцеловал младенца на коленях Бэйрека, и Унрак, улыбнувшись, схватил того за палец. Гундред с Терзи подошли и повисли на шее отца, так что из этого детского цветника виднелось лишь довольное лицо папаши. Гарион заметил слезы, блеснувшие на глазах Бэйрека, когда тот взглянул на Мирел. Она ответила ему взглядом, полным нежности, и впервые за многие месяцы Гарион увидел, как она улыбнулась мужу.

Глава 11

Ночью страшной силы шторм налетел с северо-запада на крошечный кусок земли под названием остров Ветров. Гигантские волны с глухим стоном разбивались о прибрежные скалы, и ветер выл и стонал у старых башен цитадели Железной хватки. Твердая как скала крепость, казалось, не устоит под натиском неистового урагана - еще немного и её стены рухнут.
Гариону плохо спалось. Ему мешали не только пронзительные завывания ветра, дождь со снегом, барабанивший в закрытые ставни, и хлопанье незапертых дверей от гулявших по коридорам сквозняков, но также редкие приступы тишины, приходившие на смену гулу и грохоту. Странные сновидения преследовали его в ту ночь Ему казалось, будто очень важное и необъяснимое событие должно произойти, и ему придется совершить самые героические поступки, чтобы быть готовым к наступлению этого события. Было только непонятно, зачем он должен делать все это, и никто не подскажет, правильно или неправильно он поступает. Все будет происходить в страшной спешке, и люди будут подгонять его, не давая времени опомниться или завершить начатое.
Даже шторм был против него. Подобно неведомому страшному зверю, призвавшему на помощь силы природы, он путал мысли и мешал сосредоточиться.
- ...Ты готов? - Это была тетя Пол. Она водрузила ему на голову чайник с длинным носиком, которому предстояло быть шлемом, и дала крышку от котла да деревянную палку вместо меча.
- И что мне с ними делать? - спросил Гарион.
- Сам знаешь, - ответила она. - Торопись, а то будет поздно.
- Нет, тетя Пол, я не...
- Да нет же, справишься. Не теряй зря время.
Он беспокойно оглянулся вокруг, сбитый с толку. Неподалеку стоял Рандориг с глупым, как всегда, выражением лица. На нем также был чайник; в одной руке он держал такую же крышку, в другой - палку. По всей видимости, им предстояло что-то сделать. Гарион улыбнулся другу, и тот усмехнулся в ответ.
- А теперь, - приказала тетя Пол, - убей его. Торопись, Гарион. Тебе надо управиться к обеду.
Он резко обернулся и уставился на тетю. А когда повернул голову, то не увидел Рандорига, вернее, его лица Из-под чайника на него глядело мерзкое бесформенное существо.
- Нет, нет, - нетерпеливо проговорил Бэйрек. - Оружие так не держи. Схвати его обеими руками и направь прямо в сердце. Когда он бросится на тебя, то не сумеет выбить клыками копье. А теперь снова. Постарайся достать его на этот раз. Торопись, Гарион, мы не можем заниматься им весь день, понимаешь? - Варвар пнул ногой мертвого вепря. Вепрь поднялся и начал скрести снег. Бэйрек бросил на Гариона быстрый взгляд и требовательно спросил: - Готов?..
Потом он очутился на неведомой бесцветной равнине в окружении статуй. Нет, не статуй - то были фигуры. Король Энхег был среди них, или фигура, похожая на него, король Кородаллин, королева Ислена; были также граф Джарвик с Нечеком, послом мергов в Во Мимбре.
- Какую из фигур ты хочешь двинуть? - спросил сухой голос в подсознании.
- Я не знаю правил, - возразил Гарион.
- Не имеет значения. Твой ход. Наступила твоя очередь.
Когда Гарион повернулся спиной, одна из фигур устремилась на него. На ней был надет плащ с капюшоном, а глаза налились бешеной злобой. Не раздумывая, Гарион поднял руку, пытаясь отвести удар.
- Именно такой ход ты хотел сделать? - спросил все тот же голос.
- Не знаю.
- Сейчас слишком поздно что-либо менять. Ты уже прикоснулся к нему. С этих пор тебе придется самому делать ходы.
- Это одно из правил?
- Так принято. Ты готов?.. ...Запахло глиной и старым дубом.
- Нет, тебе, право, надо научиться сдерживать свой язык, Полгара, - льстиво улыбаясь, произнес мерг Эшарак и резко ударил её по лицу.
- Опять за тобой, - в третий раз сказал голос. - У тебя остался только один ход.
- И я должен сделать его? У меня нет выбора?
- Он один единственный. Торопись! Испустив тяжелый вздох, Гарион вытянул руку, и Эшарак вспыхнул ярким пламенем...
От резкого порыва ветра дверь комнаты, в которой спали Гарион с Леллдорином, с громким стуком распахнулась.
- Пойду закрою, - сказал Леллдорин, откидывая одеяло, и, спотыкаясь, направился по холодному каменному полу к двери.
- И долго так будет дуть? - недовольно спросил Гарион. - Разве заснешь при таком шуме?
Леллдорин закрыл дверь на задвижку, и Гарион услышал, как он возится в темноте. Послышалось легкое постукивание одного камня о другой, мелькнула искра, которая тут же погасла, и Леллдорин принялся снова высекать огонь Через пять-шесть ударов трут засветился, и молодой астуриец принялся дуть на него, пока не затеплилось пламя.
- Ты случайно не знаешь, сколько сейчас времени? - спросил Гарион, когда его друг зажег свечу.
- Думаю, что скоро будет светать, - ответил Леллдорин.
- У меня такое чувство, будто эта ночь длится десять лет, - простонал Гарион.
- Можно поболтать, - предложил Леллдорин. - К рассвету шторм должен утихнуть.
- Говорить лучше, чем лежать в темноте, вскакивая при каждом шорохе, - согласился Гарион, приподнимаясь в постели и накидывая одеяло на плечи.
- Ты, наверное, повидал всякое после того, как мы виделись в последний раз, Гарион? - спросил Леллдорин, залезая обратно в постель.
- Да, довелось, - согласился Гарион, - и не только хорошее, надо признаться.
- Ты сильно изменился, - добавил Леллдорин.
- Меня изменила жизнь. Это не совсем одно и то же. Я не хотел этих перемен. Знаешь, ты тоже переменился.
- Я? - расхохотался Леллдорин. - Боюсь, что нет, мой друг. То, что я натворил за неделю, подтверждает одно - я такой же, как прежде.
- Давай уточним кое-что, - сказал Гарион. - Самое интересное то, что здесь существует некая порочная логика. Все твои поступки, взятые по отдельности, вполне логичны и нормальны. Только когда рассматриваешь их в целом, получается катастрофа.
- Теперь я и моя бедная Ариана обречены на вечную ссылку, - вздохнул он.
- Я попытаюсь вам помочь, - обнадежил его Гарион. - Твой дядя простит тебя, Торазин, возможно, тоже. Он тебя слишком любит, чтобы долго сердиться. Барон Олторейн, судя по всему, на тебя очень сердится, но он мимбратский аренд. И простит все, если это было сделано из-за любви. Впрочем, подождем, пока не заживет его нога.
Вот здесь ты допустил серьезную ошибку, Леллдорин. Ногу никак нельзя было ломать.
- В следующий раз постараюсь избежать этого, - тут же пообещал Леллдорин.
- В следующий раз?
Они рассмеялись и продолжили разговор под мерное колебание пламени свечи. Спустя час шторм понемногу стих, и их снова потянуло ко сну.
- Почему бы нам не попытаться опять заснуть? - предложил Гарион.
- Я задую свечу, - сказал Леллдорин. Он встал и направился к столу. - Ты готов? - спросил он Гариона.
Гарион почти мгновенно уснул и почти мгновенно почувствовал чье-то легкое прикосновение и еле слышимый шепот над ухом.
- Ты готов? - он повернул голову и увидел перед собой королеву Солмиссру, которая принимала облик то женщины, то змеи...
...Затем он очутился под мерцающим куполом пещеры богов и, не отдавая себе отчета, направился к чистокровному и родившемуся мертвым жеребенку, вытянув вперед руку.
- Ты готов? - торжественно спросил его Белгарат.
- Мне кажется, да.
- Хорошо. Собери свою волю и направь на него.
- Мне очень тяжело, дедушка.
- Ни о чем не думай. Только направь её. Он перевернется на другой бок, если ты сделаешь все правильно. Торопись. У нас еще много работы...
Гарион начал напрягать силу воли.
...В следующий раз он очутился на склоне холма с Адарой, своей двоюродной сестрой. В руке у него была засохшая ветка.

Предыдущая страница 9 Следующая страница


Обитель чародеев 10

- Ты готов? - спросил его голос из глубины подсознания.
- Это имеет какое-то значение? - в свою очередь спросил Гарион. - Я хочу сказать, есть ли тут какая-нибудь разница?
- Все зависит от тебя и как ты с этим справишься.
- Это не очень хороший ответ.
- Это не очень хороший вопрос. Если ты готов, преврати ветку в цветок.
Гарион сделал, как ему было сказано, и внимательно осмотрел результат своей работы.
- Он не очень удачный, - как бы оправдываясь, сказал он.
- Так и должно было случиться, - вторил ему голос.
- Разреши, я попытаюсь еще раз.
- Что ты собираешься с ним делать?
- Я как раз хотел... - Гарион поднял руку, чтобы уничтожить неудавшийся цветок.
- Это запрещено, ты же знаешь, - напомнил ему все тот же голос.
- Разве не я сделал его?
- При чем здесь ты? Ничего нельзя переделывать. Он расцветет пышным цветом. А теперь пошли. Нам надо торопиться.
- Я пока не готов.
- Очень плохо. Мы больше не можем ждать...
...Гарион проснулся. В голове ощущалась странная легкость - видимо, от беспокойного сна. Леллдорин крепко спал. Гарион в темноте нащупал свою одежду, оделся и вышел. Необычайные сновидения продолжали преследовать его и в полутемных коридорах цитадели, воздвигнутой Железной хваткой. Ему даже стало казаться, что все ждут не дождутся от него каких-то подвигов.
Он вышел в продуваемый ветрами внутренний двор, в углах которого намело сугробы, а черные каменные плиты блестели ото льда. Забрезжила заря, и на фоне плывущих облаков уже были различимы зубчатые стены, окружающие двор.
За двором располагалась конюшня, где пахло теплым сеном и лошадьми. Дерник был уже на ногах. Как всегда, он стеснялся присутствия именитых дворян и предпочитал побольше времени проводить с животными.
- Тебе тоже не спится? - спросил кузнец Гариона, когда тот вошел в конюшню.
- От сна только муторно на душе, - ответил Гарион. - У меня такое чувство, будто моя голова набита соломой.
- Веселого Эрастайда, Гарион, - поздравил его Дерник.
- Да, да. - Из-за сновидений он совершенно забыл о наступлении праздника. - Веселого Эрастайда, Дерник.
Его жеребенок, спавший в дальнем стойле, проснулся и негромко заржал, почуяв запах Гариона.
- Веселого Эрастайда, маленький, - улыбаясь, приветствовал тыкающегося в него мордой жеребенка Гарион. - Как ты думаешь, шторм совсем прекратился? - спросил он Дерника, почесывая уши животного. - Или вернется?
- Подозреваю, что ушел в сторону, - ответил Дерник. - Хотя на этом острове погода меняется неожиданно.
Гарион кивнул головой в знак согласия, потрепал жеребенка по гриве и пошел к двери.
- Пожалуй, пойду проведаю тетю Пол. Вечером она говорила, что хочет починить мою одежду. Если она примется меня разыскивать, можно нарваться на неприятности, сам понимаешь.
- С годами ты, как я вижу, мудреешь, - усмехнулся Дерник. - Если я кому-нибудь понадоблюсь, то я тут.
Гарион коснулся плеча кузнеца и, выйдя из конюшни, стал искать тетю Пол.
Он нашел её в окружении женщин в апартаментах, которые вот уже много столетий отводились только для неё одной. Там также были Адара, королева Лейла, Ариана и мимбратская девушка, обступившие принцессу Се'Недру, на которой было кремовое платье.
- Ты пришел рано, - заявила тетя Пол, быстро орудуя иголкой.
- Плохо спалось, - ответил он, оглядывая принцессу с некоторым удивлением, словно не узнавая.
- Не смотри так на меня, Гарион.
- Что ты сделала с волосами?
Пышная копна волос Се'Недры была тщательно уложена и украшена диадемой из сплетающихся дубовых листьев. На затылке волосы перехватывали красивые ленты, и вся отливающая медью масса ниспадала через плечо.
- Нравится? - спросила она
- У тебя обычно другая прическа, - заметил Гарион.
- Обычно - да, - ответила она высокомерно, затем повернулась и, взглянув критически на себя в зеркало, недовольно протянула: - Мне все-таки не нравятся эти ленты, леди Полгара. Толнедрийские женщины не вплетают их в волосы. А так я выгляжу, как самая настоящая олорнка.
- Не совсем, Се'Недра, - пробормотала Адара.
- Ты знаешь, кого я имею в виду, Адара, - этих полногрудых блондинок с лентами и цветом лица, как у крестьянок.
- Не рано ли вы начали готовиться? - спросил Гарион. - Дедушка сказал, что Око будет в тронном зале только в полдень
- До него не так уж далеко, - ответила тетя Пол, перекусывая нитку и делая шаг назад, чтобы еще раз взглянуть на результат своей работы. - Что ты думаешь, Лейла?
- Она вылитая принцесса, Пол, - с чувством произнесла королева Лейла,
- Она и есть принцесса, - напомнила тетя Пол. Потом повернулась к Гариону: - Пойди поешь, и пусть тебе покажут, где баня. Это в западном крыле. После того, как вымоешься, побрейся. И постарайся не порезаться. Я не хочу, чтобы на праздничной одежде были пятна крови.
- Я обязан надеть её?
Она на него так посмотрела, что Гарион все понял без слов.
- Пойду поищу Силка. Он знает, где баня.
- Пожалуйста, - сухо сказала Полгара. - И постарайся не заблудиться.
Гарион ушел. Её слова странным образом перекликались с разговором, который он вел во сне, и с этими мыслями он отправился разыскивать Силка.
Драсниец оказался вместе с другими мужчинами в просторном, освещенном факелами помещении, расположенном в западном крыле крепости, где собрались короли, Бренд, Белгарат и другие друзья Гариона. Они ели пироги, запивая их грогом, настоянным на травах.
- Где ты был утром? - спросил его Леллдорин. - Когда я проснулся, тебя и след простыл.
- Я больше не мог спать, - ответил Гарион.
- Почему не разбудил меня?
- Почему ты не должен спать из-за того, что не спится мне?
Гарион, заметив, что идет серьезный разговор, тихо сел и стал ждать момента, когда можно будет заговорить с Силком.
- ...Я думаю, мы здорово насолили Тор Эргасу за прошедшие два месяца, - продолжал Бэйрек, сидя в кресле с высокой прямой спинкой. Огонь, полыхавший у него за спиной, делал его лицо почти невидимым. - Сперва Релг крадет у него из-под самого носа Силка, затем Белгарат уничтожает Ктачика, разносит вдребезги Рэк Ктол и уносит Око, и, наконец, Чо-Хэг с Хеттаром расправляются с его армией, которая пытается преследовать нас. Определенно у короля мергов выдался плохой год.
Из кресла послышался довольный приглушенный смех. На миг Гариону почудилось, что он видит совершенно иное существо. Причудливые отблески света и пляшущие тени превратили человека в огромного косматого медведя. Но видение быстро исчезло. Гарион протер глаза, пытаясь стряхнуть с себя остатки удивительного сна, преследовавшего его все утро.
- Я, надо признаться, никак не возьму в толк: что, Релг проник в скалу, спасая принца Келдара? - нахмурился король Фулрах. - Ты хочешь сказать, что ему нипочем каменные стены?
- Поймешь, Фулрах, когда увидишь, как это делается, - ответил Белгарат. - Покажи ему, Релг.
Алгос взглянул на старика, затем подошел к каменной стене у большого окна. Силк быстро отвернулся и, дрожа, тихо проговорил Гариону:
- Я до сих пор не могу смотреть на это.
- Тетя Пол велела, чтобы ты показал мне баню, - передал ему Гарион. - Она хочет меня видеть помытым, бритым и приодетым.
- Идем, - вызвался Силк. - Я уверен, что эти господа придут в восторг от Релга и попросят его еще раз продемонстрировать свои удивительные способности. Что он делает?
- Он просунул руку в стену и шевелит пальцами с обратной стороны окна, - сообщил Гарион.
Силк обернулся, непроизвольно вздрогнул и поспешно отвел глаза в сторону.
- Нет, это выше моих сил, - сказал он с отвращением. - Пошли мыться.
- Я с вами, - сказал Леллдорин, и они втроем неслышно вышли из комнаты.
Баня располагалась в пещере под западным крылом цитадели. Горячие источники били снизу, наполняя запахом серы выложенные плиткой стены, освещаемые яркими огнями. Банщик молча подал полотенца, и они направились в парную к устройствам, которые регулировали температуру воды.
- Чем дальше от края бассейна, тем горячее, - объяснил Силк Гариону и Леллдорину, когда они разделись. - Вообще рекомендуется входить в воду постепенно, но я предпочитаю сразу нырнуть туда, где погорячее.
Он разбежался и бросился в воду.
- Ты уверен, что мы здесь одни? - нервно спросил Гарион. - Мне не улыбается перспектива мыться вместе с женщинами.
- Женское отделение рядом, - успокоил его Силк. - В таких вопросах райвены очень строги. До просвещенных толнедрийцев им еще далеко.
- Ты действительно считаешь, что баня в зимнее время полезна для здоровья? - спросил Леллдорин, с подозрением глядя на воду.
Гарион погрузился в бассейн и медленно направился туда, где поднимался такой густой пар, что факелы, прикрепленные кольцами к стене, превратились в два ярко-красных расплывчатых пятна. Облицованные кафелем стены гулким эхом разносили их голоса и шум брызг. Пар, идущий от горячей воды, стал настолько плотным, что Гарион перестал слышать голоса друзей. Вода расслабляла, заставляла забыть обо всем, стирала все воспоминания о прошлом и мысли о будущем. Погруженный в сладостную дремоту, он лег на спину и затем, сам не зная почему, нырнул в темную дымящуюся воду. Как долго он плавал с закрытыми глазами, позабыв обо всем на свете, Гарион не мог сказать, но наконец всплыл на поверхность и встал на ноги, чувствуя себя совершенно другим человеком. Внезапно солнце прорвалось из-за туч, и его луч через небольшое зарешеченное окно упал прямо на Гариона. Этот луч, преломившись в насыщенном паром воздухе, переливался, как опал.
- Здравствуй, Белгарион, - обратился к нему столь знакомый голос. - Я приветствую тебя в день наступления Эрастайда. - В голосе не слышалось прежнего намека на деланное удивление, и официальное обращение звучало странно и значительно.
- Спасибо, - серьезно ответил Гарион, и на этом контакт прекратился.
Пар поднимался над ним клубами, когда он направился к прохладной воде, где Силк с Леллдорином, стоя по шею в воде, лениво переговаривались.
За полчаса до наступления полудня Гарион по требованию тети Пол направился по длинному каменному коридору в комнату, расположенную рядом с громадными резными дверями, за которыми находился зал райвенского короля. На нем был костюм и мягкие кожаные полусапожки, начищенные до блеска. Тетя Пол была одета в синюю мантию с капюшоном, а её стройную талию перехватывал тонкий ремень. Впервые в жизни Гарион увидел Белгарата в чистом и безукоризненно отглаженном костюме. Лицо старика было очень торжественно; он беседовал с дочерью, и в их разговоре не слышалось привычного подтрунивания друг над другом. В углу маленькой комнаты сидел Миссия, одетый во все белое, и внимательно следил за окружающими.
- Ты выглядишь очень мило, Гарион, - похвалила его тетя Пол, поправляя светлые волосы юноши.
- Может, и мы войдем? - спросил Гарион, видя, как облаченные в серые одежды райвены и гости в ярких нарядах направляются в зал.
- Войдем, Гарион, - ответила она. - Всему свое время. - Она повернулась к Белгарату и спросила: - Долго ждать?
- Минут пятнадцать, - ответил он.
- Все готово?
- Спроси Гариона, - ответил ей старик. - Я сделал все, что мог. Остальное зависит от него.
Тетя Пол обернулась к Гариону; её глаза были очень серьезны, и белый локон у виска отливал серебром на фоне густых черных волос.
- Итак, Гарион, - обратилась она к нему. - Ты готов?
Он посмотрел на нее, не понимая, чего от него хотят.
- Ночью мне снился страшный сон, - сказал он. - Все задают мне один и тот же вопрос. Что это значит, тетя Пол? К чему я должен приготовиться?
- Скоро, скоро поймешь. Вынь амулет. Сегодня ты будешь носить его поверх одежды.
- Я всегда считал, что его надо носить под одеждой.
- Это особый день, - ответил старик. - Такого дня я еще не видел... а видел я их немало.
- Потому что Эрастайд?
- Отчасти. - Белгарат сунул руку под мантию и вынул серебряный медальон; взглянув на него, с улыбкой сказал: - Поизносился... как и я.
Тетя Пол вынула свой амулет. Она и Белгарат дотронулись до рук Гариона.
- Мы давно ждали этого момента, Полгара, - произнес Белгарат.
- Да, отец, - согласилась дочь.
- Ну, тогда идем.
Гарион тоже направился к двери, но тетя Пол остановила его:
- Ты останешься здесь, Гарион, и будешь ждать здесь с Миссией. Вы двое войдете потом.
- Ты пошлешь кого-нибудь за нами? - спросил он. - Как мы узнаем, когда нам можно войти?
- Узнаешь, - туманно ответил Белгарат, и они вышли, оставив его с Миссией.
- Они нам толком ничего не объяснили, разве не так? - спросил Гарион у ребенка. - Надеюсь, мы не наделаем никаких ошибок.
Миссия заговорщически улыбнулся и сунул свою ладошку в руку Гариона. При этом в голове Гариона снова зазвучала песня Ока, от которой на душе стало легко и радостно. Он не мог сказать, как долго стоял, держа руку мальчика, и слушал эту песнь, позабыв обо всем на свете.
- Это наступило наконец, Белгарион. - Казалось, голос исходит откуда-то снаружи, а не из его головы, и по лицу мальчика было видно, что ему также слышны эти слова.
- Сейчас настало время для того, что я должен совершить? - спросил Гарион.
- Нет, сегодня тебе предстоит только часть этого.
- Чем они там занимаются? - Гарион с любопытством посмотрел на дверь
- Они подготавливают людей в зале к тому, что должно произойти.
- Те будут готовы?
- А ты? - Последовала пауза. - Ты готов, Белгарион?
- Да, - ответил Гарион. - Что бы это ни было, мне кажется, что я готов к этому.
- Тогда можешь войти.
- Ты скажешь мне, что делать?
- Если это необходимо.
Держа Миссию за руку, Гарион приблизился к двери и хотел было толкнуть её, но она сама открылась перед ним.
За большой резной дверью, ведущей в холл, стояли два. стражника, которые застыли при приближении Гариона и Миссии. И снова Гарион поднял руку, и снова большие двери, ведущие в зал райвенского короля, распахнулись.
Зал райвенского короля представлял собой необъятное помещение, свод которого поддерживали красивые массивные деревянные опоры, а стены украшали знамена и еловые ветки. Сотни свечей горели в железных подсвечниках. Три камина располагались на равном расстоянии друг от друга на полу; вместо дров в них горели, благоухая, куски торфа. Зал был полон; придворные выстроились по обе стороны голубого ковра, расстеленного от дверей до трона. Гарион почти не замечал толпившихся людей, находясь во власти всепоглощающей песни Ока. Как во сне, не в состоянии ни о чем думать, но и не испытывая страха, они с Миссией приближались к противоположной стене, где находился трон, по бокам которого стояли тетя Пол и Белгарат.
Массивный трон был высечен прямо в базальтовой скале и казался прочнее и древнее самих гор. За троном висел направленный острием вниз большой меч.
Где-то зазвонил колокол, и его звук слился с песней Ока, когда Гарион с Миссией двинулись по длинному ковру к трону. Каждая свеча, мимо которой они проходили, таинственным образом меркла, продолжая еле теплиться, хотя не было никаких сквозняков, и поэтому зал медленно погружался в сумрак.
Когда они остановились у трона, Белгарат строго взглянул на них, потом - на собравшихся в зале райвенского короля.
- Се Око Олдура! - торжественным голосом возвестил он.
Миссия освободил руку, за которую держал его Гарион, раскрыл мешочек и, повернувшись лицом к собравшимся, которые толпились в полутемном зале, вынул камень и, держа его обеими руками, высоко поднял над головой.
Песнь Ока заполняла собой все окружающее пространство, и с нею слился новый, чуть слышный звук. Этот звук становился сильнее, выше и уносился куда-то вдаль. Камень, который держал Миссия, вспыхнул ярко-синим цветом, разгораясь по мере того, как возрастала высота звука. Гарион уже мог различить знакомые лица. Вот Бэйрек, а с ним Леллдорин, Хеттар, Дерник, Силк и Мендореллен. В королевской ложе, рядом с толнедрийским послом, за Адарой и Арианой сидит принцесса Се'Недра, преисполненная величия. Но за столь привычными лицами он видел другие облики, производившие неизгладимое впечатление. Скорее они походили на маски, выражавшие сущность той или иной личности. С образом Бэйрека смешивался Устрашающий медведь, а Хеттар предстал как воплощение Повелителя коней. В Силке ему виделась фигура Наставника, в Релге - Слепца. Леллдорин оказался Лучником, а Мендореллен - Благородным рыцарем. Над Таибой как бы парил образ Матери Истребленного Народа, и её печаль была подобна печали Мары. И принцесса Се'Недра не была больше принцессой, а новой королевой - той, кого Ктачик называл Королевой Мира. Но самое удивительное заключалось в том, что, вглядываясь в лицо доброго и сильного Дерника, Гарион знал, что тому предстоит прожить две, не похожие одна на другую, жизни. Вслушиваясь в изумительную музыку, звучащую в ушах, и глядя в пронзительно-синем свете на своих друзей, Гарион с удивлением открывал для себя то, что давным-давно было известно Белгарату и тете Пол.
- Твоя задача завершена, Миссия. Теперь ты можешь передать Око, - услышал Гарион приглушенный голос тети Пол.
Маленький мальчик радостно вскрикнул и протянул Гариону Око. Ничего не понимая, Гарион уставился на пылающий камень. Он не мог взять его. Прикосновение к Оку Олдура означало верную смерть.
- Протяни руку и возьми то, что принадлежит тебе по праву, у ребенка, который держит камень - Это был знакомый голос, но одновременно и незнакомый. Но когда говорит этот голос, возможность отказа исключается. Сам того не сознавая, Гарион протянул руку вперед.
- Миссия! - объявил ребенок, опуская Око в руку Гариона.
Гарион ощутил особенное, горячее дыхание камня, когда тот коснулся отметины на его ладони. Камень был живой! Почувствовав, как жизнь трепещется в нем, он в немом изумлении смотрел на живой огонь.
- Вставь камень в рукоять меча райвенского короля, - приказал голос, и Гарион повернулся, приготовившись выполнить эту команду. Он ступил на сиденье базальтового трона, затем на широкую спинку и, вытянувшись во весь рост, ухватился за эфес меча, чтобы не упасть, вставил Око туда, где ему полагалось быть. Послышался слабый щелчок, когда камень и меч превратились в единое целое, и Гарион ощутил, как животворная сила Ока передается ему через рукоять, которую он сжимал в руке. Широкое лезвие засветилось, и неясный звук, раздававшийся в его ушах, возрос на одну октаву. Затем тяжелое оружие внезапно вышло из стены, в которую было воткнуто в течение многих столетий. У всех вырвался вздох изумления. Но Гарион успел обеими руками подхватить меч на лету, не дав ему упасть на каменный пол.
Сбивало с толку то, что меч оказался невесом. На первый взгляд, такой большой меч не то что поднять - удержать было трудно. Но когда Гарион, расставив ноги и упершись спиной в стену, потянул его на себя, острие легко вышло из узкой расселины. С удивлением взирая на меч, Гарион почувствовал, как дрожат пальцы, сжимающие рукоять меча. Око вспыхнуло с новой силой и стало пульсировать. Когда таинственный звук достиг мощного и торжественного крещендо, меч райвенского короля запылал ярким синим пламенем. Не отдавая себе отчета, он поднял пылающий меч над головой, продолжая с изумлением глядеть на волшебное оружие.
- Возрадуйся, Олорния! - голосом, подобным грому, возвестил Белгарат. - Райвенский король возвратился! Приветствуем же Белгариона, короля Райве и Повелителя Запада!
За всеобщим шумом и ликованием, столь сильным, что казалось, оно принадлежит миллионам и миллионам людей, послышался один голос, похожий на скрежет железа, словно проржавевшая дверь мрачной гробницы неожиданно отворилась и оттуда пахнуло холодом в самое сердце Гариона. Этот замогильный голос глухо простонал, чуждый всеобщему ликованию, и, разбуженный после столетнего сна, принялся в ярости кричать, требуя крови.
Ничего не соображающий Гарион продолжал стоять с сияющим мечом, вознесенным над головами десятков олорнов, которые, вынув из ножен свои мечи, приветствовали приход нового правителя.
- Да здравствует Белгарион, мой король, - закричал Бренд, Хранитель трона райвенов, становясь на одно колено и поднимая вверх меч. Его четыре сына опустились рядом, подняв мечи.
- Да здравствует Белгарион, король Райве! - хором прокричали они.
- Да здравствует Белгарион! Да здравствует Белгарион! - неслось со всех сторон зала райвенского короля, и лес из взметнувшихся мечей заискрился ослепительным синим пламенем, отраженным от меча Гариона. В следующее мгновение цитадель снова огласилась колокольным звоном, разносящим по безмолвному городу благую долгожданную весть Другие колокола подхватили мерный и торжественный гул первого, и радостный перезвон поплыл над скалистым городом, разнося по миру весть о возвращении райвенского короля.
Один человек в зале, однако, не проявлял признаков радости. В ту минуту, когда озаренный голубым сиянием меч окончательно и бесповоротно возвестил о восшествии на престол Гариона, принцесса Се'Недра с мертвенно-бледным лицом вскочила на ноги, постигнув то, что не было дано понять Гариону. Страшная догадка пронзила её мозг, и неожиданно из горла Се'Недры вырвался возглас, полный негодования и протеста, разнесшийся по всему залу: НЕТ!

Глава 12

Самое худшее заключалось в том, что люди постоянно ему кланялись. Гарион не имел ни малейшего понятия, как вести себя в таких случаях. Должен ли он склонять голову в ответ? Или, может быть, лучше не обращать внимания на оказываемые знаки внимания? А как поступать, когда к тебе обращаются "ваше величество"?
События предыдущего дня вихрем крутились в его голове. Он смутно припоминал, как был представлен горожанам и стоял со сверкающим на солнце мечом на бастионе цитадели Железной хватки, а под ним бушевало огромное людское море. (Однако какими бы колоссальными ни были события минувшего дня, они мало что значили по сравнению с тем, что происходило на другом уровне реальности. Могущественные силы объединились в момент явления райвенского короля, а Гарион все никак не мог прийти в себя от увиденного, когда он наконец осознал, кем является на самом деле.)
Последовали бесконечные поздравления вместе с долгими и обременительными приготовлениями к коронации, от которых у него остались весьма расплывчатые воспоминания. Даже если бы от этого зависела его жизнь, Гарион все равно не мог бы точно и последовательно описать то, что происходило с ним в тот день.
Грядущий день обещал быть еще более тяжелым, если такое, конечно, возможно. Он плохо спал всю ночь, в основном из-за того, что новое ложе в королевских апартаментах было просторным и непривычно мягким. По углам постели стояли четыре высокие стойки, поддерживающие балдахин и занавески из пурпурного бархата. Последний год он привык спать на земле, а на пуховом матрасе не мог заснуть. Кроме того, не давало покоя сознание того, что как только он поднимется с кровати, то опять сделается центром всеобщего внимания.
В общем, пришел к выводу Гарион, самое лучшее - оставаться в постели. Чем больше он размышлял на эту тему, тем больше и больше она ему нравилась. Дверь в королевскую опочивальню, однако, осталась незапертой. Незадолго до восхода солнца она отворилась, и до Гариона донесся какой-то шорох. Разбираемый любопытством, он отодвинул занавески и увидел, как слуга спокойно раздвинул шторы на окне и принялся разводить огонь Внимание Гариона сразу же привлек большой серебряный поднос, стоящий на столе возле камина Его ноздри уловили запах колбасы, свежеиспеченного хлеба и масла... масло обязательно должно быть там. У Гариона потекли слюнки.
Слуга оглядел комнату, проверяя, все ли в порядке, и направился с важным видом к кровати. Гарион быстро нырнул обратно под одеяло.
- Завтрак, ваше величество, - решительно объявил слуга, раздвигая занавески и завязывая их узлом.
Гарион вздохнул. Совершенно ясно, что решение подольше поваляться в постели расходилось с мнением дворцового окружения. Он неохотно ответил:
- Спасибо.
- Не желаете ли еще чего-нибудь, ваше величество? - заботливо спросил слуга, подавая ему одежду.
- Э... нет... пока ничего, спасибо, - ответил Гарион, вставая с кровати и спускаясь по трем ступенькам вниз. Слуга помог ему одеться, затем поклонился и вышел. Гарион подошел к столу, сел, снял салфетку с подноса и жадно набросился на завтрак.
Покончив с едой, он расположился в большом, обитом голубой материей кресле, стоявшем у окна, и принялся рассматривать заснеженные скалы, возвышавшиеся над городом. Шторм, бушевавший у побережья несколько дней подряд, стих, и на ярко-синем утреннем небе засияло зимнее солнце. Новоиспеченный райвенский король долго глядел из окна, погруженный в раздумья.
Одна тревожная мысль преследовала его... нечто такое, что он слышал или видел прежде... Ах да, этот эпизод, связанный с принцессой Се'Недрой. Маленькая девушка выбежала из зала райвенского короля, как только меч ослепительно вспыхнул, однозначно возвестив о восшествии на престол нового короля. Разумеется, это произошло неспроста. Интересно, каким образом связаны эти два события? В отношении некоторых людей самое умное - дать им успокоиться, но к Се'Недре такой подход был абсолютно неприемлем. её нетерпеливый характер не позволит ей долго ждать. Потом будет только хуже. Он вздохнул и начал одеваться.
Направляясь решительной походкой по коридору, он перехватывал испуганные взгляды и торопливые поклоны и понял, что с безвестностью покончено раз и навсегда. Кто-то (Гарион так и не смог разглядеть лица этого человека) зашел даже настолько далеко, что двинулся за ним по пятам, вероятно надеясь оказать дополнительные услуги. Кто бы это ни был, неизвестный держался на отдаленном расстоянии, и Гарион лишь изредка замечал мелькающую позади тень в сером плаще, движущуюся совершенно бесшумно. Это Гариону не понравилось, но он подавил в себе естественное желание повернуться и сказать преследователю, чтобы тот убирался.
Принцессе Се'Недре было отведено несколько комнат, поблизости от апартаментов тети Пол. Подойдя к двери, Гарион собрался с духом, вошел в приемную и уже поднял руку, чтобы постучать, как на пороге возникла служанка Се'Недры.
- Ваше величество?
- Спросите, пожалуйста, не мог бы я поговорить с её высочеством? - спросил Гарион.
- Сию минуту, ваше величество, - ответила девушка, скрываясь в соседней комнате.
Послышался приглушенный шепот, и затем в комнату влетела Се'Недра, одетая в простое платье и бледная как полотно.
- Ваше величество, - приветствовала она его ледяным голосом и сделала такой реверанс, который красноречивее всяких слов выражал её настроение в данную минуту.
- Тебя что-то тревожит? - по-простому спросил Гарион. - Говори прямо.
- Как будет угодно вашему величеству, - ответила она
- А без этого нельзя?
- Я не представляю, о чем ваше величество говорит?
- Ты не считаешь, что мы достаточно хорошо знаем друг друга, чтобы быть честными?
- Конечно. Как я полагаю, теперь мне надо приучить себя к мысли немедленно повиноваться вашему величеству.
- Что это значит?
- Не притворяйтесь, что не знаете! - вспыхнула она.
- Се'Недра, я совершенно не понимаю, о чем ты говоришь.
Она подозрительно посмотрела на него, потом взгляд её смягчился.
- Может, и правда не имеешь, - пробормотала она - Ты когда-либо читал Вомимбрские соглашения?
- Ты сама научила меня читать только восемь месяцев назад, - напомнил он. - Тебе известна каждая книга, которую я прочел. Ты же сама мне их давала.
- Значит, это правда, да? - спросила она. - Подожди. Я быстро. - Она вышла в соседнюю комнату и вернулась со свернутым пергаментом. - Я сама прочту тебе. Тут много всяких трудных слов.
- Я не столь уж глуп, - возразил Гарион.
Но она уже принялась читать:
- "...а когда наступит такое время и возвратится райвенский король, ему станут принадлежать все владения и земли, и мы все присягаем ему на верность как Владыке царств Запада. И возьмет он себе в жены принцессу Толнедры, и..."
- Постой, - остановил её Гарион сдавленным голосом.
- Тебе здесь что-то непонятно? По-моему, дело яснее ясного.
- Так что там в последнем параграфе говорится?
- "И возьмет он себе в жены принцессу Толнедры, и..."
- А в Толнедре есть еще принцессы?
- Насколько мне известно - нет.
- Выходит... - он изумленно уставился на нее.
- Вот именно. - В её голосе послышались металлические нотки.
- Вот почему ты убежала из зала вчера?
- Я не убежала.
- Ты не хочешь выходить за меня замуж. - Это прозвучало почти как обвинение.
- Я так не говорила.
- Значит, хочешь выйти за меня замуж?
- Я не говорила этого тоже... впрочем, это не столь важно. У нас нет никакого выбора... ни у тебя, ни у меня.
- И это тебя беспокоит?
- Разумеется, нет, - ответила она высокомерно. - Я всегда знала, что мне выберут мужа.
- Так в чем же дело?
- Я принцесса империи, Гарион.
- Ну и что?
- Я не привыкла быть ниже других.
- Ниже других? Ниже кого?
- В документе утверждается, что ты - Повелитель Запада.
- Ну и что?

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Это значит, ваше величество, что вы по положению выше, чем я.
- Тебя огорчает это?!
Она бросила на него испепеляющий взгляд.
- С разрешения вашего величества, я удаляюсь. - И, не дожидаясь ответа, принцесса выскочила из комнаты.
Гарион задумчиво посмотрел ей вслед. Дело зашло слишком далеко. Он хотел было направиться к тете Пол и выразить ей свое возмущение, но, подумав, решил, что вряд ли найдет у неё сочувствие. В особенности если учесть, что она делала все, чтобы он не свернул с намеченного ею пути. Необходимо с кем-то поговорить... с тем, кто был бы дьявольски хитер и неразборчив в средствах, чтобы найти выход из создавшегося положения. Он вышел из гостиной Се'Недры и пошел искать Силка.
Слуга Силка, который убирал постель хозяина, заикаясь и кланяясь, сообщил, что не знает, где тот может находиться.
Поскольку комнаты Бэйрека, в которых он проживал с женой и детьми, находились в двух шагах, Гарион быстро направился к нему, стараясь не оглядываться на человека в сером, шествовавшего за ним.
- Бэйрек, - сказал он, стуча в дверь. - Это я, Гарион. Можно войти?
Леди Мирел сразу же открыла дверь, присев в почтительном реверансе.
- В чем дело, Гарион? - спросил Бэйрек, сидевший на стуле с сыном на руках.
- Я ищу Силка, - ответил Гарион, проходя в просторную и уютную гостиную, в которой валялись детские игрушки и одежда.
- Ты не в духе, - заметил Бэйрек. - Может, что-то не так?
- У меня очень плохие новости, - со вздохом произнес Гарион. - Я должен поговорить с Силком. Может, он даст дельный совет.
- Отобедаешь с нами? - предложила леди Мирел.
- Я уже ел, спасибо, - поблагодарил Гарион, оглядывая её с ног до головы.
Она распустила косы, которые имела обыкновение заплетать, и теперь её светлые волосы спадали на плечи. Одета она была в простое зеленое платье и держала себя непринужденно, не то что раньше. От внимания Гариона не ускользнуло и то, что Бэйрек в присутствии жены выглядел не таким мрачным, как прежде.
Вскоре в комнату вошли две дочери Бэйрека, ведя за руки Миссию. Они уселись в углу и принялись играть в какую-то непонятную игру, часто и весело смеясь
- Я думаю, мои дочери решили похитить его, - усмехнулся Бэйрек. - Представь себе - я по уши занят женой и детьми, но самое интересное в том, что я совсем не против.
Мирел украдкой, чуть улыбнувшись, посмотрела на мужа, затем перевела взгляд на детей.
- Девочки от него просто без ума, - сказала она, поворачиваясь к Гариону. - Ты не замечал, что невозможно прямо смотреть в его глаза больше секунды? Они проникают прямо в сердце.
- Наверное, потому, что он всем доверяет, - предположил Гарион, поворачиваясь к Бэйреку. - Не знаешь, где можно найти Силка?
- Иди по коридору и прислушивайся, где играют в кости, - рассмеялся Бэйрек. - Воришка не оставляет эту забаву с тех пор, как мы сюда прибыли. Дерник, должно быть, знает. Скорее всего, он прячется в конюшне. Члены королевских семей вызывают у него дрожь
- Так же как и у меня, - добавил Гарион.
- Но ты сам член королевской семьи, - напомнила ему Мирел.
- Тем хуже, - ответил он.
В конюшню вели служебные проходы, и Гарион решил воспользоваться ими, а не теми коридорами, где можно было встретить знать и придворных. Этими узкими проходами между комнатами пользовались большей частью слуги, работавшие на кухне, и Гарион предположил, что обслуживающему персоналу он пока что еще плохо известен. Проходя быстро по такому коридору и низко наклонив голову, чтобы его случайно не узнали, он краем глаза заметил в полутьме того же человека, который упрямо шел за ним от королевских апартаментов. Рассердившись и не желая больше терпеть это, Гарион резко повернулся.
- Я знаю, что ты там прячешься. Выходи, чтобы я мог тебя видеть. - И стал ждать, нетерпеливо притоптывая ногой.
В глубине коридора было тихо и спокойно.
- Немедленно выходи! - потребовал Гарион, повышая голос.
Но не последовало ни шороха, ни звука. Он собирался повернуть назад, чтобы поймать настырного преследователя, крадущегося по его стопам, но в этот момент показался слуга с подносом, уставленным грязными тарелками.
- Ты по дороге сюда никого не заметил? - спросил его Гарион.
- Нет, - ответил тот, очевидно не узнав своего короля.
- Ни единой души?
Слуга покачал головой и ответил:
- Мне никто не попадался на глаза после того, как я вышел от короля Драснии. Вы не поверите, это его третий завтрак! Я не видел человека, который столько бы ел. - Он с любопытством посмотрел на Гариона. - Понимаете, вам нельзя здесь находиться, - предупредил он. - Если шеф-повар застукает вас, то непременно побьет. Ему не нравятся люди, болтающиеся тут без дела.
- Я иду в конюшню, - объяснил ему Гарион.
- Ну а я, пожалуй, побегу, а то может влететь.
- Я это учту, - сказал Гарион.
Леллдорин выходил из конюшни и, заметив идущего по заснеженному двору Гариона, испуганно спросил:
- Как тебе удалось ускользнуть от всех? Затем, как бы вспомнив, кто находится перед ним, поклонился.
- Прошу тебя, Леллдорин, впредь не делать этого, - попросил Гарион.
- Ситуация малость неловкая, - согласился Леллдорин.
- Будем относиться друг к другу, как относились раньше, - твердо сказал Гарион. - По крайней мере, до тех пор, пока нам не скажут, что это недопустимо. Ты случайно не знаешь, где Силк?
- Я встретил его утром, - ответил Леллдорин, - и он сказал, что собирается пойти в баню. Выглядит очень неважно, видимо, перебрал вчера.
- Пойдем поищем его, - предложил Гарион. - Мне надо с ним обязательно поговорить.
Они отыскали Силка в парной, выложенной кафелем, где стоял густой пар. Маленький драсниец сидел, обмотав голову полотенцем и обильно потея.
- Ты уверен, что это пойдет тебе на пользу? - спросил Гарион, махая руками у него перед лицом, чтобы разогнать клубы пара.
- Сейчас ничто не пойдет мне на пользу, Гарион, - мрачно ответил Силк, горестно подперев голову руками.
- Тебе плохо?
- Ужасно.
- Если ты знал, что будет так плохо, зачем было напиваться?
- Вначале мне это дело понравилось... ну и пошло-поехало.
Банщик принес страждущему кружку с пенящимся напитком, и Силк принялся жадно пить.
- Думаешь, это разумно? - спросил его Леллдорин.
- Вероятно, не очень, - с содроганием признался Силк, - но ничего другого придумать нельзя. - Он снова вздрогнул и сказал: - Я сам не свой. Итак, что вы хотели?
- Меня мучает одна проблема, - без обиняков начал Гарион, многозначительно глядя на Леллдорина. - Надеюсь, кроме нас троих, об этом больше никто не узнает.
- Даю слово, - высокопарно заявил Леллдорин.
- Спасибо. - Было легче принять клятву от юноши, чем пытаться объяснить, что она фактически не требуется. - Я только что прочел Вомимбрские соглашения. Вернее, мне их прочли. Вам известно, что я должен жениться на Се'Недре?
- Я еще не задумывался об этом, - признался Силк, - но там что-то говорится на этот счет.
- Поздравляю, Гарион! - воскликнул Леллдорин, хлопая друга по плечу. - Она красивая девушка.
Не обращая на него внимания, Гарион спросил Силка: - Ты не можешь найти выход, чтобы обойти это условие?
- Гарион, в данную минуту я ни о чем не могу думать. Так тошно на душе... С ходу скажу только одно: для тебя я не вижу никакого выхода. Все короли Запада поставили свои подписи под соглашением... и потом немаловажную роль здесь сыграло Пророчество.
- Совсем вылетело из головы, - мрачно признался Гарион.
- Я уверен, что у тебя будет время, чтобы свыкнуться с этим, - сказал Леллдорин.
- А сколько времени дается Се'Недре? Сегодня утром я говорил с ней, и она не в восторге от этой идеи.
- Я что-то не заметил, чтобы она не любила тебя, - сказал ему Силк.
- Не в этом дело. Она полагает, что я выше её по положению, и это её страшно злит. Силк невольно рассмеялся.
- Смеешься, а еще друг называется, - упрекнул его Гарион.
- Неужели это так уж важно для твоей принцессы? - спросил Леллдорин.
- Наверное, если она так расстроена, - усмехнулся Гарион. - Я думаю, что по двадцать раз на дню она твердит себе, что является принцессой империи. Се'Недра придает очень большое значение таким вещам. А теперь возьмите меня, человека из ниоткуда, который ни с того ни с сего стал выше её. За такие вещи можно возненавидеть на всю жизнь, я так полагаю.
Он замолчал и внимательно посмотрел на Силка.
- Ты оклемаешься сегодня?
- Что ты задумал?
- Ты хорошо ориентируешься в Райве?
- Конечно.
- Я подумываю отправиться в город, но только без всяких фанфар... как самый обыкновенный человек. Я совершенно ничего не знаю о жизни райвенов, а теперь...
- ...а теперь ты их король, - закончил за него Леллдорин.
- Неплохая идея, - согласился Силк. - Хотя не берусь утверждать наверняка. Сейчас моя голова работает не так, как нужно. Надо идти сегодня, так как на завтра назначена коронация, а потом, когда тебе на голову наденут корону, особо не походишь.
Гариону не хотелось говорить на эту тему, и он промолчал.
- Надеюсь, вы, ребята, не против, если я сперва немного приду в себя, - добавил Силк, прикладываясь снова к кружке. - Впрочем, какая разница, против вы или за. Это от вас не зависит.
Коротышке с крысиной физиономией требовалось около часа, чтобы оправиться после попойки, и способ, к которому он прибег, был самым варварским и сводился к следующему: раскаленная баня, холодное пиво и ледяная ванна. Из бани Силк вышел весь посиневший, но от былого недомогания не осталось и следа. Он тщательно отобрал для них одежду простолюдинов и вывел Гариона с Леллдорином из крепости через боковые ворота. По дороге Гарион несколько раз оглянулся, но, видимо, тот, кто упорно следовал за ним все утро, упустил его из виду.
Бродя по городу, Гарион снова отметил, что он производит на него удручающее впечатление. Снаружи все дома были одинаково серы и совершенно лишены каких либо украшений. Повсюду одни и те же прямоугольные и бесцветные здания. Серые плащи, которые являлись непременной составляющей райвенского национального костюма, придавали людям, бредущим по узким улочкам, такой же мрачный и удручающий вид. Гарион с содроганием подумал, что всю оставшуюся жизнь ему придется провести в таком неприглядном месте.
Они шли по длинной улице, освещаемой слабым зимним солнцем и продуваемой крепким соленым ветром. Проходя мимо одного дома, Гарион услышал хор детских голосов. Они были очень чисты и звучали очень гармонично. Он удивился, как легко и слаженно дети исполняют песню.
- Повальное увлечение, - объяснил Силк. - Райвены большие любители музыки. Надо думать, это скрашивает монотонность их жизни. Мне бы очень не хотелось оскорблять ваше величество, но ваше королевство - довольно скучное место. - Он огляделся вокруг. - У меня здесь неподалеку живет друг. Почему бы нам не навестить его?
Он вывел их по лестнице на улицу, расположенную ниже. Вскоре они подошли к большому зданию, стоявшему на склоне холма. Силк подошел к двери и постучал. После небольшой паузы райвен в прожженном кожаном фартуке открыл дверь.
- Редек, старина, - удивленно произнес он. - Я не видел тебя много лет.
- Торган, - усмехнулся Силк. - Вот решил заскочить к тебе и посмотреть, как ты живешь.
- Заходи, заходи, - пригласил Торган, распахивая дверь.
- Я вижу, у тебя дела идут в гору, - проговорил Силк, оглядывая помещение.
- На рынке дела идут хорошо, - скромно ответил Торган. - Парфюмеры в Тол Боруне готовы купить почти любой флакон.
Райвен был крепким мужчиной с пепельно-серыми волосами и полными розоватыми щеками. Он посмотрел на Гариона и нахмурился, словно стараясь что-то припомнить Гарион отвернулся и принялся рассматривать изящные бутылочки из стекла, стоящие на столике рядом.
- Значит, ты изготавливаешь флаконы? - спросил Силк.
- О, мы стараемся выпускать кое-что еще, - с сожалением ответил Торган. - У меня есть ученик. Так вот, он абсолютный гений. Я разрешаю ему иногда поработать для души. Боюсь, что если заставлять выдавать весь день одни только флаконы для духов, он сбежит от меня. - Стеклодув открыл шкаф и осторожно вынул завернутый в бархат пакет. - Вот его работа, - сказал он, разворачивая материю.
Взору Гариона предстал воробей, сидящий на покрытой листьями ветке с распустившимися почками. Воробей на ветке был выполнен настолько искусно, что можно было различить каждое перышко.
- Удивительно, - прошептал Силк, рассматривая стеклянную птицу. - Настоящий шедевр, Торган. Как он добился такого гармоничного сочетания красок?
- Почем я знаю, - чистосердечно признался Торган. - Он даже не измеряет пропорции, когда смешивает краски, и все получается. Глаз не оторвешь. Говорю вам - это гений. - Он бережно завернул воробья в бархат и поставил обратно на место.
За мастерской располагались жилые комнаты, где царили тепло, любовь и пестрые краски. В каждой комнате висели картины. Ученики Торгана скорее были не работниками, а членами его семьи; старшая дочь играла для них в то время, когда все сосредоточенно работали с расплавленным стеклом, и её пальцы едва касались струн арфы, извлекая чарующую музыку.
- Как это не похоже на то, что снаружи, - недоуменно заметил Леллдорин.
- Что именно? - спросил Силк.
- На улице так мрачно... все серое и неприятное... но когда попадаешь в дом, тебя окружает тепло и уют.
- Постороннему человеку это сразу бросается в глаза, - улыбнулся Торган. - Наши дома очень похожи на нас самих. Снаружи скучно, однообразно и мрачно. Ничего не попишешь. Город построили для охраны Ока, и поэтому каждый дом - часть крепости. Мы не можем изменить его внешний облик, зато внутри царят искусство, поэзия и музыка. Мы сами одеты во все серое. Очень практично. Наша одежда, сотканная из козлиной шерсти, легка, тепла, почти не пропускает влагу, - но она не поддается красителям, и поэтому всегда остается серой. И если мы снаружи серые, это вовсе не означает, что мы лишены чувства прекрасного.
Прислушиваясь и приглядываясь к стеклодуву, Гарион начинал постигать внутренний мир этих, на первый взгляд, ничем не примечательных людей. Строгая аскетичность облаченных в серые плащи райвенов служила фасадом для общения с миром. За этим фасадом, однако, скрывались совершенно другие люди.
Ученики Торгана были заняты выдуванием миниатюрных флакончиков, которые служили основным предметомторговли с парфюмерами Тол Боруна. Один ученик тем не менее работал поодаль, выделывая из куска стекла кораблик, застывший на гребне волны. Это был юноша с рыжими волосами и пристальным взглядом. Когда он оторвался от работы и посмотрел на Гариона, его глаза удивленно расширились, но он быстро наклонил голову и продолжил работу.
Уже стоя в дверях и собравшись покинуть мастерскую, Гариону захотелось еще раз взглянуть на удивительную стеклянную птицу на зеленой ветке. Воробей был сделан с таким замечательным умением, что у Гариона защемило сердце.
- Вам он нравится, ваше величество? - спросил молодой человек, который неслышно приблизился. - Я был вчера на площади, когда Бэйрек представлял вас народу, - объяснил он. - И узнал вас сразу, как только вы вошли.
- Как тебя звать?
- Джоран, ваше величество.
- Как ты думаешь, можно обойтись без этих "величеств"? - с грустью в голосе спросил Гарион. - Никак пока не могу к ним привыкнуть. Для меня это так неожиданно.
- В городе полно слухов, - усмехнулся Джоран. - Говорят, что вас воспитывал в своей башне, что в долине Олдура, чародей Белгарат.
- На самом деле я воспитывался в Сендарии тетей Пол, дочерью Белгарата.
- Полгарой-волшебницей! - восхищенно прошептал Джоран. - Так ли она прекрасна, как гласит молва?
- Я всегда так считал.
- Она и вправду может превратиться в дракона?
- Если захочет - да, - сказал Гарион, - но предпочитает быть совой. Почему-то она любит птиц... и птицы сходят с ума, завидев её. Они не переставая говорят с ней.
- Удивительно... - мечтательно произнес Джоран. - Я бы все отдал, чтобы повидаться с ней. - Он задумчиво сжал губы, как бы прикидывая что-то в уме. - Как вы думаете, эта вещица ей понравится? - вдруг спросил он, касаясь стеклянного воробья.
- Понравится? Да она придет в восторг от него!
- Вы не передадите его ей?
- Джоран! - воскликнул пораженный Гарион. - Я не могу её принять. Она слишком дорогая, и у меня нет денег, чтобы платить.
- Это всего лишь стекло, - слабо улыбнувшись, заметил Джоран, - а стекло - расплавленный песок, а песок дешевле всего на свете. Если вы считаете, что ей это понравится, пожалуйста, передайте воробья. Прошу вас. Скажите, что его прислал Джоран-стеклодув.
- Передам обязательно, Джоран, - пообещал Гарион, горячо сжимая руку юноши. - Я сделаю это с большой радостью.
- Я заверну вещицу, - сказал Джоран. - Стекло не любит, когда его из теплого помещения переносят на холод. - Он протянул руку к куску бархата, но затем остановился. - Я не совсем честен с вами, - смущенно добавил он. - Эта птица вышла очень удачная у меня, и если господа из цитадели увидят её, возможно, и им захочется иметь такие изделия. Мне нужны заказы, чтобы открыть свою собственную мастерскую и... - он бросил красноречивый взгляд на дочь Торгана.
- ...и ты не можешь жениться до тех пор, пока не заведешь свое дело, - договорил за него Гарион.
- Ваше величество будет очень мудрым королем.
- Если только мне удастся избежать ошибок на первых порах, - усмехнувшись, сказал Гарион.
Вечером Гарион зашел к тете Пол и протянул ей сверток.
- Что это?
- Подарок от одного молодого стеклодува, которого Я встретил в городе, - ответил Гарион. - Он настоял на том, чтобы я передал его тебе. Его имя - Джоран... Осторожнее, а то разобьешь.
Тетя Пол принялась медленно разворачивать бархатную материю, и когда увидела стеклянную птицу, у неё вырвался невольный вздох восхищения:
- О, Гарион!.. В жизни я не встречала ничего более прекрасного!
- Это очень хороший мастер. Он работает у стеклодува по имени, Торган, а Торган утверждает, что это гений. Он хочет встретиться с тобой.
- А я хочу встретиться с ним, - взволнованно сказала Полгара, не в силах оторвать глаз от стеклянного чуда. Затем она бережно поставила воробья на стол. её руки тряслись, а красивые глаза были полны слез.
- Что-то не так, тетя Пол? - испуганно спросил Гарион.
- Нет, ничего, Гарион. Так... ерунда.
- Тогда почему ты плачешь?
- Тебе этого не понять, дорогой, - ответила она и крепко обняла его.
Коронация состоялась на следующий день, ровно в полдень, под громкий перезвон городских колоколов. Королей и членов их семей, знати и приглашенных горожан оказалось так много, что зал райвенского короля не смог вместить всех желающих.
Гарион мало что запомнил из того дня, но в память врезалось то, что в плаще, подбитом горностаем, было жарко, а корона из чистого золота, которую райвенский епископ надел ему на голову, оказалась ужасно тяжелой. И конечно, запало глубоко в душу, как Око Олдура разгоралось все ярче и ярче, когда Гарион направлялся к трону, слушая ставшую привычной странную мелодию. Песнь камня так громко звучала в ушах, что он едва различал радостный шум толпы, взойдя на престол.
Однако один голос он слышал совершенно отчетливо.
- Слава Белгариону! - произнес этот голос, давно ставший его вторым "я".

Глава 13

Король Белгарион сидел, скучая, на троне в зале райвенского короля и слушал нагоняющий тоску голос посла Толнедры Вальгона. Для Гариона наступили тяжелые времена: столько дел, к которым он не знал даже, как подступиться. Во-первых, он совершенно не мог отдавать приказания; во-вторых, он обнаружил, что для себя у него совершенно не остается времени, и в-третьих, он не имел ни малейшего представления, как отделаться от слуг, которые постоянно вертелись вокруг. Куда бы он ни направлялся, они преследовали его повсюду, и он уже оставил надежду поймать излишне старательного телохранителя, камердинера или посыльного, который последние два дня шествовал за ним по коридорам.
Друзья чувствовали себя неуютно в его присутствии, называя Гариона "ваше величество", хоть он бесчисленное количество раз просил их не делать этого. Он не чувствовал себя другим человеком и, глядя на себя в зеркало, не замечал, что хоть как-то переменился, но все поступали так, будто в нем произошли серьезные перемены. Выражение облегчения, мелькавшее на их лицах всякий раз, когда он оставлял их, больно ранило Гариона, и он, подобно улитке, замыкался в себе, находя утешение в молчаливом одиночестве.
Тетя Пол все время находилась рядом с ним, но и с ней было не так, как прежде. Раньше он всегда был при ней, теперь роли поменялись, и это казалось ему совершенно противоестественным.
- ...Предложение, если ваше величество позволит мне сказать, представляется крайне заманчивым, - заметил Вальгон, заканчивая чтение последнего договора, предложенного Рэн Боруном. Толнедрийский посол отличался язвительностью, имел орлиный нос и аристократическую осанку. Это был Хонетит, он происходил из той семьи, которая основала империю и из которой вышли три императорские династии, и едва скрывал свое презрение ко всем олорнам. Для Гариона он являлся источником постоянного раздражения. Не проходило и дня, чтобы новый договор или торговое соглашение не поступали от императора. Гарион быстро понял, что толнедрийцы крайне негативно относятся к тому факту, что его подписи нет на том или ином пергаменте, и продолжают действовать по принципу: если человеку постоянно подсовывать документы, то в конце концов он что-нибудь да подпишет, лишь бы его оставили в покое.
Стратегия Гариона была очень проста: он отказывался вообще что-либо подписывать
- Точно такой же документ они предлагали на прошлой неделе, - мысленно услышал он голос тети Пол. - Все, что они сделали, это переставили местами пункты да ввели несколько новых слов. Скажи ему - нет.
Гарион посмотрел на хитрого посла почти с открытой неприязнью и решительно заявил:
- Совершенно исключено.
Вальгон начал протестовать, но Гарион оборвал его.
- Это предложение точь-в-точь соответствует представленному на прошлой неделе, Вальгон, и мы оба это прекрасно понимаем. В тот раз я сказал "нет", и сейчас мой ответ будет таким же. Я не предоставлю Толнедре предпочтительный статус в торговле с Райве; я не собираюсь просить разрешения Рэн Боруна подписывать какое-либо соглашение с какой либо нацией, и я, разумеется, не соглашусь с каким бы то ни было изменением условий Вомимбрских соглашений. Пожалуйста, передай Рэн Боруну, чтобы он мне больше не надоедал, если, конечно, ему не захочется говорить дело.
- Ваше величество! - воскликнул потрясенный Вальгон. - Не подобает так разговаривать с императором Толнедры.
- Я говорю так, как считаю нужным, - подчеркнул Гарион. - Я... мы разрешаем покинуть замок.
- Ваше величество...
- Вы свободны, Вальгон, - не дал ему договорить Гарион.
Посол резко выпрямился, холодно поклонился и с высоко поднятой головой удалился.
- Неплохо, - протянул король Энхег из укрытия, где он сидел вместе с другими королями. Незримое присутствие королевских особ постоянно нервировало Гариона. Он понимал, что они следят за каждым его шагом, присматриваются, приходят к определенным выводам, оценивают его решения, его манеру поведения, его слова Он также понимал, что имеет право на ошибку в эти первые месяцы правления, и ему очень хотелось, чтобы при этом никто не присутствовал, но как скажешь группе монархов, что он предпочел бы не быть центром их внимания?
- Немного прямолинейно, однако... вы так не считаете? - сказал король Фулрах.
- Со временем он научится вести себя более дипломатично, - предположил король Родар. - Я полагаю, что Рэн Борун найдет эту прямолинейность не лишенной свежести... после того, как оправится от апоплексического удара, получив ответ нашего Белгариона.
Собравшиеся короли и высокопоставленные особы рассмеялись шутке короля Родара, в то время как Гарион безуспешно пытался скрыть краску стыда.
- Они не могут обойтись без этого? - яростно прошептал он на ухо тете Пол. - Скоро и икнуть нельзя будет без комментариев.
- Не злись, дорогой, - успокаивала она. - В самом деле, это прозвучало не очень вежливо. Ты действительно уверен, что хочешь говорить таким тоном с будущим тестем?
Больше всего на свете Гариону не хотелось выслушивать упреки на этот счет. Принцесса Се'Недра до сих пор не могла простить ему неожиданное вознесение на вершину власти, и у Гариона появились серьезные опасения по поводу женитьбы вообще. Как бы сильно он ни любил её (а он в самом деле очень сильно любил её), он сделал горький для себя вывод: Се'Недра будет плохой женой. Она умна, испорчена и упряма как бык. Гарион не сомневался, что она постарается до предела осложнить ему жизнь и будет втайне радоваться, видя, как муж страдает. Сидя на троне и слушая шутливые комментарии олорнских королей, он порой говорил себе, что лучше бы он никогда не видел Ока.
В те мгновения, когда его думы возвращались к Оку, Гарион бросал взгляд на сверкавший эфес меча, висевшего за спиной. В его сверкании чувствовалось некое самодовольство всякий раз, когда Гарион садился на трон. Меч как бы поздравлял себя с тем, что он, Белгарион-Райве, сотворен им и только им. Гарион не понимал Ока. Камень как бы хотел что-то сообщить ему, но в последний момент менял решение. Гарион время от времени общался с богами, но уровень общения с Оком был ни на Что не похож. Камень служил средоточием каких-то неведомых сил, к которым было не подступиться. Более того, его привязанность к Гариону казалась совершенно необъяснимой, что не нравилось молодому королю. Когда Гарион приближался к трону, камень начинал пылать нестерпимо ярким светом и голова наполнялась пленительной песней, которую он впервые услыхал в башне Ктачика. Песнь завораживала и манила, и Гарион чувствовал, что, если он подхватит эту мелодию, вдвоем они сумеют преодолеть все преграды. Торак с помощью Ока сокрушил полмира. Гарион с его помощью в состоянии выправить положение. Тревожило, однако, то, что не успевал о чем-то подумать Гарион, как Око начинало советовать ему, что и как делать.
- Не отвлекайся, Гарион, - мысленно услышал он голос тети Пол.
Важные дела, намеченные на утро, были сделаны. Оставалось несколько петиций и поздравления, которые поступили рано утром из Найссы. Тон поздравления был дружелюбный, и подписал его евнух Сэйди. Гарион решил хорошенько подумать, прежде чем отвечать на нее. Воспоминания о том, что произошло в тронном зале Солмиссры, продолжали волновать душу, и он сомневался в том, что ему хочется (по крайней мере, сейчас) наладить отношения с людьми, поклоняющимися змее.
В связи с тем, что со всеми официальными делами было покончено, Гарион извинился и покинул зал. В горностаевой мантии он все время потел, а от долгого ношения тяжелой короны болела голова. Не терпелось поскорее вернуться в свои апартаменты и переодеться.
Охрана, стоящая у боковой двери зала, склонилась в почтительном поклоне, когда Гарион проходил мимо, и построилась в боевом порядке для дальнейшего его сопровождения, но он сказал сержанту:
- Сегодня я больше никуда не пойду. Я отправлюсь к себе, а дорогу я знаю. Почему бы вам и вашим людям не отправиться на обед?
- Ваше величество очень добры, - ответил сержант. - Мы вам не потребуемся позднее?
- Вряд ли. В случае чего я дам знать.
Сержант еще раз поклонился, а Гарион зашагал по тускло освещенному коридору. Он обнаружил этот проход спустя два дня после коронации. Пользовались им редко, и это был самый короткий путь из королевских апартаментов в тронный зал. Гарион любил ходить им и чувствовать себя при этом простым смертным, сумрак, царивший там, будил мысли и успокаивал.
Он шел, погруженный в глубокие раздумья. Так много неотложных проблем теснилось в голове, и в первую очередь - надвигающаяся война между Западом и энгаракскими королевствами. Он, как владыка Запада, возглавит Запад, а Кол-Торак, пробудившийся ото сна, двинет на него свою неисчислимую рать. Что противопоставить столь грозному врагу? От одного имени "Торак" стыла кровь, а в искусстве ведения войн он совершенный профан. Ошибки с его стороны неизбежны, и Торак одним ударом железного кулака раздавит все силы Запада.
И никакая магия тут не поможет. Он еще слишком слаб, чтобы вступать в схватку с самим Тораком. Тетя Пол, конечно, сделает все, чтобы выручить его, но без Белгарата у них практически нет шансов на успех, а Белгарат никак не оправится после случившегося, и, не допустите боги, он лишился своего могущественного дара раз и навсегда.
Гариону больше не хотелось думать на эту тему, но и во всем остальном он находил мало утешительного. Как преодолеть нежелание Се'Недры помириться? Если бы она стала вдруг благоразумной и поняла, что различие в занимаемом положении мало что значит. Ему очень нравилась Се'Недра. Он был даже уверен, что его чувства к ней гораздо значительней. Она могла (когда хотела) быть совершенно обворожительной. Вот если бы удалось преодолеть эти дурацкие предубеждения. Мрачное настроение Гариона мало-помалу развеялось. Рассуждая таким образом, он задумчиво брел по темному коридору.
Пройдя еще несколько шагов, он услышал за спиной чьи-то крадущиеся шаги и вздохнул, желая, чтобы неотвязчивый человек-невидимка подыскал себе какое-нибудь новое развлечение. Потом, пожав плечами и размышляя, как поступить с найсанцами, пошел дальше по коридору.
Предупреждение пришло в последний момент.
- Берегись! - отрывисто произнес голос в голове.
Гарион немедленно распластался на полу. Корона слетела с головы и, ударившись о каменный пол, рассыпала сноп искр. Брошенный кем-то кинжал ударился в стену, отскочил и зазвенел под ногами. Гарион выругался, перекатился на спину и вскочил на ноги, вытаскивая свой кинжал. Взбешенный внезапным нападением, он бросился назад, но тяжелая горностаевая мантия мешала бежать.
Он успел только заметить, что нападавший был в сером плаще. Убийца нырнул в боковой проход, и до Гариона донесся звук закрывающейся двери. Когда он подбежал к ней и рывком открыл, сжимая в руке кинжал, то обнаружил еще один длинный и темный коридор, в котором никого не было.
Руки тряслись, но скорее от ярости, чем от страха. Гарион хотел было окликнуть охрану, но тут же отбросил эту мысль. Продолжать преследование неразумно - ведь у него только кинжал, а у нападавшего может оказаться меч. Не исключено, что убийц несколько, а в этих тусклых и глухих коридорах его шансы практически равны нулю.
Стоя у двери, он заметил кусочек ткани, лежащий на пороге. Гарион наклонился, поднял его и подошел к подсвечнику, висевшему на стене. Клочок имел в ширину не больше двух пальцев и, видимо, оторвался от райвенского плаща. Второпях убийца нечаянно прищемил дверью капюшон и оставил улику. Глаза Гариона прищурились; он повернулся и заспешил к тому месту, где лежала корона и кинжал убийцы. Оглядевшись, он не заметил ничего угрожающего. Если таинственный убийца решит довершить начатое и вернется с двумя-тремя помощниками, ему несдобровать. Самое благоразумное - поскорее добраться до своих апартаментов. Поблизости никого не было, и, не роняя своего достоинства, Гарион, подобрав полы королевской мантии, бросился бежать со всех ног.
Подбежав к заветной двери, он рывком распахнул её, влетел в комнату и поспешно щелкнул замком. Потом приложил ухо к двери - не слышно ли преследователей.
- Что-нибудь не так, ваше величество?
У Гариона душа ушла в пятки. Он резко повернулся и увидел перед собой слугу, который в ужасе уставился на кинжалы в руке короля.
- Э... ничего... помоги мне снять эту штуку, - быстро произнес он, стараясь скрыть смущение.
Затем, небрежно бросив корону на стоявший рядом стул и спрятав свой кинжал в ножны, Гарион осторожно положил второй кинжал с обрывком материи на полированный стол.
Слуга помог снять мантию и бережно положил её на спинку кресла.
- Ваше величество не хочет избавиться от этого? - спросил он, взирая с неприязнью на кинжал и обрывок материи.
- Нет, - решительно сказал Гарион и спросил: - Ты не знаешь, где мой меч?
- Меч вашего величества висит в тронном зале, - ответил слуга.
- Не тот, - объяснил Гарион. - Второй. Тот, который я носил, когда приехал сюда
- Думаю, что я могу найти его, - с сомнением в голосе сказал слуга
- Пожалуйста, - попросил Гарион. - Хотелось бы, чтобы он всегда был под рукой. Да... вот еще что - отыщи-ка Леллдорина Уилденторского. Я хочу поговорить с ним.
- Слушаюсь, ваше величество, - поклонился слуга и удалился.
Гарион взял кинжал и кусок материи и принялся их изучать. Кинжал ничем не отличался от любого другого: тяжелый, сделанный добротно, с рукояткой, обмотанной проволокой. Никаких украшений или знака владельца, только острие чуть загнулось от удара о каменную стену. Тот, кто бросал его, обладает недюжинной силой. У Гариона пробежал холодок между лопатками. Кинжал вряд ли мог быть уликой. Таких в цитадели сотни. С другой стороны, клок ткани может сыграть добрую службу. Где-то в крепости бродит человек, у которого край плаща оторван. Порванный плащ и этот образец шерстяной материи должны точно совпасть
Приблизительно через час появился Леллдорин.
- Ты посылал за мной, Гарион?

Предыдущая страница 11 Следующая страница


Обитель чародеев 12

- Садись, - пригласил Гарион и, дождавшись, когда слуга выйдет, сказал, усаживаясь поглубже в кресло перед столом: - У меня возникла неожиданная проблема Не мог бы ты помочь в одном деле?
- Тебе не нужно ни о чем просить, Гарион, - серьезно ответил молодой астуриец.
- Но строго между нами, - осторожно начал Гарион. - Никто не должен знать о нашем разговоре.
- Слово чести, - быстро ответил Леллдорин. Гарион подвинул другу кинжал.
- Совсем недавно, когда я шел к себе, кто-то бросил в меня это.
Леллдорин изумленно вытаращил глаза и прошептал:
- Заговор?
- Либо заговор, либо личные счеты. Я теряюсь в догадках
- Надо предупредить охрану, - заявил Леллдорин, вскакивая с места.
- Нет! Если я так поступлю, никак свободы мне не видать. И так её почти не осталось, и я не хочу лишиться последней малости.
- Ты не успел его разглядеть? - спросил Леллдорин, снова садясь и разглядывая кинжал.
- Только со спины. На нем был обычный серый плащ.
- Все райвены носят серые плащи, Гарион.
- У нас есть за что зацепиться. - Гарион вынул из кармана туники клочок ткани. - Швырнув в меня нож, он бросился в дверь, и она защемила его капюшон, оторвав вот этот кусок.
Леллдорин осмотрел его и заметил:
- Кажется, это с плеча.
- Я тоже так подумал, - согласился Гарион. - Если мы с тобой будем смотреть во все глаза, может, заметим того, у кого недостает этого куска. Затем, если нам удастся заполучить этот плащ посмотрим, подходит ли этот вырванный кусок к нему.
Леллдорин медленно кивнул и с перекошенным от ярости лицом изрек:
- Когда мы схватим этого человека, я сам хочу поговорить с ним. Король не должен встревать в такого рода дела.
- Я, может, изменю кое-какие правила, - мрачно сказал Гарион. - Мне не нравится, когда в меня бросают ножи. Надо отыскать того, кто отважился на это.
- Немедленно, - сказал Леллдорин, снова поднимаясь на ноги. - Если придется, я осмотрю все плащи в Райве. Мы найдем предателя, Гарион. Обещаю.
Излив душу другу, Гарион почувствовал себя лучше. Однако это был осторожный молодой король, который уже в сопровождении охраняющих его гвардейцев поздно вечером отправился в личные покои Хранителя трона Райвенов, постоянно оглядываясь по сторонам, держа правую руку на мече у пояса.
Бренд сидел перед большой арфой. Сильные руки Хранителя ласкали струны инструмента, извлекая жалобную мелодию.
- Ты играешь очень хорошо, милорд, - почтительно сказал Гарион, когда стихли последние аккорды.
- Я часто играю, ваше величество, - ответил Бренд. - Когда я играю, то забываю, что со мной нет больше моей жены. - Он встал со стула, расправил плечи, на лице проявилась сосредоточенность. - Чем я могу служить вам, король Белгарион?
Гарион нервно откашлялся.
- Может, у меня выйдет не так гладко, но, пожалуйста, пойми, что я хочу сказать.
- Постараюсь, ваше величество.
- Я не хотел всего этого, сам знаешь, - начал издалека Гарион, обводя рукой цитадель. - То есть корона... королевство... и прочее. Мне нравилась жизнь, которую я вел до этого.
- Да, ваше величество.
- Я клоню вот к чему. Ты... ты правил до меня в Райве.
Бренд сдержанно кивнул.
- По правде говоря, я не хотел быть королем, - признался Гарион, - и не собирался занимать твое место. Бренд посмотрел на него и слегка улыбнулся.
- Я все не могу взять в толк, почему вы смущаетесь всякий раз, когда я вхожу к вам в комнату, ваше величество. В этом причина вашего беспокойства?
Гарион молча склонил голову.
- Ты нас еще недостаточно хорошо знаешь, Белгарион, - сказал ему Бренд. - Ты пробыл здесь не больше месяца. Мы - особенные люди. Свыше трех тысяч лет мы охраняем Око... В этом смысл нашего существования, и я думаю, что на столь далеком пути мы кое-что потеряли... свое "я", которому люди придают такое большое значение. Тебе известно, почему меня называют Брендом?
- По правде говоря, никогда не задумывался над этим, - признался Гарион.
- На самом деле у меня есть другое имя, - продолжал Бренд, - но я не должен разглашать его. Каждого Хранителя называют Брендом, чтобы не создавать никакого ореола вокруг того, кто находится у власти. Мы служим Оку, и в этом наше предназначение. Скажу откровенно, я очень обрадовался, когда ты пришел на смену мне. Приближалось время, когда мне нужно было выбирать преемника - с помощью самого камня, конечно. Но у меня не было ни малейшего представления, кто им станет. Твое прибытие облегчило мою задачу.
- Значит, мы можем быть друзьями?
- Кажется, мы уже стали ими, Белгарион, - торжественно произнес Бренд. - Мы оба служим одному и тому же, а это всегда объединяет людей.
- Я делаю все правильно? - неуверенно спросил Гарион.
Бренд подумал и ответил:
- Кое-что я бы не стал делать так, как делаешь ты, но в этом нет ничего страшного. Родар с Энхегом тоже не всегда делают все одинаково. У каждого своя манера
- Они подшучивают надо мной... Энхег, Родар... другие. Я постоянно слышу их насмешливые замечания, когда хочу принять какое-то решение.
- Я бы так не переживал из-за этого, Белгарион. Они - олорны, а олорны не относятся к королям серьезно. Короли подсмеиваются друг над другом тоже. Можно сказать, что пока они шутят, все хорошо, но когда перейдут на серьезные и официальные отношения знай - ты в беде.
- Я не подумал об этом, - признался Гарион.
- Со временем привыкнешь, - успокоил его Бренд.
После разговора с Брендом у Гариона как будто камень с души свалился. Под охраной гвардии он направился обратно в свои покои, но на полпути передумал и пошел проведать тетю Пол. Когда он вошел к ней, то увидел тихо сидящую Адару, которая наблюдала за тем, как тетя Пол старательно штопает старую тунику Гариона. Девушка встала и присела в реверансе.
- Прошу тебя, Адара, - обиженно протянул он, - не делай этого, когда мы одни. Я уже устал от этого, - он махнул рукой в сторону приемных залов замка.
- Как будет угодно вашему величеству, - ответила она.
- И прошу тебя, не называй меня больше так. Для тебя я остаюсь Гарионом.
Она серьезно посмотрела на него своими спокойными прекрасными глазами и возразила:
- Нет, брат, отныне ты не будешь просто "Гарионом". Он вздохнул, осознавая всю правду сказанного ею.
- Прошу извинить меня, - продолжала она, - но я должна идти к королеве Сайлар. Ей нездоровится, и она говорит, что ей легче, когда я рядом.
- Нам всем легче, когда ты рядом с нами, - сказал Гарион, не задумываясь.
Она тепло и нежно улыбнулась ему.
- Как-никак он не так безнадежен, - заметила тетя Пол, ловко орудуя иголкой.
Адара взглянула на Гариона и заметила:
- Он никогда не был безнадежен, леди Полгара. - Склонила голову и вышла из комнаты.
Гарион принялся мерить комнату шагами, потом бросился в кресло. Столько всего произошло за день! Он внезапно почувствовал, что весь мир буквально ополчился против него.
Тетя Пол продолжала как ни в чем не бывало работать.
- Зачем ты занимаешься этой ерундой? - не выдержал Гарион. - Мне никогда уже не понадобится эта вещь.
- Её надо починить, дорогой, - не повышая голоса, ответила она.
- Есть сотни людей, которые за тебя сделают эту работу.
- Я предпочитаю делать её сама.
- Оставь это и давай поговорим. Тетя Пол прекратила штопать тунику и вопросительно подняла глаза.
- И что же хотело обсудить ваше величество?
- Тетя! - изумленно воскликнул Гарион. - Это уж слишком!
- В таком случае перестань приказывать, - посоветовала она, снова принимаясь за тунику.
Гарион несколько минут следил за ней, не зная, что сказать, потом, разбираемый любопытством, все же спросил:
- Почему ты делаешь это, тетя Пол? Ведь никто её больше не наденет, и, выходит, ты зря стараешься.
- Я коротаю время, дорогой, - напомнила она. Потом, оторвавшись от шитья, посмотрела на него, подняла тунику левой рукой, а указательным пальцем правой медленно провела по шву. Гарион ощутил прилив очень яркого импульса света и услышал звук, похожий на шипение. Разорванное место само собой исчезло, словно его и не бывало.
- Теперь ты видишь, насколько бесполезна моя работа, - заявила она.
- Но почему ты занимаешься этим?
- Потому что мне нравится, дорогой, - ответила она, резким движением снова разрывая материю, беря иглу и вновь принимаясь за дело. - Руки и глаза заняты, а голова остается свободной для размышлений. Таким образом я отдыхаю.
- Иногда я не могу тебя понять, тетя Пол.
- Да, дорогой, я знаю.
Гарион принялся ходить по комнате, затем неожиданно опустился на колени перед ней и, отодвинув в сторону столик с шитьем, положил голову ей на колени.
- О, тетя Пол, - вымолвил он, задыхаясь от слез.
- В чем дело, дорогой? - спросила она, гладя его по волосам.
- Я так одинок.
- И это все?
Он поднял голову и недоуменно уставился на нее, никак не ожидая услышать такое.
- Все одиноки, дорогой, - объяснила она, обнимая его голову. - Мы общаемся с людьми очень малое время и снова остаемся со своим одиночеством. Со временем ты привыкнешь к нему.
- Никто уже не говорит со мной так, как бывало. Только и слышишь: "Ваше величество, ваше величество".
- Все-таки ты король.
- Но я не хочу им быть.
- Очень плохо. Тебе написано на роду им стать, и ничего тут не поделаешь. Тебе никто не рассказывал о принце Гареде?
- Нет. А кто он такой?
- Только ему удалось выжить во время резни, устроенной найсанскими головорезами, которые убили короля Горека и его семью. Он спасся, бросившись в море.
- Сколько ему было лет?
- Шесть. Очень смелый мальчик. Все решили, что он утонул в морской пучине. Мы с твоим дедушкой всячески поддерживали это мнение и в течение тринадцати столетий прятали потомков принца Гареда. Из поколения в поколение они жили в тихой глуши с одной-единственной целью: посадить на трон тебя... а теперь ты утверждаешь, что не хочешь быть королем.
- Все равно я никого из них не знаю, - угрюмо пробормотал Гарион, понимая, что говорить этого не стоит, но ничего не мог с собой поделать.
- А тебе было бы легче, если бы ты их знал? Этот вопрос озадачил Гариона.
- Впрочем, может и легче. - Она отложила свою работу в сторону и встала. - Пойдем, - сказала Полгара и подвела его к высокому окну. Окно выходило на раскинувшийся далеко внизу город. В одном месте, где балкон примыкал к треснувшему водостоку, вода, скопившаяся за осень и зиму, замерзла и сверкающее ледяное покрывало раскинулось по балкону.
Тетя Пол открыла задвижку и распахнула створки окна. От ворвавшегося холодного ветра затрепетало пламя свечей.
- Смотри на лед, - сказала она, указывая на сверкающую черноту. - Смотри внимательно.
Он взглянул туда и снова ощутил, как неведомая сила проникает в его сознание.
Что-то мелькнуло на поверхности льда... бесформенное, но приобретающее очертания и становящееся все более отчетливым. Перед ним стояла женщина с бледным лицом... очень красивая... улыбающаяся. Она выглядела совсем молодо, и её глаза были устремлены на Гариона.
- Мой ребенок, - шептали её губы, - мой маленький Гарион.
Гарион затрясся и прошептал:
- Мама?!
- Как ты вырос! - продолжали безмолвно твердить её губы. - Почти взрослый мужчина!
- И король, Илдера, - поведала призраку тетя Пол на своем неслышном языке.
- Значит, это он избранник, - радостно произнесла женщина. - Я так и знала. Я чувствовала это, когда носила его под сердцем.
Рядом с первой тенью возникла вторая: высокий молодой человек с темными волосами и удивительно знакомым лицом. Гарион не мог не узнать в нем себя.
- Здравствуй, Белгарион, сын мой! - обратился к нему второй образ.
- Отец... - ответил Гарион, не зная, как быть
- Благословляем тебя, Гарион, - произнес второй призрак, и обе тени начали растворяться.
- Я отомстил за вас, отец! - успел прокричать Гарион. Ему почему-то показалось это важным. Впрочем, отец мог его и не слышать.
Тетя Пол стояла, прислонившись к оконной раме, с выражением крайнего утомления на лице.
- Тебе плохо? - с беспокойством спросил её Гарион.
- Такие вещи не проходят бесследно, дорогой, - ответила она, устало проводя рукой по лицу.
Но вот в глубине темнеющего льда мелькнуло что-то, и возникла знакомая тень голубой волчицы, которая вместе с Белгаратом напала на элдрака Грула в горах Алголанда. Волчица села на задние лапы и какое-то время смотрела на них, потом обернулась снежно-белой совой и, наконец, женщиной с рыжевато-коричневыми волосами и золотистыми глазами. Её лицо удивительно походило на лицо тети Пол, и Гарион невольно обернулся, сравнивая их.
- Ты оставила его открытым, Полгара, - заметила золотоглазая женщина. Её голос был мягким и теплым, как летний вечер.
- Да, мама, - ответила тетя Пол. - Сейчас закрою.
- Я только рада этому, Полгара, - сказала дочери женщина-волчица. - Мне представилась возможность встретиться с ним еще раз. - Она посмотрела в глаза Гариона и заметила: - Два-три штриха. Что-то в разрезе глаз и в уголках губ. Он знает?
- Не все, мама.
- Может, оно и к лучшему, - заключила Полидра.
Из черной глубины возникла новая фигура: еще одна женщина с волосами, как солнечный свет, и лицом, еще более похожим на лицо тети, которая сказала:
- Полгара, моя дорогая сестра.
- Белдаран, - ответила тетя Пол голосом, преисполненным нежной любви.
- И Белгарион, - продолжала прапрародительница Гариона, - цветок моей любви и Райве.
- Наши благословения также, Белгарион, - пожелала Полидра. - А теперь прощайте, но помните, что мы вас любим. - В следующее мгновение их не стало.
- Ну что, полегчало? - спросила тетя Пол. её голос дрожал, а в глазах стояли слезы.
Гарион, слишком взволнованный увиденным и услышанным, только кивнул головой.
- Я рада, что мои труды не пропали даром. Пожалуйста, закрой окно, дорогой, а то мы все замерзнем.

Глава 14

Был первый день весны, и король Райве Белгарион страшно нервничал. Растущее беспокойство вызывало приближающееся шестнадцатилетние принцессы Се'Недры, и когда знаменательный день наступил, он совсем потерял голову. К тому же Выяснилось, что темно-синий парчовый костюм, над которым неделю трудились с полдюжины портных, сидел плохo, жал в плечах, а жесткий воротник резал шею. В тот день золотая корона казалась особенно тяжелой, а трон еще более неудобным.
Зал райвенского короля был богато украшен в связи с наступающим торжеством, но даже флаги и гирлянды из первых весенних цветов не могли скрыть мрачной торжественности большого тронного зала. Толпившаяся знать, однако, весело болтала и смеялась, словно ничего значительного и не происходило. Гарион завидовал их беспечности и со страхом думал, что же с ним будет.
Тетя Пол стояла по левую сторону трона, облаченная в новую серебряную мантию и с серебряной диадемой на голове. Белгарат переминался с ноги на ногу справа в новом зеленом костюме, который он уже успел помять.
- Не крутись, - спокойно сказала тетя Пол Гариону.
- Тебе легко говорить
- Постарайся не думать об этом, - посоветовал Белгарат. - Церемония не столь уж длительная.
Затем Бренд, с совершенно удрученным видом, вошел в зал через боковую дверь и направился к возвышению, на котором был установлен трон.
- У ворот цитадели, ваше величество, найсанец, - тихо проговорил он. - Он утверждает, что является посланником королевы Солмиссры и что прибыл на церемонию совершеннолетия.
- Разве такое возможно? - обратился Гарион к тете Пол, испуганный неожиданным известием.
- Полагаю, что да, - ответила она. - Скорее всего это дипломатический ход. Подозреваю, что найсанцы предпочли бы сохранить положение Солмиссры в секрете.
- Что мне делать? - спросил Гарион.
- Впустить, - ответил Белгарат.
- Сюда? - изумленно спросил Бренд. - Найсанец в тронном зале?! Белгарат, ты шутишь?
- Гарион - Повелитель Запада, Бренд, - продолжал старик, - а значит, и Найссы. Я не думаю, что люди-змеи когда-либо окажутся нам полезны, но, по крайней мере, будем с ними вежливы.
На лице Бренда отразилось неудовольствие.
- Каким будет решение вашего величества? - спросил он Гариона.
- Я думаю... - заколебался Гарион. - Надо впустить его.
- Отбрось колебания, Гарион, - решительно сказала тетя Пол.
- Извини, - быстро проговорил Гарион.
- И не извиняйся, - добавила она. - Короли не должны ни перед кем извиняться.
Он беспомощно взглянул на нее, затем повернулся к Бренду и уже спокойным тоном сказал:
- Передайте эмиссару Найссы: пусть присоединяется к нам.
- Кстати, Бренд, - заметил Белгарат. - Имей в виду: найсанец обладает посольским статусом, и произойдет серьезное нарушение протокола, если он неожиданно умрет.
Бренд церемонно поклонился, повернулся и вышел из зала.
- Без этого нельзя было обойтись, отец?
- Старые обиды нелегко забываются, Пол. Иногда лучше сразу поставить все точки над "и", чтобы потом избежать недоразумений.
Когда эмиссар королевы-змеи появился в зале, Гарион вздрогнул от неожиданности. Это был Сэйди, главный евнух дворца Солмиссры. На худом человеке с глазами мертвеца и бритым черепом было обычное для жителя его страны переливающееся сине-зелеными тонами одеяние. Отвешивая сложные поклоны, он приблизился к трону и проговорил своим странным контральто:
- Приветствия его величеству Белгариону из Райве от Вечно живущей Солмиссры, королевы людей-змей.
- Добро пожаловать, Сэйди, - официально ответил Гарион.
- Моя королева шлет свои поздравления по случаю такого счастливого дня, - продолжал Сэйди.
- Неужели она шлет? - с иронией спросил Гарион.
- Нет, ваше величество, - ничуть не смущаясь, произнес Сэйди. - Но я уверен, что послала бы, если б понимала, что происходит.
- Как она? - Гарион вспомнил об ужасном превращении, испытанном Солмиссрой.
- Не очень хорошо, - признался Сэйди. - Конечно, нас это не удивляет. К счастью, она отсыпается неделю другую после кормления. Она линяла в прошлом месяце, и от этого страшно нервничала. - Он закатил глаза к потолку, пробормотав: - Это был какой то кошмар. Она успела укусить трех слуг, которые, само собой разумеется, тут же умерли.
- Она ядовита? - испуганно спросил Гарион.
- Она всегда была ядовита, ваше величество.
- Я не это имел в виду.
- Простите мне мою маленькую шутку, - извинился Сэйди. - Судя по мучениям людей, которых она укусила, можно сделать вывод, что по крайней мере она раз в десять ядовитее кобры.
- Она очень страдает? - Гарион почувствовал странное чувство жалости к королеве, которая изменила свой внешний облик.
- Трудно утверждать наверняка, ваше величество, - бесстрастно ответил Сэйди. - Невозможно угадать, что чувствует змея, вы понимаете. Научившись передавать нам свои пожелания, она смирится с новой формой. Мы кормим и содержим её в чистоте. До тех пор, пока перед ней стоит зеркало и имеется кто-то, в кого можно вонзить зубки, когда у неё паршиво на душе, она довольна жизнью.
- Она продолжает смотреться в зеркало? Я не думал, что в её положении это может нравиться.
- Наша раса, ваше величество, несколько по другому относится к змеям, - объяснил Сэйди. - Мы находим их очень привлекательными существами, и наша королева - лучшая из ей подобных. её новая кожа совершенно изумительна, это предмет её гордости. - Он повернулся и низко поклонился тете Пол. - Леди Полгара
- Сэйди, - приветствовала она его наклоном головы.
- Могу ли я передать вам искреннюю благодарность правительства её величества?
Бровь тети Пол удивленно приподнялась
- Правительства, миледи... не самой королевы. Ваше... э... вмешательство, скажем так, в значительной степени упростило государственные дела. Нам больше не приходится беспокоиться о капризах и своеобразных аппетитах Солмиссры. У нас правит опекунский совет, и мы перестали травить друг друга. В течение нескольких месяцев меня никто не пытался отравить. Все очень хорошо и цивилизованно теперь в Стисс Торе. - Он поспешно взглянул на Гариона. - Могу ли я выразить свои поздравления по поводу успехов его величества? Он становится мудрым государственным мужем. В последний раз, когда мы встречались, он не выказал достаточного опыта.
- Что стряслось с Иссасом? - спросил Гарион, игнорируя последнее замечание.
- С Иссасом? А что может с ним случиться? Зарабатывает на жизнь, скорее всего как наемный убийца. В один прекрасный день мы увидим его плывущим по реке лицом вниз. Что еще можно ожидать от людей такого рода?
Внезапно за массивными дверьми, ведущими в зал, зазвучали фанфары. Гарион вздрогнул и облизнул пересохшие губы.
Тяжелые двери распахнулись, и две шеренги толнедрийских легионеров в начищенных до зеркального блеска латах и шлемах, украшенных длинными красными перьями, торжественным шагом вошли в зал. Участие легионеров в церемонии разъярило Бренда. Хранитель трона Райвенов несколько дней ходил, соблюдая ледяное молчание, когда узнал, что Гарион удовлетворил просьбу посла Вальгона о предоставлении соответствующего почетного эскорта для принцессы Се'Недры. Бренд не любил толнедрийцев и уже предвкушал радость от того, что станет свидетелем унижения Се'Недры во время её вступления в зал райвенских королей. Присутствие легионеров, конечно, испортило ему настроение, и Бренд не пытался скрыть своего разочарования. Как бы ни хотелось Гариону остаться на стороне Бренда, однако он не собирался ставить под сомнение официальные отношения между будущей невестой и собой, публично унижая её. Гарион с готовностью мог признать свои недостатки в образовании, но чтобы быть настолько глупым...
Когда Се'Недра вошла, опираясь на руку Вальгона, перед всеми предстала до мозга костей императорская принцесса, Гарион с удивлением взирал на нее. Хотя Вомимбрские соглашения требовали, чтобы она предстала в подвенечном наряде, Гарион оказался совершенно не подготовлен к такому проявлению имперского великолепия. Платье было расшито золотисто-белой парчой и украшено крупными жемчужинами. её волосы, уложенные сложными локонами, подобно желтовато-красному водопаду каскадом ниспадали через левое плечо, а диадема из червонного золота удерживала короткую вуаль, расцвечивая лицо с агатовыми глазами всеми оттенками золотистого цвета. Несмотря на маленький рост, она была само совершенство.
Се'Недра с Вальгоном плавно двигались между рядами высоких легионеров и, когда достигли центра зала, остановились.
Бренд с выражением спокойствия и собственной значимости взял у Бралона, своего старшего сына, посох и трижды ударил им по каменному полу.
- её императорское высочество принцесса Се'Недра Толнедрийской империи! - произнес он глубоким грудным голосом. - Соблаговолит ли ваше величество дать ей аудиенцию?
- Я приму принцессу, - объявил свою волю Гарион, расправляя плечи.
- Принцесса Се'Недра может приблизиться к трону, - разрешил Бренд. Несмотря на то, что его слова являлись чистой формальностью, они были выбраны с большой тщательностью, чтобы показать с абсолютной ясностью, что императорская принцесса прибыла в зал райвенского короля в качестве просителя. Глаза Се'Недры сверкнули огнем, и Гарион стиснул зубы. Принцесса между тем прошествовала на указанное место перед троном и присела в величественном реверансе. В этом жесте не было никакого проявления покорности.
- Принцесса может говорить, - громогласно объявил Бренд, и в этот миг Гариону захотелось задушить его.
Се'Недра откинула назад голову, её лицо дышало холодом зимнего моря.
- Я, Се'Недра, дочь Рэн Боруна Двадцать третьего и принцесса империи Толнедра, предстаю, как того требует договор и закон, перед его величеством, Белгарионом из Райве, - заявила она, - и, таким образом, Толнедрийская империя вновь демонстрирует свое намерение выполнить обязательства, установленные Вомимбрскими соглашениями. Пусть все королевства внимают тщательно продуманному решению Толнедры и следуют её примеру в соблюдении своих обязательств. Объявляю перед свидетелями, что я девушка, никогда не была замужем и достигла совершеннолетия. Не согласится ли его величество взять меня в жены?
Ответ Гариона был кратким и тщательно продуманным. Он встал и произнес:
- Я, Белгарион, король Райве, настоящим согласен взять императорскую принцессу в жены и сделать её королевой. Я также объявляю: она будет вместе со мной на равных правах править в Райве и где бы то ни было, куда могла бы распространяться власть нашего трона.
Вздох изумления вырвался у сотен людей, а лицо Бренда стало совершенно белым. Се'Недра вопросительно взглянула на Гариона, и её взгляд потеплел.
- Ваше величество слишком добры, - ответила она, склоняясь в грациозном реверансе. Резкости в её голосе как не бывало. - Не могла бы я, с разрешения вашего величества, удалиться? - спросила она мило, искоса глядя на ошеломленного Бренда.
- Как будет угодно вашему высочеству, - ответил Гарион, садясь снова на трон. Пот катил с него градом.
Принцесса сделала еще один реверанс, и от внимания Гариона не ускользнул озорной огонек, вспыхнувший в её глазах, затем повернулась и оставила зал вместе с легионерами, которые сомкнутыми рядами проследовали за ней.
После того как тяжелые двери с грохотом затворились, шум недовольства прокатился по толпе. И наиболее часто повторяемым словом было: "Возмутительно!"
- Это неслыханно, ваше величество! - запротестовал Бренд.
- Не совсем, - оправдываясь, ответил Гарион. - На троне Арендии совместно правят король Кородаллин и королева Мейязерана. - Он многозначительно взглянул на Мендореллена, закованного в броню, и тот все понял.
- Его величество говорит правду, милорд Бренд, - поддержал друга Мендореллен. - Уверяю вас, что наше королевство не страдает от отсутствия единоначалия на троне.
- То Арендия, - возразил Бренд, - а мы - Райве. Одно с другим несравнимо. Никак. Никогда еще олорнским королевством не правила женщина.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Ничего плохого нет в том, чтобы рассмотреть возможные преимущества ситуации, - сказал король Родар. - Моя королева, например, играет более значительную роль в делах Драснии, чем того требуют строгие обычаи.
С большим трудом, не меняясь в лице, Бренду удалось взять себя в руки.
- Я могу удалиться, ваше величество? - спросил он.
- Как вам будет угодно, - спокойно ответил Гарион. Дело пошло не так гладко, как он предполагал. И виной всему убеждения Бренда, о которых он не подозревал.
- Это интересное решение, дорогой, - проговорила ему на ухо тетя Пол, - но ты не считаешь, что лучше посоветоваться с кем-нибудь, прежде чем делать публичные заявления?
- Разве это не наладит наши отношения с толнедрийцами?
- Вполне возможно, - согласилась она. - Я же не говорю, что идея плоха, Гарион; я просто хочу сказать, что не мешало бы заранее кое кого предупредить... Над чем ты смеешься? - набросилась она на Белгарата, который прислонился к трону, стараясь подавить душивший его смех.
- Приверженцев культа Медведя разом хватит апоплексический удар, - сдавленно проговорил он. её глаза расширились, и она выдохнула:
- О... я совсем забыла!
- Им это не понравится, - заключил Гарион, - в особенности если учесть, что Се'Недра - толнедрийка.
- Будь уверена - они сдохнут от ярости, - добавил старый чародей, смеясь
Обычно мрачные залы цитадели теперь заполнили официальные гости и представители, которые несколько дней бродили по крепости, сплетничали и вели деловые разговоры в укромных уголках. Богатые и разнообразные дары, преподнесенные ими, разложили на столах, поставленных вдоль стен просторного тронного зала. Гариону, однако, было не до даров. Он целые дни проводил с советниками и толнедрийским послом, обсуждая параграфы документа об официальном обручении.
Вальгон воодушевился тем, что Гарион пренебрег обычаями, и пытался добиться выгод для толнедрийцев, тогда как Бренд отчаянно старался ввести новые пункты и оговорки, которые бы жестко ограничили власть Се'Недры. И пока эти двое спорили до хрипоты, Гарион ловил себя на мысли, что слишком часто поглядывает в распахнутое окно... По темно-синему небу ветер гнал редкие белые облака. На мрачных скалах острова кое-где уже виднелась первая весенняя поросль. Откуда-то издалека ветер донес песню пастушки. Природа наградила её прекрасным голосом, и она пела, вкладывая в это всю свою душу, словно за сотни лиг её никто не мог услышать. Гарион вздохнул, когда смолкли последние звуки её голоса, и вернулся к скучным переговорам.
Его внимание, однако, было рассеянным в эти первые весенние дни. Поскольку он не мог заняться поисками человека с разорванным плащом сам, то пришлось поручить расследование Леллдорину. Поиски предполагаемого убийцы разожгли воображение молодого и горячего астурийца, который рыскал по цитадели и только сообщал о бесплодных усилиях заговорщическим шепотом. Поручать такое деликатное дело Леллдорину, возможно, и было ошибкой, но никого другого у Гариона не было на примете. Любой из друзей немедленно поднял бы всеобщую тревогу, и тогда тайна осталась бы тайной на века, а Гариону этого не хотелось. Он еще не решил, как поступит с убийцей, пока не установит, кто и с какой целью швырнул в него нож. Слишком многое может иметь отношение к этому делу. Только один человек мог сохранить все в полной тайне - Леллдорин, пусть даже и пришлось предоставить ему неограниченные возможности перемещения по цитадели и слежки. С другой стороны, Леллдорин отличался уникальной способностью превращать пустяки в катастрофы, и Гариона это волновало не меньше, чем новое покушение на него.
Среди приглашенных на церемонию обручения была двоюродная сестра Се'Недры Зера, которая являлась личным представителем королевы Ксанты. Робкая и застенчивая дриада вскоре оставила свою сдержанность, в особенности когда попала в центр внимания пылких молодых дворян.
Подарок королевы Ксанты королевской паре Гарион нашел странным. Ксанта прислала два зрелых желудя, завернутых в простые листья. Се'Недра, однако, пришла в восторг от преподнесенного дара. Ей хотелось немедленно посадить два семени, и она побежала в крохотный садик, разбитый неподалеку от королевских апартаментов.
- Очень мило, - с сомнением прокомментировал Гарион, наблюдая, как принцесса, стоя на коленях, старательно обрабатывает влажную землю, чтобы посадить в неё желуди.
Се'Недра резко вскинула голову.
- По моему, ваше величество не понимает значения подарка, - - произнесла она ненавистным официальным тоном, на который теперь переходила при разговоре с ним, когда была не в духе.
- Прекрати, - сердито сказал Гарион. - У меня есть имя, в конце концов... и я уверен, что ты его не забыла.
- Если ваше величество настаивает, - высокомерно продолжала она.
- Мое величество настаивает. Так что важного в этой паре желудей?
Она посмотрела на него почти с жалостью.
- А тебе не понятно?
- Нет, пока ты не соблаговолишь объяснить
- Очень хорошо, - раздраженно сказала Се'Недра. - Один желудь с моего собственного дерева, второй - с дерева королевы Ксанты.
- Да?
- Ты видишь, насколько он глуп, - заметила принцесса сестре.
- Он не из дриад, Се'Недра, - ответила примирительно Зера.
- Сразу видно.
Зера повернулась к Гариону и сказала:
- Желуди на самом деле не от моей матери. Они - дары самих деревьев.
- Почему нельзя было это сказать с самого начала? - резко спросил Гарион у Се'Недры.
Она фыркнула и снова занялась землей.
- Когда появятся молодые побеги, Се'Недра свяжет их вместе, - продолжала объяснять Зера. - Побеги переплетутся во время роста, образуя одно дерево. У дриад оно служит символом замужества. Двое превращаются в одно... точно так, как вы с Се'Недрой.
- Ну, это мы еще посмотрим, - опять фыркнула Се'Недра, окучивая ямку.
- Надеюсь, - вздохнул Гарион, - у деревьев хватит терпения.
- Деревья очень терпеливы, Гарион, - ответила Зера, слегка кивая в сторону Се'Недры и делая ему знак отойти. Когда они удалились на такое расстояние, что Се'Недра не могла их услышать, Зера продолжила: - Ты знаешь, она тебя любит, но никогда, конечно, не признается в этом. Я знаю её слишком хорошо.
- Тогда почему она ведет себя таким образом?
- Ей не нравится действовать по принуждению, вот и все.
- Я её ни к чему не принуждаю. Зачем ко мне так относиться?
- А к кому ей еще так относиться? Гарион не подумал об этом. Он незаметно вышел из сада. Слова Зеры позволяли надеяться на то, что хотя бы одна из проблем в конце концов будет решена. Се'Недра будет изводить его своими капризами и насмешками, а затем, убедившись, что он помучился достаточно, успокоится. Возможно, дело ускорилось бы, если б он более явно демонстрировал свои страдания.
Что касается других проблем, то их решение откладывалось надолго. Во-первых, предстояло обдумать, как вести армию в поход на Кол-Торака, во вторых, Белгарат никоим образом не проявлял своих удивительных способностей, и, наконец, кто-то продолжает бродить по цитадели с намерением его убить.
Позднее ему сообщили, что тетя Пол приглашает его к себе. Гарион, недолго думая, отправился к ней и нашел сидящей, как обычно, за шитьем. Белгарат в потрепанной одежде сидел в комфортабельном кресле по другую сторону камина, положив на него ноги и держа кружку в руке.
- Ты хотела меня видеть, тетя Пол? - спросил Гарион, входя.
- Да, дорогой, - ответила она. - Садись. - Она окинула его критическим взглядом. - Он все еще не очень походит на короля, не так ли, отец?
- Погоди, Пол, - произнес старик. - Он стал им совсем недавно.
- Вы все знали заранее, признавайтесь? - с упреком произнес Гарион. - То есть кем я был.
- Разумеется, - ответила своим не терпящим возражений тоном тетя Пол.
- Хорошо... если бы вы хотели, чтобы я вел себя, как настоящий король, давно бы дали мне знать, чтобы я свыкся с этой мыслью.
- По-моему, как-то заходил разговор на эту тему, - заметил Белгарат, - очень давно. Я уверен, что если ты пораскинешь мозгами, то поймешь, почему мы все хранили в тайне.
- Может, и так, - мрачно ответил Гарион. - Но все произошло слишком быстро. Я не успел привыкнуть к тому, что я чародей, а теперь - и король. Это выбивает из колеи.
- Ты умеешь хорошо приспосабливаться к обстоятельствам, - сказала ему тетя Пол, ловко орудуя иглой.
- Лучше вручи ему амулет, Пал, Посоветовал Белгарат. - Принцесса скоро придет.
- Я как раз собиралась сделать это, отец, - ответила дочь, откладывая свою работу.
- Что это? - спросил Гарион.
- Подарок от принцессы, - сказала тетя Пол. - Кольцо. Оно немного претенциозное, но сделай вид, что тебе нравится.
- Мне полагается ответить?
- Я уже позаботилась обо всем, дорогой. - Она взяла бархатный футляр со стола, стоящего рядом, и протянула Гариону. - Это передашь ей.
Внутри лежал серебряный амулет, чуть меньше того, что носил Гарион, на котором было изображено тончайшей работы дерево - миниатюрная копия дерева, росшего в гордом великолепии в самом центре Долины Олдура. В ветви дерева была искусно вплетена корона. Гарион подержал амулет на ладони, стараясь определить, не имеет ли он какую-то силу подобно тому, который висит на его шее. Ему показалось, что он ощутил какое-то воздействие, но с уверенностью утверждать бы не стал.
- Он не похож на наши, - заметил Гарион.
- Ты прав, - ответил Белгарат, - хотя и отчасти. Се'Недра не волшебница, поэтому наш амулет ей не к чему.
- Ты сказал "отчасти". Значит, все-таки он обладает некой силой?
- Он позволит ей проникнуть в суть некоторых вещей, - отвечал старик, - если она наберется терпения и поймет, как им пользоваться.
- А что значит проникнуть в суть вещей?
- Способность видеть и слышать то, что иначе невозможно ни увидеть, ни услышать, - пояснил Белгарат.
- Мне полагается что либо еще знать перед тем, как передавать ей этот амулет?
- Скажи только, что это фамильная ценность, - сказала тетя Пол. - Он принадлежал моей сестре Белдаран.
- Ты должна оставить его у себя, тетя Пол, - возразил Гарион. - Я могу подарить принцессе что-нибудь другое.
- Нет, дорогой. Белдаран хочет, чтобы он принадлежал ей.
Гарион знал, что тетя Пол любит говорить о давно умерших людях в настоящем времени, и это его несколько раздражало.
Послышался осторожный стук в дверь.
- Входи, Се'Недра, - ответила тетя Пол.
На маленькой принцессе было простое зеленое шитье, чуть приоткрывающее грудь; лицо выражало кротость и смирение.
- Проходи к огню, - пригласила тетя Пол. - В это время года по вечерам становится холодно.
- В Райве всегда так холодно и сыро? - спросила Се'Недра, подходя к камину.
- Тол Хонет значительно южнее, - заметил Гарион.
- Догадываюсь, - не без резкости в голосе сказала она.
- Я всегда считал, что пререкаться принято после свадьбы, - усмехнулся Белгарат. - Что, правила изменились?
- Попрактиковаться не мешает, - хитро улыбаясь, ответила Се'Недра. - В будущем может пригодиться. Старик рассмеялся:
- Ты можешь быть очаровательной, когда захочешь. Се'Недра с притворной скромностью поклонилась, затем повернулась к Гариону.
- По давнему обычаю девушки Толнедры дарят своим нареченным ценные подарки, - сообщила она, протягивая ему тяжелое, затейливо украшенное кольцо с яркими камнями. - Это кольцо принадлежало Рэн Хорту II, величайшему из всех толнедрийских императоров. Оно может сделать тебя великим королем.
Гарион вздохнул. До чего же надоели все эти церемонии.
- Для меня большая честь носить это кольцо, - ответил он, стараясь скрыть раздражение. - Со своей стороны я хотел бы преподнести это. - Он передал Се'Недре бархатный футляр.
- Он принадлежал жене Железной хватки, сестре тети Пол.
Принцесса взяла коробочку и раскрыла её.
- О Гарион! Какая прелесть! - Она положила амулет на ладонь и повернула его к огню. - Дерево как настоящее. Мне даже кажется, что я слышу, как оно шелестит листьями.
- Благодарю тебя, - скромно ответил Белгарат.
- Это ваше творение? - недоверчиво спросила принцесса.
Старик поклонился и ответил:
- Когда Полгара и Белдаран были маленькими, мы жили в долине. Там не хватало золотых дел мастеров, поэтому амулет пришлось сделать мне самому. Кое в чем мне помогал Олдур.
- Это бесценный подарок, - сияя, сказала девушка, и Гарион подумал, что будущее выглядит не таким уж мрачным. - Помоги мне, - скомандовала она, подавая ему концы цепочки, поворачиваясь спиной и откидывая в сторону прекрасные рыжие волосы.
- Ты принимаешь подарок, Се'Недра? - спросила её тетя Пол со значением.
- Ну конечно же принимаю.
- Без каких-либо условий и по собственной воле? - раздельно спросила тетя Пол.
- Я принимаю подарок, леди Полгара, - ответила Се'Недра. - Застегни, Гарион. Понадежнее. Я не хочу, чтобы он соскочил с моей шеи.
- Об этом не стоит так беспокоиться, - произнес Белгарат.
Пальцы не слушались, когда он застегивал изящный замочек. Но вот концы соединились и замок защелкнулся.
- Возьми амулет в руку, Гарион, - приказала тетя Пол.
Се'Недра подняла голову, и Гарион взял медальон в правую руку. Тетя Пол с Белгаратом положили свои ладони на его ладонь. Какое-то странное ощущение передалось через их руки в талисман, висящий на шее Се'Недры.
- Отныне ты неразрывно связана с нами, Се'Недра, - объявила тетя Пол, - и нить эту никогда не оборвать.
Се'Недра недоуменно посмотрела на нее, её глаза расширились от ужасного подозрения.
- Сними его, - отрывисто сказала она Гариону.
- Теперь невозможно, - объявил ей Белгарат, садясь и снова принимаясь за кружку.
Принцесса двумя руками вцепилась в цепочку, пытаясь разорвать её.
- Ты только поцарапаешь себе шею, дорогая, - предупредила её тетя Пол. - Цепочка не оборвется; её невозможно перепилить и снять через голову. Так что не бойся - она не потеряется.
- Это все ты! - обрушилась принцесса на Гариона.
- Что я?
- Заковал меня, как рабыню, в цепь Как будто недостаточно того, что я кланялась тебе. Теперь эта цепь.
- Я не знал, - попытался оправдаться он.
- Обманщик! - закричала она, повернулась и, горько рыдая, выбежала из комнаты.

Глава 15

Гарион был не в настроении. Перспектива проведения очередного дня в долгих церемониях и утомительных совещаниях его совсем не привлекала, и поэтому он пораньше сбежал из спальни, пока не прибыл чрезмерно вежливый секретарь с длинным списком дел и не расписал по минутам, что ему делать Гарион втайне ненавидел бедного чиновника, хотя и понимал, что это его работа. Время короля должно подчиняться строгому распорядку, и в обязанности секретаря входит следить за этим. Каждое утро после завтрака раздавался вежливый стук в дверь и входил секретарь-распорядитель, кланялся и принимался за свое. Гарион иногда с ужасом думал, что, вероятно, где-то спрятан и надежно охраняется самый главный документ, который предопределяет на долгие годы всю его жизнь вплоть до пышных похорон.
Наступивший день выдался слишком погожим, чтобы заниматься невыносимо скучными делами. Из-за моря Ветров поднялось раскаленное солнце и, коснувшись заснеженных вершин, окрасило их в красновато-розовые тона и озарило легким голубоватым сиянием широкие долины, лежащие внизу. Запах весны врывался через окно из сада, и Гариону не терпелось сбежать из крепости хотя бы на час. Он быстро надел тунику, штаны и мягкие райвенские сапоги (самое скромное, что нашлось в его гардеробе), подпоясался ремнем, взял меч и выскользнул из комнаты. Он решил было отказаться от охраны, но потом благоразумие все же взяло верх.
Человека, который покушался на его жизнь в темном коридоре, они не обнаружили, зато Гариону и Леллдорину удалось установить, что верхняя одежда подавляющего большинства райвенов требует ремонта. Серые плащи не предназначались для торжеств, скорее надевались для того, чтобы согреться. Шились они из прочной дешевой ткани, и многие занашивали их буквально до дыр, не видя в этом ничего предосудительного. Кроме того, с приходом весны плащи снимут, и единственная улика, по которой можно было бы установить личность нападавшего, будет пылиться в чьем-нибудь шкафу.
Гарион, предаваясь мрачным размышлениям, задумчиво брел по глухим коридорам цитадели, сопровождаемый двумя охранниками в кольчугах, которые шествовали на почтительном расстоянии. Эту попытку убийства, рассуждал он, предприняли не гролимы, иначе тетя Пол обязательно распознала бы их происки и предупредила бы его. По всей видимости, нападавший не был иностранцем, так как на острове их раз два и обчелся. Скорее всего, убийство замыслил кто то из местных. Но зачем райвену понадобилось убивать короля, который возвратился на престол спустя тринадцать столетий?
Он тяжело вздохнул и принялся думать о другом. Как хотелось стать прежним Гарионом, проснуться в какой-нибудь отдаленной гостинице и с первыми лучами солнца отправиться в неизведанные края, на поиски новых приключений. Он снова вздохнул, сожалея о том, что теперь уже не принадлежит себе и свобода передвижения отныне ему заказана.
Проходя мимо открытой двери, он вдруг услыхал знакомый голос:
- ...Грех проникает в наше сознание, едва мы позволяем нашим мыслям сбиться с пути праведного, - проповедовал Релг.
Гарион остановился, жестом велев охранникам молчать
- Может ли все быть греховно? - спросила Таиба. По обыкновению, они находились вместе. Они почти не расставались с того момента, когда Релг вытащил Таибу, заживо погребенную под развалинами Рэк Ктола. Гарион был почти убежден, что их безотчетно влечет друг к другу. Кроме того, он часто замечал признаки беспокойства на лице не только Таибы, но и Релга, когда они находились порознь. Что-то помимо их воли сближало их.
- Мир полон греха, - продолжал наставлять её Релг. - Мы постоянно должны быть начеку. Мы должны ревностно хранить нашу чистоту против любых искушений.
- Это так утомительно, - с легкой иронией в голосе заметила Таиба.
- Я думал, тебе нужны наставления, - укоряюще произнес Релг. - Если ты пришла сюда, чтобы смеяться надо мной, можешь немедленно уйти.
- О, сядь, пожалуйста, Релг, - умоляюще попросила она. - Так мы ни к чему не придем, если ты будешь принимать близко к сердцу все, что я несу.
- Ты что, вообще не имеешь никакого представления о религии? - после непродолжительного молчания спросил он, явно заинтересовавшись.
- В катакомбах для рабов слово "религия" означало смерть Оно означало, что у тебя вырежут сердце.
- Это все извращенные обычаи гролимов. А у тебя нет своей веры?
- Рабов привозили со всего света, и они молились разным богам... вымаливая смерть.
- А что твой народ? Какому богу они поклоняются?
- Я говорила тебе, что его имя - Мара. Но мы не молимся ему - с тех пор, как он оставил нас.
- Человек не вправе обвинять богов, - строго сказал Релг. - Долг человека восхвалять бога своего и молиться ему - даже если его молитва не будет услышана.
- А каков долг бога перед человеком? - открыто спросила она. - Не может ли бог быть также равнодушен к человеку? Ты не считаешь, что бог равнодушен к человеку, если позволяет, чтобы его детей брали в рабство, подвергали пыткам и безжалостно убивали... или если он позволяет отдавать своих дочерей в награду другим рабам, когда они ублажают своих хозяев... как, например, меня?
Релгу трудно было что-либо ответить на такой болезненный вопрос.
- Я думаю, что ты вел очень спокойную жизнь, Релг, - бросила она в лицо фанатику. - Я думаю, что у тебя очень смутное представление о людских страданиях., о всем том, что люди вытворяют с себе подобными... в особенности с женщинами... очевидно, с полного согласия богов.
- Ты должна была убить себя, - мрачно произнес он.
- С какой стати?
- Чтобы избежать греха, разумеется.
- А ты невинен, да? Я не убила себя, потому что не готова была умереть. Даже в камерах для рабов жизнь может быть сладка, Релг, а смерть - горька. То, что ты называешь грехом, - только очень незначительная вещь... и не всегда неприятная.
- Грешница! - выпалил он.
- Ты придаешь очень большое значение всему этому, Релг, - продолжала она. - Жестокость - грех; отсутствие сострадания - грех. Но это? Нет, я не думаю. Я удивляюсь тебе. Может, этот твой Ал не такой уж суровый и неумолимый, каким ты себе его представляешь? Ему в самом деле нужны все эти молитвы, обряды и преклонения? Или таким образом ты пытаешься скрыться от бога? Ты считаешь, что громкая молитва и удары головой о землю не позволят заглянуть ему в твое сердце?
Релг молчал, слова застряли у него в горле.
- Если бы наши боги действительно нас любили, они наполнили бы нашу жизнь радостью, - яростно продолжала она. - Но ты ненавидишь радость по какой-то причине... вероятно, ты просто боишься её. Радость - не грех, Релг; радость - это любовь, и я думаю, боги одобряют её... даже если ты не одобряешь.
- Ты безнадежно порочна!
- Может быть, - безразлично ответила она, - но по крайней мере, я воспринимаю жизнь такой, какая она есть. Я не боюсь её и не пытаюсь от неё скрыться.
- Почему ты так поступаешь? - спросил он почти трагическим голосом. - Почему ты все время преследуешь меня? Почему не спускаешь с меня глаз?
- Сама не знаю, - ответила, смущаясь, Таиба. - Ты не такой уж привлекательный. С тех пор как мы оставили Рэк Ктол, я встречала десятки мужчин, которые интересовали меня гораздо больше. Сначала мне нравилось дразнить тебя, и ты боялся меня, но потом появилось что-то еще. Все это не имеет значения, конечно. Ты - это ты, а я - это я, но почему-то мне хочется быть с тобой. - Она замолчала. - Скажи мне, Релг, но только не пытайся лгать... ты и вправду хочешь, чтобы я ушла и никогда больше тебя не видела?
Последовала продолжительная и мучительная пауза. Наконец Релг простонал:
- Да простит меня Ал!
- Я уверена, что он простит, Релг, - горячо заверила она его...
Гарион двинулся дальше по коридору. То, что он раньше не понимал, стало совершенно прозрачным.
- Этим занимаешься ты, не так ли? - мысленно спросил он.
- Естественно, - прозвучал в его голове бесстрастный голос.
- Но почему эти двое?
- Так нужно, Белгарион. Я ничего не делаю ради прихоти. Нас всех вынуждают обстоятельства... даже меня. Фактически то, что происходит между Релгом и Таибой, даже отдаленно не касается тебя.
- Я считал... так сказать... - обиженно подумал Гарион.
- Ты предполагал, что я занят только тобой... что ты - центр вселенной? Конечно, это не так. Существуют не менее важные вещи, и Релг с Таибой имеют к ним самое прямое отношение. Тебе в этом может быть отведена лишь роль второстепенного персонажа.
- Они будут очень несчастны, если ты соединишь их, - сказал с упреком Гарион.
- Это не имеет никакого значения. Они должны быть вместе. Это обязательно. Ты, однако, ошибаешься. Пройдет немало времени, прежде чем они привыкнут друг к другу, зато потом они будут очень счастливы. Уменье склоняться перед необходимостью имеет свои преимущества, что ни говори.
Гарион задумался над этими словами, но потом оставил это занятие, так как вспомнил о собственных проблемах. Гарион направился к тете Пол, как всегда в тех случаях, когда не знал, как поступить. Она устроилась у камина, потягивая ароматный чай и любуясь розовыми отблесками зари, играющими на заснеженных склонах гор.
- Ты рано встал, - заметила Полгара, когда он вошел.
- Я хотел поговорить с тобой, и единственная возможность, сделать то, что я хочу, - улизнуть из комнаты раньше, чем в неё войдет мой секретарь со своими бумагами. - Он бросился в кресло и недовольно проговорил: - Ни минуты не остается на самого себя.
- Ты важная персона, дорогой.
- Эта идея принадлежала не мне. - Он задумчиво уставился в окно и неожиданно спросил: - Дедушка в полном порядке, да?
- Почему ты так решил?
- Ну... на днях, когда ты передавала Се'Недре амулет... разве он...
- В основном благодаря тебе, дорогой.
- Я ощущал что-то еще.
- Это могла быть и я. Видишь ли, дело было довольно тонкое, и даже я не уверена, причастен ли он к нему или нет.
- Должен же быть какой-то способ, чтобы мы могли знать наверняка.
- Есть только один способ, Гарион, - занять его чем-то.
- Хорошо, давай предоставим ему шанс попытаться... попробовать свои силы на чем-нибудь незначительном.
- И как мы все ему объясним?
- Ты хочешь сказать, что он ни о чем не догадывается? - спросил Гарион, выпрямляясь в кресле.
- Может, и догадывается, хотя я сомневаюсь.
- Ты не намекала?
- Нет, конечно. Если он заподозрит, что дар, данный ему свыше, исчез, это будет для него катастрофа.
- Не понимаю.
- Понимаешь, важно знать, что ты добьешься успеха. Если у тебя нет абсолютной уверенности, ничего не получится. Вот почему мы должны помалкивать.
Гарион задумался, потом сказал:
- Это имеет смысл. А не опасно? Вдруг появится что-то очень срочное, он возьмется за дело и, к своему ужасу, обнаружит, что не может с ним справиться?
- Тогда нам с тобой, дорогой, придется взяться за это дело.
- Ты так спокойно говоришь об этом.
- А что толку нервничать, Гарион.
Дверь резко распахнулась, и королева Лейла с растрепанными волосами и в съехавшей набок короне влетела в комнату.
- Я не потерплю это, Полгара! - сердито закричала она. - Я ни за что не потерплю это. Ты должна поговорить с ним... О, извините меня, ваше величество, - добавила маленькая королева, увидев Гариона. - Я вас не заметила
Она присела в грациозном реверансе.
- Ваше величество, - ответил Гарион, поспешно поднимаясь и кланяясь в свою очередь.
- Так с кем ты хочешь чтобы я поговорила? - спросила тетя Пол.
- С Энхегом. Он требует, чтобы мой бедный муж сидел и пил с ним каждый вечер. Этим утром Фулраху было так плохо, что он едва поднял голову от подушки. Этот пьянчужка Чирек погубит моего мужа.
- Энхег любит твоего мужа, Лейла. Таким образом он демонстрирует свою дружбу.
- Разве нельзя быть друзьями и не пить столько?
- Я поговорю с ним, дорогая, - пообещала тетя Пол.
Успокоенная, королева Лейла ушла, присев еще раз в реверансе перед Гарионом.
Гарион собирался вернуться к разговору о немощи Бел Гарата, когда горничная тети Пол вошла и доложила о прибытии леди Мирел.
На пороге с хмурым выражением лица возникла жена Бэйрека.
- Ваше величество, - приветствовала она официально Гариона.
Гарион снова встал и вежливо поклонился. Это занятие ему начинало надоедать

Предыдущая страница 13 Следующая страница


Обитель чародеев 14

- Мне нужно поговорить с тобой, Полгара, - заявила Мирел.
- Конечно, - ответила тетя Пол. - Ты не извинишь нас, Гарион?
- Я побуду в соседней комнате, - сказал он и вышел, но плотно дверь не прикрыл. В который раз любопытство взяло верх над хорошими манерами.
- Они все в открытую насмехаются надо мной, - выпалила Мирел, едва Гарион вышел из комнаты.
- Ты о чем?
- Ну... - заколебалась Мирел, но потом взяла себя в руки. - Мы с мужем не всегда были идеальной парой, - призналась она.
- Это широко известно, - дипломатично согласилась тетя Пол.
- В этом-то и дело, - пожаловалась Мирел. - Все смеются, ничуть не стесняясь, и только ждут, чтобы я взялась за старое. - Стальные нотки зазвенели в её голосе. - Ну уж нет. Тому не бывать. Пусть смеются сколько им влезет!
- Я рада слышать это, Мирел, - ответила тетя Пол.
- О, Полгара, - грустно улыбнулась жена Бэйрека, - он похож на большого косматого медведя, но в душе такой мягкий... Куда только я смотрела раньше? Столько потеряно лет.
- Ты подросла, Мирел, - заметила тетя Пол. - У одних это происходит несколько дольше.
После того как Мирел ушла, вошел Гарион и, вопросительно посмотрев на тетю Пол, спросил:
- Так было всегда? То есть... все шли и идут к тебе со своими проблемами?
- Это случается время от времени. Принято считать меня очень мудрой. Обычно люди уже знают, чего хотят, и мне остается их выслушать и согласиться, поддержав в нужную минуту. От этого они становятся счастливы. Каждое утро я отвожу время для таких визитов. Люди знают, что я тут, и идут ко мне выговориться. Ты не хочешь чаю?
Он отрицательно покачал головой и продолжал:
- Но это тяжелая ноша... заботы всех этих людей?
- Не так тяжело, как тебе кажется, Гарион, - ответила она. - Их проблемы обычно мелки и касаются житейских дел. Довольно приятно заниматься тем, от чего не содрогается земля. Кроме того, я ничего не имею против посетителей... что бы их ни вело ко мне.
Следующим посетителем оказалась королева Ислена, и дело у неё было достаточно серьезным. Гарион снова вышел, когда горничная доложила, что королева Чирека желает приватно побеседовать с леди Полгарой, но, как и прежде, движимый любопытством, он оставил дверь в соседнюю комнату приоткрытой.
- Что я только не испробовала, Полгара, - заявила Ислена, - но Гродег не отпускает меня.
- Первосвященник Белара?
- Ему все известно, - подтвердила Ислена. - Его холуи докладывают ему о каждом моем шаге. Он угрожает рассказать все Энхегу, если я решусь порвать с культом Медведя. И как я могла пойти на такую глупость? Он буквально держит меня за горло.
- И насколько опрометчива ты была, Ислена? - в упор спросила тетя Пол королеву.
- Я посещала их ритуалы, - призналась та. - Я посадила членов культа на важные должности во дворце и передавала определенную информацию Гродегу.
- Какие ритуалы, Ислена?
- Не те, Полгара, - ответила она с изумлением. - Я никогда не пала бы так низко.
- Как?! Ты только присутствовала на безобидных сборищах, где люди одеваются в медвежьи шкуры, впускала кое-кого из сектантов во дворец, которые и без того уже там находились, и передавала безобидные дворцовые сплетни? Но что же тут вредного?
- Я не разглашала никаких государственных секретов, Полгара, если ты это имеешь в виду, - холодно ответила королева.
- Выходит, у Гродега против тебя ничего нет, Ислена?
- Что мне делать, Полгара? - встревоженно спросила королева.
- Иди к Энхегу. Расскажи ему все без утайки.
- Не могу.
- Должна. В противном случае Гродег заставит тебя сделать что-нибудь похуже. Учти, это может оказаться не в твою пользу. Скажи откровенно, что тебе известно про последователей этого культа?
- Во-первых, они начинают создавать секты среди крестьян.
- Они этим никогда не занимались, - задумчиво произнесла тетя Пол. - Культ всегда ограничивался дворянством и священниками.
- Я могу ошибаться, - пояснила Ислена, - но как будто они готовятся к какому то очень важному событию... к чему-то вроде войны.
- Я передам это отцу, - сказала тетя Пол. - Думаю, он захочет принять меры. До тех пор пока культ ограничивался отдельными дворянами и священниками, он не представлял опасности, но крестьянские восстания - совсем другое дело.
- Я также выяснила кое-что еще, - продолжала Ислена. - По-моему, они пытаются проникнуть в разведывательную службу Родара. Если им удастся посадить своих людей в Бокторе, то они получат доступ к секретам, составляющим государственную тайну Запада.
- Понятно, - холодным как лед голосом проговорила тетя Пол.
- Я раз слышала, как выступал Гродег, - с отвращением в голосе сказала Ислена. - Это было до того, как он узнал, что я порываю с ними. Он предсказывал, толковал небесные знамения и говорил о возвращении райвенского короля. Культ воспринимает слова "Правитель Запада" совершенно серьезно. Я искренне верю, что их цель - возвысить Белгариона до статуса императора Запада... Олорнии, Сендарии, Арендии, Толнедры и даже Найссы.
- Смысл этих слов совсем в другом, - возразила тетя Пол.
- Я догадываюсь, - ответила Ислена, - но Гродег хочет, чтобы вышло именно так. Он самый настоящий фанатик и хочет обратить все народы Запада в веру Белара... даже с помощью меча, если потребуется.
- Что за идиот! - вспыхнула тетя Пол. - Он развяжет всеобщую войну на Западе, если отважится на это... Но почему олорны постоянно хотят двинуться на юг? Эти границы установили сами боги. Мне кажется, настал такой момент, когда надо наступить на горло Гродегу, чтобы раз и навсегда покончить с ним. Отправляйся к Энхегу немедленно. Расскажи ему все, затем передай, чтобы шел ко мне. Я также думаю, что отец захочет поговорить с ним.
- Энхег очень разозлится на меня, Полгара, - испугалась Ислена.
- Не думаю, - успокоила её тетя Пол. - Как только он поймет, что ты раскрыла планы Гродега, его признательность не будет иметь границ. Пусть считает, что ты связалась с Гродегом, лишь бы побольше выведать у него. Мотив вполне благовидный... так и должны поступать хорошие жены.
- Я не подумала об этом, - сказала Ислена, уже более уверенная в себе. - Согласись, что я поступила смело, верно?
- Ты настоящая героиня, Ислена, - похвалила её тетя Пол. - Ну, а теперь отправляйся к Энхегу.
- Иду, Полгара.
Послышался звук быстрых шагов, и затем дверь затворилась
- Гарион, возвращайся, - решительно произнесла тетя Пол.
Он открыл дверь и остановился на пороге.
- Ты подслушивал. - Вопросительные интонации в тоне тети Пол отсутствовали.
- Да я...
- Об этом мы обязательно поговорим, но позже. Сейчас это не так важно. Пойди поищи дедушку и передай ему, что я хочу срочно его видеть, и неважно, чем он занят, - веди его сюда.
- Но как нам узнать, на что он годится? - спросил Гарион, подходя к Полгаре. - Я просто хочу знать, не потерял ли он...
- Есть много проявлений силы, Гарион. Волшебство - только одно из них. Ну, давай, беги.
- Хорошо, тетя Пол, - ответил Гарион, направляясь к двери.

Глава 16

Верховным жрецом Белара оказался внушительного вида человек ростом почти семь футов. У него была длинная седая борода и горящие, глубоко посаженные глаза под густыми черными бровями. Он прибыл из Вэл Олорна неделю спустя после того, как казавшиеся бесконечными переговоры наконец закончились подписанием официального документа о помолвке. Его эскорт состоял из двух дюжин свирепых воинов в медвежьих шкурах.
- Приверженцы культа Медведя, - недовольно заметил Бэйрек, когда они с Силком и Гарионом стояли на стене цитадели, наблюдая за тем, как жрец со своими людьми спускаются по ступенькам гавани, ярко освещенной весенним солнцем.
- Я не просил привозить с собой воинов, - с негодованием сказал Гарион.
- Надо думать, это его собственная инициатива, - усмехнулся Силк. - Гродег всегда не прочь проявить инициативу.
- Интересно, как ему понравится, если я брошу его в тюрьму? - с жаром продолжал Гарион. - У меня есть тюрьма?
- За этим дело не станет, - ухмыльнулся Бэйрек. - Сырой подвал найти нетрудно. Правда, придется завозить крыс, поскольку на острове вроде бы их нет.
- Ты смеешься, - слегка краснея, упрекнул Гарион друга.
- Сейчас не до смеха, Гарион, - ответил Бэйрек, пощипывая бороду.
- Я мог бы поговорить с Белгаратом, прежде чем отправлять Гродега в темницу, - вызвался Силк. - Политические последствия могут осложнить обстановку более, чем ты себе представляешь Смотри, не позволь Гродегу уговорить себя и разрешить ему оставить на острове солдат. Он уже в течение двадцати лет пытается добраться до Острова Ветров. Даже Бренд сумел противостоять этому.
- Бренд?
- Разве это не ясно? Я бы не сказал, что Бренд - один из последователей культа, но его симпатии явно на их стороне.
Гарион, шокированный услышанным, недовольно спросил:
- И что же, по-твоему, мне делать?
- Не пытайся играть в политику с этими людьми, - ответил Бэйрек. - Гродег здесь, чтобы провести официальную церемонию обручения. Пусть и занимается ею.
- Он постарается заговорить со мной, - раздраженно заметил Гарион. - Он хочет, чтобы я возглавил вторжение западных королевств для обращения арендов, толнедрийцев и найсанцев в его веру.
- Где ты слышал это? - с любопытством спросил Силк.
- Я бы предпочел оставить это в тайне, - ушел от ответа Гарион.
- А Белгарат в курсе?
- Тетя Пол сообщила ему.
Силк задумчиво начал грызть ноготь, потом медленно проговорил:
- Притворись глупым.
- Что?
- Стань простым деревенским неотесанным парнем, который не имеет представления, что происходит вокруг. Гродег всеми силами постарается остаться с тобой наедине, чтобы добиться своего. Ты должен просто улыбаться и кивать головой, как дурачок, и всякий раз, когда он станет что-то предлагать, отправляй его к Белгарату. Дай ему
понять, что сам ты не в состоянии принять ни одного решения.
- А я не предстану в его глазах...
- Тебя это очень беспокоит?
- Не то, чтобы очень, но все-таки...
- Это заставит его забыть об осторожности, - хитро усмехнувшись, предложил Бэйрек. - Он примет тебя за полного идиота... и подумает, что плод созрел. Одновременно он сообразит, что если ему нужно добраться до тебя, то ради этого придется сразиться с Белгаратом... К концу его визита от его бороды ничего не останется. - Он повернулся и восхищенно уставился на Силка. - Знаешь, Гродег придет в бешенство.
- Что не так уж плохо? - улыбнулся Силк. Мужчины заулыбались и, не в силах больше сдерживаться, расхохотались.
Церемония обручения состоялась на следующий день. Последовали длительные споры о том, кто первый войдет в зал райвенского короля, и эта трудность была устранена по предложению Белгарата, который мудро решил, что Гарион и Се'Недра войдут, взявшись за руки.
- Как никак, а это приготовление к свадьбе. Пусть хотя бы сохранится видимость дружбы.
С приближением намеченного часа Гарион все больше и больше нервничал. Принцесса впала в отчаяние после случая с амулетом, и он был почти уверен, что беды не миновать. Но, к его удивлению, Се'Недра сияла, когда они остались вдвоем в небольшом вестибюле, ожидая, когда соберутся все приглашенные. Гарион сильно волновался и ходил из угла в угол, но Се'Недра сидела довольно спокойно, терпеливо ожидая, когда звуки фанфар возвестят о том, что им можно войти.
- Гарион, - после долгого молчания произнесла она.
- Да?
- Ты помнишь, как мы вместе купались в лесу Дриад?
- Мы не купались вместе, - поспешно ответил Гарион, покрываясь румянцем.
- Ну... почти, - ничуть не смущаясь, продолжила она. - Ты не думаешь, что леди Полгара нарочно делала кое-что, когда мы путешествовали? Она знала, что должно случиться, как ты считаешь?
- Считаю.
- Значит, она подталкивала нас друг к другу, надеясь, что между нами что-то произойдет. Гарион подумал и сказал:
- Ты, пожалуй, права. Она любит устраивать судьбы людей.
Се'Недра вздохнула и с легкой грустью произнесла:
- Как жаль, что мы многое упустили...
- Се'Недра! - чуть было не поперхнулся Гарион. Она захихикала и снова вздохнула.
- А теперь будет все так официально и скучно... и ничего необычного.
Теперь лицо Гариона уже пылало.
- Ну да ладно, - продолжала она, - так вот, когда мы купались... помнишь, я спросила, не хочешь ли ты поцеловать меня?
Гарион кивнул, не в состоянии пошевелить языком.
- А знаешь, мне так и не достался тот поцелуй, - сказала она лукаво, вставая и подходя к нему. - Мне кажется, что сейчас самое подходящее время. - Она остановилась перед ним и крепко взялась маленькими ручками за его камзол. - Ты должен мне этот поцелуй, Белгарион из Райве, а жители Толнедры всегда получают то, что им должны. - Взгляд, направленный на него, проникал в самое сердце.
Но тут раздался призывный звук труб.
- Надо идти, - с отчаянием прошептал Гарион.
- Подождут, - пробормотала она, обнимая его за шею.
Гарион попытался отделаться быстрым дружеским поцелуем, но не тут то было. Маленькие ручки принцессы были на удивление сильны, а её пальцы сплелись за его головой. Поцелуй явно затянулся, и у Гариона задрожали колени.
- Ну вот! - выдохнула Се'Недра, отпуская его.
- Идем! Идем! - сказал Гарион, когда трубы призывно зазвучали во второй раз.
- Минутку. У меня все в порядке? - Она быстро повернула голову вправо и влево.
- Да, - ответил он. - Все как надо. Она недовольно встряхнула головой:
- В следующий раз целуйся лучше, а то я решу, что ты не воспринимаешь меня всерьез.
- Мне не понять тебя, Се'Недра.
- Я знаю, - ответила она, загадочно улыбаясь и слегка касаясь ладонью его щеки, - уж я постараюсь, чтобы ты пребывал в неведении. Идем же! Знаешь, нельзя заставлять ждать наших гостей.
- Я первый это сказал.
- Тогда мы были заняты, - с великолепным безразличием заявила Се'Недра. - Минуточку. - Она пригладила волосы. - Так лучше. А теперь подай мне руку.
Гарион вытянул руку, и принцесса положила сверху свою. Затем он открыл дверь, и в третий раз призывно запели трубы. Они вошли в зал, и толпа, собравшаяся в зале, приглушенно загудела. По совету Се'Недры Гарион, сохраняя на лице царственное выражение, медленно двинулся вперед.
- Не так мрачно, - прошептала она. - Слегка улыбайся... и изредка кивай. Таков этикет.
- Как скажешь. В таких вещах я не большой знаток, сама понимаешь.
- Все будет хорошо.
Улыбаясь и раздавая поклоны собравшимся, королевская чета проследовала через весь зал к тому месту, где перед троном стоял стул для принцессы. Гарион помог будущей супруге сесть, затем поклонился и взошел на трон. Как всегда, Око вспыхнуло, едва он опустился на кресло. Но вот что показалось странным: на этот раз в нем заиграли розовые тона.
Торжественная церемония началась с повторяющихся обращений, провозглашаемых громовым голосом Верховным жрецом Белара. Гродег исполнил свою роль просто великолепно.
- Старый пустозвон, - чуть слышно проговорил Белгарат, стоя на своем привычном месте - справа от трона.
- Что вы там делали с Се'Недрой? - спросила. Гариона тетя Пол.
- Ничего, - ответил Гарион, краснея.
- Так я и поверила. Столько времени? Очень подозрительно.
Гродег принялся читать первые пункты соглашения. Гариону они показались чистейшей белибердой. Периодически Гродег прекращал чтение и строго смотрел на Гариона.
- Согласен ли его величество Белгарион из Райве с этим? - вопрошал он всякий раз.
- Согласен, - отвечал Гарион.
- Согласна ли её высочество Се'Недра, принцесса Толнедрийской империи, с этим? - обращался он к принцессе.
- Согласна, - четко и громко отвечала Се'Недра.
- Как у вас ладятся отношения? - вполголоса спросил Белгарат, не обращая внимания на однообразное бормотание священника.
- Никак, - хмурясь, ответил Гарион. - Я не знаю, что она выкинет в следующую минуту.
- Так и должно быть, - сказала тетя Пол.
Во время нескончаемого чтения документа, который, несомненно, свяжет его по рукам и ногам на всю жизнь, Гарион размышлял о довольно откровенном предложении Се'Недры помять её наряд, и чем больше он думал о её предложении, тем более привлекательным находил его. Ему очень хотелось, чтобы принцесса никуда не исчезла после церемонии и можно было бы уединиться в каком-нибудь укромном местечке и поговорить...
Но после высокопарного благословения Гродега Се'Недру окружили девушки и куда-то повели праздновать это событие в своем кругу. Глядя, как они весело хихикают и перемигиваются, бросая взгляды в его сторону, Гарион понял, что разговор у них пойдет очень откровенный, скорее даже озорной, и чем меньше он будет знать о нем, тем лучше.
Как и предполагали Силк с Бэйреком, Верховный жрец Белара пытался добиться аудиенции у Гариона, который всякий раз отговаривался и простодушно отсылал того к Белгарату. На следующий день Гродег со всей своей охраной покинул остров. Чтобы еще больше досадить нежеланному гостю, Гарион настоял на том, чтобы они с Белгаратом проводили рассерженного проповедника до корабля и убедились, что последователи культа Медведя невзначай не повернули назад.
- Кому пришла в голову эта идея? - осведомился Белгарат, когда они с Гарионом поднимались по ступенькам цитадели.
- Нам с Силком, - самодовольно ответил Гарион.
- Могли бы мне сообщить
- Я все продумал. - Мысленно Гарион поздравил себя.
- Ты нажил себе опасного врага, понимаешь?
- С ним мы справимся.
- Ты очень свободно обращаешься с этим "мы", Гарион, - осуждающе проговорил Белгарат.
- Но разве все мы не заодно, дедушка?
Белгарат посмотрел на него, не зная, что возразить, потом рассмеялся.
В дни, последовавшие после отплытия Гродега, никаких оснований для веселья не было. После окончания официальной церемонии олорнские короли, король Фулрах и советники с военачальниками приступили к рассмотрению важного вопроса - войны.
- Из последних сообщений, полученных из Ктол Мергоса, явствует, что Тор Эргас готовится двинуть южных мергов от Рэк Хагги, как только на восточном побережье распогодится, - сообщил король Родар.
- Как реагировали недраки? - спросил король Энхег.
- Вроде бы объявили мобилизацию, но этих недраков трудно понять. Они ведут свою игру, и потребуется масса гролимов, чтобы держать их в узде. С таллами проще - они подчиняются приказам.
- Таллы мало кого волнуют, - заметил Бренд. - Основной вопрос в том, сколько маллорийцев будут нам противостоять
- Для них сооружается лагерь в Талл Зелике, - доложил Родар, - но они тоже ждут погоды, чтобы вторгнуться в Восточное море.
- Маллорийцы - плохие моряки, - задумчиво проговорил король Энхег. - Они не выступят до лета, а когда выступят, то будут держаться северного побережья вплоть до самого Талл Зелика. Нам надо как можно скорее ввести флот в Восточное море. Если потопить достаточное количество кораблей с солдатами, то можно вообще вывести их из игры. Я думаю, разумно ударить всеми силами по Гар Ог Недраку. Оказавшись в лесах, мои люди займутся постройкой кораблей. Мы поплывем по реке Корду и таким образом попадем в Восточное море.
- Ваш план неплох, ваше величество, - одобрил Мендореллен, изучая большую карту, висевшую на стене. - У недраков самая малочисленная армия, и они наиболее от стоят от орд южного Ктол Мергоса.
Король Родар упрямо встряхнул головой и возразил:
- Я понимаю, что тебе не терпится поскорее выйти к морю, но мне-то придется вести кампанию в недракских лесах. Для маневра требуется открытая местность. Если ударить по таллам, можно выйти прямо к верховьям реки Марду и оттуда уже к морю.
- В Мишарак-ас-Талле не так уж много деревьев, - возразил Энхег.
- Зачем строить корабли из сырых бревен, если в этом нет нужды? - спросил Родар. - Почему нельзя плыть по Олдуру и пойти потом волоком?
- Ты хочешь, чтобы мои люди тащили корабли по восточному склону? Родар, не издевайся.
- У нас есть изобретатели, Энхег. Можно придумать, как поднять твои корабли на вершину склона.
Гарион, не желавший проявлять свою некомпетентность и сидевший молча, неожиданно для себя сказал:
- Мы не решили, где произойдет решающее сражение.
- О каком решающем сражении ты говоришь, Гарион? - вежливо спросил Родар.
- Когда мы сойдемся друг против друга... как под Во Мимбром.
- В этой войне не будет никаких Во Мимбров, - ответил ему Энхег. - Дай бог, чтобы не было.
- Во Мимбр был ошибкой, Гарион, - спокойно произнес Белгарат. - Все понимали это, но ничего не могли поделать.
- Не могли?
- Нам просто крупно повезло, и нельзя планировать кампанию в надежде, что снова повезет. Никто не хотел сражаться под Во Мимбром - ни мы, ни Кол-Торак, но ни у нас, ни у него не оставалось выхода. Мы должны были вступить в схватку до того, как вторая колонна энгараков прибудет на Запад. Кол-Торак держал южных мергов и восточных маллорийцев в резерве вблизи Рэк Хагги, и они двинулись, когда он повернул на восток, сняв осаду с крепости. Если бы они соединились с силами Кол-Торака, на всем Западе не нашлось бы достаточно мужчин, чтобы противостоять им, вот почему мы приняли вызов. Во Мимбр был самым подходящим местом для сражения.
- Но почему Кол-Торак не дождался их прихода? - удивленно спросил Гарион.
- Невозможно сохранить армию в боевом порядке на враждебной территории, король Белгарион, - объяснил полковник Брендиг. - Необходимо двигаться, иначе местное население уничтожит все продовольствие и примется ночью резать глотки вашим людям. Так можно потерять пол-армии.
- Кол-Тораку встречаться под Во Мимбром хотелось не больше нашего, - продолжал Белгарат. - Колонна, направлявшаяся от Рэк Хагги, попала в весенний буран в горах и надолго увязла в болотах. В конце концов они были вынуждены повернуть назад, и Тораку пришлось сражаться под Во Мимбром, не имея численного преимущества, а никто, находящийся в здравом уме, не станет ввязываться в драку на таких условиях.
- Надо на четверть превосходить силы противника; - согласился Мендореллен, - иначе результат неизвестен.
- На треть, - своим рокочущим басом поправил его Бэйрек, - а еще лучше наполовину, чтобы быть уверенным на все сто процентов.
- Значит, нам остается только рассеяться по восточной части континента и вести отдельные стычки? - недоверчиво спросил Гарион. - Это займет года... десятилетия. Может даже растянуться на сто лет.
- Если потребуется, то да! - резко ответил Белгарат. - А что ты ожидал, Гарион? Легкую прогулку на открытом воздухе, быструю победу и триумфальное возвращение домой до зимы? Боюсь, тому не бывать Привыкай носить кольчугу и меч, потому что это одеяние станет твоим на всю жизнь Война, судя по всему, будет затяжной.
От иллюзий Гариона не осталось и следа.
Дверь в зал для совещаний отворилась, и вошел Олбан, младший сын Бренда, чтобы что-то передать отцу. Погода неожиданно испортилась, на остров обрушился весенний шторм, и серый плащ Олбана сильно промок.
Недовольный перспективой из года в год вести войну на Востоке, Гарион с раздражением следил за тем, как у ног Олбана, тихо беседующего с отцом, растекается лужа. Затем как бы невзначай он посмотрел на его плащ - край капюшона был надорван.
Гарион как зачарованный уставился туда, где не хватало куска материи, и в следующую секунду его бросило в холодный пот. Чуть вздрогнув, он перевел взгляд на лицо Олбана. Самому младшему из сыновей Бренда на вид было столько же лет, сколько и ему, и хотя юноша был ниже его ростом, зато шире в плечах. Юное лицо в обрамлении белокурых волос казалось серьезным и задумчивым, как у всех райвенов. Он избегал смотреть Гариону прямо в глаза, не проявляя признаков нервозности. Однако, когда их взгляды встретились, он быстро отвел глаза в сторону. Тот, кто пытался убить его, найден!
Совещание шло своим чередом, но Гарион почти ничего не слышал. Что делать? Действовал ли Олбан в одиночку, или у него были сообщники? Имеет ли сам Бренд к этому отношение? Трудно сказать, о чем вообще думает райвен. Он доверял Бренду, однако симпатии Хранителя трона к последователям культа Медведя придавала определенную двусмысленность этой преданности. Не может ли Гродег стоять за всем этим? Или, возможно, какой-нибудь гролим? Гариону припомнился граф Джарвик, душу которого купил Эшарак и который поднял восстание в Вэл Олорне. Не поддался ли Олбан власти кроваво-красного золота энгараков, как и Джарвик? Но Райве - остров, единственное в мире место, где никогда не покажется ни один гролим. Вероятность подкупа исключается. Во-первых, это было не в характере райвенов, а во-вторых, вряд ли Олбан попадал в такую ситуацию, которая сделала бы возможной встречу с гролимом. Гарион нахмурился.
Леллдорина, конечно придется оставить в неведении об этом открытии. Астуриец с его горячей головой не способен выполнить деликатное поручение и схватится за меч, чем быстро все испортит.
Когда в совещании наступил дневной перерыв, Гарион пошел искать Олбана, отказавшись от охраны, но прихватив на всякий случай меч.
По счастливому стечению обстоятельств, почти в таком же полутемном коридоре, где на его жизнь было совершено покушение, молодой король столкнулся с младшим Брендом, шедшим ему навстречу. Лицо Олбана слегка побледнело при виде короля, и, чтобы скрыть смущение, он отвесил низкий поклон. Гарион кивнул, когда они поравнялись, как бы намереваясь пройти молча, но через два шага обернулся и негромко окликнул:
- Олбан!
Сын Бренда резко повернулся. На его лице был написан ужас.
- Я заметил, что край твоего плаща порван, - произнес Гарион безразличным голосом. - Когда ты будешь его чинить, это может пригодиться. - И он вынул из камзола злополучный кусок материи и протянул его перепуганному юноше.
Олбан уставился на него, не в силах сдвинуться с места.
- Уж поскольку речь зашла о пропажах, - продолжал Гарион, - прихвати и это. Ты где-то уронил его. - Он сунул руку в камзол и вынул кинжал с погнутым острием.
Олбан затрясся, затем неожиданно опустился на колени.
- Пожалуйста, ваше величество, - взмолился он, - разрешите мне убить себя. Если отец проведает, что я натворил, то не переживет этого.
- Почему ты хотел убить меня? - спросил Гарион.
- Из любви к отцу, - признался сын Бренда со слезами на глазах. - Он был правителем Райве, пока не пришли вы. Он едва пережил такое унижение. Я не мог больше видеть его страдания... Прошу вас, ваше величество, не посылайте меня на эшафот, как обычного преступника. Дайте кинжал, и он окажется в моем сердце прямо сейчас. Избавьте отца от самого страшного в его жизни унижения.
- Не мели чепухи и вставай. Глупо стоять на коленях.
- Ваше величество...
- Погоди, - прервал его Гарион. - Дай сообразить. - Пришедшая на ум идея стала приобретать очертания. - Отлично, - наконец проговорил он, - так и поступим. Ты отправляешься с этим ножом и оторванным куском в гавань, выбрасываешь их в море и продолжаешь вести себя так, словно ничего не случилось.
- Ваше величество...

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Я не кончил. Ни ты, ни я впредь не заводим разговор на эту тему. Я не хочу публичных признаний и категорически запрещаю тебе убивать себя. Ты понимаешь меня, Олбан?
Молодой человек только молча кивнул.
- Я слишком дорожу твоим отцом, чтобы допустить огласку этого дела. Все обошлось, и забудем об этом. Забирай эти вещи и убирайся долой с моих глаз. - Он сунул нож с куском материи в руки Олбана и внезапно почувствовал раздражение. Беспокойные недели оглядывания через плечо позади... и ничего. - Да, вот еще что, Олбан, - прибавил он, когда трясущийся райвен повернулся, чтобы идти. - Больше не метай в меня ножи. Если захочешь сразиться, скажи об этом прямо. Мы найдем какое-нибудь более подходящее место и изрежем друг друга на куски, если ты этого добиваешься.
Олбан бросился бежать весь в слезах.
- Сделано очень хорошо, Белгарион, - похвалил знакомый голос.
- О, замолчи, - ответил Гарион.
В ту ночь ему опять плохо спалось. Гариона одолевали сомнения по поводу выбранного решения, но, подумав, он пришел к убеждению, что действовал правильно. Поступок Олбана - не что иное, как предпринятая сгоряча попытка уничтожить то, что болезненно ударило по самолюбию отца Заговором здесь и не пахнет. Олбан может не принять благородный жест Гариона, но теперь он не метнет нож в спину своего короля. Но больше всего Гариона беспокоили слова Белгарата о превратностях войны, которую им предстоит вести.
На заре ему удалось уснуть, и он проснулся от страшного кошмара весь в поту, увидав себя, старого и уставшего, во главе жалкой кучки оборванных и поседевших воинов, ведомых им на битву, которую не суждено выиграть.
- У тебя есть выход... если ты теперь, после приступа раздражительности, в состоянии слушать, - проговорил голос, который заставил Гариона подняться.
- Что? - вслух спросил Гарион. - О, это... извини, что я обращаюсь к тебе подобным образом. Я был немного не в себе.
- Во многом ты напоминаешь Белгарата... это просто замечательно. У вас раздражительность, видимо, в крови.
- Это вполне естественно, - согласился Гарион. - Ты сказал, что у меня есть выход. Ты о чем?
- О войне, которая вызывает у тебя кошмары. Одевайся. Я хочу тебе кое-что показать.
Гарион встал с кровати и поспешно оделся.
- Куда мы пойдем? - спросил он, продолжая говорить вслух.
- Это неподалеку.
Комната, в которую его привело чужое сознание, казалась заброшенной. Сюда, похоже, давно никто не заходил. Книги и свитки, лежавшие на полках, покрылись толстым слоем пыли, а в углах повисла густая паутина. Слабое пламя свечи, которую Гарион держал в руке, отбрасывало колеблющиеся тени на стены.
- На верхней полке, - произнес голос. - Свиток, завернутый в желтую материю. Возьми его.
Гарион вскарабкался на стул и взял указанный свиток.
- Что это?
- "Кодекс Мрина". Сними чехол и разверни. Я скажу, где надо остановиться.
Одной рукой Гарион принялся снизу разворачивать свиток, придерживая сверху другой.
- Здесь, - приказал голос. - Этот отрывок. Читай. Гарион с большим трудом смог разобрать небрежно написанный текст, который ничего ему не говорил.
- Но это кажется бессмыслицей! - воскликнул он.
- Человек, который записывал это, был безумен, - как бы оправдываясь, произнес голос, - но иного мне найти не удалось. Попытайся снова. Читай громко.
- "...Запомни, - принялся читать Гарион, - это случится в определенный момент, когда что должно быть и когда что не должно быть сойдутся, и тогда решится, что было до этого и что будет спустя. Затем Дитя Света и Дитя Тьмы встретятся друг с другом в разрушенной гробнице, и содрогнутся звезды и потускнеют..." - Гарион остановился. - Все равно ничего не понятно.
- Немного туманно, - согласился голос. - Как я сказал, человек, который записывал это, был безумен. Я излагал ему идеи, а он использовал свои собственные слова для их выражения.
- Кто это - Дитя Света? - спросил Гарион.
- Ты... по крайней мере, на какое-то время. Потом многое переменится.
- Я?
- Конечно.
- В таком случае, что за Дитя Тьмы, с которым мне предстоит встретиться?
- Торак.
- Торак?!
- Я считал, что для тебя это уже очевидно. Как-то я уже говорил тебе о двух судьбах, которые в конце концов переплетутся. Ты и Торак - Дитя Света и Дитя Тьмы - воплощаете эти судьбы.
- Но Торак спит.
- Больше нет. Когда ты впервые прикоснулся к Оку, то тем самым разбудил его. Сейчас он уже почти проснулся, и его рука ищет рукоять Крэг-Гора, его черного меча.
- Не хочешь ли ты сказать, что я должен сразиться с Тораком? Один на один? - спросил он, холодея.
- Это неизбежно, Белгарион. Сама Вселенная стремится к этому. Ты можешь, если захочешь, собрать армию, но твоя армия... и армия Торака... ничего не значат. Как говорится в "Кодексе", все решится, когда ты встретишься с ним. Лицом к лицу. Наедине. Вот в чем заключается выход, который у тебя есть.
- Ты хочешь сказать, что я должен один отправиться на его поиски, найти и вступить с ним в схватку? - изумленно спросил Гарион.
- Приблизительно так.
- Я не сделаю этого.
- Тебе решать
Гарион надолго задумался, потом произнес:
- Если я возьму с собой армию, то погибнет множество людей и, в конечном счете, это ничего не решит, да?
- Совершенно верно. Все равно исход зависит от тебя, Торака, Крэг-Гора и меча райвенского короля.
- У меня совсем нет выбора?
- Никакого.
- Я должен отправляться один? - печально спросил Гарион.
- Об этом ничего не сказано.
- Могу я взять с собой двух-трех человек?
- Решай сам, Белгарион. Только не забудь прихватить свой меч.
Весь следующий день Гарион размышлял над странным разговором, и к вечеру выбор был сделан. Когда сумерки опустились на серый город, он послал за Белгаратом и Силком, понимая, что ему это дело не осилить, а обратиться за помощью больше не к кому. Мудрый Белгарат, хотя и лишенный былой мощи, здесь будет незаменим, равно как и Силк. Гарион также рассчитывал на собственный талант чародея, окрепший в последнее время, который должен помочь преодолеть все преграды, если вдруг Белгарату что-то станет не под силу, а уж Силк найдет способы избежать самых серьезных стычек. Втроем они смогут свернуть горы... пока не отыщут Торака. О том, что произойдет после, думать не хотелось.
Когда явились Белгарат с Силком, молодой король с опухшими глазами стоял у окна и задумчиво глядел вдаль.
- Ты посылал за нами? - спросил Силк.
- Мне предстоит отправиться в дорогу, - чуть слышно ответил Гарион.
- Что с тобой? - забеспокоился Белгарат. - На тебе лица нет!
- Я только что узнал, что меня ждет, дедушка.
- Кто тебе сказал это?
- Он.
Белгарат облизнул губы и проворчал:
- Немного рановато. Я собирался выждать, но, видимо, он понимает, что делает.
- О ком это вы говорите? - спросил Силк.
- К Гариону время от времени наведывается один гость, - ответил старик. - Очень важный гость.
- Довольно туманное объяснение, старина.
- Тебе в самом деле хочется подробностей?
- Да, - ответил Силк. - Думаю, что да. У меня такое чувство, что мне придется иметь к этому некоторое отношение.
- Ты слышал о Пророчестве?
- Кто о нем не слыхал!
- Так вот, Пророчество - нечто большее, чем туманный рассказ о будущем. Иногда оно прикладывает руку к кое каким событиям и порой разговаривает с Гарионом.
Глаза Силка сузились, он долго молчал, потом произнес:
- Понятно.
- Ты вроде бы не удивлен? Драсниец рассмеялся:
- Белгарат, меня уже ничто не удивляет в этом деле. Белгарат повернулся к Гариону:
- Что же он сказал тебе?
- Он показал мне "Кодекс Мрина". Ты читал его?
- Вдоль и поперек, да еще несколько раз. Какую часть он тебе показал?
- Ту, где говорится о том, как встретятся Дитя Света и Дитя Тьмы.
- О-о, - протянул Белгарат. - Этого-то я и боялся. Он растолковал, что к чему?
Гарион медленно и тяжело кивнул головой.
- Ну что же, - заметил старик, пристально глядя на него, - теперь тебе известно самое худшее. Что ты собираешься делать?
- Он предоставил мне две возможности, - ответил Гарион. - Я могу собрать армию, отправиться в поход и биться с энгараками в течение столетий. Это один выход, правильно?
Белгарат в знак согласия чуть склонил голову.
- При этом погибнут миллионы ни в чем не повинных людей, так?
Старик снова слегка кивнул.
Гарион вдохнул побольше воздуха и продолжал:
- Можно также отправиться одному на поиски Торака, где бы он ни находился, отыскать и разделаться с ним. Силк только присвистнул от изумления.
- Он сказал, что можно отправляться не одному, - добавил Гарион. - Я спросил об этом.
- Спасибо, - сухо поблагодарил Белгарат. Силк поудобнее устроился в кресле и, потирая задумчиво кончик носа, взглянул на Белгарата.
- Ты знаешь, Полгара живьем сдерет с нас шкуру, если мы отпустим его одного.
Белгарат что-то проворчал себе под нос.
- Так где, говоришь, находится Торак?
- В Ктол Мишраке, в Маллории.
- Не приходилось бывать.
- А мне доводилось... и неоднократно. Не очень привлекательное местечко.
- Может, с тех пор переменилось к лучшему?
- Сомневаюсь.
- А что, - пожав плечами, продолжал Силк, - если отправиться вместе... покажем ему дорогу... чем сможем - поможем. Что-то я засиделся в Райве. Обо мне начинают распространять всякие безобразные слухи.
- Самое время отправиться в путь-дорогу, - поддержал Белгарат, косясь на Гариона.
У Гариона отлегло от сердца. По их шутливому тону он понял, что друзья с ним. Ему не придется в одиночку бродить в поисках Торака, значит, и беспокоиться не о чем. А дальше... там посмотрим.
- Итак, что предпримем? - спросил он.
- Из Райве выберемся незаметно, - ответил Белгарат. - Мы ничего не выгадаем, пускаясь в длительную дискуссию с твоей тетей.
- Мудрость веков, - глубокомысленно заметил Силк. - Когда отправляемся? - Его рыскающие, как у хорька, глаза горели от возбуждения.
- Чем раньше, тем лучше, - просто сказал Белгарат. - У тебя какие планы на вечер?
- Неотложных нет.
- Вот и отлично. Дождемся, когда все улягутся спать, затем прихватим меч Гариона - и в путь.
- Какой дорогой пойдем? - спросил Гарион.
- Сначала на Сендарию, - ответил Белгарат, - и через Драснию на Гар Ог Недрак. Там - на север, к архипелагу, который выведет нас к Маллории. До Ктол Мишрака и гробницы Одноглазого бога путь долог.
- А дальше?
- А дальше, Гарион, мы покончим с ним раз и навсегда.

ЧАСТЬ 3

Глава 17

"Дорогая тетя Пол, - начиналось письмо Гариона, - я знаю, что ты рассердишься, но ничего не поделаешь. Я видел "Кодекс Мрина" и теперь знаю, что мне делать.." Он остановился и, нахмурившись, спросил Белгарата:
- А как пишется: "пророчество" или "прарочество"?
- Пророчество, - ответил старик. - Но особенно не усердствуй. Что бы ты там ни написал, ей от этого легче не станет, так что излагай по существу.
- Ты не считаешь, что я должен объяснить, почему мы пошли на это? - раздраженно заметил Гарион.
- Она читала Кодекс, - спокойно возразил Белгарат. - И все поймет без твоих объяснений.
- Мне также надо оставить письмо Се'Недре, - задумчиво произнес Гарион.
- Полгара расскажет ей все, что нужно, - сказал Белгарат. - Дело не ждет, и нельзя терять всю ночь на писанину.
- Я никогда не писал писем, - продолжал Гарион. - Это не так легко, как может показаться на первый взгляд.
- Изложи лишь то, что хочешь сказать, и затем остановись, - посоветовал старик. - Не слишком утруждай себя.
Дверь отворилась, и вошел Силк. На нем была простая дорожная одежда, а в руках он держал два узла.
- Думаю, это подойдет, - сказал он, передавая один узел Белгарату, а другой Гариону.
- Деньги раздобыл? - спросил его старик.
- Немного одолжил у Бэйрека.
- Странно, - удивился Белгарат. - Он никогда не отличался щедростью.
- Я не стал говорить ему, что одалживаю их, - подмигивая и усмехаясь, произнес коротышка. - Я подумал, что если пуститься в объяснения, то уйдет много времени.
Бровь Белгарата взметнулась вверх.
- Мы же очень спешим, ведь так? - продолжал Силк с невинным видом. - А Бэйрек становится таким занудой, когда дело касается денег.
- Избавь меня от этих объяснений, - сказал Белгарат, поворачиваясь к Гариону. - Ну, ты кончил или нет?
- Что скажешь? - спросил Гарион, протягивая тому письмо.
Старик быстро пробежал его глазами и ответил:
- Сойдет. Только подпиши, и положим куда-нибудь, где его завтра утром найдут.
- Лучше к вечеру, - предложил Силк. - Когда Полгара узнает, что мы сбежали, я хотел бы находиться от неё подальше.
Гарион поставил свою подпись, сложил письмо и написал: "Для леди Полгары".
- Оставим его на троне, - сказал Белгарат. - Так, надеваем эту одежду и идем за мечом.
- Не чересчур ли меч громоздкий? - спросил Силк после того, как Гарион с Белгаратом переоделись.
- Ножны отыщутся в одной из прихожих, - ответил Белгарат, осторожно открывая дверь и заглядывая в погруженный в тишину зал. - Гарион понесет его на спине.
- Он будет светиться.
- Мы чем-нибудь прикроем Око. Пошли.
Они выскользнули в слабо освещенный коридор и в ночной тишине, крадучись, направились в тронный зал. Раз, правда, навстречу им попался заспанный слуга, бредущий на кухню, и пришлось нырнуть в оказавшуюся рядом спасительную нишу.
- Он заперт? - шепотом спросил Силк, когда они подошли к двери зала райвенского короля.
Гарион взялся за большую ручку и повернул её, испуганно вздрогнув, когда в ночной тишине громко щелкнул замок, потом толкнул дверь, и она со скрипом отворилась.
- Надо будет её смазать, - пробормотал Силк.
Око заалело, когда они вошли в зал.
- Оно узнало тебя, - сказал Силк Гариону.
Когда Гарион брал меч, камень вспыхнул еще сильнее, осветив зал райвенского короля темно-голубым сиянием. Гарион нервно оглянулся, как бы кто не прошел мимо и не заметил это свечение.
- Прекрати это, - попросил он камень. К его удивлению, пламя Ока перешло в слабое пульсирование, а триумфальная песнь сменилась приглушенным шумом.
Белгарат испытующе посмотрел на внука, но ничего не сказал. Он провел их в прихожую и из шкафа, стоявшего у стены, вынул длинные простые ножны с сильно потертым ремнем. Старик перекинул его через правое плечо Гариона. В шкафу также лежал небольшой чехол.
- На, - сказал Белгарат.
Гарион накрыл большой меч чехлом, затем взял его за лезвие и осторожно опустил в ножны. Было неудобно, но ни Силк, ни Белгарат не вызвались помочь, так как все прекрасно понимали, что этого делать нельзя. Меч вошел в ножны, а поскольку он был почти невесом, то не причинял неудобств. Лишь эфес, торчавший за спиной, слегка касался головы.
- Он не предназначен для длительных путешествий, - сказал Белгарат. - Пришлось брать то, что есть под руками.
И снова они двинулись по темным коридорам спящего дворца, пока не вышли через боковую дверь во двор. Силк скользнул в сторону и растворился в темноте, как кошка, а Белгарат с Гарионом остались ждать. На высоте двадцати футов над ними открылось окно, и слабый голос произнес:
- Миссия?
- Да, - ответил Гарион, не раздумывая. - Все будет хорошо. Отправляйся спать.
- Белгарион, - произнес мальчик со странным чувством удовлетворения и добавил: - До свидания, - после чего исчез.
- Остается надеяться, что он не побежит к Полгаре, - пробормотал Белгарат.
- Я думаю, ему можно доверять, дедушка. Он знал, что мы уходим, и захотел попрощаться.
- Ты не мог бы объяснить, откуда тебе это известно?
- Понятия не имею. - Гарион пожал плечами. - Просто знаю, и все.
Через минуту раздался свист Силка, и Белгарат с Гарионом последовали за ним по тихим улицам города.
Наступила ранняя весна, и ночи были прохладные, но не холодные. Аромат цветов, приносимый ветром с горных лугов Райве, смешивался с торфяным дымом и соленым воздухом моря. Сверкали яркие звезды; молодая луна, повисшая над горизонтом, высеребрила дорожку через море Ветров. Гарион чувствовал возбуждение, которое всегда его охватывало, когда он отправлялся куда-то ночью. Он слишком долго находился в тесном и душном помещении, и теперь каждый шаг, уводивший подальше от скуки и однообразия аудиенций и церемоний, наполнял радостью сердце.
- Хорошо вновь пускаться в путь, - негромко проговорил Белгарат, словно читая его мысли.
- Так всегда? - тоже тихо спросил Гарион. - Я имею в виду, что после стольких лет такой жизни ты все-таки это чувствуешь?
- Всегда, - ответил Белгарат. - А почему, по-твоему, мне нравится жизнь бродяги?
Они миновали тихие и темные улицы и через городские ворота вышли к причалу, выступавшему далеко в море, которое было расцвечено лунными пятнами.
Капитан Грелдик спал, когда они подошли к его кораблю. Привыкший к скитаниям моряк пережидал зиму в тихой и безопасной гавани Райве. Его корабль был вытащен на берег, дно очищено, а швы проконопачены. Грот-мачту, которая угрожающе потрескивала во время перехода из Сендарии, заново укрепили и оснастили крепкими парусами. Когда работы на корабле закончились, Грелдик с командой предались пьяному разгулу. Последствия трехмесячного загула были видны на его лице, когда Гариону с товарищами удалось разбудить его. С затуманенным взором, мешками под глазами и спутанной бородой, он, пахнув на Белгарата винным перегаром и сообразив, что им необходимо срочно покинуть остров, недовольно пробурчал:
- Может быть, завтра... или лучше послезавтра. Через день будет отличная погода.
Белгарат принялся более настойчиво объяснять, что плыть надо немедленно.
- Мои люди не в состоянии поднять даже весло, - упорствовал Грелдик. - Они заблюют всю палубу, и потом её и за неделю не отчистишь.
Белгарату пришлось перейти на самые жесткие выражения, и в конце концов капитан сполз со своей измятой койки и, пошатываясь, побрел в сторону кубрика, подолгу останавливаясь и хватаясь за поручни, чтобы облегчить желудок; потом с большим трудом спустился в носовую часть, где с помощью пинков и проклятий привел в чувство команду.
Луна поднялась высоко, и до рассвета оставалось несколько часов, когда корабль Грелдика бесшумно выскользнул из гавани навстречу вздымающимся волнам моря Ветров.
Погода благоприятствовала им, хотя ветер и не всегда бывал попутный, но через два дня Грелдик высадил Гариона, Белгарата и Силка на пустынном песчаном берегу неподалеку от устья реки Селина на северо-восточном побережье Сендарии.
- На твоем месте я бы не очень спешил в Райве, - сказал Белгарат Грелдику, выходя из шлюпки и вручая бородатому чиреку кошелек, полный звонких монет. - Я уверен, что ты со своими ребятами отыщешь какое-нибудь местечко, где можно неплохо поразвлечься.
- В это время года недурно в Камааре, - задумчиво протянул капитан, подбрасывая на ладони тяжелый кошелек, - и я знаю одну молодую вдову, которая всегда ко мне хорошо относилась.
- Обязательно навести её. Она очень давно тебя не видела и будет страшно рада встрече.
- Пожалуй, я так и поступлю. - Глаза Грелдика неожиданно вспыхнули. - Счастливого пути! - Он дал знак матросам, и они, дружно взмахнув веслами, поплыли к одиноко стоящему кораблю.
- К чему все это? - спросил Гарион,
- Я хочу быть подальше от Полгары, когда она доберется до Грелдика, - ответил старик. - И потом, я не хочу, чтобы она нас преследовала. - Он огляделся. - Надо выяснить, не найдется ли тут кто-нибудь, кто согласился бы отвезти нас вверх по реке. Там можно приобрести лошадей и провиант.
Рыбак, который сразу сообразил, что перевозкой он заработает гораздо больше, чем сидя на берегу в ожидании удачи, согласился переправить их. К вечеру, когда заходило солнце, они были уже в городе Селине. Ночь провели в уютной гостинице, а утром отправились на городской рынок. Силк занялся покупкой лошадей, отчаянно торгуясь из-за каждого гроша скорее по привычке, чем из необходимости. Затем они закупили продукты. В полдень Белгарат, Гарион и Силк уже ехали со своим грузом по дороге, которая вела к Дарине, расположенной в сорока лигах.
Поля северной Сендарии покрылись той первой зеленью, которая сравнима только со слабым сиянием нефрита и наглядно свидетельствует о приходе весны. Кудрявые облака стремительно неслись по синему небу, и, несмотря на порывистый ветер, солнце прогревало воздух. Дорога, открывавшаяся перед ними, пролегала по зеленеющим подам, и хотя им предстояло чрезвычайно опасное предприятие, Гариону хотелось петь и смеяться от избытка чувств.
Спустя два дня они были в Дарине.
- Ты хотел нанять здесь корабль? - спросил Силк Белгарата, когда они поднялись на холм, который много месяцев назад преодолели на трех повозках, груженных репой. • - В Коту мы будем через неделю.
Белгарат почесал бороду, глядя на широкий залив Чирека, сверкающий под полуденным солнцем.
- Теперь я так не думаю, - решил он, указывая на чирекские военные корабли, патрулировавшие территориальные воды Сендарии.
- Чиреки всегда плавают здесь, - ответил Силк. - Может быть, они не имеют никакого отношения к нам.
- Полгара очень настойчивая особа, - сказал Белгарат. - Она не покинет Райве, пока там есть дела, но может выслать за нами погоню. Давайте пойдем северным побережьем, а там через болота выйдем к Боктору. Силк посмотрел на него с явным неодобрением.
- Но мы потратим столько времени...
- Нам особо спешить некуда, - мягко возразил Белгарат. - Олорны собирают войска, а для этого требуется время. И потом, много воды утечет, прежде чем аренды соберутся все вместе и двинут свои армии.
- А при чем здесь это? - спросил Силк.
- В отношении этих армий у меня есть планы, и я хочу, чтобы они выступили до того, как мы войдем в Гар Ог Недрак, и уж конечно до того, как вступим в Маллорию. У нас есть время, чтобы избежать неприятных объяснений с людьми Полгары, высланными за нами.
Приняв такое решение, они обогнули Дарину и выехали на узкую каменистую дорогу, петлявшую среди острых скал, о которые с шумом разбивались волны, рассыпаясь на тысячи брызг.
Горы восточной Сендарии спускались к заливу Чирека, и дорога, то уходившая вверх, то нырявшая вниз, была нелегка. Силк скрипел зубами и не переставая ворчал.
У Гариона, однако, имелись свои заботы. Решение, которое он принял после прочтения "Кодекса Мрина", показалось ему сначала совершенно логичным, но теперь это представлялось слабым утешением. Он по собственной воле направляется в Маллорию для смертельной схватки с самим Тораком. Чем больше он думал об этой дуэли, тем безумнее их предприятие ему казалось. Каким образом он надеется победить бога? Эта мысль не давала ему покоя, пока они пробирались по восточному побережью.
Прошла неделя, и они выехали на холмистую местность С вершины холма открывалась огромная заболоченная равнина, покрытая темно-зеленой растительностью.
- Ну вот, приехали, - пробурчал по привычке Силк.
- Отчего у тебя такое настроение? - спросил его старик.

Предыдущая страница 15 Следующая страница


Обитель чародеев 16

- Драснию я покинул главным образом из-за того, чтобы навсегда исключить счастливую возможность приближаться к тем местам, где есть болота, - огрызнулся Силк. - А теперь ты предлагаешь мне тащиться по этой хлюпающей вонючей жиже. Я очень разочарован в тебе, старина, и скорее всего никогда не прощу тебе этого. Гарион долго глядел на унылый пейзаж, потом спросил:
- Ведь это не Драсния, да? Я считал, что Драсния лежит намного севернее.
- Это Олгария, - ответил Белгарат. - Здесь начинаются знаменитые олдурские болота. За устьем реки Олдур проходит граница Драснии, у драснийцев она зовется Мринской топью, но это то же самое болото. Оно тянется лиг на тридцать от реки Мрин.
- Здесь называют эти места болотами, что соответствует истине, - заметил Силк и не преминул добавить: - Разумные люди держатся от них подальше.
- Хватит скулить! - осадил его Белгарат. - На этом побережье должны быть рыбаки. Раздобудем лодку. Глаза Силка заблестели.
- Тогда в ней отправимся вдоль побережья.
- Что было бы неблагоразумно, - разочаровал его Белгарат. - Если учесть, что флот Энхега начнет прочесывать залив Чирека.
- Ты не можешь знать, что они ищут нас.
- Я знаю Полгару.
- Я чувствую, что этот поход определенно отразится на наших нервах, - снова проворчал Силк.
Рыбаки, обитавшие на заболоченном побережье, чертами лица походили и на олгаров, и на драснийцев. Они были немногословны и настороженно отнеслись к незнакомцам. Свои жилища они строили на сваях, вбитых глубоко в топкую землю. Эти дома насквозь пропитались запахом тухлой рыбы, который всегда ощущается при приближении к таким селениям. Прошло немало времени, прежде чем удалось отыскать человека, решившего продать свою лодку, которого еще долго пришлось убеждать, что три лошади в придачу к серебряным монетам - вполне достойная цена за утлое суденышко.
- Она протекает, - заявил Силк, указывая на воду, скопившуюся на дне лодки, когда они, налегая на шесты, отплыли от смердящей деревни.
- Все лодки протекают, - спокойно сказал Белгарат. - Это им на роду написано. Бери ведро и вычерпывай.
- Она снова наполнится.
- Ну и что... будешь снова вычерпывать. Главное - дать себя опередить.
Болотам, заросшим рогозом и тростником, казалось, не будет конца. Им попадались каналы, протоки и довольно часто озера, по которым плыть было гораздо легче. Воздух был пропитан влагой и по вечерам кишел комарами. Всю ночь лягушки распевали свои любовные песни, приветствуя с пьянящей радостью наступление весны. В прудах и озерах плескалась рыба, а на пропитанных водой кочках нежились бобры и ондатры.
Так, отталкиваясь шестами, они следовали по извилистому лабиринту каналов, пронизывающих устье реки Олдура, двигаясь на северо-восток. Через неделю они пересекли условную границу и оставили Олгарию позади.
Однажды они сели на мель; пришлось вылезать из лодки и, увязая по колено в тине, вытаскивать её. Когда лодка снова оказалась на плаву, Силк, мрачнее тучи, уселся на кромке борта, рассматривая свои сапоги, покрытые толстым слоем грязи. Когда он заговорил, в его голосе звучало неподдельное отвращение:
- Великолепно! Как чудесно снова очутиться дома, в родной, старой и грязной Драснии!

Глава 18

Несмотря на раскинувшуюся вокруг сплошную трясину, Гарион заметил, что здесь, в Драснии, болота отличаются от тех, которые остались южнее. Протоки стали более узкими и извилистыми. После двух дней лавирования по ним у Гариона сложилось впечатление, что они заблудились, и он спросил у Силка:
- Ты знаешь, куда мы плывем?
- Не имею ни малейшего представления, - чистосердечно ответил тот.
- Ты же утверждал, что везде знаешь дорогу, - с упреком бросил ему Гарион.
- В этих болотах невозможно разобраться, Гарион, - просто ответил Силк. - Все, что от тебя требуется, - идти против течения и надеяться на лучшее.
- Должен быть где-то верный путь, - возразил Гарион. - Почему бы не расставить какие-либо знаки?
- Нет смысла. Смотри. - Коротышка ткнул своим шестом в твердый на вид бугор, выступающий из воды. Кусок земли медленно отплыл в сторону. Гарион с изумлением уставился на него.
- Это плавучий остров, - объяснил Белгарат, вытирая пот со лба. - Семена падают на него, растет трава, а ветер и течение гонят его куда вздумается. Вот почему тут нет и не может быть проторенного пути.
- Дело не только в ветре и протоках, - мрачно изрек Силк и, глядя на опускающееся солнце, добавил: - На ночь надо где-то приткнуться.
- А что, если тут? - спросил Белгарат, указывая на возвышавшийся островок, покрытый густым кустарником и листьями.
Когда они подплыли к островку, Силк несколько раз пнул землю ногой.
- Надежен, - заявил он, вылез из лодки и начал карабкаться наверх, не забывая при этом притоптывать. Под ногами действительно была земля. - Здесь сухо, - доложил он, - и на другой стороне есть плавник. Ради разнообразия можно поспать на твердой земле и даже приготовить горячий ужин.
После того как вытащили на берег лодку, Силк предпринял самые строгие меры предосторожности, чтобы её не смыло водой.
- Так ли уж это необходимо? - спросил Гарион.
- Лодка, конечно, паршивая, - ответил Силк, - но она у нас единственная. Не будем искушать судьбу.
Они разожгли костер и поставили палатку. Солнце медленно садилось за грядой облаков, окрашивая болото в ярко-красные тона. Силк достал сковородку и принялся готовить еду.
- Она слишком раскалена, - критически заметил Гарион, видя, что Силк собирается положить нарезанные куски грудинки на шипящую чугунную сковородку.
- Ты хочешь сам заняться стряпней?
- Я просто предупреждаю. Извини.
- У меня же нет такого опыта, как у тебя, Гарион, - съязвил Силк. - Я ведь не рос на кухне тети Пол. Как умею, так и готовлю.
- Что ты лезешь в бутылку? Я просто сказал, что сковородка слишком горяча
- Как-нибудь обойдусь без твоих советов.
- Как знаешь... но грудинка может подгореть.
Силк бросил на него злой взгляд и начал кидать куски мяса на сковородку, которые, шипя, стали обгорать по краям.
- Ну вот, я предупреждал.
- Белгарат, - пожаловался Силк, - убери его отсюда.
- Отойди, Гарион, - сказал старик. - Он испортит ужин без посторонней помощи.
- Спасибо! - саркастически сказал Силк.
Ужин, однако, оказался отнюдь не плохим. Перекусив, они сели и принялись молча наблюдать за горящим костром и пурпурным вечерним солнцем, опускающимся за горизонт. Лягушки возобновили свое кваканье в тростнике, и птицы, пристроившиеся на тонких ветках рогоза, лениво щебетали и чирикали. Коричневатая вода тихо плескалась у их ног; время от времени её поверхность разрывали пузыри болотного газа, стремившиеся вырваться наружу. Силк тяжело вздохнул и сказал:
- Ненавижу это место. Ненавижу его всей душой.
В ту ночь Гариону приснился кошмар. Это был уже не первый страшный сон с тех пор, как они покинули Райве, и теперь, внезапно сев, весь дрожа и обливаясь холодным потом, он лишний раз убедился, что страшное видение, которое мучило его с детства, не даст уснуть В отличие от обычного тревожного сна оно не сопровождалось погонями и угрозами. Перед ним всегда представало одно и то же ужасно безобразное лицо. Никогда не видя обладателя этого лица, он точно знал, кому оно принадлежит, и теперь особенно отчетливо осознал, почему этот образ преследует его.
На следующее утро небо затянули тучи, предвещавшие дождь. Выйдя из палатки и заметив, что Белгарат раздувает костер, а Силк копается в тюках с намерением найти что-нибудь на завтрак, Гарион обвел взглядом окружающую местность. Стая гусей, образовав неправильный клин, громко хлопая крыльями и приглушенно крича, пролетела невдалеке. Рыба выскочила из воды совсем рядом, и Гарион наблюдал, как поднятая ею волна медленно и плавно уходит к берегу, видневшемуся вдали. Он долго смотрел на этот берег, пока не сообразил, что вчера его не было. Беспокойно, даже тревожно, он принялся озираться.
- Дедушка! - воскликнул Гарион. - Смотри!
- Что?
- Все изменилось. Исчезли протоки. Мы посередине большого пруда, из которого нет выхода
Берег пруда, в котором они очутились, простирался одной сплошной стеной. Бурая вода была совершенно неподвижна.
Внезапно из воды неслышно появилась круглая, покрытая шерстью голова с большими блестящими глазами, крошечным, черным как смола носом и без ушей. Существо издавало необычные свистящие звуки. Вслед за первой головой в нескольких футах рядом показалась вторая.
- Кикиморы! - задыхаясь, произнес Силк, и выхватил из ножен меч.
- Убери это, - поморщился Белгарат. - Они тебя не обидят.
- Разве не они устроили нам западню?
- Чего они хотят? - спросил Гарион.
- Позавтракать, очевидно, - ответил Силк, продолжая сжимать свой меч.
- Не глупи, Силк, - сказал Белгарат. - Зачем им сырой драсниец, когда вокруг полно рыбы? Спрячь оружие.
Первая кикимора, которая высунула голову из воды, подняла переднюю лапу с перепонками и сделала жест, как бы приглашая следовать за собой. её лапа странным образом походила на руку человека.
- Они словно приглашают нас к себе, - заметил Белгарат.
- И ты собираешься принять это предложение? - спросил пораженный Силк. - Ты в своем уме?
- У нас есть выбор?
Вместо ответа Белгарат принялся собирать палатку.
- Это чудовища, дедушка? - спросил взволнованно Гарион, помогая старику. - Вроде олгротов или троллей?
- Нет, просто животные... вроде тюленей или бобров. Они любопытны, умны и очень игривы.
- И играют в омерзительные игры, - добавил Силк.
Уложив вещи в лодку, они столкнули её в воду. Кикиморы с любопытством наблюдали за ними, не проявляя никакой враждебности; их мохнатые мордашки выражали нечто вроде твердой решимости. В сплошной стене, ограждавшей пруд, оказался проход, который был скрыт от глаз. Кикимора, которая приглашала их следовать за собой, поплыла вперед, беспрестанно оглядываясь, чтобы убедиться, что они не отстают. Пять-шесть животных пристроились за лодкой, внимательно наблюдая за её пассажирами.
Пошел моросящий дождик, который окутал легкой дымкой заросли рогоза и тростника, расстилавшиеся по обе стороны от лодки.
- Как ты думаешь, куда они нас ведут? - спросил Силк, останавливаясь и вытирая мокрое лицо. Одна из кикимор сердито заворчала и продолжала ворчать, пока он не погрузил свой шест в мутную воду.
- Увидим, - лаконично ответил Белгарат. Канал продолжал расширяться, и они медленно и упрямо двигались вперед за необычным лоцманом.
- Это, случайно, не деревья? - спросил Силк, вглядываясь в туманную даль.
- Должно быть, они, - ответил Белгарат. - Подозреваю, что нам туда.
Впереди возникли очертания деревьев. Когда они подплыли ближе, Гарион заметил, что перед ними остров, на вершине которого растут плакучие ивы с длинными стелющимися ветвями.
Кикимора, указывавшая путь, подплыла к острову, высунулась из воды и издала свистящий звук, на который из леса вышла фигура в капюшоне и медленно спустилась по песчаному берегу к воде.
Гарион терялся в догадках, кто бы это мог быть, и очень испугался, когда облаченная в коричневый плащ фигура откинула назад капюшон и он увидел лицо женщины, которое, несмотря на преклонные годы, сохранило следы ослепительной красоты.
- Привет, Белгарат, - произнесла она довольно безучастным голосом.
- Здравствуй, Вордай, - живо ответил тот. - Давненько мы не виделись!
Создания, которые помогли им добраться до острова, вышли из воды и улеглись у ног женщины в коричневом плаще. Они весело пищали и кричали, и она, с любовью глядя на них, нежно гладила мокрый мех тонкими пальцами. У животных были короткие задние ноги и круглые животики, и передвигались они быстрой шаркающей походкой, сложив передние лапки на мохнатой груди.
- Пойдем укроемся от дождя, Белгарат, - произнесла женщина. - Забирай своих друзей. - Она повернулась и направилась по тропе, ведущей в ивовую рощу, в окружении кикимор, резвившихся у её ног.
- Что мы сделаем? - прошептал Гарион.
- Пойдем в дом, - ответил Белгарат, вылезая из лодки.
Поднимаясь вверх по тропе, пролегающей среди ив, Гарион ожидал увидеть что угодно, но только не аккуратный, крытый тростником дом с небольшим садом. Дом, из трубы которого вился легкий дымок, был выстроен из старых бревен, плотно законопаченных мхом.
На пороге женщина тщательно вытерла ноги о камышовый коврик и отряхнула плащ. Затем она открыла дверь и, не оглядываясь, вошла внутрь
На лице Силка отразилось сомнение, когда он остановился перед домом.
- Ты уверен, что поступаешь правильно, Белгарат? - осторожно спросил он. - О Вордай говорят всякое.
- Это единственный способ узнать, чего она хочет, - ответил Белгарат, - и я уверен, что дальше мы не отправимся, пока с ней не поговорим. Заходим. Только не забудь вытереть ноги.
Внутри приземистого дома царила идеальная чистота. Деревянный пол был выскоблен до белизны; стол со стульями находились перед полукруглым очагом, в котором грелся чугунок. Ваза с полевыми цветами стояла на столе, и на окнах, выходящих в сад, висели занавески.
- Почему ты не представишь мне своих друзей, Белгарат? - спросила хозяйка, вешая плащ на колышек и поправляя свое коричневое платье.
- Пожалуйста, Вордай, - вежливо сказал старик. - Это принц Келдар, твой соотечественник, а это - король Белгарион из Райве.
- Благородные гости, - заметила отшельница своим странным голосом. - Добро пожаловать в дом Вордай.
- Простите, мадам, - произнес Силк самым изысканным тоном, - но ваша репутация отнюдь не соответствует внешности.
- Вордай, ведьма с болот? - спросила она, явно забавляясь. - Меня продолжают так звать? Он в свою очередь улыбнулся и ответил:
- Люди, мягко выражаясь, бывают неточны.
- Ведьма, затаскивающая в трясину. - Она ловко передразнила выговор простых крестьян. - Погибель заблудившихся и королева кикимор. - На её губах мелькнула горькая усмешка.
- Пожалуй, что так, - подтвердил Силк. - Я всегда принимал вас за миф, придуманный для того, чтобы пугать непослушных детей.
- "Вордай придет за тобой и проглотит тебя!" - Она засмеялась, но в этом смехе была грусть. - Я слышу это из поколения в поколение. Снимайте ваши плащи, уважаемые путники. Присаживайтесь и чувствуйте себя как дома. Вам придется задержаться у меня.
Одна из кикимор (та, которая вывела их к острову) запищала и беспокойно стала вертеть головой в сторону чугунка, подвешенного над огнем.
- Да, - совершенно спокойно сказала Вордай, - я знаю, что он кипит, Тупик. Он должен кипеть, иначе не сварится. - Она повернулась к гостям: - Завтрак вот-вот будет готов. Тупик мне говорит, что вы еще не ели.
- Вы можете общаться с ними? - удивился Силк.
- Разве вы не видите, принц Келдар?.. О, разрешите мне повесить ваши плащи у огня. - Она остановилась и принялась внимательно разглядывать Гариона. - Слишком большой меч для юноши, - отметила она, заметив рукоять, торчащую из-за плеча. - Поставь его в угол, король Белгарион. Здесь не с кем сражаться.
Гарион вежливо наклонил голову и передал ей свой плащ.
Еще одна, размером поменьше, кикимора выскочила откуда-то с тряпкой в лапах и принялась тщательно вытирать воду, которая капала с плащей, осуждающе что-то тараторя.
- Вы должны извинить Поппи, - улыбнулась Вордай. - Она помешана на чистоте. Я иногда думаю, что, оставь её одну, она выскоблит пол до дыр.
- Они изменились, Вордай, - серьезно проговорил Белгарат, садясь за стол.
- Конечно, - ответила царица болот, подходя к очагу и помешивая булькающую жидкость. - Я слежу за ними много лет. Они давно не те, что были раньше, когда я пришла сюда.
- Не следовало приручать их.
- Я уже слышала это... от тебя и Полгары. Кстати, как она поживает?
- Сейчас, наверное, рвет и мечет. Мы сбежали из цитадели в Райве, не предупредив её, а такие вещи ей не по нутру.
- Полгара такой родилась.
- Здесь, пожалуй, я с тобой соглашусь.
- Завтрак готов.
Она подхватила чугунок ухватом и поставила его на стол. Поппи торопливо направилась к буфету, стоящему у дальней стены, и вернулась со стопкой деревянных мисок, затем принесла ложки. её большие глаза блестели, и она, не умолкая, говорила на своем языке с гостями.
- Она говорит, чтобы вы не бросали крошки на чистый пол, - перевела Вордай, вынимая хлеб из печи. - Крошки выводят её из себя.
- Мы постараемся, - пообещал Белгарат.
Еда Гариону показалась необычной. Похлебка с крупными кусками рыбы была приправлена необычными растениями. На вкус похлебка оказалась восхитительной. Окончив есть, он с неохотой заключил, что Вордай по кулинарной части мало чем уступит тете Пол.
- Отлично, Вордай, - поблагодарил Белгарат, отодвигая пустую миску в сторону. - А теперь, я так думаю, перейдем к делу. Для чего мы потребовались тебе?
- Захотелось поговорить, - призналась она. - Меня не часто балуют вниманием люди, а разговор - хороший способ скоротать дождливое утро. Что привело вас в болота?
- Пророчество, Вордай... в отличие, порой, от нас. Райвенский король вернулся, а Торак зашевелился во сне.
- А... - протянула она без всякого интереса.
- Око Олдура в мече Белгариона. Недалек тот день, когда Дитя Света и Дитя Тьмы встретятся. Мы готовимся к этой встрече, и все человечество ожидает его исхода.
- За исключением меня, Белгарат. - Она долго и пристально глядела на него. - Судьба человечества не очень-то меня интересует. Если ты не забыл, триста лет назад это самое человечество меня прогнало.
- Те люди давно умерли, Вордай.
- Но их потомки ничем не лучше. Могу я войти в любую деревню в Драснии и сказать людям, кто я есть, не опасаясь, что меня забросают камнями?
- Деревенские жители везде одинаковы, мадам, - вставил Силк. - Провинциальны, грубы и суеверны. Но не все люди таковы.
- Все люди одинаковы, принц Келдар, - не согласилась она. - Когда я была молода, я попыталась помочь людям в моей деревне, но вскоре смерть каждой коровы и любую болезнь начали приписывать мне. В меня стали швырять камни и пытались притащить обратно в деревню, чтобы сжечь на костре. У них был бы большой праздник, если бы мне не удалось убежать и укрыться тут. Вот почему мне нет дела до людей.
- Не стоило действовать столь открыто, - возразил Белгарат. - Люди предпочитают не верить в такого рода вещи. В сердце человека полно гадостей, от которых кровь стынет в жилах, и все, что хоть отчасти не соответствует здравому смыслу, вызывает желание это уничтожить.
- В своей деревне я испытала на собственной шкуре, что это не только желание, - ответила она с каким-то мрачным удовлетворением.
- Чем же дело кончилось? - спросил заинтригованный Белгарион.
- Там пошел дождь, - ответила ему Вордай, загадочно улыбаясь.
- И только?
- Этого вполне достаточно. Он шел в течение пяти лет, король Белгарион... в только в этой деревне. За сто ярдов от крайних домов сияло солнце, но над самой деревней шел нескончаемый дождь Дважды они пытались переехать, но дождь преследовал их. Наконец они все разъехались кто куда. Но, насколько я знаю, кое-кто из их предков продолжает кочевую жизнь.
- Вы шутите, - усмехнулся Силк.
- Вовсе нет, - улыбнулась она. - Вы предпочитаете одному верить, а другому не верить, принц Келдар. Вы же сами отправились в далекое путешествие в компании Белгарата-волшебника. Я уверена, что вы верите в его силу, хотя не признаете какую-то ведьму с болот.
Силк молчал, не зная, что возразить.
- Я самая настоящая ведьма, принц Келдар. Вам нужны доказательства? Пожалуйста. Впрочем, вам это не очень понравится. Людям редко это нравится.
- Давай перейдем к делу, Вордай, - сказал Белгарат. - Что ты хотела?
- Я перехожу к сути, Белгарат, - ответила она. - Укрывшись в болотах, я нашла моих маленьких друзей. - Она нежно погладила пушистую мордочку Поппи, и Поппи с довольным видом уткнулась в её руку. - Сначала они меня боялись, но потом перестали бояться и начали приносить мне рыбу... и цветы как знаки внимания и дружбы, в которых я в то время так нуждалась. Из благодарности я переделала их немного.
- Этого ты не должна была делать, ты знаешь, - грустно сказал старик.
- Должна... не должна - эти слова для меня теперь мало что значат, - пожав плечами, ответила колдунья.
- На это не отважились даже боги.
- У богов свои развлечения. - Женщина в упор посмотрела на него. - Я предупреждала тебя, Белгарат... много лет. Я знала, что рано или поздно ты опять придешь в болота. Эта встреча, о которой ты говорил, очень важна для тебя, признайся?
- Она - самое важное событие в истории мира.
- Это твоя точка зрения, я так полагаю. Тебе, случайно, не нужна моя помощь?
- Думаю, справимся сами, Вордай.
- Возможно... но как ты собираешься выбраться из этих болот?
Он внимательно посмотрел на нее.
- Я могу указать дорогу к сухой земле на краю топи... или могу сделать так, что вы вечно будете блуждать по болотам, и тогда встреча, которой ты придаешь такое большое значение, не состоится, не так ли? Возникает очень интересная ситуация. Что ты на это скажешь?
Глаза Белгарата сузились. - Я установила, что когда люди общаются между собой, то обычно чем-то обмениваются, - добавила она, улыбаясь. - Что-то на что-то. Ничего на ничего. Условие, по-моему, вполне разумное.

- Так что ты хочешь?
- Кикиморы - мои друзья, - ответила она. - Для меня они - дети. Но люди смотрят на них, как на зверей, из-за их ценного меха. Они ловят их, Белгарат, и убивают. Красивым женщинам в Бокторе и Коту нравится рядиться в шкуры моих детей, и они не думают, как это огорчает меня. Они называют моих детей животными и приходят охотиться на них в болота.
- Они и есть животные, Вордай, - мягко сказал он.
- Теперь нет. - Бессознательно она положила руку на спину Поппи. - Может, ты был прав, когда говорил, что мне не следовало делать это, но теперь уже ничего не изменишь - Она вздохнула. - Я ведьма, Белгарат, - продолжала она, - не чародейка. Моя жизнь имеет начало и конец и близится к своему концу, как мне кажется... Я не буду жить вечно, как ты или Полгара. Я уже прожила несколько сот лет и очень устала от жизни. Но пока я жива, я не допущу людей в болота. А когда меня не станет, мои дети останутся без зашиты.
- Ты хочешь, чтобы я позаботился о них?
- Нет, Белгарат. Ты слишком занят, а порой забываешь об обещаниях, которые не хочешь сдерживать. Я хочу, чтобы ты сделал одну вещь... чтобы раз и навсегда люди перестали считать кикимор животными.
Его глаза расширились, когда он понял, о чем она просит.
- Я хочу, чтобы ты дал моим детям дар речи, - сказала Вордай. - Мне это не по силам. Мое колдовство не распространяется так далеко. Только чародей может заставить их говорить.
- Вордай!
- Это моя цена, Белгарат, - твердо произнесла она. - Вот во что тебе обойдется моя помощь. Выбирай.

Глава 19

В ту ночь они спали в доме Вордай, и Гариону опять спалось очень плохо - не давало покоя условие болотной ведьмы. Он знал, что вмешательство в дела природы может иметь далеко идущие последствия, и если выполнить просьбу Вордай - это навсегда уничтожит границу, отделяющую животных от людей. Последствия такого шага предсказать было нельзя. Существовали, кроме того, и другие проблемы. Вполне возможно, что Белгарат не способен сделать то, что требует от него Вордай. Гарион был почти уверен, что его дедушка не пытался использовать свою силу с тех пор, как несколько месяцев назад с ним случился обморок, и то, что хотела от него Вордай, могло отказаться непосильным для старика.
Что случится с Белгаратом, если он попытается и потерпит неудачу? Как это отразится на нем? Не одолеют ли чародея сомнения, которые навсегда лишат его способности восстановить свои силы? Гарион отчаянно пытался найти выход, как бы предупредить деда, не вызвав у него подозрений.
Вместе с тем было совершенно необходимо выбраться из этих болот. И хотя Гарион отнюдь не стремился к встрече с Тораком, он понимал, что это единственный выход. Встречу нельзя будет откладывать бесконечно. Если не успеть, то мир будет ввергнут в пучину войны, которую они все изо всех сил стараются предотвратить. Угроза Вордай продержать их здесь, на болотах, до тех пор, пока Белгарат не заплатит положенную цену, повисла не только над ними, но и над всем миром. Судьба всего человечества сейчас оказалась в руках этой женщины. Как ни старался Гарион, он так и не смог придумать способ, чтобы не подвергать страшному испытанию Белгарата. Обратись Вордай к нему, Гариону, с такой просьбой, он даже не знал бы, с чего начать. Если это дело и выполнимо, то только его дедушка способен на такое... если, конечно, болезнь не лишила его силы...
Над болотами, подернутыми туманом, рассвело. Белгарат поднялся и подошел к костру, задумчиво глядя на пляшущие языки пламени.
- Ну что? - спросила его Вордай. - Ты решил?
- Ты не права, Вордай, - ответил он. - Природа против этого.
- Я ближе к природе, чем ты, Белгарат. Колдуньи живут в тесной связи с ней, в отличие от чародеев. Я ощущаю смену времен года кровью, и земля живет под моими ногами. Я не слышу её плача. Природа любит все свои создания, и она скорбит, когда исчезают мои кикиморы, так же как и я... Но это так, к слову. Даже если горные кручи возопят против этого, я не уступлю.
Силк и Гарион обменялись быстрыми взглядами. Лицо маленького драснийца было таким же озабоченным, как у Белгарата.
- Можно ли назвать кикимор зверями? - продолжала Вордай, указывая туда, где спала Поппи, аккуратно сложив передние лапы, как маленькие руки. Тупик неслышно проскользнул в дом с охапкой мокрых от росы болотных цветов. Неслышно двигаясь по комнате, он положил их возле спящей Поппи, и один цветок осторожно вложил в её открытую руку. Затем со смешным выражением на морде сел на задние лапы и стал ждать, когда она проснется.
Поппи зашевелилась, потянулась и зевнула. Она поднесла цветок к черному носику и, понюхав, с любовью посмотрела на сидящего рядом Тупика. Потом, издав радостный писк, они вместе бросились в холодную воду наводить утренний туалет.
- Это свадебный ритуал, - пояснила Вордай. - Тупик хочет, чтобы Поппи стала его подругой, и принятие подарков означает, что она к нему хорошо относится. Так будет продолжаться довольно долго, затем они уплывут вместе в озеро на неделю, а когда вернутся, то уже будут неразлучны всю жизнь. Их поведение не очень-то отличается от того, как ведут себя молодые люди.
Слова Вордай сильно взволновали Белгарата, и он молчал, не находя подходящих слов.
- Посмотри сюда, - продолжала она, указывая через окно на группу молодых кикимор, резвящихся на лужайке. Они сделали из моха мяч и быстро передавали его друг другу по кругу, увлеченные игрой. - Разве не мог бы человеческий ребенок присоединиться к ним и чувствовать себя среди них своим? - настойчиво спросила она.
Неподалеку от малышей взрослая кикимора качала спящего детеныша, нежно прижимая к себе.
- Разве материнство не везде одинаково? - опять спросила Вордай. - Разве эти дети отличаются от детей человека? Правда, они ведут себя более прилично, честно и любят друг друга.
- Хорошо, Вордай, - вздохнул Белгарат, - ты убедила меня. Я допускаю, что кикиморы более приятные создания, чем люди. Я только не знаю, станут ли они лучше, обретя дар речи, но если ты утверждаешь...
- Ну что, ты решился?
- Я поступаю неправильно, но попытаюсь тебе помочь. Ведь на самом деле у меня небогатый выбор, да?
- Да, - ответила она, - не очень. Тебе ничего не нужно? У меня есть все необходимые принадлежности и зелья.
- Чародеям они ни к чему. Это ведьмам необходимо вызывать духов, а мы работаем иначе. Как-нибудь на досуге я объясню тебе разницу. - Он встал. - Свое решение ты, конечно, не изменишь?
- Нет, Белгарат!
- Понятно, - снова вздохнул он. - Я скоро вернусь. - Он медленно повернулся и скрылся в утреннем тумане.
В наступившей тишине Гарион внимательно следил за Вордай, надеясь отыскать на её лице признаки нерешительности. Ему подумалось, что, не будь она так безрассудно упряма, он мог бы объяснить ей ситуацию и убедить её уступить Но болотная ведьма нервно ходила по комнате, рассеянно беря вещи и снова ставя их на прежнее место, очевидно не в силах унять волнение.
- Ты знаешь, это может доконать его, - прервал молчание Гарион. Прямота может оказаться эффективной там, где другие средства убеждения не помогают.
- Ты о чем? - строго спросила она.
- Прошлой зимой он серьезно заболел, - ответил Гарион. - Они с Ктачиком схватились в смертельной схватке за право обладать Оком. Ктачик был уничтожен, но и Белгарат едва выжил. Вполне возможно, что его силу воли подорвала болезнь
- Почему ты нас не предупредил? - воскликнул Силк.
- Тетя Пол сказала, чтобы мы не смели делать этого, - продолжал Гарион. - Не дай бог об этом пронюхают энгараки. Сила Белгарата - вот что удерживало их все эти годы. Если он лишится её и они проведают об этом, ничто не остановит их вторжения на Запад
- А он догадывается? - быстро спросила Вордай.
- Не думаю. Никто из нас не говорил ему об этом. Он не должен догадываться о том, что у него может не получиться. Одно-единственное сомнение - и ничего не получится. На этом основано чародейство. Надо быть уверенным, что задуманное тобой произойдет, иначе с каждой неудачей будет все труднее.
- Что ты имел в виду, когда говорил, что это может его доконать? - На лице Вордай отразился испуг, и у Гариона мелькнула надежда.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Его сила, или, вернее, часть силы, могла сохраниться, - объяснил он, - но её может не хватить для того, о чем ты просишь. Даже простые вещи требуют огромного расхода силы воли, а то, что ты требуешь, - очень и очень трудное дело. Он возьмется за него, но, взявшись, уже не остановится. Такое усилие может иссушить его волю и жизненную энергию настолько, что уйдут многие и многие годы на её восстановление, если, конечно, он доживет до этого.
- Но почему ты ничего мне не сказал? - с перекошенным от страха лицом прошептала Вордай.
- Я не мог... он мог услышать. Она бросилась к двери с криком:
- Белгарат! Подожди! - Потом повернулась к Гариону: - Быстро! Останови его!!
Это только и нужно было Гариону. Он вскочил на ноги и, подбежав к двери, рывком распахнул её, и хотел было закричать, но страх сковал его сердце.
- Ну что?! - закричал за спиной Силк.
- Не могу, - простонал Гарион. - Он начал собирать свою волю и никого не слышит.
- Ты можешь помочь ему?
- Я даже не знаю, что он хочет сделать, Силк, - беспомощно ответил Гарион. - Если я присоединюсь к нему, будет только хуже.
Они в ужасе уставились на него.
Гарион услышал незнакомые раскаты далекого эхо. Как необычно! Его дедушка не пытался что-то переместить или изменить, нет, вместо этого он обращался куда-то в безбрежные просторы с помощью голоса своего разума. Слова были с трудом различимы, но одно Гарион расслышал довольно четко: "Повелитель". Белгарат обращался к самому Олдуру!
Гарион затаил дыхание.
Затем издалека прозвучал голос бога. Они принялись тихо беседовать, и все это время Гарион ощущал, как воля Белгарата под влиянием Олдура становится Крепче.
- Что происходит? - спросил перепуганный Силк.
- Он общается с Олдуром. Я не слышу, о чем они ведут разговор.
- Олдур поможет ему? - спросила Вордай.
- Не знаю, не знаю, сможет ли Олдур использовать свое могущество. Даже для него существуют ограничения... что-то такое, о чем он договорился с другими богами.
Когда странный разговор закончился, Гарион ощутил, что сила юли Белгарата выросла неизмеримо.
- Он приступает, - проговорил Гарион полушепотом.
- У него есть сила? - спросил Силк. Гарион кивнул.
- Такой же всесильный, как прежде?
- Не знаю. Это никому не дано знать.
Напряжение с каждой секундой росло и вскоре стало непереносимым. То, чем занимался Белгарат, было очень тонкой и очень напряженной работой. На сей раз Гарион не слышал ни накатывающегося шума, ни отдаленного эха, но незнакомый шепот в его сознании сливался с волей старика мучительно медленно. Этот голос как будто повторял одно и то же... что-то, чего не мог понять Гарион... что ускользало от него и терзало душу.
Во дворе юные кикиморы прекратили свои игры. Мяч остался лежать на земле, оставленный без внимания игроками, которые застыли как вкопанные. Поппи с Тупиком вышли из пруда и остановились, склонив набок головы, в то время как тихое бормотание Белгарата проникало в их мысли, передавая им все свои знания и жизненный опыт, наставляя и уча. Затем, словно от внезапного озарения, их глаза расширились.
Наконец, ступая тяжелой походкой, из ивовой рощи, укутанной туманом, вышел измученный Белгарат. Он медленно подошел к дому, остановившись на минуту, чтобы взглянуть на удивленные лица кикимор, собравшихся во дворе, и вошел внутрь. Плечи его поникли, лицо побелело и осунулось.
- Ты в порядке? - спросила Вордай. Теперь её голос уже не звучал безразлично.
Он кивнул, усаживаясь на стул, стоявший у стола.
- Дело сделано, - коротко произнес Белгарат. Вордай с подозрением взглянула на него.
- Я не шучу, Вордай, - продолжал он. - И я слишком стар, чтобы пытаться обмануть тебя. Я уплатил твою цену. Если не возражаешь, сразу после завтрака мы отправимся в путь. Нам еще идти и идти.
- Мне не нужны слова, Белгарат. Я мало тебе верю... как всем людям, по правде говоря. Мне нужны доказательства.
У порога послышалось невнятное бормотание. Поппи, с искаженным от усилий лицом, пыталась что-то произнести.
- М... м... м... - её рот перекосился, и она снова выдавила из себя: - М... м... м... - Казалось, это было самое трудное испытание в её жизни. Но вот она набрала побольше воздуха и попыталась в третий раз: - М... ма... ма...
Вскрикнув, Вордай бросилась к крохотному существу, упала на колени и обняла его.
- Мама, - на этот раз более четко произнесла Поппи.
Из углов комнаты раздался слабый писк, слившийся в один: - Мама, мама, мама. - Возбужденные кикиморы отовсюду бежали к дому, не переставая повторять одно и то же слово.
Вордай тихо плакала.
- Тебе придется, конечно, обучать их, - устало произнес Белгарат. - Я дал им самое необходимое, и пока что они знают совсем мало слов.
Вордай подняла на него лицо, по которому текли слезы.
- Спасибо тебе, Белгарат, - сказала она дрожащим голосом.
Старик пожал плечами и ответил:
- Что-то за что-то. Разве это не была сделка?..
Из болот их вывел Тупик. Крохотное создание весело пыталось заговорить с ними, но путалось в словах, часто произнося их неправильно, но тем не менее это была осознанная речь.
Гарион долго раздумывал, все не решаясь обратиться к Белгарату. Но вот, оттолкнувшись еще раз шестом, он поборол сомнения и сказал:
- Дедушка?
- Да, Гарион, - отозвался старик, отдыхая на корме лодки.
- Ты знал заранее, правда?
- Знал что?
- Что можешь перестать быть чародеем? Белгарат удивленно посмотрел на него и спросил в свою очередь:
- С чего ты взял?
- Тетя Пол сказала, что после болезни, которая тебя свалила прошлой зимой, ты можешь не оправиться.
- Она так и сказала? ,
- Она говорила, что...
- Я расслышал. - Старик нахмурился. - Такой вариант не пришел мне в голову, - признался он. - Внезапно он заморгал, и его глаза стали круглыми. - А знаешь, может, она и права. Болезнь могла бы сыграть такую штуку со мной. Удивительно!
- Ты не чувствуешь никаких... признаков слабости?
- Что? Ну конечно нет. - Белгарат продолжал хмуриться, о чем-то напряженно размышляя. - Удивительно, - повторил он и внезапно рассмеялся.
- Я не вижу ничего смешного.
- Уж не об этом ли вы со своей теткой беспокоились все эти месяцы, ходя вокруг меня на цыпочках, словно я сделан из тонкого стекла?
- Мы боялись, как бы не проведали энгараки, поэтому ничего тебе не говорили, так как...
- ...так как боялись, что я усомнюсь в себе? Гарион только молча кивнул головой.
- Наверно, в принципе вы все сделали правильно. Сегодня мне ни в коем случае нельзя было усомниться в себе.
- Было очень трудно?
- Пожалуй что да Мне не хотелось бы заниматься этим каждый день.
- Но ведь это было вовсе не обязательно?
- Что именно?
- Учить кикимор человеческому языку. Если ты сохранил свою силу, мы вдвоем могли бы отыскать проход в болотах... даже если Вордай с кикиморами попыталась бы остановить нас.
- Интересно, когда это пришло тебе в голову, - пробормотал старик.
Гарион недовольно посмотрел на него и настойчиво продолжал:
- Хорошо, почему ты пошел на это, хотя мог поступить по-другому?
- Вопрос довольно невежливый, Гарион, - упрекнул молодого человека Белгарат. - Считается дурным тоном спрашивать у чародея, почему он делает то-то и то-то.
- Ты уходишь от вопроса, - прямо сказал Гарион. - Допустим, что у меня плохие манеры, но все равно ты мог бы ответить.
- Не моя вина, что вы с теткой ударились в панику, - немного обиженно произнес он. - У вас не было никаких оснований для серьезного беспокойства. - Он замолчал и, немного подумав, спросил: - Ты очень хочешь знать?
- Да, очень Почему ты пошел на это?
- Большую часть жизни Вордай провела в одиночестве, - вздохнув, ответил он, - и жизнь обошлась с ней круто. Иногда мне кажется, что она заслуживает лучшей доли. Может, теперь ей станет легче.
- А Олдур согласился с тобой? - не отставал Гарион. - Я слышал его голос, когда ты с ним говорил.
- Подслушивать - плохая привычка, Гарион.
- У меня много плохих привычек, дедушка.
- Никак не пойму, почему ты избрал такой тон со мной, мальчик, - недовольно сказал старик. - Ну ладно, если ты такой настырный... я был вынужден настоять на своем, и мой властелин согласился.
- Ты пошел на это из-за того, что пожалел её?
- Ты использовал не совсем правильное слово, Гарион. Давай скажем так - у меня свое понимание справедливости.
- Если ты знал, что уступишь ей, то какой резон был спорить?
- Я хотел убедиться, что она действительно хочет этого. Да и нельзя давать людям основания считать, будто ты делаешь для них все, о чем они ни попросят, хотя, может, так оно и есть Силк выпучил глаза от удавления и растерянно спросил:
- Ты страдаешь жалостью, Белгарат? Ты?! Если люда узнают, твоей репутации будет нанесен сокрушительный удар.
- Я думаю, ты не станешь об этом распространяться, Силк, - смущенно, как бы оправдываясь, произнес чародей. - Людям не обязательно все знать, как ты считаешь?
У Гариона словно глаза открылись. Силк, рассудил он, прав. Он никогда не задумывался над этим, но Белгарат слыл безжалостным человеком. Укоренилось мнение, что Вечноживущий отличается непримиримостью - стремлением пожертвовать чем угодно рада достижения цели, сколь туманной, столь и никому не ведомой. Но этот поступок открыл в старике новую черту характера - мягкость Белгарат, чародей и волшебник, все-таки не был лишен человеческих слабостей.
У края болот тянулась земляная насыпь, уходящая по обе стороны за туманный горизонт.
- Она, - сказал Силк, оборачиваясь к Гариону и указывая на насыпь, - входит в толнедрийскую систему дорог.
- Белгарат, - произнес Тупик, высовывая голову из воды рядом с лодкой, - спаси-бо те-бе.
- О, Тупик, пожалуй, вы и без меня научились бы говорить, - ответил старик. - Понимаешь, вы почти подошли к этому.
- Мо-жет, да, мо-жет, нет, - не согласилась кикимора. - Хо-теть го-во-рить и го-во-рить - раз-ные ве-щи. Не-одана-ко-вые.
- Скоро вы научитесь врать, - съязвил Силк, - и тогда ни в чем не уступите людям.
- Зачем учиться говорить, если врать? - спросил озадаченный Тупик.
- Со временем поймешь.
Тупик нахмурился, и его голова скрылась под водой, потом показалась еще раз, уже вдали от лодки.
- До свидания, - раздельно проговорил он. - Тупик благодарит вас... за маму. - Затем, не поднимая волн, он исчез.
- Что за странное существо, - улыбнулся Белгарат.
Испуганно вскрикнув, Силк судорожно сунул руку в карман. Что-то бледно зеленое выскочило из его руки и шлепнулось в воду.
- В чем дело? - спросил Гарион. Силк с отвращением ответил:
- Этот урод сунул лягушку мне в карман.
- А может, это был подарок? - предположил Белгарат.
- Лягушка?
- С другой стороны, может, и нет, - усмехнулся Белгарат. - Он, конечно, немного примитивен, но ведь у этих существ только начинает зарождаться чувство юмора...
Через несколько миль, пройдя по указанной Тупиком дороге, ведущей с севера на юг, поздно вечером они добрались до постоялого двора. Переночевав в нем и купив лошадей за такую цену, что Силк не мог не поморщиться, на следующее утро Гарион с верными друзьями поскакал в направлении Боктора.
Сцена, разыгравшаяся на болотах, дала Гариону обильную пищу для размышлений. Он пришел к убеждению, что сострадание - это вид любви, но только более широкий, чем то узкое понятие, о котором у него раньше сложилось мнение. Слово "любовь", если в него вдуматься, говорил себе Гарион, включает множество вещей, которые на первый взгляд вроде бы не имеют никакого к ней отношения. Размышляя таким образом, Гарион пришел к следующему выводу: его дедушка, человек, которого называли "Вечноживущим", вероятно, за семь тысяч лет выработал у себя способность к любви, о которой даже отдаленно не догадываются люди. Несмотря на кажущуюся грубоватость и раздражительность, вся жизнь Белгарата служила проявлением этой необыкновенной любви. Когда они ехали, Гарион частенько поглядывал на чудаковатого старика, и образ древнего и всемогущего чародея, возвышающегося над простыми смертными, постепенно начал стираться, уступая место обычному человеку... несомненно, сложному, но доброму.
Спустя два дня, когда установилась хорошая погода, они добрались до Боктора.

Глава 20

Гариону Боктор показался городом очень просторным. Дома, как правило, были не выше двух этажей и не жались тесно друг к другу, как в других городах, которые он видел. Улицы были широкие и прямые и очень чистые.
Он заметил это, когда они ехали по просторному, обсаженному деревьями бульвару.
- Боктор - новый город, - пояснил Силк. - Более или менее.
- Я считал, что он стоит со времен Драса - Бычья шея.
- О, так и было, - сказал Силк, - но старый город разрушили энгараки, когда вторглись сюда пять тысяч лет назад.
- Я забыл об этом, - признался Гарион.
- После Во Мимбра, когда наступило время перемен, было решено начать все сначала, - продолжал Силк. - Лично мне Боктор не по душе. В нем мало закоулков и глухих улочек. Невозможно повернуться без того, чтобы тебя кто-то не увидел. - Он обернулся к Белгарату: - Это мне кое о чем напоминает, между прочим. Так что на центральный рынок мне лучше не соваться. Личность я здесь довольно известная, и всему городу необязательно знать о моем прибытии.
- Ты считаешь, что мы можем незаметно проскользнуть? - спросил Гарион.
- В Боктор? - рассмеялся Силк. - Конечно, нет. Нас уже видели с десяток людей. Слежка тут любимое занятие. Поренн донесли о нашем прибытии еще до того, как мы вошли в город. - Он взглянул в окно на втором этаже одного из домов и изобразил пальцами жест упрека на тайном языке жителей Драснии. Занавеска в окне чуть колыхнулась. - Слишком грубо, - заметил он с явным разочарованием. - Должно быть, первокурсник академии.
- Возможно, у него разыгрались нервы от того, что он увидел знаменитость, - предположил Белгарат. - Что ни говори, а ты, Силк, человек легендарный.
- Это не оправдание для неряшливой работы, - ответил Силк. - Будь у меня время, я заскочил бы в академию и поговорил бы с её ректором. - Он вздохнул. - Качество обучения студентов, несомненно; упало с тех пор, как перестали использовать телесные наказания.
- Что? - удивился Гарион.
- В мои дни студента, которого застукал наблюдаемый им объект, подвергали публичной порке, - объяснил Силк. - Порка - очень эффективное средство обучения, Гарион.
Совсем рядом отворилась дверь большого дома, и отряд солдат в форме строевым шагом вышел на улицу, остановился и преградил им дорогу. Офицер приблизился и вежливо поклонился.
- Принц Келдар, - приветствовал он Силка, - её величество хотела бы знать, не будете ли вы так любезны остановиться в её дворце?
- Вот видишь, - заметил Силк Гариону. - Я говорил, что о нашем приезде уже знают. - Он повернулся к офицеру: - Просто из любопытства, капитан: что бы вы сделали, если бы я сказал, что мы не расположены останавливаться во дворце?
- Мне пришлось бы настаивать, - ответил капитан.
- Я так и думал.
- Мы под арестом? - забеспокоился Гарион.
- Не совсем так, ваше величество, - ответил капитан. - Королева Поренн желает побеседовать с вами. - Он поклонился Белгарату. - Древнейший, - приветствовал он старика. - Я думаю, если бы мы воспользовались боковым входом, то привлекли бы к себе меньше внимания. - Он повернулся и отдал команду двигаться вперед.
- Ему уже известно, кто мы, - пробормотал Гарион.
- Разумеется, - сказал Силк.
- Как будем выпутываться? Не посадит ли королева Поренн нас всех на корабль и не отправит ли обратно в Райве?
- Мы убедим её не делать этого, - сказал Белгарат. - Поренн - разумная женщина. Мы ей все объясним, и она нас поймет.
- Если только Полгара не предъявила ультиматум, - добавил Силк. - Я заметил, она способна на такое, когда не в духе.
- Посмотрим.
Королева Поренн еще более похорошела с тех пор, как они видели её в последний раз. Стройная фигура определенно указывала, что она уже произвела на свет первого ребенка. Её глаза светились счастьем материнства. Она сердечно приветствовала Белгарата со спутниками, когда те появились во дворце, и сразу провела в свои личные покои. Комнаты маленькой королевы были украшены чисто по-женски: мягкая мебель вся в кружевах и оборках, на окнах - розовые занавески.
- Где вы пропадали? - спросила она, как только стража вышла - Полгара рвет и мечет.
Белгарат по привычке пожал плечами и философски заметил:
- Не привыкать. Что происходит в Райве?
- Они, само собой разумеется, бросились на поиски, - ответила Поренн. - Как же вам удалось так далеко уйти? Все дороги были блокированы.
- Мы опередили всех, дорогая тетушка, - нахально усмехнулся Силк. - К тому времени, когда стали перекрывать дороги, нас уже и след простыл.
- Я же просила не называть меня так, Келдар, - укоризненно сказала она.
- Простите, ваше величество, - произнес он с поклоном, продолжая улыбаться.
- Ты невыносим.
- Конечно, я невыносим, и это один из секретов моего обаяния.
- Что мне теперь с вами делать? - вздохнула королева.
- Ты должна позволить нам двигаться дальше, - заметил Белгарат. - Можешь попытаться спорить, но будет все равно по-нашему.
Поренн опешила, не зная, что ответить.
- Ты спросила, я ответил. Зато теперь тебе легче, когда ты знаешь наши планы.
- Ты такой же, как Келдар, если не хуже.
- Просто у меня больше опыта.
- Это исключено, - заявила королева. - Полгара строго-настрого приказала вернуть всех в Райве.
Белгарат только пожал плечами.
- Вы не поедете? - удивленно спросила она.
- Нет, - ответил он. - Не поедем. Ты говоришь, что Полгара приказала тебе строго-настрого вернуть нас. Хорошо. В таком случае я приказываю тебе строго-настрого не отсылать нас назад. К чему мы пришли?
- Это жестоко, Белгарат.
- Время такое нелегкое.
- Прежде чем мы перейдем к серьезному разговору, может быть, взглянем на наследника престола? - спросил хитроумный Силк.
Ни одна новоявленная мать не упустит возможности показать свое дитя, и королева Поренн уже направилась к колыбели, стоящей в углу комнаты, но, спохватившись, поняла замысел Силка и с упреком бросила ему:
- Ты неисправим, Келдар. - Но тем не менее она приподняла атласный полог, укрывавший ребенка, который теперь стал смыслом её жизни.
Кронпринц Драснии с очень серьезным видом пытался засунуть палец ноги в рот. Радостно вскрикнув, Поренн подхватила его на руки и прижала к груди. Затем вытянула руки и восхищенно спросила:
- Ну разве он не прекрасен?
- Привет, двоюродный братик, - с серьезным видом сказал Силк. - Твое своевременное появление избавило меня от большого унижения.
- Что это значит? - подозрительно спросила Поренн.
- То, что его крошечное розовое высочество навсегда исключило любую возможность моего восшествия на престол, - ответил Силк. - Я был бы очень плохим королем, Поренн. Драсния страдала бы вместе со мной, если бы на неё свалилось такое несчастье. Наш Гарион, между прочим, уже проявил себя на этом поприще, и я его не смог бы переплюнуть.
- О! - слегка покраснела Поренн. - Я совсем забыла. - Она присела в неловком реверансе с ребенком на руках. - Ваше величество, - официально приветствовала она Гариона.
- Ваше величество, - ответил Гарион с поклоном, который тетя Пол заставляла его повторять часами.
- Все это так некстати, - рассмеялась своим серебристым смехом Поренн, обнимая одной рукой Гариона за шею и целуя в щеку. - Дорогой Гарион, ты так вырос.
На это Гарион не нашелся что ответить Королева всмотрелась в его лицо и проницательно заметила:
- Ты многое повидал. Ты уже не тот мальчик, которого я видела в Вэл Олорне.
- Он достиг определенных успехов, - подтвердил Белгарат, усаживаясь в кресло. - Сколько шпионов в данный момент подслушивают нас, Поренн?
- Двое, насколько мне известно, - сказала она, укладывая ребенка в колыбель.
- А сколько шпионов следят за шпионами? - смеясь, спросил Силк.
- Немало, я думаю, - ответила ему Поренн. - Если я начну распутывать этот клубок, то потрачу на это полжизни.
- Надо надеяться, они действуют с оглядкой, - произнес Белгарат, многозначительным взглядом обводя стены и портьеры.
- А как же иначе, - заявила несколько обиженно Поренн. - Сам знаешь, у нас свои нормы и правила. Любители никогда не допускаются к шпионажу.
- Хорошо, перейдем к делу. Так ли нам необходимо пускаться в долгие и сложные споры относительно того, отправишь ли ты нас обратно в Райве или нет?
Она вздохнула, слегка улыбнулась и сдалась.
- Наверное, нет. Однако вы должны мне дать какой-то предлог, чтобы я могла оправдаться перед Полгарой.
- Передай только, что мы действуем согласно указаниям, содержащимся в "Кодексе Мрина".
- В "Кодексе Мрина" есть указания? - удивленно спросила она.
- Могут содержаться, - поправился он. - В основном там явная чушь, и никто не разберет, что к чему.
- Вы толкаете меня на обман?
- Нет, я прошу дать ей знать, что обманул тебя. Это не одно и то же.
- Очень тонкое различие, Белгарат.
- Все образуется, - успокоил её старик. - Она готова поверить самому худшему обо мне. Как бы там ни было, мы держим путь на Гар Ог Недрак. Скажи Полгаре, что нам необходим отвлекающий маневр. Передай еще, чтобы она перестала искать нас и собирала армию где-нибудь на юге, производя при этом побольше шума. Я хочу, чтобы энгараки, все без исключения, обратили свое внимание на неё и оставили нас в покое.
- Но что вы собираетесь делать в Гар Ог Недраке? - с чисто женским любопытством спросила королева.
Белгарат обвел многозначительным взглядом стены, за которыми прятались официальные и неофициальные шпионы. Уклончиво ответил:
- Полгара знает, чем мы занимаемся. Что сейчас происходит на недракской границе?
- Там напряженно, - ответила она. - Враждебности пока не отмечается, но отношения холодные. Недраки вообще-то не хотят воевать. Не будь этих гролимов, честное слово, их можно было бы убедить остаться в стороне. Они скорее будут убивать мергов, чем драснийцев.
Белгарат задумчиво кивнул и продолжал:
- Передай своему мужу, чтобы он сдерживал Энхега. Энхег, конечно, бесподобен, но временами непредсказуем. Родар - более надежен. Скажи ему также, что на юге надо развернуть отвлекающие действия, а не всеобщую войну. У олорнов иногда оптимизм бьет через край.
- Я поговорю с ним, - пообещала Поренн. - Когда вы отправляетесь?
- Мы еще не решили. - Старик опять окинул взглядом комнаты королевы.
- Но на ночь вы останетесь?
- Как можно отказаться? - по обыкновению насмешливо спросил Силк.
Королева Поренн внимательно посмотрела на него, потом вздохнула и тихо произнесла:
- Мне кажется, я должна тебе сказать, Келдар, что твоя мать здесь
Лицо Силка побелело, и он спросил упавшим голосом:
- Здесь? Во дворце?
- Она в западном крыле. Я отвела ей те комнаты, что вблизи сада, который ей так нравятся.
Руки Силка едва заметно задрожали, а лицо сделалось пепельно-серым.

Предыдущая страница 17 Следующая страница


Обитель чародеев 18

- Мать давно у тебя? - глухо спросил он.
- Несколько недель Она приехала сюда перед рождением моего сына.
- Как она?
- Так же. - В голосе белокурой королевы послышалась печаль. - Ты должен повидаться с ней, понимаешь?
Силк глубоко вздохнул и расправил плечи.
- Этого не избежишь, я так думаю, - чуть слышно произнес он, не меняясь в лице. - Через это надо пройти. Вы меня извините?
- Пожалуйста.
Он повернулся и на негнущихся ногах вышел из комнаты.
- Он не любит свою мать? - спросил Гарион.
- Он очень сильно её любит, - ответила королева, - вот почему ему так тяжело. Она слепа... к счастью.
- К счастью?
- Двадцать лет назад в Драснии вспыхнула чума, - объяснила Поренн. - Страшная болезнь, оставившая страшные шрамы на лицах тех, кто сумел выжить. Мать принца Келдара была одной из самых красивых женщин в стране. Мы скрыли от неё правду. Она не знает, насколько безобразным стало её лицо... по крайней мере, надеемся на это. Встречи Келдара с матерью всегда проходят тяжело. По его голосу не определишь, что он чувствует, но глаза... - Она замолчала и потом добавила; - Порой мне кажется, что из-за этого он старается держаться подальше от Драснии... Я попрошу подать ужин, и надо будет приготовить вино. После визита к матери оно ему обычно помогает.
Примерно через час Силк вернулся и немедленно начал пить. Пил он мрачно, как человек, решивший поскорее впасть в беспамятство.
Для Гариона вечер выдался тяжелый. Королева Поренн присматривала за первенцем, одновременно не упуская из виду Силка. Белгарат сидел молча, а Силк напивался. Наконец, сославшись на усталость, Гарион отправился спать.
Только сейчас он понял, что значит для него Силк, с которым он познакомился полтора года назад. Язвительный юмор драснийца с крысиным лицом и бьющая через край самоуверенность всегда поддерживали Гариона в нужную минуту. Конечно, у Силка имелись свои причуды и странности. Это был невысокого роста мужчина, неистребимый юмор и находчивость которого помогали не раз выкарабкиваться из самых неприятных ситуаций. Теперь от всего этого не осталось и следа; бедный Силк впал в глубокую депрессию.
Ужасное испытание, подстерегавшее их впереди, теперь представлялось еще более ужасным. Хотя Силк ничем не может помочь ему, когда он сойдется один на один с Тораком, Гарион надеялся, что старый друг поддержит его в трудные минуты перед великим противоборством. Получалось, что этим надеждам. Не суждено сбыться. Поворочавшись с боку на бок несколько часов, он встал, когда было уже далеко за полночь, накинул плащ и пошел узнать, лег ли спать его друг.
Силк сидел на своем месте, обхватив голову руками и упершись локтями в лужу вина, пролившегося из перевернутой кружки. Неподалеку с непроницаемым лицом сидела усталая королева Драснии. Остановившись в дверях, Гарион услыхал, как Силк всхлипнул. С мягким, почти нежным выражением лица королева Поренн встала, обошла вокруг стола и, обняв его голову, прижала к себе. В отчаянии Силк припал к её груди, рыдая как ребенок.
Королева Поренн посмотрела на Гариона. По её лицу было видно, что она близко к сердцу принимает его горе, и этот взгляд выразил сострадание к тому, кого она любила (но не так, как тому хотелось бы), а также глубокое сочувствие за все те страдания, которые были вызваны свиданием с матерью.
Так молчаливо Гарион и королева Драснии стояли, глядя друг на друга и понимая, что происходит в душе каждого.
Когда наконец Поренн заговорила, голос её, на удивление, звучал спокойно:
- Теперь можно уложить его спать. После того как он выплачется, ему обычно становится легче.
На следующее утро они покинули дворец и присоединились к каравану, движущемуся на восток. Драснийские болота за Боктором производили унылое впечатление. Северный караванный путь пролегал в низинах между холмов, покрытых скудной растительностью. Несмотря на то что весна была в самом разгаре, казалось, болота увядают и смена времен года только едва коснулась их; ветер, дувший с севера, порой приносил с собой дыхание зимы.
Силк ехал молча, опустив глаза в землю, и Гарион не мог определить, то ли это от печали, то ли от похмелья. Белгарат также хранил молчание, и только колокольчики, привязанные к шее мулов, нарушали гнетущую тишину.
В полдень Силк встряхнулся, поднял опухшие глаза и сказал, ни к кому не обращаясь:
- Никто не догадался захватить что-нибудь выпить?
- Тебе вчерашнего мало? - ответил Белгарат.
- То было для развлечения. Сейчас требуется для лечения.
- Может, подойдет вода? - предложил Гарион.
- Я не собираюсь мыться, Гарион. Мне нужно утолить жажду.
- Пожалуйста. - Белгарат протянул страдальцу мех с вином. - Но не переборщи.
- Можешь не беспокоиться, - сказал Силк, сделал глубокий глоток и, вздрогнув, поморщился. - Где ты купил это? Запах такой, будто там вымачивали старые ботинки.
- Никто не заставляет тебя пить.
- Приходится.
Силк приложился еще раз, заткнул мех пробкой и отдал Белгарату. Затем недовольно оглядел болота и пробурчал:
- Ничего, не изменилось. Боюсь, что Драсния какой была, такой и осталась. Либо слишком сыро, либо слишком сухо. - Он поежился под холодным ветром. - Между прочим, к вашему сведению, между нами и полюсом, откуда дует ветер, ничего и никого нет, разве что попадется на глаза отбившийся от стада олень
Гарион облегченно перевел дух. Шуточки и замечания Силка становились все более смелыми и даже резкими. Когда караван остановился на ночлег, это был почти прежний Силк.

Глава 21

Караван продолжал медленно двигаться среди безрадостных мшистых болот восточной Драснии под печальный перезвон колокольчиков, разносившийся далеко окрест. Вскоре стали попадаться то тут, то там вересковые кусты с едва распустившимися крошечными розовыми цветками. Небо затянули тучи, и ветер, дующий с севера, тянул свою заунывную песню. Настроение у Гариона было под стать печальному и блеклому окружающему пейзажу. Одно обстоятельство, которое он больше не мог таить в себе, тревожило его все сильнее и сильнее: каждая пройденная миля, каждый сделанный шаг приближали Маллорию и встречу с Тораком. Даже тихая мелодия Ока не успокаивала. Торак был богом - непобедимым, вечным, и Гарион, не достигший даже зрелого возраста, по своей собственной воле направляется в Маллорию, чтобы отыскать его и сразиться с ним не на жизнь, а на смерть Гарион старался не думать о слове "смерть". В течение долгих поисков Зидара и Ока оно всплывало раз или два, но теперь чаще и чаще приходило на ум. Сражаться с Тораком придется в одиночку. Ни Мендореллен, ни Бэйрек, ни Хеттар с их непревзойденным искусством фехтовании не придут на помощь; тут не помогут колдовские чары Белгарата и тетя Пол; Силк тоже не сможет придумать какой-нибудь хитрый ход, который позволил бы ему уклониться от этой грозной встречи. Разъяренный исполинский бог тьмы, жаждущий крови, набросится на него. Гарион теперь испытывал страх перед сном, так как сон нес с собой кошмары, которые днем преследовали его, и каждый следующий был страшнее предыдущего.
Он очень боялся. С каждым уходящим днем страх нарастал, и от этого становилось даже горько во рту. Больше всего на свете ему хотелось бросить все и бежать, но он понимал, что не может бежать, да и нет такого места, где можно скрыться. На всем белом свете не отыщется. Боги сами найдут его, если он вздумает сбежать, и заставят его выйти на поединок, которому суждено состояться с тех пор, как время начало отмерять свой ход... Таким образом, ничего другого не остается, как покориться и ехать навстречу судьбе.
Белгарат, который не всегда спал, находясь в седле, как могло показаться со стороны, внимательно и молча следил за Гарионом, дожидаясь, пока страх окончательно им не завладеет. Но в одно пасмурное утро, когда свинцово-серое небо было таким же мрачным, как и болота, раскинувшиеся вокруг, он подъехал к Гариону и осторожно спросил:
- Ты не хочешь поговорить об этом?
- Какой смысл, дедушка?
- А вдруг поможет?
- Мне ничего не поможет. Он убьет меня.
- Если бы я так считал, то не позволил бы тебе отправиться в дорогу.
- Но как сражаться с богом?
- Смело, - последовал безжалостный ответ. - В прошлом ты был в различных переделках. Я не думаю, что за это время ты сильно изменился.
- Боюсь, что так, дедушка, - с болью в голосе признался Гарион. - Мне кажется, я понимаю, что чувствовал Мендореллен. Страх во мне настолько велик, что я не в силах бороться с ним.
- Ты сильнее, чем думаешь. Ты можешь побороть его, если захочешь.
Гарион задумался над словами старика, но легче от этого ему не стало.
- Как он выглядит? - спросил он, движимый болезненным любопытством.
- Кто?
- Торак.
- Надменный. Меня он никогда не интересовал.
- Он похож на Ктачика... или Эшарака?
- Нет. Те пытались походить на него. У них, разумеется, ничего не вышло, но они пытались К твоему сведению: Торак боится тебя не меньше, чем ты его. Он знает, кто ты такой. Когда вы встретитесь, он не увидит перед собой сендарийского парня с кухни по имени Гарион; он увидит Белгариона, райвенского короля, и он также увидит райвенский меч, алчущий его крови. Кроме того, он увидит Око Олдура. А это, пожалуй, страшит его больше всего на свете.
- Когда ты повстречался с ним? - спросил Гарион; которому хотелось, чтобы старик разговорился и рассказал истории, которые приключились с ним давным-давно. Эти истории всегда ему помогали. Он забывался, слушая их, и на некоторое время примирялся с действительностью.
Белгарат почесал короткую белую бороду и задумчиво проговорил:
- Дай вспомнить... Кажется, впервые это произошло в Долине... Сколько воды утекло с тех пор. Там собрались многие... Белзидар, Белдин... все... и каждому нашлось занятие. Наш Повелитель уединился в башне с Оком, и иногда мы месяцами не видели его. Но вот однажды появился незнакомец. Роста такого же, как и я, но шагал он так, словно весил тысячу фунтов. Его волосы были черны, кожа очень бледна, а глаза, если не ошибаюсь, зеленые. Лицо его казалось очень красивым и скорее походило на женское, а волосы так ухожены, как будто он часами их расчесывал. Такие люди, должно быть, всегда носят зеркало в кармане.
- Он что-нибудь сказал? - спросил Гарион.
- О, да, - ответил Белгарат. - Он приблизился к нам и произнес: "Я буду говорить с моим братом, вашим Повелителем", - и мне явно не понравился его тон. Он разговаривал с нами, как со слугами. Как выяснилось потом, этим он грешил. Все же мой Повелитель не без труда, но научил меня хорошим манерам. "Я передам моему Повелителю, что вы пришли", - как можно вежливее сказал я этому человеку. "В этом нет необходимости, Белгарат, - отвечал он надменно. - Мой брат знает, что я здесь..."
- Как он узнал твое имя, дедушка?
- Этого я так и не понял. Предполагаю, что мой Повелитель общался с ним... и с другими богами... время от времени и рассказывал о нас. Как бы там ни было, я повел этого красавчика в башню моего Повелителя. По дороге мы не проронили ни слова. Когда мы подошли к башне, он взглянул мне прямо в лицо и сказал: "Даю тебе совет, Белгарат, за оказанную услугу. Не старайся подняться над собой. Не тебе судить, прав я или не прав. Надеюсь, что при следующей встрече ты будешь помнить это и будешь вести себя более достойно". "Спасибо за совет, - ответил я ему... чуть язвительно, надо признаться. - Больше тебе ничего не нужно?" "Ты дерзок, Белгарат, - сказал он мне. - Как-нибудь, когда мне будет не лень, я научу тебя, как надо себя вести". - И затем он вошел в башню. Как видишь, у нас с Тораком с самого начала все пошло наперекосяк. Мне наплевать на него, а ему наплевать на меня.
- Что было потом? - Любопытство Гариона немного развеяло страх, который преследовал его последнее время.
- Да ты же знаешь, что было дальше, - продолжал Белгарат. - Торак вошел в башню и имел разговор с Олдуром. Слово за слово, и в конце концов Торак ударил моего Повелителя и украл Око. - Лицо старика помрачнело. - В последний раз, когда я видел его, он не показался мне таким красивым, - заметил он с мрачным удовлетворением. - Это произошло после того, как Око обожгло его, и теперь ему приходилось носить стальную маску, чтобы скрыть ожоги.
Увлеченный рассказом, Силк подъехал поближе и спросил:
- Как же ты поступил? После того, как Торак украл Око?
- Наш Повелитель направил нас к другим богам, чтобы предупредить их, - ответил Белгарат. - Мне предстояло отыскать Белара... он находился где-то на севере, пьянствовал вместе с олорнами. В то время Белар был молодым богом и любил подобные забавы. Олорнские девушки только и мечтали, чтобы он посетил их, и он, конечно, старался оправдать их ожидания, насколько мог... так, по крайней мере, поговаривают.
- Такое о нем я никогда не слышал, - удивленно заметил Силк.
- Возможно, это только сплетни, - охотно согласился Белгарат.
- Но ты нашел его? - спросил Гарион.
- Пришлось поискать. К востоку от Олгарии тогда тянулись тысячи лиг лугов и пастбищ. Сначала я превратился в орла, но это не очень-то помогло.
- Очень удобно, - заметил Силк.
- От высоты у меня кружится голова, и постоянно отвлекали вещи, происходящие на земле. У меня возникало непреодолимое желание броситься вниз и вмешаться. Свойство обличья, которое принимаешь, начинает со временем довлеть над мышлением, и хотя орел на вид великолепная птица, на самом деле очень глупая. Я в конце концов перестал быть орлом и превратился в волка, и это сразу сказалось положительным образом. Вот только одна молодая волчица, которая была настроена игриво... - Тут Белгарат слегка прищурился, и голос его дрогнул.
- Белгарат! - изумился Силк.
- Не делай поспешных выводов, Силк. Я учел моральный аспект ситуации. Быть отцом, вероятно, очень хорошо и приятно, но молодые волчата впоследствии могли бы здорово осложнить мою жизнь. Я оставил без внимания её ухаживания, хотя она преследовала меня до самого севера, где обитал Бог-Медведь олорнов. - Он замолчал, глядя на серо-зеленые болота, и по его лицу невозможно было догадаться, о чем он думает. Гарион чувствовал, что старик недоговаривает что-то очень важное.
- Ну а дальше, - возобновил свой рассказ Белгарат, - мы с Беларом отправились обратно в Долину, где уже собрались остальные боги. На этом совете было решено идти войной на Торака и его энгараков. Вот так все и началось. С тех пор мир уже не тот.
- Что стало с волчицей? - спросил Гарион, надеясь вытянуть из своего далекого прародителя правду.
- Она осталась со мной, - спокойно ответил тот. - Бывало, днями сидела в моей башне и наблюдала за тем, чем я занимаюсь. Ей в голову приходили любопытные мысли, а её замечания частенько сбивали меня с толку.
- Её замечания? - спросил Силк. - Она могла говорить?
- По-своему, по-волчьему, сам понимаешь. Я научился их языку, когда мы рыскали вместе. Очень точный и местами прекрасный язык. Волки могут быть красноречивы, даже поэтичны, когда привыкнешь к тому, что они говорят.
- Долго она пробыла с тобой? - спросил Гарион.
- Порядочно, - ответил Белгарат. - Помнится, я тоже задал ей такой же вопрос. Она ответила вопросом на вопрос. Была у неё такая вредная привычка. Она спросила: "Что время для волка?" Я прикинул в уме, и вышло, что она пробыла со мной больше тысячи лет. Я удивился, а она отнеслась к этому равнодушно. "Волки живут столько, сколько захотят" - вот был её ответ. Затем в один прекрасный день мне потребовалось в кого то преобразиться, я уже не помню, в кого именно. Она застала меня за этим занятием, и я лишился покоя. "Так вот как ты это делаешь", - только и сказала она и быстро превратилась в полярную сову. Кажется, такая трансформация очень ей понравилась, поскольку здорово напугала меня, так как отныне я не мог знать, в кого она превратится за моей спиной. Это была, однако, самая красивая сова из тех, что мне доводилось видеть. Через несколько лет она улетела. К своему удивлению, я обнаружил, что мне её не хватает. Мы были вместе очень долгое время. - Он замолчал и снова отвел глаза в сторону.
- Ты никогда не видел её снова?
- Довелось встретиться... хотя поначалу я не догадывался об этом. Я выполнял какое-то поручение Повелителя где-то на севере долины и наткнулся на небольшой аккуратный домик в роще у реки. В нем жила женщина по имени Полидра... женщина с золотистыми волосами и сияющими глазами. Мы познакомились и потом поженились. Она стала матерью Полгары... и Белдаран.
- Ты говорил о том, что снова встретил свою волчицу, - напомнил ему Гарион.
- Ты плохо слушаешь, Гарион, - ответил старик, строго глядя на правнука. В его глазах мелькнула глубокая и затаенная обида - обида настолько большая, что Гарион понял, что это чувство будет жить в душе старика до тех пор, пока он жив.
- Ты хочешь сказать...
- Я сам не сразу это осознал. Полидра была очень терпеливой и настроена решительно. Когда она поняла, что я не приму её как волчицу, она просто изменила свой облик и так-таки добилась своего. - Он вздохнул.
- Мать тети Пол была волчицей? - очень удивившись, спросил Гарион.
- Нет, Гарион, она была женщиной... очень красивой женщиной. Перемена облика абсолютна.
- Но... она начинала волчицей.
- Ну и что?
- Да, но... - Предположение никак не укладывалось в голове Гариона.
- Не давай волю своим заблуждениям, - сказал ему Белгарат.
Поборов в себе первое непривычное чувство (а оно вначале показалось ему чудовищным), он наконец проговорил:
- Извини, но это неестественно, что ни говори.
- Гарион, - напомнил ему старик, морщась, - чтобы мы ни делали, все неестественно. Перемещать камни силой воли, если вдуматься, самая неестественная вещь на свете.
- То другое дело, - возразил Гарион. - Дедушка, ты женился на волчице... и у неё появились дети. Как тебе удалось сделать это?
Белгарат вздохнул, покачал головой и проговорил:
- Ты очень упрямый мальчик, Гарион. Ты ничему не веришь, пока не увидишь собственными глазами. Давай отъедем вон за тот холм, и я покажу тебе, как это делается.
- Не возражаете, если я присоединюсь? - спросил Силк, разбираемый любопытством.
- Неплохая идея, - согласился Белгарат. - Заодно подержишь лошадей, а то как бы не бросились врассыпную при виде волков.
Они свернули с караванной тропы и обогнули приземистый холм, поросший вереском, над которым повисли свинцовые тучи.
- Это место подойдет, - решил Белгарат, натягивая поводья и спускаясь в ложбину, где зеленела весенняя трава. - Весь фокус в том, чтобы создать образ животного в голове, - объяснил он, - вплоть до самой последней мелочи. Затем направляешь волю внутрь... на себя... и изменяешься, вживаясь в этот образ.
Гарион нахмурился, ничего не понимая.
- Объяснять это очень долго, - сказал Белгарат. - Вот... смотри... следи умом, а потом уже глазами.
Откуда ни возьмись в воображении Гариона возник образ большого волка с серой мордой и серебристым кольцом вокруг шеи. Затем он ощутил резкий толчок и услышал завывание. На миг изображение волка странным образом смешалось с изображением самого Белгарата, словно тот и другой пытались занять одно пространство. Но вот Белгарат исчез, и остался один лишь волк.
Силк присвистнул и только туже натянул поводья перепуганных лошадей.
Белгарат тут же превратился снова в обыкновенного старика в коричневой тунике и сером плаще с капюшоном.
- Понял? - спросил он Гариона.
- Думаю, что да, - неуверенно ответил Гарион.
- Попробуй сам. Я буду помогать.
Гарион начал мысленно создавать образ волка.
- Не забудь про когти, - подсказал Белгарат. - Они не бросаются в глаза, но очень важны. Гарион представил когти волка.
- Хвост слишком короткий. Гарион устранил этот недостаток.
- Вот приблизительно то, что нужно. А теперь входи в образ.
Гарион включил силу воли. - Превращаюсь? - сказал он.
Его тело словно превратилось в текучую субстанцию, оно расползлось, изменилось, приобретя образ волка, который он создал в уме. Когда преобразование завершилось, он сел на задние лапы, тяжело дыша и чувствуя себя довольно странно.
- Встань и дай поглядеть на тебя, - произнес Белгарат.
Гарион поднялся на все четыре лапы, помахивая хвостом.
- Задние ноги получились слишком длинные, - критически заметил Белгарат.
Гарион хотел было ответить, что он занимается этим впервые, но услыхал только собственное завывание и лай.
- Прекрати, - рассердился Белгарат. - Ты похож на щенка. Превращайся быстро обратно. И эта операция прошла гладко.
- Куда девается одежда? - озадаченно спросил Силк.
- Она с нами, - ответил Белгарат, - но одновременно её нет. Пожалуй, это не объяснишь. Белдин как-то раз пытался точно определить, что происходит с одеждой, и, кажется, ему удалось найти ответ, но я ничего не понял из его объяснений. Белдин намного умнее меня, и его объяснения чересчур мудрены. Короче говоря, при возвращении в первоначальную форму на нас та одежда, которая была раньше.
- Даже меч Гариона? - спросил Силк. - И Око? Старик молча кивнул головой.
- Это не опасно... вот так переходить из одного обличья в другое?
- Практически нет. Наше обличье остается... и в то же время будто его нет.
- Хотелось бы верить, - засомневался Силк.
- Попробуй еще раз, Гарион, - предложил Белгарат. Гарион несколько раз превращался в волка, пока наконец старик не остался доволен.
- Побудь с лошадьми, - попросил Белгарат Силка. - Мы скоро вернемся. - Он застыл на мгновение и затем снова стал большим серым волком. - Давай немного побегаем, - предложил он Гариону. Значение сказанного передалось Гариону прямо в сознание, дополненное едва заметными движениями головы и ушей да отрывистым лаем. Гарион вдруг понял, почему волки в стае так хорошо понимают друг друга: они в буквальном смысле проникают в мозг своих сородичей. То, что видит один, видят все.
- Куда побежим? - спросил Гарион, почти не удивляясь тому, как легко ему дался язык волков.
- Куда угодно. Мне просто захотелось размяться. - И Белгарат, серый волк, устремился вперед.
На первых порах хвост доставлял много неудобств. Гарион забывал о его существовании, и болтающийся из стороны в сторону хвост сбивал его с хода. Пока он догадался, в чем дело, старый волк был уже далеко, резво несясь по серо-зеленоватым болотам. Но вскоре юноша ощутил радость полета, когда, едва касаясь лапами земли, сжимался и вытягивался во всю длину тела при каждом прыжке. Как легок и естествен бег волка, в котором участвуют не только ноги, но и все тело. Если потребуется, он мог бы бежать так днями, не уставая.
Местность вокруг постепенно начала меняться. Унылая и пустынная, как мертвое небо над головой, внезапно она наполнилась жизнью. Появились мыши и белки; в буром кустарнике зайцы, застывшие от ужаса, следили за тем, как его когти вонзаются в мягкую упругую почву. Ликуя от ощущения силы и свободы нового тела, Гарион мчался вслед за Белгаратом. Он был хозяином равнины, и все живое трепетало перед ним!
Но потом он оказался не один. Откуда ни возьмись рядом с ним очутился еще один волк, вернее, странная и неприметная на вид волчица с голубоватым переливающимся мехом.
- И далеко ты намерен бежать? - спросила она по-волчьи.
- Можно остановиться, если хочешь, - вежливо ответил Гарион, сбавляя бег и переходя на рысь.
- Когда бежишь, трудно разговаривать, - согласилась она, останавливаясь и садясь на задние лапы. Гарион остановился.
- Ты - Полидра, признайся? - спросил он напрямую, не привыкнув еще к тонкостям языка волков.
- Волки обходятся без имен, - фыркнула она. - Он тоже придавал этому слишком большое значение. - Это был не совсем тот голос, который с детства звучал в его голове. Конечно, он её не слышал, зато все понимал, что она хотела сказать.
- Ты имеешь в виду дедушку?
- А кого же? Люди склонны раскладывать все по полочкам и навешивать ярлыки, упуская из виду очень важные вещи.
- Как ты очутилась здесь? Разве ты...
- Не мертва, ты хочешь сказать? Не бойся этого слова Оно только слово и больше ничего. По крайней мере, так мне кажется. Впрочем, какая разница?
- Разве для этого не нужно, чтобы кто то вызвал тебя? - спросил он. - Подобно тому, что сделала тетя Пол, когда мы сражались с Грулом в горах Алголанда?
- А зачем? Меня можно вызвать таким образом, но я могу и сама появиться, если нужно. - Она с интересом взглянула на него. - У тебя закружилась голова, правда?
- От чего?
- От происходящего... кто ты... кто мы... что тебе предстоит сделать...
- Немного, - признался он.
- Попробую тебе объяснить. Возьмем, к примеру, его. Я никогда не видела его как человека, ты знаешь. В нем что-то есть... определенно волчье. Я почти уверена, что, родившись в человеческом облике, он совершил ошибку... Видать, так было предначертано судьбой. Впрочем, внешний вид мало что значит.
- Правда?
- Ты так не считаешь? - насмешливо спросила она. - Смотри. Сейчас я тебе кое-что покажу. Давай изменим облик. - Она растаяла в воздухе, и тут же перед ним предстала женщина с золотистыми волосами и смеющимися глазами, одетая в простое коричневое платье.
Гарион тоже принял облик человека.
- Разве я стала другой, Белгарион? - спросила она. - Разве я не та, кем была, будь то волчица, сова или женщина?
Он понял и смущенно спросил:
- Можно я буду называть тебя бабушкой?
- Называй, если тебе так хочется, - ответила она, - хотя это не совсем точно.
- Я знаю, - сказал он, - но так мне легче.
- Ты, наконец, осознал, кем являешься?
- У меня небогатый выбор.
- Но ты боишься этого и того, что тебе предстоит совершить, ведь так? Гарион молча кивнул.
- Запомни, ты будешь не один. Он с удивлением взглянул на нее:
- Но в Кодексе говорится...
- Кодекс объясняет не все. Ваша встреча с Тораком означает противостояние двух громадных армий. Вы двое - представители этих армий. И только. В ваш поединок с Тораком будут вовлечены такие могущественные силы, что от вас зависит очень мало.
- Почему тогда кто-то другой не может сделать это? - быстро спросил Гарион. - Тот, кто более подготовлен к такой встрече?
- Я сказала, что от вас мало что зависит, - повторила твердо она. - Тебе выпал жребий, а Торак был всегда. Вы укажете путь, по которому пойдут и столкнутся эти силы. Когда это произойдет, я думаю, ты сам удивишься, как все легко.
- Мне суждено победить?
- Не знаю. Никто во всей вселенной не ведает этого. Вот почему тебя выбрали для битвы с ним. Если бы мы знали, чем кончится дело, необходимость в вашей встрече отпала бы. - Она огляделась. - Белгарат возвращается. Я должна тебя покинуть
- Почему?
- Мое присутствие причиняет ему боль... ты даже не догадываешься, как ему больно.
- Потому что... - Он замолчал, не зная, как лучше сказать.
- Мы были ближе, чем другие, и мы были вместе очень долго. Порой я хочу, чтобы он понял, что мы так и не расставались... но, вероятно, слишком рано.
- Прошло три тысячи лет, бабушка.
- Что значит время для волка? - загадочно спросила она. - Волки соединяются на всю жизнь, и горе, вызванное разлукой, остается навсегда. Когда-нибудь... - Она печально замолчала и затем вздохнула. - Как только я скроюсь, ты снова переменись. Белгарат захочет поохотиться с тобой. Так принято. Ты поймешь, когда станешь волком.
Гарион чуть склонил голову и принялся создавать образ волка.
- Да, вот еще что, Белгарион.
- Да, бабушка?
- Знаешь, я тебя очень люблю.
- Я тоже люблю тебя, бабушка.
В следующую минуту её не стало. Гарион вздохнул и превратился в волка. А затем выбежал навстречу Белгарату, и они занялись охотой.

ЧАСТЬ 4

Глава 22

Принцесса Се'Недра пребывала в задумчивом, даже меланхолическом настроении. Как ни нравились ей бури, вызываемые периодическими вспышками её темперамента, она с сожалением констатировала, что наступило время мириться с Гарионом. Как-никак им предстояло пожениться, и нельзя расстраивать жениха больше, чем это необходимо. Такие вспышки объяснялись тем фактом, что он занимал более высокое положение, а ей не хотелось чувствовать себя ущемленной, находясь рядом с ним. Вот и все. В целом перспектива выйти замуж за Гариона представлялась не такой уж неприятной, но такова была принцесса - без притворства она просто не могла жить, хотя очень любила Гариона. Теперь, после того, как он понял, что от него требуется, дело пойдет как маслу. Се'Недра решила отыскать его в тот же день и наладить отношения.
Все утро она провела за изучением "Книги Королей" и схемы, которую сама тщательно вычертила. Как принцесса империи и королева Райве, она, без сомнения, превосходила любую великую герцогиню любого дома империи. И конечно, она была выше по званию, чем королева Чирека Ислена и королева Олгарии Сайлар. Статус Мейязераны как соправительницы Арендии, однако, вызывал определенные сомнения. Скорее всего, она и Мейязерана занимают равное положение. Се'Недра пометила у себя в пергаменте, чтобы через посла Вальгона направить запрос заведующему протокольным отделом в Тол Хонете относительно данного вопроса. С торжествующим видом она еще раз взглянула на схему. За исключением леди Полгары и маленькой королевы Лейлы из Сендарии, которую всё так называли, поскольку это была очень милая женщина, Се'Недра с удовлетворением отметила, что она фактически превосходит или, по крайней мере, не уступает любой благородной леди на Западе.
Внезапно раздался удар грома такой силы, что зашатались стены цитадели. Се'Недра выглянула в окно, за которым ярко сверкало солнце. Откуда же гром? Второй удар разорвал тишину, и в залах послышался приглушенный шум испуганных голосов. Принцесса схватила серебряный колокольчик и позвонила.
- Отправляйся и узнай, что там стряслось, - приказала она вошедшей горничной и снова принялась изучать схему. Но вот последовал третий оглушительный удар, крики усилились, и в коридорах забегали люди. Это невозможно! Разве сосредоточишься при таком шуме и гаме? В раздражении она поднялась и направилась к двери.
Мимо неё бежали люди, вернее, спасались бегством. В этот момент из апартаментов леди Полгары с обезумевшими от ужаса глазами и съехавшей набок короной выскочила королева Лейла.
- В чем дело, ваше величество? - спросила Се'Недра.
- Полгара! - воскликнула королева Лейла и чуть не споткнулась в спешке. - Она рушит все, что попадается ей на глаза!
- Леди Полгара?!
От нового удара маленькая королева зашаталась и, чтобы не упасть, ухватилась в ужасе за Се'Недру.
- Прошу тебя, Се'Недра, узнай, что с ней! Заставь её остановиться, а то она камня на камне не оставит от крепости.
- Узнать? Мне?

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Она послушается. Она тебя любит. Заставь её остановиться.
Не раздумывая о возможной опасности, Се'Недра быстро подошла к двери леди Полгары и заглянула в комнату, где царил сплошной разгром: мебель перевернута, обои разорваны в клочья, окна выбиты, а в воздухе плавали клубы дыма. Се'Недра за свою жизнь устроила немало подобных сцен и могла по достоинству оценить мастерство исполнителя, но погром в комнате Полгары был абсолютным и выходил за рамки мастерства, становясь стихийным бедствием. Леди Полгара, с ничего не видящими глазами, вся растрепанная, стояла посередине комнаты, бессвязно ругаясь одновременно на множестве языков. Одной рукой она держала измятый лист пергамента, а другую, полусжав, подобно когтистой лапе, простерла к накаленному добела шару, который она, видимо, вызвала из воздуха и которому передавала всю свою ярость. Принцесса застыла на пороге и слушала тирады, срывающиеся с уст Полгары. Страшные проклятия начинались низким контральто, доходили до ужасного крещендо на верхних регистрах и поднимались еще выше. Достигнув предела голосовых связок, она принималась рубить воздух руками, сквозь пальцы которых с треском разлетались молнии, круша все, что попадало ей на глаза. Таким образом были вдребезги разнесены шесть чайных чашек, затем наступил черед блюдец, на которых они стояли. После небольшой заминки та же участь постигла и стол.
Се'Недра услышала сдавленное покашливание за спиной. Король Энхег, белый как полотно, на миг остановился в дверях, не выдержал, повернулся и убежал.
- Леди Полгара, - громко произнесла Се'Недра, обращаясь к волшебнице, пытаясь не столько урезонить её, сколько свести к минимуму материальный ущерб.
Полгара разнесла на мелкие кусочки четыре бесценные вазы, стоявшие на камине, четырьмя резкими движениями пальцев. За окном яркое утро сменилось сумраком, как будто солнце внезапно исчезло с неба, и послышался приглушенный раскат грома, который, как очень хотелось верить Се'Недре, не имеет ничего общего с разбушевавшейся женщиной.
- Что с вами? - спросила принцесса, надеясь отвлечь внимание волшебницы и заставить её прекратить ругаться и сыпать проклятиями.
Вместо ответа Полгара швырнула пергамент в Се'Недру, повернулась и превратила в мелкий белый порошок мраморную статую. С безумным взором она резко повернулась, ища, что бы еще сокрушить, но в дымящейся комнате, усеянной черепками и осколками, почти не осталось целых предметов.
- Нет! - вскрикнула Се'Недра, когда глаза неуправляемой женщины упали на стеклянного воробья, подаренного ей Гарионом. Принцесса знала, что Полгара из всех своих сокровищ особенно дорожит этой птицей, и бросилась вперед, чтобы защитить хрупкое изящное творение.
- Забери это! - прорычала Полгара сквозь зубы. - Убери его с глаз моих долой! - В её глазах бушевало пламя. Она снова повернулась и швырнула огненный шар в дребезжащее окно. Взрыв, который последовал в затянутом дымкой воздухе, был ужасен. Упершись кулаками в бока, она подняла искаженное гримасой лицо и принялась снова сыпать проклятиями. Из черных туч, появившихся невесть откуда, сверкнула молния, и на остров обрушился дождь. Не удовлетворившись разрушением, произведенным в комнате, Полгара перенесла свой гнев на острова моря Ветров, всюду засверкал огонь и загрохотало. Затем, уставившись вдаль, она подняла кулак и быстро разжала его. С небес обрушился ливень невиданной силы. Её сверкающие глаза сузились, и она подняла второй кулак. Дождь внезапно перешел в град. Большие глыбы льда со свистом ударялись о скалы, обдавая цитадель шрапнелью осколков.
Се'Недра схватила воробья, подняла с пола помятый пергамент и выбежала из комнаты.
Король Энхег выглянул из-за угла и спросил дрожащим голосом:
- Ты не можешь утихомирить её?
- Ничто не может утихомирить её, ваше величество.
- Энхег! Иди сюда! - раздался голос Полгары, перекрывавший грохот грома и лавины из осколков льдин, сотрясавший цитадель.
- О Белар! - простонал Энхег, устремляя глаза к небу и спеша к Полгаре.
- Передай немедленно сообщение в Вэл Олорн! - приказала она. - Мой отец, Силк и Гарион прошлой ночью выскользнули из крепости. Снаряжай свой флот и верни их! Мне наплевать, если тебе придется разнести полмира, разыскивая их. Найти и привести их ко мне!
- Полгара! Я...
- Не стой здесь, как идиот, с разинутым ртом! Действуй!
Осторожно, почти с благоговением, принцесса Се'Недра передала стеклянного воробья перепуганной служанке.
- Спрячь куда-нибудь, - сказала она, затем повернулась и вернулась в эпицентр бури. - Так что вы сказали? - спросила она Полгару ровным голосом.
- Мой идиот-отец, Гарион и этот паршивый воришка прошлой ночью сбежали, - ответила Полгара холодным тоном, который производил еще более грозное впечатление от нечеловеческого самообладания, звучавшего в нем.
- Они... что? - тихим голосом переспросила Се'Недра.
- Их нет. Ночью они тайком выбрались из крепости.
- Значит, вы должны отправиться за ними.
- Я не могу, Се'Недра, - ответила Полгара так, словно объясняя неразумному ребенку. - Кто-то должен оставаться здесь. Столько дел висит на мне. Он знал это и поступил так нарочно. Я попала в ловушку.
- Гарион?
- Нет, глупая! Мой отец! - И Полгара снова принялась сыпать проклятья, подкрепляя каждое слово ударом грома
Се'Недра, однако, почти не слышала её. Она огляделась - вокруг творилось невообразимое.
- Надеюсь, вы извините меня, - сказала она, повернулась и пошла в свою комнату, где принялась тоже бить и ломать все подряд, что попадалось под горячую руку, визжа, как камаарская торговка.
Несколько часов продолжались приступы истерики у двух женщин, которые тщательно избегали друг друга в такие периоды. Некоторые эмоции можно с кем-то разделить, но не безумную ярость. Наконец Се'Недра почувствовала, что возможности затянувшейся истерики исчерпаны, и погрузилась в ледяное спокойствие человека, которого смертельно оскорбили. И чтобы ни писал он в своей безграмотной записке, самое малое через неделю всему миру станет известно, что Гарион бросил её. Бегство её жениха вызовет повсюду шутки. Такое невозможно перенести!
Как бы там ни было, она будет перед всем миром высоко держать голову и смотреть на всех надменно. Однако наедине с собой можно отвести душу, все сокрушая и плача, хотя высший свет не увидит и следа того, что ей довелось пережить. У неё осталось самое ценное - гордость, и её она не намерена терять
Леди Полгара, с другой стороны, не считала, что должна проявлять такую сдержанность Заметив, что она немного успокоилась и прекратила посылать огненные молнии во все стороны, отдельные смельчаки посчитали, что худшее позади. Граф Трелхеймский первый направился к ней, пытаясь немного успокоить чародейку, и тут же выскочил, осыпаемый отборной бранью.
Бэйрек, бледный и потрясенный, шепотом предупредил:
- Держитесь от неё подальше. Исполняйте быстро все, что она ни попросит, а лучше - не показывайтесь ей на глаза.
- Ну хотя бы немного она успокоилась? - спросил король Родар.
- Она кончила бить мебель, - ответил Бэйрек. - Я думаю, что теперь она примется за людей.
В последующие дни всякий раз, когда Полгара покидала свои апартаменты, весть об этом распространялась мгновенно, и залы цитадели Железной хватки пустели. Её приказания, передаваемые обычно через служанку, в той или иной мере повторяли те, которые она отдала королю Энхегу: найти и привести тройку беглецов.
Ярость Се'Недры сменилась раздражительностью, которая также отталкивала людей, и лишь только кроткая Адара терпеливо сносила приступы хандры и ярости маленькой принцессы. Большую часть времени они вдвоем сидели в саду, примыкавшему к королевским апартаментам, где Се'Недра давала волю своим чувствам, не боясь, что её услышат.
На пятый день после побега Гариона и его друзей Се'Недра по-настоящему ощутила последствия их исчезновения.
День выдался теплый. Весна наконец-то добралась и до такого унылого места, как Райве, и небольшая лужайка в центре сада покрылась зеленью. Розовые, голубые и красные цветы мерно покачивались под тяжестью ярко желтых пчел, перелетавших с одного цветка на другой. Се'Недра не замечала трудолюбивых насекомых. Одетая в любимую бледно зеленую дриадскую тунику, закусив непокорный локон, она изливала душу терпеливой Адаре, жалуясь на непостоянство мужчин.
В середине дня их обнаружила королева Сендарии Лейла.
- О, вот ты где, - прощебетала она. Как всегда, её корона была сдвинута набок. - А мы тебя обыскались.
- Что такое? - довольно невежливо спросила Се'Недра. Королева Лейла остановилась и критически посмотрела на принцессу.
- О боже, мы опять сердиты? Ну что тебя мучит, Се'Недра? Последнее время ты только огрызаешься.
Се'Недра перехватила красноречивый взгляд Адары в сторону королевы, который её совсем разозлил.
- Я нахожу, что когда тебя бросают и убегают, это несколько раздражает, ваше величество, - холодно заметила она.
Радостная улыбка на лице королевы Лейлы пропала
- Ты не извинишь нас, Адара? - спросила она.
- Конечно, ваше величество, - ответила Адара, поспешно поднимаясь. - Я буду у себя, Се'Недра, - прибавила она и грациозно вышла из сада.
Дождавшись, пока девушка отойдет подальше, королева Лейла села на мраморную скамью и решительно произнесла:
- Садись, Се'Недра!
Принцесса посмотрела на невысокую женщину, напуганная её строгим голосом, и послушно опустилась рядом.
- Ты должна перестать воспринимать все происходящее в мире как личную обиду, понимаешь? - сказала ей Лейла. - Это очень плохая привычка. То, что сделали Гарион, Белгарат и Силк, не имеет к тебе никакого отношения. - Она строго посмотрела на Се'Недру. - Ты что-нибудь слышала о Пророчестве?
- Доводилось, - недовольно ответила Се'Недра. - Толнедрийцы, по правде говоря, не верят таким вещам.
- Это их проблема, - сказала Лейла. - Слушай меня внимательно, Се'Недра. Ты можешь не верить, но ты должна понять одно. - Королева на секунду задумалась. - В Пророчестве однозначно сказано, что с возвращением райвенского короля проснется Торак...
- Торак? Это ерунда. Он мертв.
- Не прерывай, дорогая. За время путешествия с Полгарой и Белгаратом ты, однако, ничего не поняла. Для маленькой девочки, которая подавала такие большие надежды, ты удивительно глупа.
Се'Недра залилась краской.
- Торак - бог, Се'Недра, - продолжала Лейла. - Он спит, он не мертв. Он не умер в Во Мимбре, хотя многим хотелось так считать. В то мгновение, когда Гарион прикоснулся к Оку, Торак очнулся ото сна. Ты никогда не задумывалась, почему Полгара настаивала на том, чтобы Миссия нес камень из Рэк Ктола? С таким же успехом это мог бы сделать и Гарион.
Се'Недра никогда не вникала в это.
- Если бы Гарион прикоснулся к нему, находясь на земле энгараков и без своего меча, Торак восстал бы ото сна и устремился немедленно за ним, и тогда Гариону грозила бы смерть.
- Смерть? - изумленно прошептала принцесса Се'Недра.
- Конечно, дорогая. Вот так-то. Пророчество говорит, что Торак и райвенский король когда-нибудь встретятся и что эта встреча решит судьбу человечества.
- Гарион? - воскликнула Се'Недра, не веря услышанному. - Ты это серьезно?
- Более серьезного я ничего не говорила в своей жизни, дитя. Гариону предстоит сразиться с Тораком не на жизнь, а на смерть, чтобы решить судьбу мира. Теперь ты понимаешь? Вот почему Белгарат с Келдаром и Гарионом поспешно оставили Райве и двинулись в Маллорию, где состоится этот поединок. Он мог бы взять с собой целую армию, но понимает, что только зря погубит множество человеческих жизней. Вот почему они отправились втроем. Может, теперь ты поймешь, что пора взрослеть?
Разговор с королевой Лейлой произвел на Се'Недру большое впечатление. Впервые в жизни она стала беспокоиться о других больше, чем о себе, стала переживать за Гариона. По ночам её начали мучить кошмары, в которых с Гарионом происходили самые страшные вещи.
В довершение всего она стала слышать постоянный звон, который порой сводил с ума Это походило на шум голосов, долетавших откуда-то издалека, - голосов, которые хотели сообщить что-то очень важное, но так и не могли преодолеть какую-то грань Жужжащий звук и беспокойство за судьбу Гариона приводили к частой смене настроения, и даже Адара избегала её в такие минуты.
Раздражающий звук в ушах продолжался несколько дней, пока совершенно случайно она не обнаружила его причину. Погода на острове Ветров никогда не была особенно хорошей, а весной тем более отличалась непредсказуемостью. Штормы один за другим с какой то мрачной периодичностью налетали на скалистый берег, обрушивая на город и остров ураганный ветер со снегом.
Одним мрачным дождливым утром принцесса сидела в своих апартаментах, недовольно поглядывая на залитое водой окно. Огонь, потрескивавший в камине, не радовал её. Посидев еще немного, она вздохнула и, не зная, чем заняться, присела к туалетному столику и принялась расчесывать волосы.
Серебряный медальон, висевший на шее, на миг привлек её внимание, когда она взглянула на себя в зеркало. Это был медальон, подаренный Гарионом. Она привыкла к тому, что он постоянно висит на шее, и то, что его невозможно снять, время от времени вызывало в ней бешеные приступы ярости. Она перестала причесываться и кончиками пальцев невзначай коснулась амулета.
- ...Но мы ничего не можем предпринять до тех пор, пока окончательно не будут мобилизованы аренды и толнедрийцы, - раздался голос короля Родара.
Се'Недра вздрогнула и быстро обернулась, недоумевая, почему тучный монарх Драснии вошел в её комнату. Как только она отняла пальцы от амулета, голос пропал. Се'Недра недоуменно огляделась. Она нахмурилась и снова коснулась амулета.
- ...Нет, нет, - послышался новый голос, - нельзя добавлять специи, пока не закипит. - Се'Недра во второй раз отняла руку от талисмана, висевшего на шее, и сразу же голос смолк. Как зачарованная, она протянула руку и коснулась амулета в третий раз.
- ...Ты застилай постель, а я поправлю. Мы должны торопиться. Королева Чирека может вернуться в любую минуту.
Пораженная услышанным, принцесса раз за разом прикасалась к амулету, и каждый раз её слух улавливал отрывки разговоров, происходящих в цитадели.
- ...Огонь слишком горяч. Утюг может все сжечь... Затем ей удалось подслушать разговор, который велся шепотом.
- ...Что, если кто-то войдет? - спросил женский голос.
- Никто не войдет, - раздался в ответ вкрадчивый мужской голос. - Мы в безопасности. Здесь так тепло и уютно... и я люблю тебя...
Се'Недра быстро убрала пальцы с амулета, сильно покраснев.
Сначала принцесса никак не могла сообразить, как пользоваться чудесным устройством, но, попрактиковавшись, научилась. Спустя два часа она уже без труда могла настроиться на любой разговор, который происходил в стенах крепости. Один разговор, однако, её особенно заинтересовал. С помощью чудесного амулета она узнала о многих тайнах, интересных и не очень. Она отдавала себе отчет в том, что делает, но какая-то неведомая сила толкала её на это.
- ...Ваши доводы разумны, ваше величество, - раздался голос Мендореллена. - Король Кородаллин привержен нашему делу, хотя ему потребуются недели, чтобы собрать войска Арендии. Больше всего нас должно волновать то, какую позицию в этом деле займет император.
Без его легионов наша позиция выглядит довольно сомнительной.
- У Рэн Боруна нет выбора, - заявил король Энхег. - Он связан обязательствами Вомимбрских соглашений.
Бренд, Хранитель трона райвенов, откашлялся и проговорил своим глубоким голосом:
- Я не думаю, что все так просто, ваше величество. Соглашения устанавливают, что королевства Запада должны откликнуться на призыв райвенского короля, а Белгариона, который мог бы бросить такой клич, среди нас нет.
- Мы действуем от его имени, - заявил король Чо-Хэг.
- Проблема заключается в том, чтобы убедить в этом Рэн Боруна, - указал Родар. - Я знаю толнедрийцев. Он может нанять целую армию адвокатов, только чтобы не ввязываться в войну. Если Белгарион собственной персоной не встретится с Рэн Боруном лицом к лицу и лично не отдаст команду, император займет позицию, согласно которой он юридически не обязан выступать вместе с нами. Единственное лицо, которое может заставить его это сделать, это райвенский король...
Се'Недра убрала пальцы с амулета. В её голове начал созревать план. Идея выглядела замечательной, но она не была уверена в том, что сможет воплотить её в жизнь. Олорны, как она знала по собственному опыту, упрямы и неохотно воспринимают любые нововведения. Отбросив расческу, она подошла к миниатюрному комоду, стоявшему у окна, открыла его и принялась в нем рыться. Вскоре отыскался плотно скатанный пергамент. Она развернула его и принялась просматривать, пока не наткнулась на нужный отрывок, который внимательно прочитала не один раз. Кажется, она нашла то, что искала.
Весь день она провела за обдумыванием одной идеи, пришедшей ей в голову. Возможность, что Гариона догонят и остановят, представлялась маловероятной. Белгарат с принцем Келдаром слишком поднаторели в умении выкручиваться из разных ситуаций, и их не так то легко поймать. Так что преследование сбежавшей троицы казалось Се'Недре пустой тратой времени. Поскольку Полгара сейчас была не в состоянии видеть вещи в их истинном свете, Се'Недра должна сама немедленно принять меры, чтобы свести к минимуму опасность для Гариона, когда он ступит на землю энгараков. Вот только потребуется убедить олорнских королей, что именно ей надлежит взяться за претворение в жизнь этих мер.
Когда рано утром Се'Недра встала, дождь продолжал идти. Разумеется, она должна была выглядеть величественно, и поэтому выбрала платье из изумрудного бархата и капюшон в тон ему. Она знала, что зеленый цвет ей очень к лицу, а диадема из золотых дубовых листьев создаст впечатление короны на голове. Се'Недра была рада, что дождалась утра, так как знала на собственном опыте, что с мужчинами легче вести дела по утрам. её предложение, несомненно, будет воспринято в штыки, и ей хотелось, чтобы её идея запала в души олорнских королей, когда они еще не очухались ото сна. В последний раз оглядев себя в высоком зеркале, она собрала в кулак все свое мужество и снова повторила в уме те вопросы, которые могут ей задать. Она на все вопросы продумала ответы. Взяв скатанный свиток, Се'Недра направилась к двери.
Зал совещаний, в котором обычно собирались олорнские короли, представлял собой просторное помещение, расположенное в одной из массивных башен цитадели, с тяжелыми балками под потолком, мягким темно-бордовым ковром на полу и камином в человеческий рост. Портьеры такого же цвета, что и ковер, обрамляли окна, по которым хлестали крупные капли дождя. На стенах палаты были развешены карты, а большой стол завален свитками и заставлен пивными кружками. Король Энхег в синей мантии и с помятой короной на голове развалился в кресле, как всегда злой и невыспавшийся. Король Родар казался необъятным в своей ярко-красной мантии, остальные короли и генералы были одеты довольно скромно.
Се'Недра вошла в зал без стука и горделиво уставилась на смутившихся мужчин, которые неуклюже и с трудом поднялись на ноги.
- Ваше высочество, - начал король Родар, важно кланяясь. - Такая честь для нас. Вы хотели...
- Ваше величество, - ответила она, слегка приседая, - и вы, господа... Я решила, что мне нужен ваш совет в одном деле государственной важности.
- Мы готовы служить вам немедленно, ваше высочество, - ответил король Родар, в глазах которого промелькнула хитрая искорка.
- В отсутствие короля Белгариона его полномочия переходят ко мне, - объявила Се'Недра, - и я хотела бы узнать от вас, как мне поступить. Я хочу, чтобы власть оказалась в моих руках без нареканий с чьей-либо стороны.
Не веря своим ушам, все уставились на нее.
Первым пришел в себя король Родар, который вежливо заметил:
- Интересное предложение, ваше высочество. Мы, однако, смотрим на это по-другому. Существует давно заведенный порядок. Тем не менее мы благодарим ваше высочество за любезное предложение.
- Фактически это не предложение, ваше величество, - возразила Се'Недра, - и любые ранее существовавшие порядки не принимаются во внимание.
Король Энхег что-то пробормотал, но Родар уже направился к Се'Недре, которая поняла, что толстый драснийский король окажется самым серьезным противником... или самым верным союзником.
- Мы с радостью взглянули бы на документ, наделяющий ваше высочество такими полномочиями, - сказал он. - Я полагаю, этот свиток в ваших руках как раз и является таковым документом.
- Совершенно верно, ваше величество, - тоном, не терпящим возражений, заявила Се'Недра. - Данный документ однозначно и неоспоримо перечисляет мои обязанности.
- Разрешите? - спросил Родар, протягивая руку. Се'Недра передала ему свиток, и он осторожно развернул его.
- Но... ваше высочество. Это всего лишь договор о вашей помолвке. Вероятно, вы хотели принести другой документ?
- Соответствующий материал содержится в четвертом параграфе, ваше величество.
Родар быстро пробежал параграф, чуть нахмурив брови.
- Что там говорится, Родар? - нетерпеливо спросил король Энхег.
- Интересно, - проговорил Родар, почесывая за ухом.
- Родар! - раздраженно повторил свой вопрос Энхег. - Что там говорится?
Король Родар откашлялся и принялся читать вслух:
- "Настоящим устанавливается, что король Белгарион и его королева должны править совместно и что в его отсутствие к ней переходят все обязанности и полнота власти райвенского короля".
- А ну-ка дай сюда, - грубо сказал Энхег, вырывая свиток у Родара
- Это еще ничего не значит, - подал голос Бренд. - Она пока что не королева и станет ею только после свадьбы.
- Это только формальность, милорд Хранитель, - возразила ему Се'Недра.
- Притом немаловажная, я бы сказал, - парировал он.
- Однако, - холодно заметила она, - когда король умирает, следующий из его рода надевает его корону, даже если не было официальной коронации, разве не так?
- Это другое дело, - пробормотал Бренд.
- Я не вижу различия, милорд. Я облечена той же властью, что и Белгарион. В случае его отсутствия или исключительных обстоятельств я обязана взять бразды правления в свои руки. Это мое право и моя обязанность. Формальности могут подождать, но я - райвенская королева. Это воля райвенского короля. Вы отказываетесь подчиниться своему королю?
- В том, что она говорит, что-то есть, милорд Хранитель, - задумчиво протянул граф Селин. - С документом не поспоришь.
- Но послушайте! - торжествующе воскликнул Энхег. - В параграфе два говорится, что в случае, если свадьба не состоялась, все подарки должны быть возвращены. Свадьба еще не состоялась!
- Я не уверен, что власть представляет собой подарок, Энхег, - возразил король Фулрах. - Нельзя дарить власть, а потом отбирать её.
- Она ничего не понимает в управлении, - упрямо продолжал Энхег. - Что она может знать об олорнах?!
- Равно как и Гарион, - тихо проговорил король Чо-Хэг. - Научится, как научился он.
Се'Недра зорко следила за расстановкой сил. Большинство, кажется, готово по крайней мере рассмотреть её идею. Только двое, Бренд и Энхег, упорствуют. Настало время удалиться с достоинством, предложив им самим сделать выбор.
- Я покидаю вас, господа, чтобы вы сами могли обсудить этот вопрос, - проговорила она величественно. - Я, однако, хотела бы довести до вашего сведения, что осознаю всю серьезность ситуации, с которой сталкивается Запад. - Она напустила на себя простодушие маленькой девочки и с обезоруживающей улыбкой призналась: - Я только молодая девушка, неискушенная в тонкостях тактики и стратегии. Я никогда не смогу принять никакого решения в этой области без вашего компетентного совета, господа.
Затем она присела в подчеркнуто глубоком реверансе перед королем Родаром.
- Ваше величество, я буду ожидать решения.
Он склонился немного неловко и ответил, подмигнув:
- Ваше величество.
Се'Недра удалилась и буквально пролетела по коридорам, спеша к себе. Запыхавшись, она затворила дверь и дрожащими пальцами прикоснулась к талисману, быстро отыскав среди случайных разговоров тот, который был ей нужен.
- ...отказываюсь принимать участие в этом балагане, - послышался голос Энхега.
- Энхег, друг мой, - с удивительной для него твердостью сказал король Сендарии Фулрах, - ты дорог мне, как брат-король, но у тебя есть свои предубеждения. Не лучше ли для государственного деятеля рассмотреть преимущества и недостатки ситуации беспристрастно?
- Олорны никогда не пойдут за ней, - заявил Энхег. - В этом основной недостаток.
- С другой стороны, олорны последуют за нами, - спокойно сказал король Чо-Хэг. - Она будет только номинально играть роль лидера... служить своего рода символом единства.
- Я считаю, что Чо-Хэг совершенно прав, говоря, что мы должны рассмотреть этот вопрос самым тщательным образом, - горячо произнес король Родар. - Примите мои извинения, барон Мендореллен, но аренды совершенно разъединены. Астурия и Во Мимбр готовы вот-вот наброситься друг на друга, а призыв короля Кородаллина, весьма вероятно, будет проигнорирован в северной Арендии. В этом случае мимбратские рыцари почти наверняка останутся дома, чтобы защищаться от возможных набегов астурийцев. Нам нужен кто-то, кто мог бы заставить их забыть свою вражду и присоединиться к нам. Нам не обойтись без астурийских лучников и мимбратских рыцарей.
- К сожалению, я вынужден согласиться с вами, ваше величество, - ответил Мендореллен. - Моя бедная Арендия должна объединиться, выступая за одно общее дело, и при этом инициатива должна исходить со стороны. Мы недостаточно мудры, чтобы сами пойти на это.
- Се'Недра может здесь сослужить нам хорошую службу, как это сделал Гарион, - решил уступить Бэйрек. - Я не думаю, что кто-то считает его выдающимся генералом. Единственное, что от него требуется, - надеть на голову корону и встать впереди войска... Потом, аренды очень сентиментальны и романтичны. От хорошеньких девушек они без ума. Этот документ об обручении делает её заявление по крайней мере почти законным. Все, что от нас требуется, - поступать так, как если бы мы признали её и соглашаемся с ней. Если в этот момент где-нибудь начнется заваруха, то аренды объединенным фронтом выступят вслед за нами... я так думаю.
- Главный вопрос в том, - с жаром произнес король Родар, - какое впечатление это произведет в Толнедре. Рэн Борун любит её до безумия и может отдать ей свои легионы... хотя бы часть их, но он ни за что не уступит их нам, попроси мы об этом. Он сразу разглядит политическую выгоду в том, что она является верховным главнокомандующим. Нам позарез нужны эти легионы. Лично я не люблю толнедрийцев, но их легионы - лучшая армия в мире. Я встану на колени перед Се'Недрой ради того, чтобы заполучить их. Пусть играет в королеву, если ей так хочется.
Се'Недра улыбнулась. Все вышло гораздо лучше, чем она предполагала. Она была очень довольна собой, когда села перед туалетным столиком и принялась напевать себе под нос.

Глава 23

Дельбан, оружейник, был грубоватым лысым человеком с широкими плечами, громадными мозолистыми руками и седой бородой. Этот человек не знал себе равных в своем искусстве и никого не уважал. Се'Недра нашла его невыносимым.
- Я не делаю доспехи для женщин, - с ходу заявил он, когда она в сопровождении Дерника явилась к нему в мастерскую. После чего он повернулся спиной и принялся громко стучать по тонкому листу раскаленной стали. Больше часа ушло лишь на то, чтобы он согласился хотя бы выслушать её. Жар от накаленного добела листа был совершенно нестерпим. Пот градом катил с Се'Недры. Она предварительно изобразила свои доспехи, и рисунок, как ей казалось, вышел удачным, но когда она показала его Дельбану, тот хрипло рассмеялся.
- Что тут смешного? - недовольно спросила она.
- В этом ты будешь выглядеть, как черепаха, - ответил он, - и не сможешь двигаться.
- Рисунок должен дать тебе общее представление, - продолжала Се'Недра, стараясь не давать волю своему вспыльчивому нраву.
- Почему бы тебе не быть хорошей девочкой и не отправиться с этим к портнихе? - предложил он. - Я работаю со сталью, а не с парчой и атласом. Доспехи, подобные этим, настолько неудобны, что в них не повернешься.
- Тогда измени фасон, - процедила она. Он снова взглянул на рисунок, затем скомкал его и, швырнув в угол, прибавил:
- Глупость!
Се'Недра чуть не закричала от возмущения, но подняла рисунок и упрямо спросила:
- Что в нем плохого?
- Здесь слишком много, - он ткнул толстым пальцем в плечо, схематично показанное на пергаменте. - Ты не сможешь поднять руку. - Затем указал на нагрудник. - Если бы я изготовил его таким, твои руки торчали бы как палки. Ты не смогла бы даже почесать нос. Уж если ты взялась за это, то скажи точно, чего тебе нужно? Тебе требуется короткая кольчуга или нагрудник? Что-нибудь одно.
- Почему одно?
- Вес. Ты упадешь под их тяжестью.
- Сделай полегче. Или ты не можешь?
- Я могу выковать паутину, а что проку в такой работе? Обычный нож запросто проткнет её.
Се'Недра тяжело вздохнула и ровным голосом продолжала:
- Старший оружейник, посмотри на меня. Неужели ты думаешь, что в мире отыщется хоть один воин, с которым я могла бы сразиться?
Он оглядел её крохотную фигуру долгим взглядом, почесал лысину и, взглянув на её плотно сжатые губы, откровенно сказал:
- Ты в самом деле ростом не вышла. Но если ты не собираешься драться, для чего тебе доспехи?
- Я не хочу, чтобы это были настоящие, - объяснила она, начиная терять терпение. - Они должны казаться доспехами. Вроде костюма. - Она сразу заметила, что сболтнула лишнее.
Лицо Дельбана потемнело, и он снова отшвырнул рисунок. Потребовалось еще минут десять, чтобы оружейник успокоился. В конце концов после долгих уговоров и льстивых заверений она убедила Дельбана рассмотреть её идею как воплощение трудного художественного замысла.
- Так и быть, - сдался он с мрачным выражением на лице. - Снимай одежду.
- Что?
- Скидывай одежду, - повторил он. - Мне нужно снять мерку.
- Ты отдаешь себе отчет в том, что говоришь?!
- Девочка, - язвительно сказал оружейник. - Я женатый человек. У меня дочери старше тебя. Ты носишь нижнее белье, не так ли?
- Да, но...
- Таким образом, мы пощадим твою стыдливость. Снимай платье.
С пылающим лицом Се'Недра освободилась от платья. Дерник, кузнец, который наблюдал за живописным диалогом, стоя на пороге и ухмыляясь, вежливо повернулся спиной.
- Ты должна больше есть, - сказал Дельбан. - Худая, как цыпленок.
- Оставь свои замечания при себе, - огрызнулась принцесса. - Занимайся делом. Я не собираюсь весь день торчать тут в одной сорочке.
Дельбан взял кусок бечевки с узелками, завязанными через определенные отрезки, долго и тщательно измерял, пока наконец не сказал:
- Ну вот. Все. Теперь можешь одеваться. Се'Недра поспешно надела платье.
- Сколько времени у тебя уйдет на работу? - спросила она.
- Две три недели.
- Это невозможно! Даю неделю.
- Две.
- Десять дней!
В первый раз с тех пор как она вошла в мастерскую, оружейник улыбнулся.
- Она привыкла добиваться своего, а? - заметил он Дернику.
- Она королевских кровей, - ответил кузнец, - и обычно получает то, чего хочет.
- Ладно, худышка, - рассмеялся Дельбан. - Десять дней.
Се'Недра просияла.
- Я знала, что мы договоримся.
Ровно через десять дней принцесса с шествующим позади Дерником вернулась в мастерскую Дельбана. Кольчуга, изготовленная умельцем, представляла собой настоящий шедевр - настолько она была легка. Шлем, выкованный из тонкой стали, украшал белый плюмаж и золотая корона. Наколенники, предназначенные для защиты ног, были впору. Все это довершал выпуклый щит и медный меч, вложенный в изысканно отделанные ножны.
Се'Недра, однако, с недовольным видом уставилась на нагрудник, изготовленный Дельбаном. Разумеется, он сидел хорошо... слишком хорошо.
- Ты ничего не забыл? - спросила она. Он взял нагрудник своими большими руками и внимательно осмотрел его.
- Все на месте. Спереди... Сзади... Все ремни тут. Что еще ты хочешь?
- Он немного... понимаешь? - намекнула Се'Недра.
- Нагрудник в самый раз. Остальное не моего ума дело.
- Я хочу, чтобы он был немного... - она изобразила руками округлость
- Зачем?
- Неважно зачем. Сделай так.
- Что ты хочешь туда упрятать?
- Это мое дело. Только сделай так, как я говорю. Оружейник бросил молот на наковальню и грубо ответил:
- Делай сама!
- Дерник, - обратилась Се'Недра к кузнецу.

Предыдущая страница 19 Следующая страница


Обитель чародеев 20

- О нет, принцесса, - отказался Дерник. - Я не прикоснусь к инструменту другого мастера. Так не положено.
- Пожалуйста, Дельбан, - взмолилась она.
- Это глупость, - ответил тот с каменным лицом.
- Да нет же. Это очень важно, - продолжала уговаривать его принцесса. - В таком нагруднике я буду похожа на мальчишку. Когда люди меня увидят, они должны знать, что перед ними женщина. Это исключительно важно. Не мог бы ты... ну... сделать? - Она показала, что именно ей надо.
Дельбан бросил недовольный взгляд на Дерника.
- Это ты привел её в мою мастерскую, да?
- Все говорят, что ты лучший из мастеров, - как бы оправдываясь, ответил тот.
- Ну самую малость... - с мольбой в голосе попросила Се'Недра.
- А, ладно, - сдался Дельбан, берясь за молот. - Все что угодно - лишь бы поскорее выпроводить тебя из моей мастерской. - И он принялся с ожесточением бить по стали.
- Полагаюсь на твой хороший вкус, Дельбан. - Она улыбнулась, коснувшись его щеки. - До встречи... скажем, завтра.
Доспехи, которые на следующее утро Се'Недра примеряла перед зеркалом, сидели идеально.
- Ну, что скажешь, Адара? - спросила она подругу.
- Очень симпатично, Се'Недра, - ответила девушка с долей сомнения.
- То, что надо! - воскликнула счастливая Се'Недра, поворачиваясь таким образом, чтобы голубой плащ прикрепленный к наплечнику, эффектно развевался. Сверкающая кольчуга, надетая под нагрудником, доходила до колен и ладоней. Наколенники и налокотники, доходящие до плеч, были инкрустированы медью; Дельбан решительно отказался от золота. Латы немного натирали кожу из-за толстой льняной рубашки, но Се'Недра была готова к этому. Она угрожающе взмахнула мечом, глядя на свое отражение в зеркале.
- Ты неправильно его держишь, Се'Недра, - вежливо заметила Адара.
- Покажи, - сказала Се'Недра, передавая ей меч. Адара взяла оружие и, крепко сжав рукоять, опустила вниз. Она словно родилась с мечом в руке.
- Где ты научилась этому? - спросила Се'Недра.
- Нам давали уроки, - ответила Адара, возвращая меч. - Это традиция.
- Помоги мне со щитом.
В конце концов на принцессу удалось надеть все боевое облачение.
- В них же невозможно двигаться! - возмущенно произнесла Се'Недра, возясь с длинными ножнами, болтающимися на боку.
- Придерживай их за эфес, - посоветовала Адара. - Ты не хочешь, чтобы я шла рядом?
Се'Недра задумалась, поправляя волосы и шлем с плюмажем, и неохотно сказала:
- Лучше я отправлюсь к ним одна. У меня все в порядке?
- Лучше не придумаешь, - заверила её Адара. Неожиданная мысль пришла принцессе в голову.
- А что, если они поднимут меня на смех? - испуганно спросила она.
- В таком случае бросайся на них с мечом, - мрачно ответила Адара.
- Ты шутишь, Адара.
- Какие могут быть шутки, принцесса? - ответила Адара с совершенно серьезным лицом.
Подойдя к двери зала совещаний, Се'Недра набрала в легкие побольше воздуха и вошла, не постучавшись. Стук был бы некстати, решила принцесса, ибо он ставит под сомнение её право присутствовать там.
- Итак, господа? - обратилась она к собравшимся королям и генералам, останавливаясь в центре зала, где её могли видеть все.
- Ваше величество, - вежливо вставая и кланяясь, приветствовал её король Родар. - Мы были обеспокоены вашим отсутствием. Причина этого нам теперь совершенно ясна.
- Вы одобряете? - не могла не спросить она, поворачиваясь и демонстрируя свои доспехи.
Король Родар задумчиво оглядел её и сказал, обращаясь к остальным:
- Впечатляет, не правда ли? Все на своем месте. Аренды пойдут за ней и толнедрийцы... ну... насчет толнедрийцев посмотрим.
Король Энхег, сжав зубы, пробормотал:
- Такое ощущение, что меня вовлекают в нечто недостойное. Сама эта мысль бросает в дрожь, но я не могу найти никакого подходящего аргумента против. - Он критически оглядел Се'Недру. - По моему, недурно, а? Абсолютно неестественно, правда, но в латах что-то есть. Это может подействовать.
- Я так рада, что удостоилась благосклонности вашего величества, - почти задыхаясь, произнесла Се'Недра и попыталась присесть в реверансе, но, закованная в доспехи, не смогла. Тогда она рассмеялась и кокетливо улыбнулась мрачному королю чиреков.
Он почти враждебно уставился на нее, но потом выдавил:
- Так и быть... Поскольку все понимают, что не ей принимать решения, я не против. Идея мне не по душе, но это уже неважно. - Он встал и поклонился ей. - Ваше величество, - сказал король Энхег так, как будто слова застревали в горле.
Се'Недра одарила его очаровательной улыбкой и по привычке попыталась присесть.
- Оставь это, Се'Недра, - посоветовал он, морщась. - Тот, кто правит Западом, не обязан кланяться никому. - Раздосадованный, он повернулся к королю Драснии: - Это не подействует, Родар. Как нам её теперь называть? Повелительница Запада? В таком случае мы станем посмешищем всех двенадцати королевств.
- Можно называть её райвенской королевой, мой дорогой Энхег, - невозмутимо ответил король Родар. - И мы оторвем голову любому кто посмеет не поклониться ей.
- Быть посему, - сердито добавил Энхег. - Уж если я склоняюсь перед ней, то и все должны.
. - Я рада, что все хорошо кончилось, - раздался знакомый голос из темного угла.
- Леди Полгара! - смутилась Се'Недра. - Я не знала, что вы здесь!
- Это вполне объяснимо, - ответила Полгара. - Ты была так занята, ведь правда?
- Я...
Полгара осторожно поставила чашку на стол и подошла к Се'Недре. её лицо было серьезно, но в глазах играли знакомые озорные огоньки, когда она рассматривала облаченную в латы принцессу.
- Очень интересно, - только и сказала она. Се'Недра была обескуражена.
- Господа, - обратилась Полгара к совету, - я уверена, у вас найдется много важных дел, которые требуют обсуждения. У нас с её высочеством тоже есть свои дела, может быть, меньшей важности. Я уверена, вы извините нас. - Она направилась к двери и, не оборачиваясь, бросила на ходу: - Идем, Се'Недра.
Предчувствуя недоброе, принцесса последовала за ней из комнаты.
Полгара не проронила ни слова, пока они не оказались в её покоях. И только плотно закрыв двери, она повернулась и строго сказала:
- До меня дошли слухи о твоих приготовлениях, Се'Недра. Не соблаговолишь объяснить, что это значит?
- Они так много спорили, - жалобно начала Се'Недра. - Им нужен был кто-то, кто бы объединил их.
- И ты решила заняться этим?
- Ну...
- Откуда ты узнала об их спорах? Се'Недра виновато опустила голову.
- Понятно, - проговорила Полгара. - Ты выяснила, как пользоваться амулетом моей сестры. Как умно с твоей стороны.
- Позвольте мне сделать это, леди Полгара! - воскликнула Се'Недра. - Разрешите мне повести их за собой. Я знаю, что справлюсь. Разрешите мне доказать, что я достойна называться супругой Гариона!
Полгара задумчиво глядела на нее, потом произнесла:
- Ты очень быстро взрослеешь, Се'Недра.
- Вы разрешите мне сделать это?
- Давай сначала поговорим по душам. Снимай шлем и щит, дорогая, и поставь меч в угол. Сейчас я налью тебе и себе чаю, и ты расскажешь, что задумала. Я хотела бы обойтись без сюрпризов, когда все начнется.
- Вы отправитесь с нами? - спросила Се'Недра и, сама не зная почему, испугалась своего вопроса.
- Конечно же, я с вами, - улыбнулась Полгара. - Хотя бы для того, чтобы удержать тебя от опрометчивых шагов. Кажется, с Гарионом это не удалось. - Она замолчала и устремила свой взор на нагрудник Се'Недры, - Ты не перестаралась, дорогая?
Се'Недра покраснела и, запинаясь, принялась оправдываться:
- Я думала, что... будет лучше... если...
- Се'Недра, - наставительно сказала ей Полгара. - Ты не должна смущаться. Как-никак ты еще молодая девушка. Всему свое время. Все наладится.
- У меня здесь все плоское, - почти с отчаянием вздохнула принцесса, но тут её осенило. - Вы не могли бы... ну... - она сделала красноречивый жест.
- Нет, дорогая, - решительно произнесла Полгара. - Эта идея не очень хорошая. В твоем организме могут произойти сомнительные и нежелательные изменения, а такими вещами не шутят. Просто наберись терпения. Появятся дети, и ты не узнаешь себя.
- О леди Полгара, - смущенно улыбнулась Се'Недра, - вы все знаете и понимаете. Вы для меня как мать, которую я никогда не видела. - Повинуясь неудержимому порыву, она повисла на шее Полгары.
Полгара наморщила нос и недовольно проговорила:
- Се'Недра, почему бы тебе не снять твою броню? От тебя пахнет, как от чугунного горшка. Се'Недра засмеялась.
В последующие дни многие покинули Райве по самым важным делам. Так, Бэйрек отплыл на север, в Вэл Олорн, для наблюдения за снаряжением чирекского флота; Мендореллен направился в Во Мимбр для переговоров с королем Кородаллином; молодой и горячий Леллдорин, который был прощен по просьбе Гариона, на корабле отбыл в Астурию, чтобы заняться там некоторыми приготовлениями; Хеттар, Релг и полковник Брендиг двинулись в направлении Камаара, где им предстояло разъехаться в разные стороны, чтобы следить за подготовкой ополчения. События, которые шли своей неторопливой чередой, начали разворачиваться более стремительно, когда стало ясно, что война неумолимо приближается.

Глава 24

Принцесса Се'Недра вскоре обнаружила, что олорны на удивление эмоциональные люди. С самого начала ей пришлось расстаться с представлением о том, что олорны - это раса дикарей с севера, рыщущих в поисках добычи на окраинах цивилизации. её глазам предстали утонченные люди, зачастую способные на глубокие чувства.
Ничего утонченного, однако, не было в ярости короля чиреков Энхега, когда он ворвался в совещательную палату спустя несколько дней с выпученными глазами и красным лицом и набросился на Се'Недру:
- Ты вообще представляешь, что натворила?!
- Что я натворила, ваше величество? - спросила она спокойно.
- С моим королевством! - закричал он. - Эти твои происки натолкнули мою жену на блестящую мысль, что она должна управлять страной в мое отсутствие.
- Она ваша жена, король Энхег, - холодно заметила Се'Недра, - и будет правильно, если в отсутствие мужа возьмет в свои руки бразды правления.
- Возьмет! - почти заорал он. - Да у неё в голове ветер гуляет!
- Тогда зачем вы женились на ней?
- Уж конечно, не из-за её ума!
- Она может удивить тебя, Энхег, - заметил король Родар с хитринкой во взгляде.
- Да, может - камня на камне не оставив от королевства, когда я вернусь, - парировал Энхег, бросаясь в кресло. - И её никак не остановишь. Что бы я ни говорил, она усядется на трон, как только я уеду. Нам грозит настоящая катастрофа. Политика - не женское дело. У них для этого ума не хватает.
- Боюсь, что такое высказывание не все разделяют в нашей компании, Энхег, - сдавленно засмеялся король Родар, глядя на Полгару, у которой бровь удивленно взметнулась вверх при последних словах Энхега.
- О... извини, Полгара, - смущенно пробормотал Энхег. - Я, конечно, не имел в виду тебя. Я вообще не воспринимаю тебя как женщину.
- Оставим этот разговор, Энхег, - благоразумно предложил король Родар. - Ты уже столько наговорил за один день.
- Нет, нет, ничего, Родар, - ледяным тоном произнесла Полгара. - Я нахожу наблюдения короля Чирека довольно забавными.
Энхег весь сжался.
- Я, право, не понимаю тебя, мой друг, - продолжал король Родар, обращаясь к Энхегу. - Ты получил самое блестящее образование на Севере. Ты изучал искусство и поэзию, историю и философию, но в одном ты слеп, как неграмотный крестьянин. Почему тебя так пугает идея женщины, облеченной властью?
- Это... это неестественно! - выпалил Энхег. - Женщины не созданы для того, чтобы править. Само это понятие нарушает разумный порядок вещей.
- Я не уверена, что таким образом мы чего-нибудь достигнем, - заметила Полгара. - Если вы, господа, извините нас, мы с её величеством удалимся. - Она поднялась и вместе с Се'Недрой вышла из зала.
- Какой вспыльчивый человек, - заметила Се'Недра, когда они шли в апартаменты леди Полгары.
- Временами он перебарщивает, - согласилась Полгара. - Однако эти вспышки гнева не всегда бывают настоящими. Иногда он ведет себя так, поскольку считает, что от него этого ждут. - Она слегка нахмурилась. - Однако он прав в одном - Ислена не годится, чтобы править страной. Думаю, нам надо с ней поговорить... а также с другими дамами. - Она открыла дверь, и женщины вошли внутрь
Последствия разгрома, учиненного в гневе Полгарой, в основном были устранены, и лишь пятна от ожогов на стенах свидетельствовали о том, что творилось в тот день у неё на душе. Она уселась за стол и принялась опять читать письмо, которое пришло этим утром от королевы Драснии Поренн.
- Совершенно очевидно, что теперь нам не удастся поймать отца, - с сожалением отметила она, - зато одна тяжелая ноша свалилась с моих плеч.
- Какая? - спросила Се'Недра, садясь напротив.
- Я беспокоилась за отца после того, как зимой с ним случился припадок, но, по словам Поренн, он в полном порядке, хотя... - Она отложила письмо в сторону. - Думаю, настало время нам поговорить, Се'Недра. Последние несколько недель ты только и занимаешься интригами. Теперь мне хочется знать, что за этим кроется. В частности, почему ты навязала всем эту идею?
Се'Недра вспыхнула и заносчиво ответила:
- Я - райвенская королева, леди Полгара.
- Не говори глупости. Ты носишь на голове корону, поскольку Родар разрешил тебе носить её и поскольку он убедил Энхега с Брендом и Чо-Хэгом, что ты не будешь помехой. А теперь признавайся, что кроется за этим? - в упор спросила Полгара, и под её строгим взглядом Се'Недра заерзала на стуле.
- Нам надо привлечь на нашу сторону арендов и легионы моего отца, - сказала она, словно это что нибудь объясняло.
- Само собой разумеется.
- Но олорнские короли не смогут сделать этого.
- Почему не смогут?
- Потому что совет, даже совет королей, не покорит людские сердца! - вырвалось у Се'Недры. - Гарион мог бы поднять народ. Весь Запад пошел бы за райвенским королем, но Гариона здесь нет, и кто-то должен взять на себя этот труд. Я изучала историю, леди Полгара. Успех армии зависит от духа воинов, и у воинов должен быть один полководец... тот, кто вдохновлял бы их на подвиги.
- И ты решила выдвинуть себя?
- Тут не требуется блестящих военных способностей... вовсе нет. Здесь должен быть кто-то заметный... и необычный.
- И ты считаешь, что женщина может быть достаточно необычной и, как ты говоришь, заметной, чтобы собрать целую армию... и, между прочим, достаточно внушительной, с которой стали бы считаться Тор Эргас и Зарат, маллорийский император? А почему ты так уверена, что я не справилась бы с этой ролью?
- Вы... - слова застряли у Се'Недры в горле, - были так сердиты, и я не знала, сколько это продлится. Пришлось действовать решительно. Кроме того...
- Договаривай.
- Мой отец вас не любит. Он никогда не прикажет своим легионам следовать за вами. Только у меня есть шанс убедить его присоединиться к нам. Извините, леди Полгара. Я не хотела обидеть вас.
Но Полгара только махнула рукой. её лицо выражало задумчивость. Наконец она произнесла:
- По всей видимости, ты все хорошо обдумала. Ладно, Се'Недра, будь по-твоему... пока. Но не предпринимай ничего на свой страх и риск. А теперь, пожалуй, мне необходимо поговорить с женщинами.
Совещание, которое состоялось в тот же день в апартаментах Полгары, касалось государственных дел. Подождав, пока все соберутся, она официально обратилась к ним:
- Дорогие дамы, очень скоро олорны вместе с другими народами Запада начнут одну важную кампанию.
- Ты имеешь в виду войну, Пол? - упавшим голосом спросила королева Лейла.
- Мы постараемся избежать её всеми возможными способами, - ответила Полгара. - В любом случае отъезд твоего мужа и олорнских королей заставит нас заняться внутренними делами страны... и это касается каждой из вас. Прежде чем мы разойдемся, я хотела бы остановиться вот на чем. - Она повернулась к королеве Ислене, которая выглядела великолепно в красном бархате. - Твой муж не очень-то горит желанием оставить управление Чиреком тебе, Ислена.
- Энхег иногда бывает упрям, - фыркнула она
- Постарайся не раздражать его. Намекни ему разок-другой, что будешь слушаться советников, которых он назначит. На время он успокоится. - Полгара обвела собравшихся женщин долгим внимательным взглядом. - Я не думаю, что мы будем так далеко, чтобы не смогли поддерживать с вами связь... по крайней мере на первых порах. Если возникнет что-то серьезное, сразу советуйтесь с мужьями. Повседневной работой занимайтесь сами. Я также думаю, что между собой вы должны поддерживать тесный контакт после отъезда супругов... а также с Поренн в Бокторе и Мейязераной в Во Мимбре. У каждой есть свои плюсы и минусы, но если вы не боитесь выслушать совета другого человека, все будет в порядке.
- Может быть, нам организовать какую-то систему связи, - предложила королева Лейла. - Лошади, курьеры, корабли и прочее. Толнедрийцы ею пользуются уже несколько столетий.
- Я уверена, ты сможешь наладить её, - улыбнулась Полгара. - Однако помните одно - учитывайте все, что бы ни сказала Поренн. Я знаю, что она слишком молода и скромна, но драснийская разведка будет докладывать прямо ей, и, таким образом, она будет в курсе происходящего задолго до вас. И я прошу особенно тщательно следить за толнедрийцами. Их хлебом не корми - так они любят смуты. Совершенно ничего не подписывайте, что бы вам ни предлагал толнедриец... каким бы настойчивым он ни был. Доверять Рэн Боруну - это все равно что доверять лисе, забравшейся в курятник... я не хотела обидеть тебя, Се'Недра.
- Я слишком хорошо знаю своего отца, леди Полгара, - ответила с улыбкой Се'Недра
- Пожалуйста, дамы, - продолжала твердо Полгара, - в мое отсутствие никаких авантюр. Просто старайтесь не осложнять себе жизнь и побольше советуйтесь друг с другом. Вам также потребуется связаться с Ксантой. Дриады хорошо осведомлены о том, что происходит на Юге. Если возникнет что-то серьезное, немедленно свяжитесь со мной.
- Мальчик останется у меня? - спросила Мирел. - Я отправляюсь в Вэл Олорн с Исленой, там он будет в безопасности. Мои девочки просто без ума от него, да и ему весело с ними.
Полгара задумалась, потом сказала:
- Миссия должен находиться при мне. Помимо Гариона он единственный человек на свете, который может прикоснуться к Оку. Энгараки быстро поймут это и постараются завладеть им.
- Я присмотрю за ним, - своим глубоким грудным голосом произнесла Таиба. - Меня он знает, и мы найдем общий язык. Вот и мне будет занятие.
- Но ты же не собираешься отправляться на войну, Таиба, - возразила королева Лейла.
- А почему бы и нет? - спросила Таиба, пожав плечами. - У меня нет дома, за которым надо присматривать... и королевства тоже. Имеются и другие причины.
Они всё поняли. То, что существовало между Релгом и Таибой, было столь глубоким, что, казалось, выходило за рамки нормальной человеческой привязанности, и отсутствие алгоса рядом вызывало в странной женщине чувство, близкое к физической боли. Было очевидно, что она намеревается следовать за ним... даже на поле битвы, если необходимо.
Ариана, блондинка-мимбратка, которая сопровождала Леллдорина в Райве, кашлянула, как бы предупреждая о том, что собирается затронуть деликатный вопрос, и произнесла:
- Жизнь женщины ограничена правилами приличий. Как бы ни бушевала война вокруг нее, как бы ни находилось все в смятении и беспорядке, леди не должна оставаться без присмотра, дабы не пострадала её репутация. По этому поводу мы с леди Адарой недавно разговаривали и пришли к выводу, что должны сопровождать принцессу Се'Недру. Мы делаем это из чувства долга, пусть нами даже и не движет любовь.
- Очень хорошо сказано, Ариана, - тихо проговорила Адара без намека на улыбку.
- О боже, - вздохнула королева Лейла. - Теперь еще переживать и за вас.
- Итак, я полагаю, все ясно, - сказала Полгара. - Управлять королевством - почти то же самое, что хозяйничать в доме, а в этом вам опыта не занимать. Не принимайте важных политических решений и не подписывайте никаких соглашений. Старайтесь руководствоваться здравым смыслом. А теперь, я думаю, мы можем присоединиться к мужчинам. Близится время ужина, а они злятся, если их не кормить регулярно.
Через несколько дней Бэйрек вернулся в Райве в сопровождении бледного дворянина из Драснии. Мужчины сразу же проследовали в зал совещаний для доклада королям. Принцесса Се'Недра хотела было последовать за ними, но потом передумала. её присутствие могло бы осложнить переговоры, а с другой стороны, у неё имелся прекрасный способ узнать, что там будет происходить. Быстро пройдя к себе, она коснулась пальцами амулета.
- ...идет достаточно хорошо, - услышала она голос Бэйрека, отыскав нужный разговор. - Флот готов отплыть из Вэл Олорна, а королева Поренн собирает драснийских копейщиков южнее Боктора. Мобилизация почти закончена. Однако, я думаю, нам придется столкнуться с рядом проблем. Граф Харел, присутствующий здесь, только что возвратился из Талл Марду. Все сообщения из северного Ктол Мергоса поступают к нему, стало быть, он может дать вам вполне четкую оценку положения, сложившегося там.
Король Родар откашлялся и представил графа.
- Харел занимает важный пост в разведке. Я нахожу его отчеты всегда исключительно точными.
- Ваше величество слишком добры, - раздался незнакомый Се'Недре голос.
- Южные мерги начали свой марш на север? - спросил король Энхег.
- Ситуация обстоит несколько иначе, ваше величество, - ответил Харел. - Информация, которой я располагаю, указывает на то, что марш близится к завершению. Вблизи Рэк Госки расположилось лагерем свыше четырех миллионов.
- Что? - воскликнул Энхег.
- Похоже, что Тор Эргас отправился в поход прошлой осенью, - объяснил драсниец.
- До зимы?
- Видимо, да, ваше величество.
- Должно быть, он лишился многих воинов, - заметил король Чо-Хэг.
- Ста тысяч или около этого, ваше величество, - ответил Харел, - но человеческая жизнь ничего не значит для Тор Эргаса.
- Это кое-что меняет, Родар, - не без ехидства сказал Энхег. - А мы то всегда считали, что этот марш еще не начинался. Теперь от нашего преимущества не осталось и следа.
- К сожалению, это не все, ваше величество, - продолжал Харел. - Западные маллорийцы стекаются в Талл Зелик. Их число пока незначительно, но с каждым днем прибывают тысячи и тысячи.
- Их надо как можно скорее остановить, - прорычал Энхег. - Родар, ты сможешь перебросить в течение месяца своих техников на восточное предгорье? Я собираюсь волоком переправить флот к истокам реки Марду. Мы должны побыстрее занять Восточное море. Если не остановить Зарата, его маллорийцы раздавят нас.
- Я немедленно сообщу Поренн, - согласился Родар.
- Интересно, а имеются ли у благородного графа какие нибудь добрые вести? - сухо спросил граф Селин.
- Намечается некий разброд в рядах врага, милорд, - ответил Харел. - Тор Эргас ведет себя так, словно он верховный главнокомандующий энгаракских армий; в данный момент численное преимущество на его стороне. Все может перемениться, если маллорийцам удастся высадить достаточно внушительные силы. Ходят слухи, что Зарат собирается встать во главе войска вместо Тор Эргаса, но ему вряд ли удастся это, учитывая четыре миллиона мергов.
- Понятно, - сказал Родар. - Тор Эргас безумен, а люди, лишенные разума, делают ошибки. Я наслышан о Зарате и предпочел бы не иметь с ним дело на поле брани.
- Даже если не считать маллорийцев, - сухо заметил король Чо-Хэг, - мы оказываемся в численном меньшинстве: один к двум... да и то при условии, что уговорим арендов и толнедрийцев встать на нашу сторону.
- Паршиво начинать войну при такой расстановке сил, Родар, - недовольно проговорил Энхег.
- Целесообразно придерживаться гибкой тактики, - сказал Родар. - Избегать решительного сражения, чтобы сберечь людей.
- Я считаю, что мы вообще должны исключить вопрос о сражении, - возразил Бэйрек, - да и Белгарат говорил, что лучше всего - это маневрирование.
- Ситуация изменилась, Бэйрек, - резко ответил король Родар. - Мы не рассчитывали, что южные мерги или маллорийцы прибудут так скоро. Нам предстоит действовать решительно... не ограничиваться набегами с последующими отходами. У энгараков достаточно людей, и наши нападения для них - как булавочные уколы. Если мы не нанесем сильный удар... и очень скоро... они займут половину восточного континента.
- Белгарату не понравится, что мы без его ведома изменим планы, - заметил Энхег.
- Белгарата здесь нет, и он не в курсе того, что происходит. Если мы будем медлить, у него с Белгарионом и Келдаром ничего не выйдет.
- Ты говоришь о войне, которую нам не выиграть, Родар, - сказал Энхег.
- Я знаю, - признался король Родар. Последовала продолжительная пауза, после которой Бэйрек произнес:
- Значит, так тому и быть.
- Боюсь, что да, - со вздохом подтвердил Родар. - Необходимо начинать боевые действия, пусть даже для отвода глаз, иначе Белгариону с его мечом никогда не добраться до Торака. Только это имеет значение, и нам придется, если потребуется, положить свои жизни ради святого дела.
- Ты поведешь нас на верную гибель, Родар, - скорбно заметил Энхег, - вместе с нашими армиями.
- Чему быть - того не миновать, Энхег, - мрачно согласился Родар. - Если Белгарион не доберется до Торака, наши жизни в любом случае ничего не будут значить. Даже если мы все умрем ради того, чтобы он добрался туда, можно считать, что мы не зря прожили жизнь...
Пальцы Се'Недры, онемев, скользнули с амулета, и она откинулась на спинку стула и заплакала.
- Я не пойду на это. Не пойду. - Перед её глазами предстала несметная толпа... вдовы и сироты, осуждающе взирающие на нее. Если она позволит свершиться этому ужасу, то на всю жизнь возненавидит себя. Плача, она поднялась, готовая броситься в зал совещаний и заявить, что ничего не хочет иметь общего с этой бесполезной войной, но в следующее мгновение остановилась, представив лицо Гариона - это серьезное лицо, обрамленное непокорными кудрями, которые ей всегда хотелось разгладить. Его судьба в её руках. Если она пойдет на попятный, энгараки начнут его преследовать. Его драгоценная жизнь, а заодно и судьба мира, зависит от её решительности. У неё нет иного выбора, как продолжать начатое. Лучше бы ей не знать, что вся кампания обречена! Сознание неотвратимого несчастья было невыносимо.
Осознавая бесполезность того, что она делает, Се'Недра тем не менее принялась тянуть цепочку, которая удерживала амулет на шее. Не будь проклятого амулета, она оставалась бы в блаженном неведении и не знала бы, что уготовила ей судьба. Продолжая всхлипывать, она резко дернула цепочку, и та впилась в нежную кожу.
- Ненавижу! - не чувствуя боли и ничего не соображая, закричала принцесса, глядя на серебряный амулет с деревом, украшенным короной.
Все напрасно! Медальон останется висеть на её шее до конца жизни. Мертвенно-бледная, Се'Недра беспомощно опустила руки. Даже если бы ей и удалось снять этот амулет, что толку? Она уже все узнала, что хотела узнать, и отныне должна таить сокровенные мысли в глубине сердца. Если она хоть чем-нибудь выдаст себя, тогда и ей и Гариону придет конец. Она должна взять себя в руки и. смело смотреть людям в глаза, уверенная в победе!
Райвенская королева выпрямилась и подняла подбородок, хотя на душе у неё скребли кошки.

Глава 25

Новый корабль Бэйрека, значительно превосходящий размерами любой из боевых чирекских кораблей, летел по волнам. Ветер гнал белые рваные облака по голубому небу, и поверхность моря Ветров искрилась от солнечного света, а огромный корабль кренился и глубоко врезался во взды мавшиеся вокруг волны. Далеко на горизонте перед ними маячила зеленая береговая линия мыса Арендии. Два дня назад они покинули Райве, и множество пестрых парусов чирекского флота рассыпались по морю, перевозя облачен ных в серые плащи райвенов, которые присоединятся к армии короля Сендарии Фулраха.
Се'Недра в развевающемся синем плаще и сверкающих доспехах нервно ходила взад вперед на носу корабля. Тщательно скрываемая тайна, собравшиеся мужчины, оружие, море, стремительно несущийся корабль, ощущение единения - все заставляло учащенно биться сердце и переполняло её возбуждением, которого она давно не испытывала.
Берег приближался - белое песчаное взморье на фоне темно-зеленого арендийского леса. Когда до него оставалось совсем ничего, рыцарь в латах на огромном чалом жеребце выехал из-за деревьев и поскакал по песчаному берегу, на который накатывались пенистые волны. Принцесса, прикрыв глаза рукой, напряженно всматривалась в лицо рыцаря. Затем, когда он широко махнул рукой, приглашая следовать за собой, она узнала щит с гербом, и сердце её учащенно забилось.
- Мендореллен! - закричала она.
Рыцарь помахал рукой и, пришпорив своего боевого коня, галопом поскакал по бурлящей пене, выставив копье, украшенное длинным серебристо-голубым вымпелом. Корабль резко изменил курс под умелой рукой капитана, и разделенные сотней ярдов бурунов корабль и всадник на берегу двигались вместе.
Этот момент навсегда врезался в память Се'Недры: она, стоящая с развевающимися волосами на носу, громадный корабль, несущийся по искрящейся голубой воде и хлопающий белыми парусами, и сильный конь на берегу, из-под копыт которого во все стороны разлетаются брызги, как бы слившиеся в едином и вечном порыве и устремленные к поросшему лесом мысу в миле от них...
За мысом лежала уютная бухта, в которой расположилась лагерем сендарийская армия, разбив стройные ряды палаток серовато-коричневого цвета. Бэйрек повернул румпель, снова захлопали паруса, и его корабль вместе со всем чирекским флотом медленно вошел в гавань.
- Эй, Мендореллен! - заорал Бэйрек, когда загрохотали тросы, спускавшие увесистые железные якоря на песчаное дно в кристально чистой воде.
- Милорд Бэйрек, - прокричал в ответ Мендореллен, - добро пожаловать в Арендию. Лорд Брендиг придумал, как устроить разгрузку. - Он указал на сотню воинов, связывавших плоты, которые должны были служить плавучим причалом, который выдавался далеко в море.
- Доверься сендару, а уж он-то что-нибудь придумает, - рассмеялся Бэйрек.
- Теперь можно сходить на берег? - осторожно спросил Родар, выходя из своей каюты. Король плохо переносил качку, и его широкое, круглое лицо приобрело бледно-зеленоватый оттенок. В кольчуге и шлеме он выглядел комично, а разрушительное действие морской болезни мало способствовало сохранению достоинства. Несмотря на невоенный внешний вид, другие короли, однако, внимали его мудрым словам. За столь внушительными габаритами скрывался гений стратегии и тактики, и это создало ему непререкаемый авторитет среди королей.
Рыбачья лодка, приспособленная для переправы, подплыла к кораблю Бэйрека, едва он стал на якорь, и через полчаса короли со всеми генералами и советниками оказались на берегу.
- Кажется, я проголодался, - заявил Родар, ступая на твердую землю.
- По-моему, ты родился голодным, - улыбнулся Энхег, кольчуга которого была подпоясана широкой портупеей. Его резкие грубые черты лица как нельзя больше соответствовали походной жизни.
- Еда готова, ваше величество, - заверил его Мендореллен. - Наши астурийские братья заготовили впрок оленины, несомненно полученной законным путем, хотя лично я предпочел бы не вдаваться в подробности.
Кто-то из группы, стоявшей за спиной Мендореллена, рассмеялся, и Се'Недра увидела красивого молодого человека в зеленом костюме с золотисто-красноватыми волосами и длинным луком за спиной. У Се'Недры не было возможности познакомиться с Леллдорином Уилденторским, когда они находились в Райве. Однако она знала, что это самый близкий друг Гариона, и понимала, как важно завоевать его доверие. Это будет нетрудно, решила она, глядя на открытое, почти наивное лицо. Она поймала на себе его долгий откровенный взгляд, и одного этого взгляда было достаточно, чтобы принцесса поняла, что эти глаза говорят о большой искренности и гораздо меньшем интеллекте.
- Мы получили сообщение от Белгарата, - сообщил Бэйрек Мендореллену и молодому астурийцу.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Где они? - живо спросил Леллдорин.
- В Бокторе, - ответил король Родар, который никак не мог прийти в себя после морского путешествия. - Почему-то она дала им уйти. Подозреваю, что сейчас они где-то в Гар Ог Недраке.
Леллдорин вскинул голову.
- Может быть, если я поспешу, то сумею нагнать их, - горячо произнес он, отыскивая глазами своего коня.
- Это полторы тысячи лиг, Леллдорин, - вежливо объяснил ему Бэйрек.
- О... - удрученно протянул Леллдорин. - Пожалуй, ты прав. Будет трудно догнать их, как ты думаешь?
Бэйрек пожал плечами.
Затем Ариана, блондинка из Во Мимбра, выступила вперед и, сверкнув очами, обратилась к Леллдорину, и Се'Недра с испугом припомнила, что они женаты.
- Милорд, ваше отсутствие причинило мне большие страдания.
Глаза Леллдорина сверкнули.
- Моя Ариана, - задыхаясь, проговорил он, - клянусь, что впредь я не оставлю тебя. - Он взял её за руки и с обожанием уставился ей в глаза. Она ответила точно таким же взглядом - полным любви... и лишенным мысли. Се'Недра внутренне содрогнулась, понимая, какая разрушительная сила таится в этих взглядах, которыми они обменялись.
- Никто не подумал, что я могу помереть от голода прямо здесь? - спросил Родар.
Обед был накрыт на длинном столе, установленном под ярким полосатым тентом, недалеко от леса. Стол в буквальном смысле ломился под тяжестью жареной дичи, которой вполне хватило, чтобы удовлетворить даже чудовищный аппетит короля Родара. Когда с едой было покончено, тут же за столом состоялся деловой разговор.
- Ваш сын лорд Хеттар сообщает, что кланы олгаров собираются в крепости, ваше величество, - сказал Мендореллен королю Чо-Хэгу.
Чо-Хэг молча склонил голову.
- Также поступило сообщение от алгоса Релга, - добавил полковник Брендиг. - Он собрал небольшую армию ? из пещерных жителей, которая ждет нас с олгарской стороны гор. Он велел передать, что тебе это место знакомо.
- От алгосов можно ждать чего угодно, - проворчал Бэйрек. - Они боятся открытых пространств, поскольку свет режет им глаза, зато видят, как кошки, в темноте. Порой они незаменимы.
- Релг... ничего не передавал для меня? - прерывающимся голосом спросила Таиба у Брендига.
Сендар молча вытащил из туники свиток и протянул девушке. Она взяла его и принялась беспомощно вертеть так и сяк.
- В чем дело, Таиба? - не выдержала Адара.
- Он же знает, что я не умею читать, - возмущенно ответила та, прижимая к груди письмо.
- Я прочту его тебе, - вызвалась Адара.
- А вдруг там что-то... очень личное, - возразила Таиба.
- Обещаю тебе, все останется между нами, - тихо проговорила Адара.
Се'Недра прикрыла рот рукой, стараясь скрыть улыбку. Принцесса любила Адару за острый ум и умение скрывать свои чувства. Не удержавшись, Се'Недра улыбнулась и заметила, что на неё с любопытством смотрят аренды, как астурийцы, так и мимбраты, которые присоединились к ним. Леллдорин, в частности, вообще не сводил с неё глаз. Молодой красавец, сидящий с Арианой, открыто уставился на Се'Недру, машинально, вероятно, продолжая держать руку светловолосой мимбратки. Под таким пристальным взглядом она занервничала и, к своему удивлению, обнаружила, что хочет понравиться этому глуповатому юноше.
- Скажи, - обратилась она прямо к нему, - как относятся здесь, в Астурии... к нашей кампании? Глаза Леллдорина затуманились.
- Вообще-то без особого энтузиазма, ваше величество, - ответил он. - Боюсь, что многие готовы принять её за происки мимбратов.
- Какой вздор!
- Так считают мои соотечественники. А те, кто не видит тут происков, склоняются к мысли, что мимбратские рыцари должны выступить против Востока. Появились кое-какие надежды.
- Аналогичные настроения царят и в отдельных частях Во Мимбра, - вздохнул Мендореллен. - Мы, к большому сожалению, раздробленное государство, а укоренившаяся ненависть и подозрительность все еще крепки.
Се'Недру внезапно охватил ужас. На это она никак не рассчитывала. Король Родар совершенно четко сказал, что без арендов не обойтись, а теперь эта идиотская ненависть и подозрительность между Во Мимбром и Астурией могут спутать все карты. В отчаянии она повернулась к Полгаре.
Но чародейку, по-видимому, мало волновало то, что кое-кто из арендов не горит желанием влиться в их ряды.
- Скажи мне, Леллдорин, - обратилась она к нему, - мог бы ты собрать своих друзей в одном месте... в одном надежном месте, где они не могли бы бояться подвоха с нашей стороны?
- Что ты задумала, Полгара? - удивленно спросил король Родар.
- Кто-то должен поговорить с ними, - ответила Полгара. - Кто-то, кого уважают, я так думаю. - Она снова повернулась к Леллдорину: - Пожалуй, большая толпа нам ни к чему - по крайней мере, на первых порах. Сорока... пятидесяти человек хватило бы, но только не тех, кто настроен решительно против нас.
- Я соберу их сейчас же, леди Полгара, - заявил Леллдорин, вскакивая на ноги.
- Уже довольно поздно, Леллдорин, - заметила она, глядя на солнце, повисшее над горизонтом.
- Чем раньше я начну, тем скорее их соберу, - горячо возразил Леллдорин. - Если дружба и узы крови что-то еще значат, я не подведу. - Он поклонился Се'Недре. - Ваше величество, - сказал на прощание и побежал туда, где стоял привязанный конь.
Ариана вздохнула, взглядом провожая удаляющегося молодого воина.
- Он всегда такой? - с любопытством спросила Се'Недра.
Девушка-мимбратка кивнула и произнесла:
- Всегда. Слово и дело у него никогда не расходятся. Боюсь, что он мало задумывается над смыслом слов. Это прибавляет ему обаяния, но иногда, признаюсь, сбивает с толку.
- Представляю, - согласилась Се'Недра.
Часом позже, когда принцесса и Полгара остались одни в своем шатре, Се'Недра удивленно взглянула на тетю Гариона.
- Что мы собираемся делать?
- Не мы, Се'Недра, а ты. Ты должна будешь говорить с ними.
- Я теряюсь на людях, леди Полгара, - призналась Се'Недра. - Толпа пугает меня, и я немею.
- Это пройдет, дорогая, - успокоила её Полгара, задумчиво глядя на принцессу. - Ты же сама хотела возглавить армию, помнишь? Ты в самом деле считаешь, что достаточно нацепить латы, вскочить в седло с призывным криком - и весь мир бросится за тобой? - Я...
- И хотя ты изучала историю, но упустила из виду одну простую вещь, которой обладали все великие полководцы. Ты была очень невнимательна, Се'Недра.
Се'Недра опешила, когда до неё начал доходить смысл сказанных слов.
- Не так уж важно собрать армию, дорогая. Необязательно быть блестящим полководцем, необязательно быть доблестным воином, не нужно величия и благородства. Все, что от тебя требуется, - быть красноречивой.
- Я не справлюсь, леди Полгара.
- Об этом нужно было думать заранее, Се'Недра. Ты зашла слишком далеко. Родар поведет армию, так что можешь не беспокоиться, но твоя задача - заставить пойти за собой.
- Я не имею ни малейшего представления, что говорить, - призналась Се'Недра.
- Это придет, дорогая. Ты же веришь в то, что мы делаем, верно?
- Да, конечно, но...
- Ты решилась, Се'Недра. Тебя никто не принуждал. Получилось по-твоему, и возврата назад нет.
- Пожалуйста, леди Полгара, - взмолилась Се'Недра. - Меня тошнит во время выступлений на публике и может вырвать.
- Ну что ж, это случается, - философски заметила Полгара. - Но постарайся не делать этого перед людьми.
Спустя три дня принцесса, Полгара и олорнские короли достигли стен разрушенного города Во Астур, руины которого лежали в чаще леса и покой которых ничто не нарушало. Се'Недра ехала по залитому солнцем лесу в состоянии, близком к панике. Невзирая на все уговоры, Полгара оставалась непреклонной. Слезы не трогали её, не помогали даже истерики. Принцесса с горечью подумала, что если бы она даже умирала, то все равно Полгара заставила бы её пройти через этот ад. Чувствуя себя совершенно несчастной, Се'Недра покорилась судьбе.
Как и Во Вейкун, Во Астур подвергся опустошению во время арендийской гражданской войны. Разбросанные камни, покрытые зеленым мхом, лежали в тени огромных деревьев, которые словно оплакивали честь, гордость и печаль Астурии... Леллдорин ждал, и с ним было человек пятьдесят богато одетых молодых людей, в глазах которых читалось любопытство, смешанное с подозрительностью.
- Вот сколько мне удалось собрать за такое короткое время, леди Полгара, - извинился Леллдорин после того, как она слезла с лошади. - В округе найдутся еще люди, но они убеждены, что наша кампания - это хитрость мимбратов.
- Достаточно, Леллдорин, - ответила Полгара. - Они расскажут, о чем здесь шла речь. - Она обвела взглядом заросшие мхом и покрытые пятнами солнца руины, потом указала Се'Недре на обрушившуюся стену. - Думаю, это подойдет. Идем, Се'Недра.
Принцесса, облаченная в доспехи, повесила шлем и щит на седло белоснежного коня, которого король Чо-Хэг привез ей из Олгарии, и повела животное в поводу, сама с трепещущим сердцем следуя за чародейкой.
- Надо, чтобы тебя не только слышали, но и видели, - напутствовала её Полгара. - Поэтому взбирайся на этот камень и говори оттуда Место, где ты будешь стоять, сейчас в тени, но вскоре солнце переместится, и, я думаю, получится очень неплохо.
Се'Недра совершенно упала духом, заметив, какой долгий путь предстоит пройти небесному светилу.
- Нет, наверняка мне станет дурно, - дрожащим голосом произнесла она.
- Может быть, потом, Се'Недра. Но сейчас у нас для этого просто нет времени. - Полгара повернулась к Леллдорину: - Теперь можно представить её величество.
Леллдорин вспрыгнул на стену и поднял руку, призывая к вниманию.
- Соотечественники, - громким голосом начал он, - в последний Эрастайд произошло событие, которое до основания потрясло наш мир. Более тысячелетия мы ждали этого момента. Соотечественники, райвенский король, вернулся!
При этих словах толпа загудела.
Воодушевленный поддержкой, Леллдорин начал рассказывать о том, как меч обрел своего истинного хозяина и как присягнули на верность Белгариону из Райве олорнские короли. Се'Недра, готовая упасть в обморок, почти не слышала, что он говорит. Она пыталась мысленно повторить те слова, с которыми собиралась обратиться к молодым дворянам, но в голове все перемешалось. Затем, к своему ужасу, она услышала:
- Соотечественники, я представляю вам её императорское величество, принцессу Се'Недру... райвенскую королеву.
Головы повернулись в её сторону.
Дрожа всем телом, она взобралась на высокий камень и оглядела лица взиравших на нее. Все заготовленные заранее фразы были забыты, и она стояла, трясущаяся и бледная, не имея ни малейшего понятия, с чего начать. Наступившая тишина, казалось, вот-вот раздавит её.
Как часто бывает, выручил случай. Один из молодых астурийцев, стоявший впереди, вероятно с утра хлебнувший слишком много вина, громко заметил товарищу:
- Я думаю, её величество проглотила язык. Возмущенная его грубостью, Се'Недра отреагировала моментально:
- А я думаю, что этот господин плохо воспитан.
- Я не собираюсь больше торчать тут, - продолжал подвыпивший юноша тоном, в котором сквозила подчеркнутая скука. - Только зря теряю время. Я не райвен, как и вы все. Что может сказать иностранная королева, что заинтересовало бы астурийских дворян? - И он повернулся, чтобы уйти.
- Астурийский дворянин настолько пропитался вином, что забыл, что в этом мире существует не только этот лес! - с жаром парировала Се'Недра. - Или, может быть, он настолько невежествен, что не знает о происходящем вокруг? - Она угрожающе указала на него пальцем. - Слушай меня, астуриец, - возвышая голос, продолжала принцесса. - Ты думаешь, я здесь, чтобы произносить пустопорожние речи, но то, что я собираюсь сказать тебе, - самая важная вещь, которую ты когда-либо слышал! Ты можешь, конечно, повернуться и уйти... а через год, когда не будет Астурии, и когда ваши дома будут дымиться в руинах, и гролимы погонят ваши семьи на пылающий алтарь Торака, где уже заготовлены длинные ножи, ты вспомнишь этот день и проклянешь себя за то, что не дослушал меня.
И затем, как будто гнев, вызванный этим нахалом, прорвал плотину, слова хлынули из Се'Недры. Она обращалась к ним, отбросив заученные фразы, со словами, идущими из глубины сердца. Чем больше она говорила, тем больше воодушевлялась. Она умоляла, она льстила, она даже приказывала. Потом, конечно, она ничего не могла припомнить из сказанного, зато никогда не забудет чувство, охватившее её в тот момент. Вся страсть и огонь, присущие юности, вырвались наружу. Она говорила убежденно, не задумываясь о себе, влекомая верой в сказанное. И в конце концов победила.
Лучи заходящего солнца упали на её латы, которые вспыхнули огненно красным светом.
- Белгарион, король Райве и Повелитель Запада, призывает вас к войне! - заявила она - Я, Се'Недра, его королева, и стою перед вами как символ этого. Кто из вас ответит на призыв Белгариона и последует за мной?
Первым схватился за свой меч молодой человек, который смеялся над ней. Он отдал ей честь и закричал:
- Я последую!
Полсотни юношей, только и ждавших такого сигнала, взметнули вверх свои мечи, сверкающие в лучах заходящего солнца, и подхватили звонкими голосами:
- Я последую! Я последую! Я последую!.. Обнажив широкий меч, Се'Недра высоко подняла его и крикнула:
- Тогда вперед!! Мы идем, чтобы сразиться с дикими ордами энгараков, и пусть мир трепещет, заслышав нашу поступь! - Тремя быстрыми и решительными шагами она подошла к лошади и буквально взлетела в седло, подняла её на дыбы и поскакала галопом между руин, размахивая мечом. Астурийцы как один бросились к своим коням и устремились за ней следом.
Углубившись в лес, принцесса бросила взгляд на храбрых юношей, скакавших позади с экзальтированными лицами. Она победила, но сколько этих бесшабашных астурийцев она приведет назад, когда окончится война? Сколько их ляжет на бескрайних просторах Востока? её глаза вдруг наполнились слезами, но, смахнув их, райвенская королева, не сбавляя хода, продолжала скакать, спеша присоединить этих астурийцев к своей армии.

Глава 26

Се'Недра удостоилась самых похвальных слов от олорнских королей, а закаленные в боях воины смотрели на неё с нескрываемым восхищением. Она упивалась их лестью и мурлыкала от удовольствия, как котенок. Единственное, что омрачало её триумф, было странное молчание Полгары. Возможно, речь и не получилась, зато удалось привлечь на свою сторону друзей Леллдорина, и потом, что значат эти мелкие упущения на фоне полного успеха?
Но когда Полгара послала за ней в тот же вечер, Се'Недра решила, что чародейка все поняла и хочет с глазу на глаз поздравить её с блестяще выполненным заданием. Весело напевая, принцесса шла берегом моря к шатру Полгары под рокот волн, накатывавшихся на песчаный пляж.
Полгара сидела за туалетным столиком одна, если не считать спавшего Миссию. Свет свечей мягко играл на её темно синем платье и идеальных чертах лица, когда она расчесывала волосы.
- Входи, Се'Недра, - пригласила она. - Садись. Нам с тобой надо о многом поговорить.
- Вы удивлены, леди Полгара? - не в силах больше сдерживаться, спросила принцесса. - Ведь вы удивлены, не так ли? Я сама удивлена.
Полгара исподлобья взглянула на нее.
- Смотри, не переусердствуй, Се'Недра. Ты должна научиться экономить свои силы, а не тратить их безрассудно, носясь как полоумная от радости.
Се'Недра уставилась на нее.
- Вы не считаете, что я сегодня поступила правильно? - спросила она, задетая за живое.
- Речь тебе очень удалась, Се'Недра, - проговорила Полгара равнодушно.
Внезапная догадка мелькнула в голове принцессы.
- Вы знали, да? - выпалила она. - Вы все знали заранее.
Легкая усмешка пробежала по губам Полгары.
- Ты всегда забываешь, что я обладаю некоторыми преимуществами, дорогая, и одно из них - общее представление о том, что должно произойти.
- Как вы могли...
- Определенные события сами по себе не происходят, Се'Недра. Кое-что в этом мире было предопределено с самого начала. То, что случилось сегодня, - одно из таких событий. - Она протянула руку за потемневшим от давности веков свитком, лежавшим на столе. - Ты не хотела бы узнать, что говорится в Пророчестве о тебе?
У Се'Недры кровь застыла в жилах
Полгара пробежала глазами хрустящий пергамент.
- Вот это место, - сказала она, поднося свиток к свече. - "И голос Невесты Света будет услышан в королевствах мира, а её слова будут подобны огню в сухой траве, и тогда поднимутся войска и устремятся за её пламенеющим знаменем".
- Это ничего еще не значит, леди Полгара, - возразила Се'Недра. - Там сплошная чепуха.
- Может, тебе станет понятнее, когда ты узнаешь, что Гарион - Дитя Света?
- Что это? - с изумлением спросила Се'Недра, уставившись на пергамент. - Откуда он у вас?
- Перед тобой "Кодекс Мрина", дорогая. Мой отец переписал его с оригинала. Он несколько туманен, поскольку пророк Мрин был безнадежно безумен и не мог связно говорить. Король Драс - Бычья шея в конце концов посадил его на цепь, как пса.
- Король Драс? Леди Полгара, но это случилось три тысячи лет тому назад!
- Около того, да, - подтвердила Полгара. Се'Недра вздрогнула и прошептала:
- Невероятно!
- Порой, - улыбнулась Полгара, - Се'Недра, ты говоришь точно как Гарион. Интересно, почему молодые люди так любят это слово?
- Но, леди Полгара, не будь этого молодого человека, который меня оскорбил, я вообще не смогла бы вымолвить ни слова. - Принцесса прикусила губу. Она не хотела признаваться в этом.
- Может быть, все дело в том, что он тебя оскорбил? Как ты считаешь? Вполне возможно, что оскорбить тебя в такой ответственный момент было у него написано на роду. В Пророчестве ничего не говорится об изменениях. Ты считаешь, что он может помочь тебе в следующий раз? Если хочешь, я могу устроить так, чтобы он опять был пьян.
- В следующий раз?
- Ну да. Ты думаешь, что, выступив перед небольшой кучкой людей, ты поставила на этом точку? Нет, в самом деле, Се'Недра, тебе еще предстоит научиться обращать внимание на то, что происходит вокруг тебя. Тебе не реже одного раза в день придется выступать перед большими массами народа в течение многих и многих месяцев.
Принцесса в ужасе прошептала:
- Я не выдержу!
- Ничего, выдержишь, Се'Недра. Твой голос услышит вся земля, и твои слова будут подобны огню в сухой траве, и тогда поднимутся войска Запада и устремятся за твоим пламенеющим знаменем. Прошли столетия, и не было отмечено ни одного случая, чтобы Мрин ошибся. Ни одного. Самое важное теперь для тебя - хорошенько отдохнуть и питаться регулярно. Я сама буду для тебя готовить. - Она взглянула на хрупкую фигуру принцессы. - Жаль, что ты не такая крепкая, но ничего не поделаешь - будем иметь дело с тем, что есть. Сходи за своими вещами, Се'Недра. С этих пор ты будешь жить у меня. А уж я за тобой сумею приглядеть.
В последующие недели им пришлось пробираться сквозь арендийский лес, и весть о их приближении распространилась во всей Астурии. Се'Недра смутно догадывалась, что Полгара тщательно выбирала слушателей, перед которыми ей приходилось выступать Бедный Леллдорин почти не вылезал из седла, вместе со своими друзьями находясь впереди двигавшейся армии и собирая для неё аудиторию.
Се'Недра, смирившись с отведенной ей ролью, решила, что со временем ей будет легче. Как жестоко она ошиблась. Страх по прежнему охватывал её перед каждым выступлением, и не раз она чувствовала себя плохо. И хотя Полгара уверяла, что с каждым разом у неё получается лучше, Се'Недра жаловалась на то, с каким трудом они ей достаются. Она прямо таяла на глазах от истощения физических и моральных сил. Подобно многим девушкам её возраста Се'Недра могла часами болтать ни о чем, но говорить перед толпой мужчин - совсем иное дело. Здесь было необходимо громадное самообладание, требовавшее огромного расхода эмоциональной энергии.
Перед каждым таким выступлением Полгара помогала, чем могла.
- Говори нормальным голосом, - советовала она Се'Недре. - Ты выматываешься, переходя на крик. Не бойся, тебя все услышат. - Помимо этих редких советов принцессе некому было помочь, и напряжение все усиливалось и усиливалось. Она ехала впереди своей разрастающейся армии почти в состоянии транса.
Ее друзья с беспокойством наблюдали, как принцесса тает.
- Я не уверен, что она долго выдержит это напряжение, - как-то раз признался король Фулрах королю Родару, когда они ехали следом за поникшей принцессой к руинам Во Вейкуна, где ей предстояло выступить с очередной речью. - Мне кажется, мы иногда забываем, какая она маленькая и хрупкая.
- Может, поговорим с Полгарой? - предложил король Родар. - По-моему, ребенку надо недельку отдохнуть
Се'Недра, однако, понимала, что отдохнуть ей не суждено. Сначала весть о её приближении распространялась медленно, потом уже опережала их отряд, и ничего другого не оставалось, как втягиваться в этот изматывающий ритм.
Перед такой громадной толпой, которая собралась в Во Вейкуне, ей еще не доводилось говорить. Этим воинам, готовым поверить каждому её слову, требовалась одна-единственная искра, которая могла бы зажечь их. И снова, преодолевая необъяснимую панику, райвенская королева собрала все силы и поднялась, чтобы привлечь на свою сторону новых добровольцев.
Когда все было закончено и молодые дворяне встали в ряды её армии, Се'Недра уединилась на несколько минут, чтобы успокоиться и прийти в себя. Это стало для неё своеобразным ритуалом. Иногда она чувствовала себя выжатой как лимон после таких выступлений, иногда плакала. Порой просто бездумно бродила среди деревьев. По приказу Полгары Дерник неотлучно следовал за ней, и в компании этого сильного и практичного мужчины Се'Недра, как это ни покажется странным, находила утешение.
Они далеко отошли от руин города. Ярко светило полуденное солнце, и на деревьях весело распевали птицы. Се'Недра задумчиво брела, не разбирая дороги, и тишина леса восстанавливала её душевное спокойствие...
- ...годится для господ, Деттон, - донесся из глубины леса голос, - но какое имеет к нам отношение?
- Может, ты и прав, Леммер, - со вздохом сожаления ответил второй голос. - Но так заманчиво... как ты думаешь?
- Единственное, что манит крепостного, - вид еды, - горько проговорил первый голос. - Девчонка может говорить, сколько ей заблагорассудится, о долге и чести, но мой первый долг касается моего живота... - Неожиданно он замолчал, потом спросил: - Послушай, эти листья можно есть?
- Наверное, ядовитые, Леммер, - ответил Деттон.
- Но ты уверен? Страшно не хочется упускать что-то съедобное, если есть хотя бы малейший шанс, что от этого не умрешь.
Се'Недра с ужасом слушала, как переговариваются двое крепостных. Неужели можно дойти до такого состояния? Повинуясь неожиданному импульсу, она направилась туда, откуда доносились голоса, и Дерник, как всегда, последовал за ней.
По лицам крепостных, средних лет, в лохмотьях, нетрудно было догадаться, что жизнь их не баловала. Тот, кто выглядел совершенно исхудалым, рассматривал какое-то растение, а второй, заметив приближающуюся Се'Недру, в испуге проговорил:
- Леммер... Это она... та, которая говорила сегодня. Леммер выпрямился, его изможденное лицо побледнело под пятнами грязи.
- Ваше величество, - произнес он, неуклюже пытаясь поклониться. - Мы только возвращаемся в наши деревни. Мы не знали, что эта часть леса принадлежит вам. Мы ничего не брали. - Он протянул пустые руки, как бы подтверждая справедливость своих слов.
- Когда ты ел в последний раз?
- Сегодня утром подкрепился травой, ваша милость, - ответил Леммер, - а вчера удалось раздобыть две репы. Попались, правда, червивые, а так ничего.
- Кто вас довел до такой жизни? - спросила она, стараясь не расплакаться.
Вопрос принцессы привел Леммера в замешательство, и, подумав, он ответил:
- Мир, я так полагаю, ваша милость. Одна часть того, что мы выращиваем, идет нашему хозяину, вторая - его хозяину. Третья - королю... прибавьте потом губернатора. И в довершение - платим за войны, которые несколько лет назад вел наш хозяин. Нам остается не так уж много.
- Я собираю армию для войны на Востоке, - с болью в сердце сказала Се'Недра.
- Да, ваша милость, - ответил второй крепостной, Деттон. - Мы сегодня слышали вашу речь.
- Это что-нибудь изменит в вашей жизни?
- Это значит повышение налогов, ваша милость, - ответил Деттон, пожимая плечами, - и кое у кого сыновей заберут в солдаты, если наши хозяева решат присоединиться к вам. Из крепостных выходят плохие солдаты, но они могут нести поклажу. А когда дело касается штурма крепости, дворяне хотят, чтобы рядом находилось побольше крепостных и было кому умирать.
- Выходит, вы отправляетесь на войну, не питая любви к своей родной стране?
- Какое отношение это имеет к крепостным, миледи? - спросил Леммер. - Месяц назад я даже не знал названия моей страны, в которой мне ничего не принадлежит. Почему я должен питать к ней какие то чувства?
Се'Недра не смогла ответить на этот вопрос. Их жизнь была настолько уныла, так безнадежно тяжела, и её призыв к войне означал только новые тяготы и страдания для этих людей.
- А как же ваши семьи? - спросила она. - Ведь если победит Торак, явятся гролимы и изрубят ваши семьи в куски, чтобы принести ему в жертву.
- У меня нет семьи, миледи, - упавшим голосом ответил Леммер. - Мой сын умер несколько лет назад. Мой хозяин с кем-то воевал, и при осаде замка на крепостных стали лить кипящую смолу, когда они пытались приставить к стене лестницу. Узнав это, моя жена перестала есть и умерла. Так что гролимы им больше не страшны. А если они захотят убить меня - ну что же, пожалуйста.
- Разве тебе не за что сражаться?
- Пожалуй, пища, - ответил Леммер после некоторого раздумья. - Я очень страдаю от голода.
Се'Недра повернулась ко второму крепостному и спросила:
- А ты что скажешь?
- Я брошусь в огонь за того, кто меня накормит, - с жаром ответил Деттон.
- Идемте, - приказала Се'Недра, направляясь обратно в лагерь, туда, где стояли большие телеги, набитые провиантом со складов Сендарии. - Я хочу, чтобы эти люди были накормлены, - приказала она перепуганному повару. - Дать столько, сколько съедят.
Дерник, честные глаза которого были полны сострадания, уже подскочил к одной из повозок и взял большую буханку хлеба, затем, разломив её, протянул одну половину Леммеру, а другую - Деттону.
Леммер уставился на хлеб, весь затрясся и проговорил сдавленным голосом:
- Я последую за тобой, миледи... Я съел свои ботинки и питался одной лишь вареной травой и корнями деревьев. - Его пальцы судорожно схватили хлеб, словно он боялся, что его отнимут. - Ради этого я пойду за тобой на край света. - И он впился зубами в хлеб.
Се'Недра долго смотрела на него, потом резко повернулась и убежала. Оказавшись в своем шатре, она забилась в истерике. Адара с Таибой безуспешно пытались утешить её и в конце концов решили послать за Полгарой.
Когда чародейка пришла, она быстро огляделась и попросила Таибу и Адару оставить её наедине с рыдающей принцессой.
- Ну ладно, ладно, Се'Недра, - принялась она успокаивать принцессу, садясь на кровать и беря её за руки. - Так в чем дело?
- Я больше не могу, леди Полгара, - рыдая, вскричала Се'Недра. - Не могу!
- Это была твоя идея, - напомнила Полгара.
- Я ошиблась, - всхлипывая, созналась Се'Недра. - Ошиблась! Ошиблась! Мне надо было остаться в Райве.
- Нет, - возразила Полгара. - Ты сделала такое, что никому из нас не под силу. Ты помогла нам заручиться поддержкой арендов. Я даже не уверена, справился бы Гарион с этим делом.
- Но наши люди обречены на смерть! - вскричала Се'Недра.
- С чего ты взяла?
- Энгараков же в два раза больше, чем нас. Они ничего не оставят от моей армии.
- Кто тебе сказал?
- Я... я подслушала, - ответила Се'Недра, прикасаясь к амулету, висящему на шее. - Я слышала, что говорили Родар, Энхег и остальные, когда они узнали о выступлении южных мергов.
- Понятно, - со вздохом сказала Полгара.
- Мы только напрасно загубим наши жизни. Ничто нас не спасет. И только что я узнала, как привлечь на нашу сторону крепостных. Их жизнь настолько несчастна, что они пойдут за мной хоть на край света за кусок хлеба. И я сделаю это, леди Полгара. Если я решу, что так надо, то поведу их на смерть. Иного не дано.
Полгара взяла бокал со стоявшего рядом столика и вылила в него содержимое какой-то склянки.
- Война еще не окончена, Се'Недра. Она даже не начиналась. - Она размешала темно-желтую жидкость на дне бокала. - Я и прежде видела, как выигрываются безнадежные, казалось бы, войны. Если ты будешь паниковать раньше времени, пиши пропало. Понимаешь, Родар очень умный тактик, и люди в его армии - не робкого десятка. Ни о какой битве не может быть и речи, если только она не будет неизбежна, так как Гарион должен успеть победить Торака. В таком случае энгараки побегут, и нам не с кем будет сражаться. Вот, - предложила она, протягивая ей бокал, - выпей.
Се'Недра молча взяла его и выпила. Золотистая жидкость горчила и слегка жгла горло.
- Значит, все зависит от Гариона? - спросила она.
- Всегда полагайся на него, дорогая, - посоветовала ей Полгара.
- Как бы я хотела... - со вздохом произнесла Се'Недра
- Что "хотела", дорогая?
- О, леди Полгара, я никогда не говорила Гариону, что люблю его, и все отдала бы на свете, чтобы признаться ему в этом... хотя бы раз.
- Он знает, Се'Недра.
- Это не то, - опять вздохнула Се'Недра. Непонятная апатия овладела ею; она перестала плакать и даже забыла, из-за чего расстроилась. Почувствовав, что на неё кто-то смотрит, Се'Недра обернулась и увидела Миссию, который тихо сидел в уголке и наблюдал за нею. Его темно-голубые глаза были полны сочувствия и, как ни странно, надежды. Полгара взяла принцессу на руки и принялась медленно качать, напевая что-то убаюкивающее. Глаза Се'Недры сами собой сомкнулись, и она погрузилась в спокойный сон.
Попытка покушения на её жизнь была предпринята на следующее утро. От Во Вейкуна, по Великому Западному пути, пролегавшему через залитый солнцем лес, армия Се'Недры двинулась маршем на юг. Принцесса ехала впереди колонны, разговаривая с Бэйреком и Мендорелленом, когда из-за деревьев со зловещим свистом вылетела стрела. Бэйрек не растерялся.
- Берегись! - закричал он, закрывая Се'Недру своим большим щитом. Стрела отскочила от щита, и Бэйрек со страшными проклятиями обнажил меч.
Младший сын Бренда, Олбан, бледный как смерть, уже мчался среди деревьев. Стук подков становился все тише и тише, но вскоре из леса донесся душераздирающий вопль.
Позади них раздались встревоженные крики воинов и шум голосов. Подъехала Полгара - ни кровинки в лице.
- Со мной ничего не случилось, леди Полгара, - торопливо проговорила Се'Недра. - Меня спас Бэйрек.
- Что произошло? - резко спросила Полгара.
- Кто-то пустил в неё стрелу, - проворчал Бэйрек. - Не услышь я это жужжание - быть беде.

Предыдущая страница 21 Следующая страница


Обитель чародеев 22

Леллдорин поднял сломанное древко и осмотрел его.
- Оригинальное оперение, - сказал он, проводя пальцами по стреле. - Вот откуда такое жужжание.
Олбан вскоре вернулся из леса, продолжая сжимать окровавленный меч.
- Королева жива? - спросил он взволнованно.
- В полном порядке, - ответил Бэйрек, с любопытством глядя на Олбана. - Кто это был?
- Думаю, что мерг. У него шрамы на щеках.
- Ты убил его? Олбан молча кивнул.
- Вы уверены, что с вами ничего не случилось, моя королева? - спросил он Се'Недру. Его светлые волосы растрепались, а юное лицо было очень серьезным.
- Я жива и здорова, Олбан, - ответила она. - Ты очень отважен, но надо быть осмотрительней и не бросаться сломя голову. Их могло оказаться много.
- Тогда я разделался бы со всеми, - пылко заявил Олбан. - Я уничтожу любого, кто осмелится поднять на вас руку. - Молодой человек и в самом деле весь дрожал от негодования.
- Не мешает выслать вперед разведчиков, - предложил Бэйрек королю Родару, - пока не выберемся из леса. Кородаллин изгнал мергов из Арендии, но, видимо, кое-кому удалось ускользнуть.
- Разрешите мне возглавить этот отряд? - обратился к королю Олбан.
- Твой сын жаждет настоящей работы, - заметил Родар Бренду. - Мне это нравится в молодом человеке. - Он повернулся к Олбану: - Хорошо. Возьми себе людей, сколько хочешь. Я хочу, чтобы ни одного мерга не было в радиусе пяти миль от принцессы.
- Даю вам слово, - заявил Олбан, пришпоривая коня и снова скрываясь в лесу.
После этого они двигались более осторожно, и теперь во время выступлений Се'Недры лучники устраивали засады неподалеку. Иногда Олбан докладывал, что им удалось обнаружить очередную группу мергов и расправиться с ними.
Накануне первого дня лета они наконец выехали из леса на Центральную Арендийскую равнину, покрытую зеленой травой. К тому времени Се'Недра призвала под свои знамена почти каждого астурийца, способного носить оружие, и теперь за её спиной колыхалось огромное человеческое море.
- А куда теперь, ваше величество? - спросил Мендореллен.
- На Во Мимбр, - ответила Се'Недра. - Я обращусь к мимбратским рыцарям, а затем мы двинемся к Толнедре.
- Надеюсь, отец не разлюбил тебя, Се'Недра, - сказал король Родар. - Рэн Борун должен тебя очень любить, чтобы простить вторжение в Толнедру такого большого войска.
- Он обожает меня, - уверенно заявила Се'Недра.
Но выражение сомнения не рассеялось на лице короля Родара.
Армия, ведомая Се'Недрой, двигалась по центральной Арендии к её столице - Во Мимбру, где король Кородаллин собрал мимбратских рыцарей с их вассалами.
Однажды утром, когда они только что выступили, леди Полгара спросила Се'Недру:
- Ты еще не решила, как поведешь разговор с отцом?
- Пока нет, - чистосердечно призналась та. - Скорее всего, это будет трудный разговор.
- Боруны отличаются этим.
- Я - одна из Борунов, леди Полгара.
- Знаю. - Полгара внимательным взглядом окинула принцессу и сказала: - Ты повзрослела за последние два месяца, дорогая.
- Конечно, леди Полгара Это произошло так неожиданно... - Се'Недра смущенно улыбнулась внезапно пришедшей в голову мысли. - Бедный Гарион.
- Почему бедный?
- Я ужасно к нему относилась, разве не так?
- Не то слово.
- Как только меня все терпели?
- Мы сдерживали себя.
- Вы думаете, он гордился бы мною... если бы знал, что я сейчас делаю?
- Да, - ответила Полгара. - Думаю, что гордился бы.
- Я попытаюсь исправиться, - пообещала Се'Недра. - Я стану лучшей женой на свете.
- Очень мило, дорогая.
- И больше никогда не буду ссориться и кричать
- Не давай обещаний, которые не сможешь выполнить, Се'Недра.
- Ну... - добавила принцесса, - почти никогда
- Увидим, - улыбнулась Полгара.
Мимбратские рыцари расположились лагерем на безбрежной равнине у стен Во Мимбра. Вместе со своими вассалами они представляли грозную силу.
- О боже! - простонала Се'Недра, обозревая море вооруженных людей с вершины холма, на который она с олорнскими королями въехала, чтобы взглянуть на город.
- Что тебя беспокоит? - спросил её Родар.
- Как их много!
- Так, видимо, было задумано, как по-твоему?
Высокий мимбратский рыцарь с темными волосами и бородой, в черной вельветовой накидке поверх доспехов, отделился от общей массы, поскакал галопом к холму и, не доезжая несколько шагов до спутников Се'Недры, осадил коня. Оглядев поочередно каждого, он склонил голову в вежливом поклоне. Затем повернулся к Мендореллену.
- Привет тебе, бастард Во Мендор, от Кородаллина, короля Арендии.
- Когда же ты с ним разберешься, а? - тихо спросил Бэйрек у Мендореллена
- Мне недосуг, милорд, - ответил Мендореллен, поворачиваясь к рыцарю. - Привет и поздравления тебе, сэр Эндориг. Прошу тебя передать наши приветствия его величеству и сказать ему, что мы прибыли с миром, о чем он, вне всякого сомнения, уже знает.
- Я передам, сэр Мендореллен, - ответил Эндориг.
- Как твоя яблоня, Эндориг? - спросил Бэйрек, широко улыбаясь.
- Она цветет, граф Трелхеймский, - с гордостью заявил Эндориг. - Я холю и лелею её и имею виды на богатый урожай. Я уверен, что не разочарую святого Белгарата. - Он повернулся и помчался вниз с холма, трубя в рог через каждые сто ярдов.
- Что все это значит? - спросил король Энхег своего рыжебородого кузена, хмуря брови.
- Мы бывали здесь раньше, - ответил Бэйрек. - Эндориг не поверил, когда ему сказали, кто такой Белгарат, пока тот не превратил камень в яблоневое дерево. Только тогда убедился в справедливости наших слов.
- Прошу извинить меня, - проговорил затем Мендореллен, и внезапно его лицо омрачилось. - Я вижу, как приближаются мои дорогие друзья. Я вскоре вернусь. - Он пустил лошадь легким галопом навстречу рыцарю и леди, которые выехали из города.
- Какой хороший человек, - задумчиво проговорил Родар, наблюдая за удаляющимся рыцарем. - Но почему складывается такое чувство, что когда я к нему обращаюсь, мои слова отскакивают, как от каменной стены?
- Мендореллен - мой рыцарь, - встала на защиту отважного воина Се'Недра. - Ему не обязательно думать. За него думаю я. - Она неожиданно умолкла. - О, простите, это звучит ужасно.
Король Родар улыбнулся и ласково проговорил:
- Ты просто сокровище, Се'Недра, но иногда употребляешь не те слова.
- Кто эти люди? - спросила Се'Недра, к которым подъехал Мендореллен.
- Барон Во Эбор, - тихо ответил Дерник, - со своей женой, баронессой Нериной. Мендореллен влюблен в нее.
- Что?
- Все очень прилично, - поспешно проговорил Дерник. - Я сам сперва ни о чем не догадывался, хотя здесь, в Арендии, такое не исключено. Это трагедия, конечно. Все трое ужасно страдают, - добавил он со вздохом.
- О господи, - тихо проговорила Се'Недра, кусая губы. - Я не знала... я часто к нему плохо относилась
- Я уверен, что он простит вас, принцесса, - сказал Дерник. - У него такое благородное сердце.
Прошло немного времени, и из города выехал король Кородаллин, сопровождаемый Мендорелленом и дюжиной рыцарей свиты. Се'Недра познакомилась с молодым королем Арендии несколько лет тому назад и запомнила его бледным и худым юношей с красивым голосом. По такому торжественному случаю он облачился с головы до ног в боевые доспехи, поверх которых был наброшен малиновый плащ. Приблизившись, король Кородаллин поднял забрало и важно произнес:
- Ваше величество, мы давно ожидаем вашего прибытия.
- Его величество слишком добры, - ответила Се'Недра
- Мы поразились рассказам о мобилизации в краях наших астурийских братьев, - продолжал король. - Воистину ваше красноречие не знает границ, если вы заставили их позабыть о вражде, которая испокон веков существует между ними.
- Время идет, ваше величество, - заметил король Родар. - её величество желало бы обратиться к вашим рыцарям... с вашего разрешения, разумеется. Услышав её, я думаю, вы поймете, какую важную роль она играет в нашем деле.
- Да, да, ваше величество, - согласился Кородаллин и, повернувшись к одному из приближенных, скомандовал: - Собери рыцарей и ратников Мимбра. К ним обратится с речью райвенская королева.
В это время армия, которая следовала за Се'Недрой по равнинам Арендии, стала прибывать и расположилась на подступах к городу. Для встречи с этой силой мимбратские рыцари построились боевым порядком. Наступила гнетущая тишина, когда обе группы воинов с подозрением оглядывали друг друга.
- Я думаю, пора приступать, - предложил король Чо-Хэг. - Одно случайно брошенное слово может привести к недоразумениям, которые нам всем ни к чему.
Се'Недра ощутила привычное покалывание в животе, но она уже так свыклась с этим, что не обращала внимания. Трибуна оказалась точно посередине между армией Се'Недры и вооруженными рыцарями короля Кородаллина. Принцесса в сопровождении всех своих друзей и почетного караула из мимбратских рыцарей подъехала к платформе и спрыгнула с лошади.
- Приготовься к долгому выступлению, Се'Недра, - спокойно посоветовала ей леди Полгара. - Мимбраты помешаны на церемониях. Они терпеливы, как камни, если дело касается чего-то официального. До захода солнца остается около двух часов. Постарайся приберечь самые возвышенные слова на конец.
- Около двух часов? - изумилась Се'Недра.
- Если вы считаете, что нужно больше, то можно разжечь костры, - предложил Дерник.
- Два часа как раз то, что нужно, - сказала леди Полгара.
Се'Недра начала быстро вспоминать заготовленную речь.
- Вы уверены, что меня все услышат? - спросила она Полгару.
- Я позабочусь об этом, дорогая. Се'Недра глубоко вздохнула и сказала:
- Ну что ж, хорошо. Я пошла.
Приятного в этом выступлении было мало, как, впрочем, и во всех предыдущих, но недели практики в северной Арендии научили её оценивать настроение толпы и умело пользоваться им. Полгара оказалась права - мимбраты готовы были слушать её бесконечно. Кроме того, выступление здесь, на поле перед Во Мимбром, приобретало особый драматический эффект. Не кто иной как сам Торак стоял здесь; именно отсюда безбрежные орды энгараков ринулись на неприступные стены города. Се'Недра говорила, и слова текли мерно и вместе с тем страстно. Взоры всех были устремлены на эту крошечную фигуру. Как и предсказывала леди Полгара (одному богу известно, какие чары она для этого употребила), голос райвенской королевы хорошо слышали даже те, кто стоял на самом краю широкого поля. Се'Недра видела, как её слова проникают в их сердца и боевые дружины колышутся, подобно колосьям пшеницы под напором теплого ветра.
И вот, когда солнце повисло над горизонтом в окружении золотистых облаков, она перешла к самым возвышенным и патетическим выражениям. Слова "гордость", "честь", "храбрость" и "долг" с восторженным вниманием ловили все слушатели. её заключительный вопрос: "Кто последует за мной?" - раздался как раз в тот момент, когда заходящее светило залило поле яркими лучами, и оглушительный дружный крик мимбратских рыцарей, обнаживших мечи в клятвенном приветствии, был ей ответом.
Обливаясь потом в нагретых солнцем доспехах, Се'Недра привычно обнажила свой меч, прыгнула на коня и увела новое и громадное пополнение с поля.
- Изумительно! - услышала она голос короля Кородаллина, скакавшего позади.
- Теперь ты понимаешь, почему мы последовали за ней? - сказал ему король Энхег.
- Она великолепна! - воскликнул король Кородаллин. - В самом деле, господа, такое красноречие может быть только от бога. Я следил за нашим предприятием с тревогой и волнением... признаюсь... но теперь первым брошусь на полчища энгараков. Само небо на стороне этого удивительного ребенка, и мы не можем не добиться успеха.
- Я обрету покой, когда увижу, как толнедрийские легионеры последуют нашему примеру, - заметил король Родар. - Это прожженные ребята, и нужно нечто больше, чем слова о любви к родине, чтобы тронуть их души.
Се'Недра, однако, уже размышляла над этим. Сидя в тот вечер в своем шатре и расчесывая волосы, она обдумывала, как лучше взяться за это сложное дело. Требовалось что-то особенное, чтобы расшевелить её соотечественников, и она интуитивно догадывалась, в чем тут дело.
Неожиданно серебряный амулет, висящий на шее, издал тихий перезвон. Ничего подобного раньше не было. Се'Недра отложила в сторону гребень и коснулась пальцами талисмана.
- ...Я знаю, что ты меня слышишь, отец, - послышался голос Полгары. Внезапно в голове Се'Недры возник образ Полгары, закутанной в синий плащ, которая стоит на вершине холма, и ночной прохладный ветер шевелит её волосы.
- Ты утихомирилась? - устало спросил Белгарат.
- Об этом поговорим как-нибудь в другой раз. Чем ты сейчас занят?
- В данный момент я в компании пьяных недраков. Мы в таверне в Я Недраке.
- Я могла бы догадаться... С Гарионом ничего не стряслось?
- Что может с ним стрястись? Я присматриваю за ним, Пол. Ты где?
- В Во Мимбре. Мы подняли арендов и утром собираемся идти в Толнедру.
- Рэн Борун не будет в восторге от этого.
- У нас есть большой плюс - армию ведет Се'Недра.
- Се'Недра?! - в голосе Белгарата послышался испуг.
- Все вышло так, как говорится в "Кодексе". её красноречие заставило арендов покинуть леса.
- Ну и ну!
- Ты слышал, что южные мерги стекаются в Рэк Госку?
- Ходят такие слухи.
- Это многое меняет, понимаешь?
- Возможно. Кто командует людьми?
- Родар.
- Хорошо. Передай ему, чтобы он не предпринимал ничего серьезного, Пол, а только отвлекал их внимание от меня.
- Сделаем, что сможем. - Она помолчала, потом спросила, тщательно скрывая волнение: - С тобой все в порядке, отец?
- Ты хочешь знать, гожусь ли я еще на что-нибудь? - насмешливо спросил он. - Гарион говорил, что ты из-за этого сильно волновалась.
- Я же приказала ему молчать!
- К тому времени, когда он проговорился, вопрос стал представлять чисто академический интерес.
- Ты... Я хотела сказать, что ты еще...
- Я еще на многое способен, Пол, - успокоил дочь Белгарат.
- Передай привет Гариону.
- Обязательно. Держи со мной связь, но постарайся не надоедать.
- Хорошо, отец.
Амулет под пальцами Се'Недры снова слегка задрожал. Затем раздался четкий голос чародейки:
- Се'Недра, перестань подслушивать. Принцесса быстро убрала пальцы с амулета.
На следующее утро, когда еще не взошло солнце, Се'Недра послала за Бэйреком и Дерником.
- Мне нужно все золото энгараков, которое имеется в армии, - объявила она. - Каждая монета. Покупайте его, если необходимо, но чтобы у меня как можно больше было монет из червонного золота.
. - Я не спрашиваю, для чего вам потребовалось это золото, - сердито заявил Бэйрек. Он был явно не в настроении из за того, что его ни свет ни заря вытащили из постели.
- Я толнедрийка, - пояснила она, - и знаю моих соотечественников. Приманка должна сработать.

Глава 27

Рэн Борун XXIII, император Толнедры, был вне себя от ярости. Се'Недра заметила не без горечи, что её отец сильно постарел за год, пока они не виделись, и ей очень хотелось, чтобы эта встреча с отцом несмотря ни на что вышла сердечной.
Император собрал свои легионы на просторах северной Толнедры, и теперь они стояли на пути армии Се'Недры, выходящей из лесов Вордай. Солнце поднялось высоко, и темно-красные штандарты легионов, развеваясь над необъятным морем ярко начищенной стали, производили неизгладимое впечатление. Собранные воедино легионы расположились на склонах пологих холмов, использовав все преимущества местности.
- Мы должны должны быть крайне осторожны, - сказал Се'Недре король Родар, когда они слезли с лошадей, чтобы встретить императора. - Попытайся хотя бы говорить вежливо.
- Я знаю, что делаю, ваше величество, - беззаботно ответила она, снимая шлем и приглаживая волосы.
- Се'Недра, - продолжал Родар, беря её руку в свою, - ты ведешь игру с огнем с самого первого дня, когда мы высадились в Арендии. Ты сама не знаешь, что тебе придет на ум в следующую минуту. Я настоятельно советую не атаковать толнедрийские легионы, стоящие наверху, поэтому будь повежливее с отцом, иначе я отшлепаю тебя по одному месту. Уловила?
- Родар! - оторопела Се'Недра. - Что ты говоришь!
- Я отвечаю за каждое свое слово, - серьезно продолжал он. - А вы соблюдайте этикет, юная леди.
- Хорошо, я буду его соблюдать, - пообещала она, потом, как маленькая девочка, заморгала и робко спросила тоненьким голоском: - Ты меня продолжаешь любить, Родар?
Король Родар только беспомощно взглянул на нее, когда Се'Недра погладила его по щеке и заверила:
- Все будет хорошо... А вот и отец.
- Се'Недра, - сердито начал Рэн Борун, приближаясь к ним широким шагом, - как прикажешь тебя понимать? - На императоре были украшенные золотом доспехи, в которых, по мнению дочери, он выглядел довольно глупо.
- Мы проезжали мимо, отец, - самым беззаботным тоном ответила она. - Как ты себя чувствуешь последнее время?
- Прекрасно, пока ты не нарушила мои границы. Где ты собрала такую армию?
- Тут и там, отец, - уклончиво ответила она. - Нам надо серьезно поговорить, понимаешь... где-нибудь наедине.
- Нам не о чем говорить, - отрезал маленький лысый человек. - Я отказываюсь говорить с тобой, пока ты не уведешь свою армию с толнедрийской земли.
- О, отец, - упрекнула Се'Недра, - не будь ребенком.
- Ребенком! - возмутился император. - Ребенком!
- её величество, вероятно, выбрала не самое удачное слово, - вмешался король Родар, бросая на Се'Недру сердитый взгляд. - Как нам всем прекрасно известно, порой она бывает немного недипломатична.
- А ты что здесь делаешь, Родар? - спросил Рэн Борун. Он огляделся вокруг и заметил других королей. - С какой стати олорны вторглись в Толнедру?
- Мы не вторгались к вам, Рэн Борун, - отрезал Энхег.
А король Чо-Хэг с достоинством ответил:
- Как уже сказала её величество, мы только проходим мимо, двигаясь на Восток.
- А что вы собираетесь делать на Востоке?
- Это наше дело! - буркнул Энхег.
- Повежливее, - сказала леди Полгара чирекскому королю, потом повернулась к императору: - Мы с отцом объясняли вам, что должно произойти этим летом, Рэн Борун. Вы не слушали?
- Это было до того, как вы украли мою дочь, - парировал он. - Что вы с ней сделали? Она и раньше доставляла мне массу хлопот, ну а теперь стала совсем невыносима.
- Дети растут, ваше величество, - мудро заметила Полгара. - Однако королева говорит дело. Нам надо поговорить... желательно в спокойной обстановке.
- О какой королеве идет речь? - со злостью спросил император. - Я не вижу здесь никакой королевы. Глаза Се'Недры сверкнули.
- Отец, - резко сказала она, - тебе прекрасно известно, что происходит. Перестань, прошу тебя, шутить и перейдем к делу. Это очень важно.
- Вашему высочеству достаточно хорошо известно, что я не шучу, - ответил он ледяным тоном.
- Вашему величеству, - поправила дочь
- Вашему высочеству, - упрямо повторил отец.
- Вашему величеству, - снова сказала она, повышая голос.
- Вашему высочеству, - прорычал он сквозь стиснутые зубы.
- Вам так уж нравится препираться, как дети, перед своими полками? - спокойно спросила Полгара.
- Знаешь, она права, - заметил Родар Рэн Боруну. - Стоя здесь, мы выглядим нелепо. Давайте сохранять хотя бы видимость приличий.
Император невольно посмотрел через плечо на сверкающие ряды своих легионов, занявших боевые позиции у него за спиной.
- Очень хорошо, - ворча, согласился он, - но предупреждаю: разговор пойдет только об отводе ваших войск с земли Толнедры. Прошу пройти в мой шатер.
- Который стоит как раз в центре ваших легионов, - добавил король Энхег. - Простите меня, Рэн Борун, но мы не настолько глупы. А почему бы вам не пожаловать в мой шатер?
- Я не глупее вас, Энхег, - огрызнулся император.
- Позволю себе заметить, - миролюбиво произнес король Фулрах, - что, учитывая срочность вопроса, место, на котором мы стоим, представляет собой более или менее нейтральную территорию. - Он повернулся к Брендигу: - Полковник, вы не будете так любезны, чтобы соорудить большую палатку прямо здесь?
- Слушаюсь, ваше величество, - сдержанно ответил невозмутимый Брендиг.
- Как видите, - усмехнулся король Родар, - легендарная практичность сендаров отнюдь не миф.
Императору не очень понравилось это предложение, но он наконец-то вспомнил об этикете.
- Я давно не видел тебя, Фулрах. Надеюсь, Лейла жива-здорова?
- Она передает привет, - вежливо ответил король Сендарии.
- Ты же всегда отличался благоразумием, Фулрах, - продолжал император. - Почему ты ввязался в эту авантюру?
- Я думаю, что и этот вопрос нам лучше бы обсудить без свидетелей, - предложила Полгара.
- Спор по поводу престолонаследия продолжается? - спросил Родар тоном человека, желающего поддержать беседу, когда больше не о чем говорить.
- А как же? - в тон ему ответил Рэн Борун. - Вместе с тем Хонеты собирают силы.
- Это плохо, - пробормотал Родар. - У Хонетов дурная репутация.
Под командованием полковника Брендига отряд сендарийских солдат принялся быстро сооружать просторный и яркий шатер на зеленой траве.
- Как ты поступил с герцогом Кэдором, отец? - спросила Се'Недра.
- Его светлости жизнь показалась слишком обременительной, - рассмеялся Рэн Борун. - Кто-то по большой небрежности оставил в его камере яд, и он решил его отведать. Мы устроили ему великолепные похороны.
- Жаль, что я пропустила их, - улыбнулась Се'Недра.
- Шатер готов, - объявил король Фулрах. - Заходите, пожалуйста.
Все вошли и уселись за столом, который принесли солдаты. Лорд Морин, гофмейстер императора, предложил Се'Недре стул.
- Как он? - шепотом спросила Се'Недра у облаченного в коричневую мантию придворного.
- Не блестяще, принцесса, - ответил Морин. - Ваше отсутствие удручает его больше, чем ему кажется.
- Ест хорошо?.. Отдыхает?
- Мы делаем все возможное, ваше высочество. Но ваш отец - не самый легкий человек на свете.
- Его лекарство при тебе?
- Естественно, ваше высочество. Без него я ни шагу.
- Может быть, перейдем к делу? - предложил Родар. - Тор Эргас перекрыл свои западные границы, а южные мерги заняли позицию у Рэк Госки. Зарат, император Маллории, встал лагерем на равнинах за Талл Зеликом, чтобы переправить через реку свои войска. Время против нас, Рэн Борун.
- Я веду переговоры с Тор Эргасом, - ответил император, - и немедленно направлю уполномоченного представителя к Зарату. Я уверен, что этот вопрос можно уладить, не прибегая к военным действиям.
- С Тор Эргасом можно болтать до бесконечности, - вставил Энхег, - а Зарат либо вообще не слышал о тебе, либо ему наплевать, кто ты. Как только они соберут все силы, тут же двинутся на нас. Войны не миновать, и тем лучше. Пора покончить с энгараками.
- Ты не считаешь, что это несколько... нецивилизованно, Энхег? - спросил его Рэн Борун.
- Ваше императорское величество, - официально произнес король Кородаллин, - король чиреков говорит, вероятно, чересчур пылко, но его слова преисполнены мудрости. Неужели мы должны вечно жить под угрозой вторжения с Востока? Не лучше ли будет решить эту проблему раз и навсегда?
- Все это очень интересно, - вмешалась в разговор мужчин Се'Недра, - но не по существу. В данный момент, во первых, райвенский король вернулся, а во-вторых, согласно положениям Вомимбрских соглашений, Толнедра обязана ему подчиниться.
- Может, и так, - ответил её отец. - Но молодого Белгариона я что-то здесь не вижу. Вы не потеряли его где-нибудь? Или он еще не перемыл все горшки в Райве и поэтому остался дома?
- Это недостойно с твоей стороны, отец, - презрительно сказала Се'Недра. - Повелитель Запада нуждается в твоей помощи. Ты собираешься опозорить род Борунов и Толнедру, отказавшись соблюдать условия соглашения?

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- О нет, дочь моя, - сказал он, поднимая руку вверх. - Толнедра всегда неукоснительно соблюдала каждый пункт всех договоров, которые она подписала. Вомимбрские соглашения призывают меня подчиниться Белгариону, и я сделаю именно так... как только он появится здесь и скажет, чего от меня хочет.
- Вместо него выступаю я, - заявила Се'Недра.
- Я что-то не припомню, чтобы там говорилось о передаче его власти.
- Я райвенская королева, - с жаром бросила Се'Недра, - и сам Белгарион передал мне свои полномочия.
- Свадьба ограничилась узким и избранным кругом? Мне больно сознавать, что я не оказался в числе приглашенных.
- Свадьба произойдет в свое время, отец. В настоящий момент я говорю от имени Белгариона из Райве.
- Да говори сколько угодно, девочка. - Он пожал плечами. - Я, однако, не обязан тебя слушать. В настоящий момент ты являешься всего лишь невестой райвенского короля. Ты ему не жена и, следовательно, не королева. Если говорить с точки зрения закона, то до тех пор, пока вы не поженитесь, ты подчиняешься мне. Так вот, если ты извинишься, снимешь эти дурацкие доспехи и наденешь подобающую девушке одежду, я прощу тебя. В противном случае тебя придется наказать.
- Наказать? Наказать?!
- Не кричи на меня, Се'Недра, - возбужденно произнес император.
- Обстановка как будто накалилась, - вполголоса заметил Бэйрек Энхегу.
- Вижу, - сухо сказал Энхег.
- Я - райвенская королева! - закричала на отца Се'Недра.
- Ты глупая девчонка! - выпалил тот.
- Хватит, отец! - заявила она, вскакивая на ноги. - Ты немедленно передаешь мне командование своими легионами и возвращаешься в Тол Хонет, где слуги укутают тебя теплыми шалями и будут кормить кашкой, поскольку ты слишком дряхл, чтобы принести мне хоть какую-то пользу.
- Дряхл?! - зарычал император, тоже вскакивая на ноги. - Долой с глаз моих! Немедленно убирайся со своей вонючей олорнской армией из Толнедры, или я прикажу моим легионам атаковать вас!
Се'Недра, однако, уже бросилась к выходу.
- Стой! - продолжал бушевать рассерженный император. - Я еще не закончил разговор с тобой!
- Да, отец, - огрызнулась она. - Зато я закончила. Бэйрек, мне нужен тот мешок, который привязан к твоему седлу. - Она выскочила из шатра и вскарабкалась на лошадь, злясь на отца.
- Ты знаешь, что делаешь? - спросил Бэйрек, привязывая мешок с монетами энгараков к её седлу.
- Абсолютно, - ответила она совершенно спокойно. Бэйрек прищурился, глядя на нее, и заметил:
- Уж очень быстро ты овладела собой.
- А я не теряла самообладания, Бэйрек.
- Выходит, ты притворялась?
- Ну, по крайней мере, отчасти. Чтобы прийти в себя, отцу понадобится час, а потом будет слишком поздно. Передай Родару и другим, чтобы готовились к выступлению. Легионы будут с нами.
- Ты уверена?
- Я привлеку их на свою сторону прямо сейчас. - Она повернулась к Мендореллену, который вышел из шатра, и спросила: - Где ты пропадаешь? Идем. Мне нужен эскорт.
- Зачем? - спросил рыцарь.
- Увидишь.
Она повернула коня и рысью поскакала навстречу легионерам, стоявшим сплошной стеной. Мендореллен и Бэйрек обменялись непонимающими взглядами и вскочили в седла.
Се'Недра, скакавшая впереди мужчин, осторожно прикоснулась пальцами к амулету.
- Леди Полгара, - прошептала она. - Вы меня слышите? - Она не была уверена, что амулет будет действовать в таких условиях, но решила попытаться еще раз. - Леди Полгара, - снова тихо проговорила она, но уже более настойчиво.
- Что ты делаешь, Се'Недра? - прозвучал в ушах королевы отчетливый голос Полгары.
- Я собираюсь обратиться к легионерам, - ответила Се'Недра. - Вы можете сделать так, чтобы они меня слышали?
- Да, но легионеров не проймешь зажигательными речами.
- У меня припасено что-то другое.
- У твоего отца приступ. Он прямо рвет и мечет.
- Знаю, - тяжело вздохнула Се'Недра - У Морина на этот случай заготовлено лекарство. Пожалуйста, постарайтесь сделать так, чтобы отец не прикусил язык.
- Ты довела его до этого умышленно, признайся, Се'Недра?
- Мне нужно время, чтобы поговорить с легионерами, - ответила принцесса. - Отец не пострадает от этого припадка. Они у него случались всю жизнь. Немного пойдет кровь из носа, да потом будет болеть голова - больше ничего. Пожалуйста, присмотрите за ним, леди Полгара. Вы же понимаете, как он мне дорог.
- Чем могу - помогу, но после мы с тобой серьезно поговорим, юная леди. Есть вещи, которые ты просто не должна делать.
- У меня небогатый выбор, леди Полгара. Всё - ради Гариона. Прошу вас, сделайте так, чтобы меня услышали легионы. Это очень важно.
- Хорошо, Се'Недра, но только без глупостей, - предупредила Полгара
Се'Недра быстрым взглядом окинула штандарты, развевающиеся перед ней, отыскала знакомую эмблему восемьдесят третьего легиона и направилась к нему. Было важно, чтобы мужчины, которые хорошо знали её, могли подтвердить, что она действительно из рода Борунов. Эта отборная группа состояла из тысячи человек, которые главным образом несли охрану дворца. Се'Недра знала каждого в лицо, а многих помнила и по имени. Она направилась им навстречу, преисполненная уверенности.
- Полковник Альбор, - вежливо обратилась она к командиру, полному человеку с румяным лицом и посеребренными висками.
- Ваше высочество, - ответил полковник, вежливо наклоняя голову. - Нам так недоставало вас во дворце.
Се'Недра знала, что это заведомая ложь. Дежурство, связанное с охраной её персоны, в казармах было самой распространенной ставкой при игре в кости, где проигравшему всегда выпадала такая честь.
- Полковник, я прошу вас о небольшом одолжении, - самым располагающим тоном обратилась она к военному.
- Если это в моих силах, ваше высочество, - уклончиво ответил тот.
- Я хотела бы обратиться к легионерам моего отца, - объяснила она. - Я также хочу, чтобы они знали, кто перед ними. - Она улыбнулась ему... широко и лицемерно. Альбор был Хонетом, и Се'Недра втайне ненавидела его. - Поскольку восемьдесят третий легион воспитал меня, - продолжала она, - вы первый должны были узнать вашу принцессу.
- Совершенно верно, ваше высочество, - согласился Альбор.
- Не могли бы вы направить гонцов в другие легионы и сообщить им обо мне?
- Будет исполнено, ваше высочество, - отрапортовал Альбор, явно не видя никакого подвоха в её просьбе. На миг Се'Недре даже стало жалко полковника.
Гонцы засеменили в разные стороны. Тем временем Се'Недра принялась болтать с Альбором и другими офицерами, не сводя глаз с шатра, в котором её отец приходил в себя после удара, а также с золотистой палатки, где располагался штаб толнедрийцев. Ей определенно не хотелось, чтобы кто-то из командования подъехал и спросил, что она тут делает.
Наконец решив, что дальнейшее промедление становится опасным, она вежливо извинилась и, повернув коня, в сопровождении Мендореллена выехала на открытое место, откуда её могли все видеть.
- Труби в рог, - приказала она рыцарю.
- Мы вдали от наших собственных войск, ваше величество, - напомнил он. - Умоляю вас - будьте умеренны в своем выступлении. Даже мне не так-то легко остаться лицом к лицу с легионерами Толнедры.
Она улыбнулась и сказала:
- Ты же знаешь, Мендореллен, мне можно довериться.
- Я бы, не задумываясь, доверил вам свою жизнь, ваше величество, - ответил он, поднося к губам рог.
Когда смолкли последние призывные звуки, Се'Недра, несмотря на привычное чувство тошноты, приподнялась на стременах и произнесла:
- Легионеры! Я - принцесса Се'Недра, дочь вашего императора. - Возможно, это было не самое удачное обращение, но приходилось больше полагаться на убедительность тона и жестов, чем на красивые слова. - Я прибыла сюда, чтобы успокоить вас, - продолжала она. - Армия, которая стоит перед вами, прибыла с мирными намерениями. Это красивое зеленое поле... эта священная толнедрийская земля сегодня не должна превратиться в кровавое поле битвы. По крайней мере сегодня ни один легионер не прольет свою кровь, защищая империю.
Вздох облегчения прокатился по радам толнедрийцев. Какими бы ни были профессионалами солдаты, известие о том, что сражение не состоится, всегда встречалось гулом одобрения. Се'Недра набрала в легкие побольше воздуха, задержав дыхание. Теперь нужно сделать небольшой поворот... сказать что-то такое, что логически подводило бы к главному.
- Сегодня вас не призывают умирать за медные полкроны, которые вы получаете каждый день. Я не могу говорить о том, что случится завтра, - продолжала она. - Никто не знает, когда дела, вершащиеся в империи, потребуют, чтобы вы отдали свои жизни. Возможно, однако, что именно завтра интересы какого нибудь богатого торговца потребуют вашей крови. - Она с огорчением развела руки. - Но, с другой стороны, так было всегда. Разве я не права? Легионеры умирают за медные гроши, чтобы другие владели золотом.
Ее слова были встречены одобрительным гулом. Се'Недра не раз слышала, как солдаты её отца ворчали по этому поводу, и прекрасно понимала, чем можно пронять сердце каждого легионера в мире. Кровь и золото... "наша кровь и их золото" - эти слова стали едва ли не девизом легионеров. Она уже завладела их вниманием. Тошнота в животе пропала, и голос окреп.
Затем она поведала им историю, слышанную много раз в детстве. Это была история о хорошем легионере, который выполнял свой долг и копил деньги. Его жена прошла сквозь все страдания разлуки, которые обычно выпадают на долю женщины, вышедшей замуж за легионера. Когда он уволился из своего легиона, они купили маленький магазинчик, и все годы, принесенные в жертву, были потрачены не зря.
- Но однажды его жена серьезно заболела, - продолжала рассказывать Се'Недра, незаметно развязывая мешок, привязанный к седлу, - а врачу надо было платить И много. Вот столько, - и с этими словами она вынула из мешка три красные монеты и подняла их вверх, чтобы было видно всем. - Наш легионер отправился к богатому торговцу и занял у него денег, чтобы расплатиться с врачом. Но врач, как и большинство врачей, оказался никудышным, и деньги легионера оказались выброшены на ветер. - Как бы в подтверждение своих слов она высоко швырнула золотые монеты. - Добрая и преданная жена солдата умерла, а к легионеру явился богатый торговец и сказал: "Где деньги, которые я одолжил тебе? - Она вынула еще три монеты и вытянула вперед руку. - Где то червонное золото, которое я дал тебе, чтобы ты уплатил врачу?" Но у легионера не осталось золота. Его руки были пусты. - Се'Недра разжала пальцы, и золотые монеты посыпались на землю. И тогда торговец забрал лавку бедного легионера. Богатый стал богаче. А что же стало с легионером, лишенным всего?.. У него остался лишь меч. Будучи хорошим солдатом он никогда не забывал его точить. Похоронив жену, он взял меч и отправился в поле, неподалеку от города, и упал на него. На этом моя история заканчивается. Всматриваясь в суровые лица легионеров, Се'Недра поняла: они пойдут за ней. Конечно, рассказанная ею история им давным-давно известна, но золотые монеты, которые она швыряла направо и налево, придавали ей совершенно иной смысл. Она вынула новые монеты энгараков и, рассматривая их, как бы видя впервые, обратилась к стоявшим перед нею неустрашимым воинам:
- Почему, по-вашему, золото, которое мы видим в эти дни, червонное? Я всегда думала, что оно должно быть желтым. Откуда же это золото?
- Из Ктол Мергоса, - послышались голоса.
- Вот как? - Она с явным отвращением посмотрела на монеты. - А разве золоту мергов место в Толнедре? - И она швырнула монеты далеко в сторону.
Ряды легионеров, привыкших к железной дисциплине, дрогнули, и они разом сделали непроизвольный шаг вперед.
- Понятно, что простому солдату не видать столько червонного золота. Зачем мергу подкупать простого солдата, когда он может подкупить офицера... или сильных мира сего, которые решают, когда и где легионерам умирать, истекая кровью? - Она опять вынула монету и показала её солдатам. - Знаете, я думаю, что каждая из них - из Ктол Мергоса, - произнесла она, с презрением отбрасывая от себя золотую монету. - Вы не считаете, что мерги пытаются скупить Толнедру?
Глухой ропот прокатился по рядам легионеров.
- Огромные запасы червонного золота должны лежать в королевствах энгараков, если они задумали такое, разве не так? Я слышала, шахты Ктол Мергоса бездонны, а реки в Гар Ог Недраке сверкают, как потоки крови, потому что камни, по которым они текут, из чистого золота. Ну что же, выходит, золото дешевле грязи в землях Востока. - Она взяла очередную монету и, бросив на неё беглый взгляд, откинула в сторону.
Невольно легионеры сделали еще один шаг вперед. Последовали команды со стороны офицеров стоять на месте, но они тоже пристально смотрели на высокую траву, в которую принцесса беззаботно кидала золотые монеты.
- И может случиться так, что армия, которую я веду, пересчитает все золото, которое лежит в землях энгараков, - доверительно сообщила Се'Недра. - Мерги с гролимами занимались обманом в Арендии, Сендарии и олорнских королевствах. Мы идем, чтобы наказать их за это. - Она умолкла, словно ей в голову пришла неожиданная идея, потом задумчиво проговорила: - В моей армии всегда найдется место хорошим солдатам. Конечно, легионеры преданы императору и испытывают любовь к Толнедре, но, может, найдутся те, кого не устраивают медные полкроны в день? Я уверена, что их с радостью примет моя армия. - Она опустила руку в изрядно похудевший мешок и вынула очередную красноватую монету. - Вы верите, что это золотая монета мергов? - спросила она, выпуская монету из пальцев.
Нечто очень похожее на стон вырвалось из тысяч глоток.
- Ах да, я совсем забыла, - со вздохом сожаления произнесла принцесса. - Моя армия выступает немедленно, а легионеру на увольнение требуются недели.
- При чем здесь увольнение? - раздался крик из толпы.
- Вы же не хотите дезертировать? - недоверчиво спросила она.
- Принцесса предлагает золото! - подхватил второй громогласный голос. - Пусть медяшки остаются у Рэн Боруна!
Се'Недра в последний раз запустила руку в мешок и, вынув горсть монет, звонким, почти детским голосом спросила:
- И вы последуете за мной ради этого? - Потом разжала ладонь, и золотые монеты со звоном полетели на землю.
В это время штаб императора совершил фатальную ошибку, направив кавалерийский отряд для того, чтобы взять принцессу под стражу. Завидев всадников, скачущих к тому месту, где Се'Недра так щедро разбрасывала сокровища, и не поняв их намерений, легионеры устремились, топча и давя офицеров, за золотом.
- Умоляю вас, ваше величество, - взмолился Мендореллен, обнажая меч. - Укройтесь в безопасном месте!
- Минутку, сэр Мендореллен, - совершенно спокойно ответила Се'Недра, устремив взор на легионеров, бегущих к ней. - Моя армия выступает немедленно, - повторила она. - Если императорские легионы желают присоединиться, добро пожаловать. - Закончив говорить, она повернула коня и понеслась галопом к своим войскам.
За спиной послышался глухой топот тысяч бегущих ног. Кто-то на бегу принялся скандировать:
- Се'Нед-ра! Се'Нед-ра!
И вскоре многоголосый хор подхватил:
- Се'Нед-ра! Се'Нед-ра! Се'Нед-ра!
Принцесса Се'Недра с копной развевающихся золотистых волос мчалась вперед, ведя за собой взбунтовавшиеся легионы. Даже сидя в седле, она продолжала холодно размышлять, так как хорошо понимала, что легионеров, так же как и арендов, завербованных в лесах Астурии и на равнинах Во Мимбра, не ждет легкая победа и богатство. Она собрала огромную армию, чтобы вести войну без надежды на успех.
И все ради любви к Гариону, но, быть может, ею двигало нечто большее. Если Пророчество, которому были подчинены их судьбы, требовало поступить так, а не иначе, она не могла не повиноваться. Несмотря на страдания, которые уготованы ей, она пройдет сквозь эти тернии, все выдержит. Впервые в своей жизни Се'Недра осознала тот факт, что не принадлежит себе. Некая сила подчиняла её своей воле, заставляя безоговорочно следовать по указанному пути.
Полгара с Белгаратом, жизнь которых измерялась тысячелетиями, возможно, и могли посвятить себя какой то миссии... какой-то цели, но Се'Недре едва исполнилось шестнадцать, и ей требовалось нечто более земное и человечное - самозабвенная любовь. Как раз в этот момент где-то в лесах Гар Ог Недрака судьба - да что там судьба - жизнь одного молодого человека с песочного цвета волосами и серьезным лицом зависит от нее. Принцесса отдалась во власть любви. Се'Недра поклялась, что будет достойна своего Гариона. Мало будет одной армии - она соберет другую, чего бы ей это ни стоило!..
Се'Недра вздохнула и расправила плечи, ведя толнедрийские легионы через согретые лучами солнца поля к своей армии.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
  • ЧАСТЬ 2 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
  • ЧАСТЬ 3 (Страница 15)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
  • - Я установила, что когда люди общаются между собой, то обычно чем-то обмениваются, - добавила она, улыбаясь. - Что-то на что-то. Ничего на ничего. Условие, по-моему, вполне разумное. (Страница 16)
    • Глава 19 (Страница 16)
    • Глава 20 (Страница 17)
    • Глава 21 (Страница 18)
  • ЧАСТЬ 4 (Страница 18)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 20)
    • Глава 25 (Страница 20)
    • Глава 26 (Страница 21)
    • Глава 27 (Страница 22)


Дэвид Эддингс

Обитель чародеев

Цикл: "Белгариад" - 3

 Читать книгу

Аннотация

В романах "В поисках камня" и "Обитель чародеев " повествуется о приключениях юноши Гариона и его спутниках, отправившихся на поиски волшебного камня.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin