Дэвид Эддингс - Колдунья из Даршивы

1 Дэвид Эддингс

Преследуя колдунью Зандрамас, похитившую сына Бельгариона и Сенедры, герои сериала "Маллореон" одолели немало преград и избежали многих опаснейших ловушек. Их путь пролег через земли Маллорейской империи, охваченные войной между противоборствующими религиозными группировками. Дух Тьмы, стремящийся к установлению своей власти над человечеством, могущественен, но не всесилен.
Приближается день последней битвы между Светом и Тьмой...
Посвящается Оскару Уильяму Патрику Джексон-Смиту.
Добро пожаловать в наш мир!
С любовью, Дэйв и Ли

ПРОЛОГ. Краткая история Восточной империи

Из книги "Императоры Мельсена и Маллореи" Мельсенский университет.
Происхождение Мельсенской империи навсегда останется для нас тайной.
Согласно некоторым легендам, предки мельсенцев прибыли на утлых суденышках из-за океанских просторов, лежащих к югу от Мельсенских островов; другие предания утверждают, что Мельсен является ответвлением своеобразной культуры, все еще существующей в Далазии. Как бы то ни было, Мельсен - древнейшая цивилизация в мире.
Мельсен всегда был тесно связан с морем, и его первоначальная территория занимала острова у восточного побережья Маллорейского континента. Столица, также именуемая Мельсеном, превратилась в крупный центр культуры и просвещения еще в то время, когда Тол-Хонет был деревней, а Мал-Зэт - убогим скоплением шалашей. Только Келль мог соперничать с древней обителью мельсенцев.
Но глобальная катастрофа положила конец блистательной изоляции Мельсена.
Несчастье произошло далеко на западе около пяти тысяч лет назад. Ангараканцы и алорийцы считают его причиной теологический диспут между богами. Такое объяснение едва ли можно принимать всерьез, однако оно отражает попытки примитивных умов объяснить явления природы.
Катаклизм, какова бы ни была его причина, вызвал сильный разлом протоконтинента и колоссальные приливные волны. Уровень воды в морях то повышался, то понижался, покуда береговые линии наконец не приобретали современные очертания. Мельсен долго не мог справиться от последствий катастрофы.
Добрая половина древней страны оказалась под водой. Но хотя материальные потери были чудовищными, значительная часть населения уцелела. Эти несчастные заполнили жалкие клочки суши, оставшиеся от цветущих некогда островов. Столица Мельсена, красивейший город, расположенный в горах, кипучая жизнь в котором не была подвержена сезонным влияниям тропического климата, господствовавшем в низменных районах страны, после землетрясения и потопа оказался на расстоянии не более лиги от побережья.
После периода восстановления стало ясно, что оставшаяся территория не в состоянии приютить все население. Поэтому мельсенцы обратили взоры на материк.
Ближе всего находилась юго-восточная часть Маллореи, которую населяли люди той же расы, что и мельсенцы, говорившие на родственных языках. В этом районе находились пять весьма примитивных королевств - Гандахар, Даршива, Селант, Пельдан и Ренгель. Они были быстро побеждены значительно более развитой цивилизацией мельсенцев и поглощены их разрастающейся империей.
Доминирующей силой Мельсена была бюрократия, причем отлаженная государственная машина обладала редкой способностью находить лучшие варианты решения для любого вопроса, а главное - ей были чужды капризы власти, предубеждения, эгоцентризм отдельных чиновников, так часто потрясающие устои других государств. Мельсенская бюрократия зиждилась на трех китах: практичности, целесообразности и субординации. В менталитете мельсенцев господствовала концепция "аристократии таланта", в соответствии с которой каждый находил применение своим способностям. Если талантливую личность игнорировали в одном министерстве или отделе, можно было не сомневаться, что она найдет себе применение в другом.
Различные департаменты мельсенского правительства обшаривали новые провинции на материке в поисках гениев. Таким образом завоеванные народы непосредственно вовлекались в водоворот жизни империи. Привыкшие во всем руководствоваться здравым смыслом, мельсенцы не стали посягать на прерогативы королевских домов пяти континентальных провинций, предпочитая поставить себе на службу уже существующие органы власти, нежели создавать новые.
В течение следующих четырнадцати столетий Мельсенская империя процветала, находясь в стороне от теологических и политических распрей, раздиравших западную часть материка. Мельсенская культура была светской, богатой и просвещенной. Рабство оставалось ей неведомым, а торговля с ангараканцами и их подданными в Каранде и Далазии была чрезвычайно прибыльной. Старая столица Мельсена стала главным центром образования. Но, к несчастью, некоторые мельсенские ученые обратились к колдовству. Их заклинания и магические обряды превзошли суеверные ритуалы мориндимцев и карандийцев и начали вторгаться во все более мрачные и зловещие сферы. Они преуспели в знахарстве и черной магии, но самых ощутимых успехов мельсенцы достигли в алхимии.
В этот период произошло первое столкновение с ангараканцами. Хотя мельсенцы одержали в нем победу, они сознавали, что рано или поздно ангараканцы сокрушат их чисто количественным перевесом.
Покуда ангараканцы направляли основные усилия на обеспечение протектората над Далазией, на материке сохранялся "холодный" мир. Торговые контакты между двумя народами поддерживали видимость взаимопонимания, хотя мельсенцев забавляла религиозная одержимость даже самой просвещенной части населения Ангарака. В течение последующих восемнадцати столетий более или менее стабильные отношения между нациями изредка портили локальные войны, редко тянувшиеся более одного-двух лет. Обе стороны благоразумно избегали использовать свою полную мощь, очевидно, не желая тотальной конфронтации.
Чтобы продемонстрировать добрососедские отношения, а также приобрести как можно больше сведений друг о друге, обе нации поддерживали традицию обмениваться детьми своих высокопоставленных особ на различные сроки. Сыновей мельсенских сановников посылали в Мал-Зэт жить в семьях ангараканских генералов, чьих сыновей, в свою очередь, отправляли на воспитание в имперскую столицу.
В результате возник слой "золотой" молодежи, обладавшей космополитическими взглядами, что стало позднее нормой для правящего класса Маллорейской империи.
Один такой обмен в конце четвертого тысячелетия привел к объединению двух наций. Двенадцатилетний мальчик по имени Каллаф, сын высокопоставленного ангараканского военачальника, для завершения образования был отправлен в Мельсен, где жил в доме имперского министра иностранных дел. Министр имел частые официальные и личные контакты с императорской семьей, и вскоре Каллаф стал желанным гостем во дворце. У императора Мольвана была единственная дочь Данера примерно одних лет с Каллафом. Дружба между подростками крепла, покуда Каллаф, достигнув восемнадцатилетия, не был отозван в Мал-Зэт, дабы начать военную карьеру. С невероятной быстротой повышаясь в рангах, Каллаф в двадцать восемь лет стал генерал-губернатором Рэкута - самым молодым из удостоенных этого звания. Спустя год он отправился в Мельсен, где женился на принцессе Данере.
Последующие годы Каллаф провел в разъезде между Мельсеном и Мал-Зэтом, подготавливая основу для будущей власти и там, и там, а когда император Мольван скончался в 3829 году, он был готов занять трон. Правда, Каллаф был не единственным претендентом на мельсенский престол, но большинство его соперников умерло - некоторые при довольно загадочных обстоятельствах. Так что, несмотря на протесты многих знатных семей Мельсена, в 3830 году Каллаф был провозглашен императором, а наиболее непримиримых противников утихомирили решительные действия его когорт. Данера родила семерых здоровых детей, продолжение рода Каллафа.
В следующем году Каллаф отправился в Мал-Зэт во главе мельсенской армии.
Он направил ультиматум ангараканскому Генеральному штабу. В Маллорее ему подчинялись армия области Рэкут, генерал-губернатором которой он являлся, и войска восточных королевств Каранды, где ангараканские военные губернаторы поклялись ему в верности. Вместе с мельсенской армией, сосредоточенной на границе Дельчина, это давало ему абсолютное превосходство в силе. Требования Каллафа заключались в назначении его верховным главнокомандующим армий Ангарака. История уже знала подобные случаи. В прошлом генералы иногда получали этот пост, хотя штаб предпочитал коллективное руководство. Но в требованиях Каллафа содержалось и нечто новое. Его императорский трон был наследственным, а теперь он настаивал, чтобы пост верховного главнокомандующего вооруженными силами Ангарака также передавался по наследству. Беспомощные генералы были вынуждены подчиниться. Каллаф стал высшим лицом на всем континенте, как император Мельсена и верховный главнокомандующий Ангарака.
Объединение Мельсена и Ангарака протекало бурно, но в конце концов терпение Мельсена одержало верх над грубостью Ангарака, так как с годами стало очевидно, что мельсенский бюрократический способ ведения государственных дел гораздо эффективен, нежели ангараканская военная администрация. Сначала бюрократия подчинила себе денежную систему. Оттуда было рукой подать до континентального министерства дорог. Через несколько сотен лет бюрократия торжествовала во всех областях жизни материка. Как и прежде, она собирала талантливых мужчин и женщин во всех уголках Маллореи, независимо от национальности. Вскоре административные органы, включающие мельсенцев, ангараканцев, карандийцев и далазийцев, стали обычным явлением. К 4400 году власть бюрократии стала безраздельной. Тем временем титул верховного главнокомандующего вышел из употребления, возможно, потому, что бюрократия подтверждала свою власть исключительно посредством указов императора. Историкам неизвестна точная дата, когда император Мельсена стал императором Маллореи, это был длительный процесс, о котором предпочитали умалчивать вплоть до катастрофической авантюры на Западе, окончившейся битвой при Во-Мимбре.
Обращение мельсенцев к культу бога Торака было в высшей степени поверхностным. Со свойственным им прагматизмом они из политических соображений приняли ангараканские ритуалы, но гролимы не смогли отвратить их от поклонения традиционным мельсенским богам.
В 4850 году сам Торак внезапно прервал свое добровольное заключение в Ашабе, длившееся почти целую вечность. Вся Маллорея была потрясена, когда живой бог с изуродованным лицом, скрытым стальной полированной маской, появился у ворот Мал-Зэта. Император был бесцеремонно отстранен, и Торак приобрел полную власть, отныне именуя себя "каль" - король и бог. В Хтол-Мургос, Мишрак-ак-Тулл и Гар-ог-Надрак немедленно были посланы гонцы, и в 4852 году в Мал-Зэте состоялся военный совет. Далазийцы, карандийцы и мельсенцы приветствовали своего нового правителя, о котором прежде говорили как о некой тени из седой легенды. Но их восторги слегка померкли из-за присутствия апостолов Торака.
Бог Торак не снисходил до общения со своими подданными.
Однако его апостолы - Ктучик, Зедар и Урвон - были людьми, и они рьяно взялись за укрепление основ гролимской церкви.
Они сразу же поняли, что маллорейское общество стало почти полностью светским, и приняли решительные меры, дабы исправить положение. В Маллорее воцарился ужас. Вездесущие гролимы вторгались во все сферы жизни империи, и любое проявление секуляризма являлось для них ересью. Возобновились давно забытые жертвоприношения, и вскоре во всей Маллорее не осталось ни одной деревни, где не было бы алтаря и священного огня. Одним ударом апостолы Торака уничтожили длившееся тысячелетиями военное и бюрократическое правление и вернули гролимам полную власть.
В результате кровопролитной войны с Западом население континента значительно сократилось, а катастрофа при Во-Мимбре уничтожила целое поколение маллорейцев. Окончившаяся разгромом кампания вкупе с очевидным фактом гибели Торака от руки правителя Ривы полностью деморализовала новых правителей Маллореи. Страдающий старческим слабоумием император вернулся из изгнания, чтобы попытаться возродить разгромленную бюрократию. Жалкие потуги гролимов сохранить контроль за органами власти сталкивались с всеобщей ненавистью и немедленно пресекались. Большинство сыновей императора погибли в сражении при Во-Мимбре, но у него остался одаренный семилетний мальчик - дитя его старости.
Император отдавал все свои силы воспитанию сына, готовил его к управлению страной. Когда годы окончательно лишили императора возможности исполнять свои обязанности, четырнадцатилетний Корзет свергнул отца и занял его трон.
После войны Маллорея, представлявшая собой довольно рыхлое объединение отдельных земель, вновь распалась на составные части - Мельсен, Каранду, Далазию и Древнюю Маллорею. Более того, наметились тенденции к дальнейшей дезинтеграции. Особую силу это движение приобрело в Гандахаре, в южном Мельсене, в Замаде и Воресебо, в Каранде и Периворе. Введенные в заблуждение юностью Корзета, эти регионы опрометчиво объявили себя независимыми от императорского трона в Мал-Зэте, а другие королевства проявляли заметные признаки тех же намерений. Однако Корзет твердой рукой остановил сепаратистов.
Остаток своих дней молодой император провел в седле, участвуя, возможно, в величайшем кровопролитии во всей истории. Погибнув в бою в расцвете лет, он передал своему наследнику заново объединенную Маллорею.
Потомки Корзета управляли материком по-иному. До разрушительной войны император Маллореи представлял собой скорее символ величия империи, а реальная власть принадлежала бюрократии. Теперь же вся власть была сосредоточена на троне. Центр ее переместился из Мельсена в Мал-Зэт, стала заметной милитаризация маллорейского общества. Как всегда, когда власть находится в руках верховного правителя, повсеместным явлением стали интриги. Чиновники погрязли в заговорах с целью дискредитировать соперников и попасть в милость к императору. Вместо того чтобы воспрепятствовать дворцовым интригам, потомки Корзета поощряли их, понимая, что люди, разделенные взаимным недоверием, никогда не объединятся, чтобы бросить вызов могуществу трона.
Нынешний император, Закет, взошел на трон в восемнадцать лет. Талантливый и смышленый юноша пробудил в широких массах маллорейского общества надежду на просвещенное правление. Однако личная трагедия вынудила его свернуть с этого пути, превратив его в человека, которого страшилась добрая половина всего мира.
Сейчас он одержим идеей стать сверхкоролем всех ангараканцев - эти мысли не давали ему покоя уже двадцать лет. Только время покажет, сможет ли Закет приобрести власть над западными Ангараканскими королевствами, но если он преуспеет в этом, то история всего мира может измениться в корне.

Глава 1

Ее величество королева Драснии Поренн пребывала в задумчивом настроении.
Она стояла у окна розовой гостиной своего дворца в Бокторе, наблюдая за играющим в саду юным королем Хевой и Унраком, сыном Бэрака Трелхеймского. Их пока еще увлекали детские забавы, но они уже почти совсем взрослые, правда, неустоявшиеся пока голоса колебались между мальчишеским сопрано и мужским баритоном. Поренн вздохнула, разглаживая руками черное бархатное платье.
Королева Драснии носила черное со времен смерти мужа.
- Ты бы гордился сыном, мой дорогой Родар, - печально прошептала она.
Послышался негромкий стук в дверь.
- Да? - не оборачиваясь, отозвалась Поренн.
- Какой-то надракиец хочет видеть вас, ваше величество, - сообщил пожилой дворецкий. - Он говорит, что вы его знаете.
- Вот как?
- Он представился Ярблеком.
- Ах да! Помощник принца Хелдара. Пожалуйста, впустите его.
- С ним женщина, ваше величество, - неодобрительным тоном продолжал дворецкий. - Она использует выражения, которые ваше величество, очевидно, предпочли бы не слышать.
- Должно быть, это Велла, - улыбнулась Поренн. - Я уже слышала ее ругань.
Едва ли она произносит эти слова всерьез. Пожалуйста, впустите обоих.
- Хорошо, ваше величество.
Ярблек выглядел как всегда неряшливо. Плечевой шов его длинного черного плаща в одном месте порвался и был наспех заделан с помощью куска кожаного ремня. Портрет дополняли всклокоченная черная борода и растрепанные, спутанные волосы, к тому же от него исходил не слишком приятный запах.
- Ваше величество, - вежливо заговорил надракиец, делая неуклюжую попытку поклониться.
- Уже пьяны, господин Ярблек? - лукаво осведомилась королева.
- Ну, не совсем, Поренн, - ответил ничуть не обескураженный Ярблек. - Просто небольшое похмелье с прошлой ночи.
Королеву не обидело то, что надракиец назвал ее по имени. Ярблек никогда не признавал устоявшиеся правила этикета.
Вместе с ним в гостиную вошла его поразительно красивая соотечественница с иссиня-черными волосами и пылающим взглядом. На ней были кожаные брюки в обтяжку и черный кожаный жилет. Из-под отворотов сапог торчали серебряные рукоятки кинжалов; еще два кинжала были заткнуты за широкий кожаный пояс.
Женщина грациозно поклонилась.
- Вы выглядите усталой, Поренн, - заметила она. - Думаю, вам нужно поспать.
Поренн рассмеялась.
- Скажите это людям, которые почти каждый час приносят мне целые стопки документов на подпись.
- Я уже много лет назад взял за правило, - промолвил Ярблек, без приглашения растянувшись в кресле, - никогда не излагать ничего письменно. Это экономит время и избавляет от многих неприятностей.
- Кажется, Хелдар говорил то же самое. Ярблек пожал плечами.
- Шелк знает, как надо вести дела.
- Я уже давно не видела вас обоих, - заметила Поренн, присаживаясь напротив.
- Мы были в Маллорее, - отозвалась Велла, бродившая по комнате, окидывая обстановку оценивающим взглядом.
- Разве это не опасно? Я слышала, что там чума.
- Эпидемия практически ограничена Мал-Зэтом, - ответил Ярблек. - Польгара убедила императора закрыть город.
- Польгара? - воскликнула Поренн, поднимаясь со стула. - Что она делает в Маллорее?
- В последний раз, когда я видел Польгару, она вместе с Бельгаратом и остальными направлялась в место, именуемое Ашабой.
- А как они оказались в Маллорее?
- Очевидно, прибыли туда морем. Путь, конечно, неблизкий, но другого нет.
- Ярблек, неужели мне придется клещами вытягивать из вас информацию? - сердито осведомилась Поренн.
- Я как раз перехожу к главному, Поренн, - оскорбленным тоном откликнулся Ярблек. - Вы хотите сначала выслушать эту историю. У меня для вас много сообщений, а у Веллы имеется еще парочка, о которых она даже со мной не пожелала поделиться.
- Начните сначала, Ярблек.
- Как вам будет угодно. - Он почесал бороду. - Как я узнал, Шелк, Бельгарат и другие были в Хтол-Мургосе. Их захватили маллорейцы, и Закет потребовал доставить всех в Мал-Зэт. Молодой парень с большим мечом - Бельгарион, верно? Короче говоря, он и Закет стали друзьями.
- Гарион и Закет? - недоверчиво переспросила Поренн. - Каким образом?
- Понятия не имею. Меня там не было, когда это произошло. Короче, они подружились, но тут в Мал-Зэте вспыхнула чума. Мне удалось вывести Шелка и других из города, и мы отправились на север, но расстались, прежде чем добрались до Венны. Им приспичило ехать в эту самую Ашабу, а меня ждал караван с товарами, которые нужно было доставить в Яр-Марак. Кстати, мне удалось тогда сделать неплохую прибыль.
- А почему они отправились в Ашабу?
- Они преследовали женщину по имени Зандрамас - ту, что похитила сына Бельгариона.
- Женщина? Зандрамас - женщина?
- Так они мне сказали. Бельгарат передал для вас письмо. Там все объяснено. Я сказал ему, что лучше не доверять бумаге, но он не стал меня слушать. - Ярблек с трудом оторвался от кресла, порылся в складках плаща и протянул королеве грязноватый, смятый лист пергамента. Подойдя к окну, он выглянул в сад. - Этот мальчишка часом не сын Трелхейма? Вон тот рослый, с рыжими волосами?
Поренн читала письмо.
- Да, - рассеянно отозвалась она, пытаясь сосредоточиться на послании.
- Значит, он здесь? Я имею в виду Трелхейма.
- Да. Не знаю, проснулся ли он уже. Вчера он пошел спать поздно и был немного выпивши. Ярблек рассмеялся.
- Узнаю Бэрака! А жена и дочери тоже с ним?
- Нет, - ответила Поренн. - Они в Вал-Алорне, занимаются приготовлениями к свадьбе старшей дочери.
- Неужели она уже в подходящем возрасте?
- Черекцы рано вступают в брак. Они, кажется, думают, что это лучший способ избавить девушку от неприятностей. Бэрак и его сын приехали сюда, не выдержали всей этой предсвадебной суеты.
Ярблек снова расхохотался.
- Пожалуй, я разбужу его и посмотрю, не найдется ли у него чего-нибудь выпить. - Болезненно поморщившись, он коснулся указательным пальцем переносицы.
- Сегодня утром мне не по себе, а Бэрак как раз тот человек, который поможет с этим справиться. Я вернусь, когда почувствую себя лучше. А вы пока спокойно дочитаете, что там написал Бельгарат. Совсем забыл! - воскликнул он и снова начал шарить под плащом. - Вот другие письма. Одно от Польгары, - Ярблек небрежно бросил его на стол, - одно от Бельгариона, одно от Шелка и одно от молодой блондинки с ямочками на щеках - ее называют Бархотка. Змея не прислала ничего - сами знаете, каковы змеи. А теперь прошу меня извинить. - Он направился к двери и вышел.
- Это самый несносный человек в мире! - воскликнула Поренн.
- Он нарочно себя так ведет. - Велла пожала плечами. - Считает, что окружающих это должно забавлять.
- Ярблек сказал, у вас тоже есть для меня сообщения, - продолжала королева. - Лучше прочитать все сразу - думаю, что смогу выдержать все потрясения одновременно.
- У меня только одно сообщение, Поренн, - сказала Велла, - и оно не письменное. - Лизелль - та, которую называют Бархотка, - просила передать вам кое-что с глазу на глаз.
- Хорошо, - кивнула Поренн, отложив письмо Бельгарата.
- Не понимаю, как они об этом узнали, - промолвила Велла, - но король Хтол-Мургоса вроде бы не сын Таур-Ургаса.
- Что вы говорите, Велла?!
- Ургит даже не родственник этому злобному маразматику. Кажется, много лет назад один драснийский авантюрист нанес визит во дворец в Рэк-Госку. Он и жена Таур-Ургаса стали близкими друзьями. - Она улыбнулась, слегка приподняв бровь.
- Очень близкими. Мургские женщины всегда вызывали у меня подозрения на этот счет. Как бы то ни было, Ургит явился результатом этой дружбы.
В голове у королевы Поренн шевельнулось ужасное подозрение.
Велла ехидно усмехнулась.
- Мы все знали, что Шелк состоит в родстве со многими королевскими семействами, - сказала она. - Просто не догадывались, со сколькими.
- Нет! - ахнула Поренн.
- Еще как да, - рассмеялась Велла. - Лизелль приперла к стенке мать Ургита, и госпожа Тамазина во всем призналась. - Лицо надракийской девушки стало серьезным. - Весь смысл сообщения Лизелль в том, что Шелк не хочет, чтобы об этом узнал тот костлявый парень, Дротик. Но Лизелль чувствовала, что должна кому-то все рассказать. Вот она и попросила меня передать это вам. Очевидно, чтобы вы решили, рассказывать Дротику или нет.
- Весьма любезно с ее стороны, - сухо заметила Поренн. - От меня хотят, чтобы я хранила секреты от начальника моей собственной разведки!
Глаза Веллы весело блеснули.
- Лизелль оказалась в трудной ситуации, Поренн. Я знаю, что порой перебираю по части выпивки, да и ругаюсь что твой сапожник. Поэтому люди считают меня глупой, но это не так. Я повидала мир, и у меня отличное зрение.
Конечно, я ни разу их не застукала, но готова ставить половину денег, которые получу, когда Ярблек меня продаст, что Шелк и Лизелль поддерживают нежную дружбу.
- Велла!
- Я не могу этого доказать, Поренн, но мне достаточно того, что я видела.
- Велла состроила кислую мину. - А сейчас, если это не причинит беспокойства, мне бы хотелось принять ванну. Я ведь провела в седле несколько недель.
Конечно, лошади - приятные животные, но пахнуть, как они, нет ж, увольте.
Мысли Поренн лихорадочно работали. Чтобы дать себе время подумать, она встала и подошла к надракийской девушке.
- Вы когда-нибудь носили атласное платье, Велла? - спросила она.
- Атласное платье? - Велла хрипло рассмеялась. - Надракийцы никогда не носят атлас.
- Значит, вы будете первой. - Тонкие белые пальцы королевы Поренн взъерошили густые черные волосы девушки. - Я бы душу продала за такие волосы, - пробормотала она.
- Хотите, поменяемся? - предложила Велла. - Знаете, сколько бы за меня дали, будь я блондинкой?
- Погодите, Велла, - рассеянно произнесла Поренн. - Я пытаюсь собраться с мыслями. - Выпустив из рук шелковистые пряди волос девушки, она приподняла ее подбородок и заглянула в глаза. Внезапно судьба этой взбалмошной девушки предстала как на ладони перед королевой Драснии. Она едва не засмеялась. - Какое удивительное будущее ожидает вас, дорогая! Вы достигнете небесной высоты!
- Право, Поренн, не знаю, о чем вы.
- Узнаете. - Поренн разглядывала безупречную красоту лица Веллы. - Да, - промолвила она, - пожалуй, лиловый атлас будет то, что надо.
- Я предпочитаю красный.
- Нет, милая, - покачала головой Поренн. - Красный не годится. Только бледно-лиловый. - Протянув руку, она коснулась уха девушки. - И аметистовые серьги.
- Что у вас на уме?
- Всего лишь игра, дитя мое. Драснийцы любят играть. А когда мне надоест, я удвою вашу стоимость. - Поренн не стала распространяться дальше. - Сначала ванна, а потом все остальное.
Велла пожала плечами.
- Лишь бы я могла оставить при себе мои кинжалы.
- Что-нибудь придумаем.
- Зачем вам понадобилась такая неотесанная девчонка, как я? - почти жалобно осведомилась Велла.
- Доверьтесь мне, - улыбнулась Поренн. - А сейчас идите в ванную, малышка.
Я должна прочитать письма и хорошенько все обдумать.
Покончив с письмами, королева Драснии вызвала дворецкого и отдала пару распоряжений.
- Я хочу побеседовать с графом Трелхеймом, - сказала она, - прежде чем он снова напьется. Мне также нужно поговорить с Дротиком, как только он сможет прибыть во дворец.
Минут через десять в дверях появился Бэрак с осоловелыми глазами и торчащей в разные стороны рыжей бородой. Ярблек следовал за ним.
- Забудьте о пивных кружках, господа, - резко начала Поренн. - Есть работа. Бэрак, "Морская птица" готова к отплытию?
- Она всегда готова, - обиженно отозвался Бэрак.
- Отлично. Тогда соберите ваших матросов. Вам придется посетить несколько мест. Я назначаю собрание Алорийского Совета. Передайте это Анхегу, Фулраху и сыну Бренда, Кейлу, в Риве. Зайдите в Арендию и возьмите на борт Мандореллена и Лелдорина. - Она поджала губы. - Кородуллин не в том состоянии, чтобы путешествовать, поэтому Во-Мимбр оставьте в стороне. Хотя он бы поднялся со смертного одра, если бы узнал, что происходит. Обязательно зайдите в Тол-Хонет и захватите Вэрена. Хо-Хэгу и Хеттару я напишу сама. А вы, Ярблек, отправляйтесь в Яр-Надрак и привезите Дросту. Веллу оставьте здесь со мной.
- Но...
- Никаких "но". Делайте, что я вам говорю.
- Вы, кажется, сказали, что это собрание Алорийского Совета, Поренн, - возразил Бэрак. - Зачем тогда приглашать арендийцев, толнедрийцев и... надракийцев?
- Это дело не терпит промедления, Бэрак, и оно касается всех.
Оба тупо уставились на нее. Королева резко хлопнула в ладоши.
- Спешите, господа! Мы не можем терять времени.

***

Ургит, король Хтол-Мургоса, восседал на своем сверкающем троне во дворце Дроим в Рэк-Урге. Одетый в излюбленные камзол и панталоны пурпурного цвета, он небрежно перебросил одну ногу через подлокотник трона и рассеянно перебрасывал свою корону из одной руки в другую, прислушиваясь к монотонному голосу Агахака, верховного иерарха Рэк-Урги.
- С этим придется подождать, Агахак, - наконец промолвил король. - В следующем месяце я собираюсь жениться.
- Это распоряжение церкви, Ургит.
- Вот и отлично. Передайте церкви мои наилучшие пожелания.
Агахак выглядел слегка озадаченным.
- Значит, теперь вы ни во что не верите, мой король?
- Можно сказать и так. Разве наш усталый мир не готов к атеизму?
Впервые в жизни Ургит видел сомнение на лице иерарха.
- Атеизм - всего лишь свобода, Агахак, - продолжал он, - когда человек сам принимает решение и посылает всех богов подальше. Я сам по себе, а они сами по себе - на том и поладим. При этом я желаю им всего наилучшего.
- Это непохоже на вас, Ургит, - заметил Агахак.
- Почему непохоже? Я просто устал изображать клоуна. - Вытянув ногу, Ургит подбросил корону, словно мяч, поймал ее и снова подбросил. - Вам что-нибудь неясно, Агахак? - осведомился он, подхватывая корону в воздухе.
Иерарх Рэк-Урги выпрямился.
- Я не прошу вас, Ургит...
- Вот и отлично, так как я не собираюсь соглашаться.
- ...а приказываю вам ехать.
- Да ну?
- Вы понимаете, с кем говорите?
- Прекрасно понимаю, старина. Вы тот нудный старый гролим, который надоедает мне с тех пор, как я унаследовал трон от правителя, привыкшего размышлять лежа, на коврах в Рэк-Госку. Слушайте меня внимательно, Агахак. Я постараюсь говорить коротко и ясно, чтобы до вас дошло. Я не собираюсь в Маллорею и никогда туда не собирался. Мне там не на что смотреть и нечего делать. Тем более что Каль Закет вернулся в Мал-Зэт, а я не намерен приближаться к тому месту, где он находится. К тому же в Маллорее водятся демоны. Вы когда-нибудь видели демона, Агахак?
- Пару раз, - угрюмо откликнулся иерарх.
- И тем не менее собираетесь ехать в Маллорею? Вы такой же безумец, каким был Таур-Ургас.
- Я могу сделать вас королем всего Ангарака!
- А я не хочу быть королем всего Ангарака. Я даже не хочу быть королем Хтол-Мургоса. Все, чего я желаю, это чтобы меня оставили в покое и дали возможность поразмыслить о приближающемся кошмаре.
- Вы имеете в виду ваш брак? - На лице Агахака появилась хитрая ухмылка. - Вы могли бы избежать его, отправившись со мной в Маллорею.
- Неужели я говорил слишком быстро, Агахак? Жена - достаточно скверная штука, но демоны еще хуже. Вам кто-нибудь рассказывал, что случилось с Хабат? - Ургит вздрогнул.
- Я сумею вас защитить.
- Вы, Агахак? - Ургит презрительно рассмеялся. - Вы не в состоянии защитить даже самого себя. Даже Польгаре пришлось просить бога, чтобы он одолел чудовище. Вы собираетесь воскресить Торака, дабы он протянул вам руку помощи?
Или вы рассчитываете на Алдура? Это он помог Польгаре. Но я не думаю, что ради вас он пошевелит хотя бы пальцем. Что-то мне говорит о том, что вы вряд ли ему понравитесь. Мне, кстати, вы тоже не нравитесь.
- Вы заходите слишком далеко, Ургит!
- Недостаточно далеко, Агахак. Столетиями - возможно, целыми эпохами - вы, гролимы, осуществляли верховную власть в Хтол-Мургосе, но это было при Ктучике, а сейчас он мертв. Вы ведь знаете это, не так ли, старина? Он попытался разделаться с Бельгаратом, а тот разнес его на мелкие кусочки. Возможно, я единственный из ныне живущих мургов, который встречался с Бельгаратом и может об этом рассказать. Мы с ним в весьма недурных отношениях. Хотите с ним познакомиться? Если желаете, я мог бы вас представить. Агахак заметно съежился.
- Так-то лучше, - спокойно сказал Ургит. - Рад, что вы так быстро оцениваете ситуацию. Можете сколько угодно грозить мне пальцем, но теперь я знаю, как с этим справиться. Я наблюдал за Бельгарионом с достаточно близкого расстояния, когда мы прошлой зимой вместе ехали в Рэк-Ктэн. Он знает, как надо поступать с ненадежными людьми. Если ваша рука двинется хоть на полдюйма в мою сторону, вы получите в спину целый колчан стрел. Лучники уже на месте, и их луки натянуты. Подумайте об этом, Агахак.
- Это непохоже на вас, Ургит, - повторил иерарх; его лицо побледнело от гнева.
- Знаю. Но мне это нравится. Можете идти, Агахак.
Иерарх повернулся на каблуках и двинулся к двери.
- Кстати, старина, - добавил Ургит. - Я получил известие, что наш дорогой брат Гетель Туллийский недавно умер - возможно, съел что-нибудь не то. Туллы ведь такие неразборчивые, едят почти все, что плавает, летает, ползает или размножается на гнилом мясе. Жаль - Гетель был одним из немногих людей в мире, с которыми мне интересно поболтать. Теперь трон унаследовал Натель - его полоумный сынок. Я встречался с Нателем - у него мозги земляного червя, но он истинный ангараканский король. Почему бы вам не спросить у него, не захочет ли он поехать с вами в Маллорею? Правда, вам понадобится время, чтобы объяснить ему, где находится Маллорея, так как он, несомненно, считает, что земля плоская, но я уверен, что с этим вы справитесь. - Ургит махнул рукой взбешенному иерарху. - Бегите в ваш храм и созовите еще нескольких гролимов.
Может, вам удастся вновь разжечь жертвенный огонь в своем святилище. Во всяком случае, надеюсь, это успокоит ваши нервы.
Агахак вышел, хлопнув дверью.
Ургит весело расхохотался, колотя кулаком по подлокотнику трона.
- Тебе не кажется, сын мой, что ты и впрямь зашел слишком далеко? - спросила госпожа Тамазина из потайной ниши, откуда она слушала разговор.
- Возможно, мама, - согласился Ургит, все еще смеясь, - но разве это не забавно?
Госпожа Тамазина шагнула из тени и ласково улыбнулась сыну.
- Конечно, забавно, - согласилась она. - Но старайся не злить Агахака. Он может быть опасным врагом.
- У меня полным-полно врагов, мама, - отозвался Ургит и машинально потянул себя за длинный заостренный нос. - Большинство людей меня ненавидит, но я научился с этим мириться. Ведь мне не предстоит переизбрание.
Суровый старый сенешаль Оскатат также шагнул из ниши.
- Что нам с тобой делать, Ургит? - мрачно осведомился он. - Чему только учил тебя Бельгарион?

1 Следующая страница


Колдунья из Даршивы 2

- Он учил меня, как быть королем, Оскатат. Возможно, я долго не протяну, но, клянусь богами, покуда жив, я собираюсь оставаться королем. Но так как меня все равно твердо намерены убить, то буду наслаждаться жизнью, пока еще дышу.
Его мать вздохнула и беспомощно развела руками.
- С ним ничего не поделаешь, Оскатат, - сказала она.
- Боюсь, что да, госпожа Тамазина, - кивнул седовласый сенешаль.
- Принцесса Прала хочет поговорить с тобой, - обратилась к сыну Тамазина.
- Я к ее услугам, - ответил Ургит. - Сейчас и всегда, если я правильно понимаю условия брачного контракта.
- Только будь полюбезней, - взмолилась Тамазина.
- Хорошо, мама.
Принцесса Прала скользнула в комнату сквозь боковую дверь. На ней был костюм для верховой езды, состоящий из черной юбки, доходящей до икр, белой атласной блузы и лакированных сапог. Каблуки стучали по мраморному полу, словно молоточки. Длинные черные волосы волнами опускались на спину; в глазах светились угрожающие огоньки. В руке она держала свиток пергамента.
- Вы поможете мне, господин Оскатат? - спросила госпожа Тамазина, протягивая руку сенешалю.
- Конечно, госпожа, - отозвался старик, заботливо поддерживая мать Ургита.
Оба удалились.
- Что теперь? - настороженно обратился к невесте Ургит.
- Я потревожила ваше величество? - осведомилась Прала, не потрудившись даже присесть в реверансе.
Принцесса сильно изменилась. Она уже не была смиренной и покорной мургской дамой. Ургит чувствовал, что время, проведенное с королевой Сенедрой и графиней Лизелль, испортило ее, а нездоровое влияние волшебницы Польгары проявлялось буквально в каждом движении. Тем не менее Ургит не мог отрицать, что Прала выглядит поистине восхитительно. Ее черные глаза сверкали, пышные волосы подчеркивали белизну кожи. К своему удивлению Ургит обнаружил, что она ему, пожалуй, очень нравится.
- Вы всегда тревожите меня, дорогая, - галантным тоном ответил он.
- Бросьте! - фыркнула Прала. - Вы разговариваете совсем как ваш брат.
- Что поделаешь - семейная манера.
- Вы вставили это сюда? - осведомилась принцесса, взмахивая пергаментным свитком, словно дубинкой.
- Что и куда вставил?
- Это. - Она развернула свиток. - "Условлено, что принцесса Прала из династии Ктэн будет самой любимой женой Его Величества".
- Ну и что в этом плохого? - спросил Ургит, слегка озадаченный гневом девушки.
- Слова "самой любимой женой" подразумевают, что будут и другие жены.
- Это просто обычай, Прала. Не я устанавливал такие правила.
- Так измените их, раз вы король.
- Каким образом?
- Не будет ни других жен, ни королевских наложниц. - Обычно мягкий голос Пралы звучал резко и неприятно. - Вы мой, Ургит, и я не намерена делить вас ни с кем.
- Это ваши искренние чувства? - с робким удивлением спросил он.
- Да! - Девушка воинственно выпятила подбородок.
- До сих пор еще никто не испытывал ко мне подобных чувств.
- Постарайтесь к ним привыкнуть. - В ее негромком голосе слышались стальные нотки.
- Мы исправим эту фразу, - тотчас же согласился Ургит. - Мне не требуется больше одной жены.
- Безусловно, мой господин. Весьма разумное решение.
- Естественно - все королевские решения разумны. Так говорится в исторических трактатах.
Прала изо всех сил пыталась оставаться серьезной, но не выдержала, рассмеялась и бросилась в его объятия.
- О, Ургит! - воскликнула она, прижимаясь лицом к его груди. - Я так люблю тебя!
- В самом деле? Удивительно! - Внезапно ему в голову пришла ослепительная идея. - Как ты относишься к двойной свадьбе, дорогая?
Прала слегка отстранилась.
- Не понимаю.
- Я ведь король, верно?
- Чуть в большей степени, чем до знакомства с Бельгарионом, - кивнула она.
Ургит не обратил внимания на колкость.
- У меня имеется родственница, - сказал он, - а после женитьбы я буду очень занят.
- Еще как, любимый, - согласилась принцесса. Ургит нервно кашлянул.
- Как бы то ни было, - продолжал он, - я не собираюсь проводить все время в обществе упомянутой родственницы. Не лучше ли выдать ее замуж за какого-нибудь достойного парня, который всегда ею восхищался?
- Я не вполне понимаю тебя, Ургит. Не знала, что у тебя есть родственницы.
- Только одна, моя принцесса, - усмехнулся он. Девушка уставилась на него.
- Ургит!..
- Я король, - продолжал он величавым тоном, - и могу делать что хочу. Моя мать слишком долго оставалась одинокой, не так ли? Оскатат любит ее с детских лет, да и ей он тоже нравится. Если я прикажу им пожениться, думаю, они не станут возражать.
- Блестящая мысль, Ургит! - воскликнула Прала.
- Это у меня от драснийских предков, - скромно признал он. - Сам Хелдар не мог бы придумать лучший план.
- Просто великолепно! - почти взвизгнула принцесса. - Таким образом, у меня не будет под боком свекрови, которая может воспротивиться, когда я всерьез начну над тобой работать.
- Работать надо мной?
- Только слегка, любимый, - успокоила Прала. - У тебя есть несколько дурных привычек, а твои вкусы в одежде совершенно ужасны. Что заставляет тебя носить пурпурное?
- И это все?
- В следующий раз я захвачу список.
Но в этот момент мысли Ургита были уже далеко.

***

У его императорского величества Каль Закета Маллорейского было занятое утро. Большую часть времени он провел наедине с Брадором, министром внутренних дел, в маленьком кабинете с голубыми драпировками на втором этаже дворца.
- Эпидемия идет на спад, ваше величество, - доложил Брадор, когда была затронута тема чумы. - За прошедшую неделю новых случаев не зафиксировано, а многие заболевшие уже выздоравливают. План обнесения стеной каждого района города, очевидно, сработал.
- Отлично, - кивнул Закет и перешел к следующему вопросу. - Есть новые сведения из Каранды? Брадор порылся в своих бумагах.
- Менха не видели уже несколько недель, ваше величество. - Министр внутренних дел позволил себе усмехнуться. - Эта "чума" также пошла на спад.
Демоны исчезают, а фанатики утрачивают пыл. - Он немного помолчал. - Это всего лишь догадка, ваше величество, так как в том регионе у меня нет агентов, но беспорядки, кажется, перемещаются к восточному побережью. Вскоре после исчезновения Менха нерегулярные отряды карандийцев вместе со стражниками храма Урвона и его чандимами пересекли горы Замада, и все сообщения из Воресебо и Ренгеля прекратились.
- Урвон? - переспросил Закет.
- Очевидно, ваше величество. Я бы сказал, что апостол и Зандрамас в скором будущем могут сойтись лицом к лицу. У меня большое искушение предложить позволить им самим разобраться друг с другом. Не думаю, чтобы миру будет не хватать кого-либо из них.
Ледяная улыбка мелькнула на губах Закета.
- Да, Брадор, - сказал он. - Это и впрямь большое искушение, но мы не можем поощрять подобные вещи - хотя бы из чисто политических соображений. Эти королевства - часть империи и находятся под защитой трона. Поползут дурные слухи, если мы станем праздно наблюдать, как Урвон и Зандрамас рвут на части друг друга, а заодно и всех тех, кто попадется под горячую руку. В Маллорее только я могу использовать военную силу. - Император перелистал бумаги на столе, взял одну из них и нахмурился. - Полагаю, лучше заняться этим. Куда вы поместили барона Васку?
- В камеру с отличным видом - прямо на эшафот, - ответил Брадор. - Уверен, что это зрелище окажется для него весьма познавательным.
Закет немного подумал.
- Понизьте его, - распорядился он.
- Весьма образное обозначение процедуры, - заметил Брадор.
- Я не это имел в виду, - снова холодно улыбнулся Закет. - Убедите его сообщить нам, куда он спрятал деньги, которые вымогал у моих подданных. Мы переведем их в императорскую казну. - Он повернулся к большой карте на стене кабинета. - Думаю, южный Эбл подойдет.
- Ваше величество? - Брадор выглядел озадаченным.
- Доверим ему пост министра торговли в южном Эбле.
- В южном Эбле нет никакой торговли, ваше величество. Там нет портов, а в болотах Тембы можно разводить только москитов.
- Васка - человек изобретательный. Уверен, он что-нибудь придумает.
- Значит, вы не хотите, чтобы его... - Брадор выразительно провел ребром ладони по шее.
- Нет, - сказал Закет. - Я намерен воспользоваться предложением Бельгариона. В один прекрасный день Васка может снова мне понадобиться, и я не хочу собирать его по кусочкам. - Лицо императора стало озабоченным. - Вы получали о нем какие-нибудь известия?
- О Васке? Я только что...
- Нет, о Бельгарионе.
- Всю эту компанию видели после того, как они покинули Мал-Зэт, ваше величество. Они путешествовали с Ярблеком - надракийским партнером принца Хелдара. Вскоре Ярблек отплыл в Гар-ог-Надрак.
- Это всего лишь уловка, - вздохнул Закет. - Все что нужно Бельгариону - это вернуться к себе на родину. - Император устало провел рукой по глазам. - Мне нравится этот молодой человек, Брадор, - печально промолвил он. - Я бы хотел знать, что с ним.
- Бельгарион не вернулся на Запад, ваше величество, - заверил его Брадор, - по крайней мере, с Ярблеком. Мы всегда тщательно проверяем корабли этого торговца с репутацией отъявленного головореза. Насколько нам известно, Бельгарион не покидал Маллорею.
Закет с довольной улыбкой откинулся назад.
- Не знаю почему, но это меня успокаивает. Мысль, что он предал меня, причинила бы мне боль. У вас есть предположения насчет того, куда он отправился?
- В горах Катакора, над Ашабой, были какие-то волнения, ваше величество.
Подобные вещи можно связать с Бельгарионом - странные огни в небе, взрывы и тому подобное.
Закет радостно засмеялся.
- Когда Бельгарион раздражен, он любит устраивать подобные зрелища.
Однажды он взорвал стену моей спальни в Рэк-Хагге.
- Неужели?
- Да, чтобы я удостоверился в его возможностях. В дверь почтительно постучали.
- Войдите, - коротко отозвался Закет.
- Прибыл генерал Атеска, ваше величество, - доложил с порога стражник в красном.
- Хорошо. Впустите его.
Генерал вошел и лихо отдал честь. Его красный плащ покрывали пятна, свидетельствующие о долгом пути, который пришлось преодолеть его хозяину.
- Рад вас видеть, Атеска, - приветствовал его Закет. - Вы быстро добрались.
- Благодарю вас, ваше величество. Ветер был попутным, а море - спокойным.
- Сколько людей вы привезли с собой?
- Около пятидесяти тысяч.
- И сколько всего людей у нас теперь? - обратился император к Брадору.
- Больше миллиона, ваше величество.
- Ничего себе. Ну что ж, давайте готовиться к походу. - Он встал и подошел к окну. Опавшие листья устлали землю в саду красно-желтым ковром. - Я хочу восстановить мир и спокойствие на восточном побережье. А так как дело идет к осени, то войскам нужно выступать поскорее, а то испортится погода. Мы отправимся в Мейг-Ренн и вышлем оттуда отряды разведчиков. Если обстоятельства будут благоприятными, то мы выступим следом. Если нет, то будем ждать в Мейг-Ренне, пока дополнительные легионы не вернутся из Хтол-Мургоса.
- Я сразу же этим займусь, ваше величество. - Брадор поклонился и вышел из комнаты.
- Садитесь, Атеска, - пригласил император. - Что происходит в Хтол-Мургосе?
- Мы пытаемся удержать захваченные города, ваше величество, - доложил Атеска, придвинув себе стул. - Большая часть наших сил собрана у Рэк-Ктэна. Они ждут транспорта, который доставит их назад в Маллорею.
- А есть шанс, что Ургит решится на ответные действия?
- Не думаю, ваше величество. Я не верю, что он станет рисковать своей армией в открытой местности. Конечно, никогда не знаешь, что творится в голове у мурга.
- Это верно, - согласился Закет, решив пока не разглашать правду о том, что Ургит в действительности не был мургом. - Вы уже однажды захватили для меня Бельгариона, Атеска, - добавил он.
- Да, ваше величество.
- Боюсь, что вам придется сделать это снова. Ему удалось выбраться.
Полагаю, я проявил беспечность, но у меня в то время было много дел.
- Значит, мы поймаем его опять - вот и все.

***

Алорийский Совет в этом году собрался в Бокторе. Его собрала королева Поренн, что было не совсем обычно. Миниатюрная светловолосая королева Драснии, как всегда одетая в черное, вошла в задрапированный красным атласом зал Совета и приблизилась к месту во главе стола, которое обычно занимал король Ривы. Все собравшиеся изумленно уставились на нее.
- Господа, - быстро начала Поренн. - Я понимаю, что это нарушение традиций, но сегодня дорога каждая минута. Ко мне поступила определенная информация, с которой, по-моему, вам следует познакомиться. Мы должны принять совместные решения и осуществить их в максимально короткий срок.
Император Вэрен откинулся на спинку стула с насмешливым блеском в глазах.
- Теперь нам следует подождать, пока всех алорийских королей одновременно не хватит удар, - заметил он.
Король Анхег сердито посмотрел на кудрявого императора, потом рассмеялся.
- Нет, Вэрен, - сказал он. - Подобные вещи не доводят нас до удара с тех пор, как Родар убедил нас следовать за Сенедрой в Мишрак-ак-Тулл. Мы в гостях у Поренн, так пусть она всем и руководит.
- Благодарю вас, Анхег. - В голосе королевы Драснии слышалось удивление.
Она помедлила, собираясь с мыслями. - Как вас, несомненно, уведомили, на наше теперешнее собрание приглашены короли, не являющиеся членами Алорийского Совета. Но сегодняшнее дело касается нас всех. Недавно я получила известия от Бельгарата, Бельгариона и остальных.
Присутствующие возбужденно зашевелились. Поренн подняла руку, требуя восстановления тишины.
- Они в Маллорее - идут по следу похитительницы сына Бельгариона.
- Этот молодой человек иногда может двигаться быстрее ветра, - заметил сендарийский король Фулрах. Годы выявили его природную склонность к полноте, его каштановую бороду пронизывали серебряные пряди.
- Как они добрались в Маллорею? - спокойно спросил Хо-Хэг, Верховный предводитель алгарийских кланов.
- Кажется, их захватил в плен Каль Закет, - ответила Поренн. - Гарион и Закет стали друзьями, и Закет взял их с собой, возвращаясь в Мал-Зэт.
- Закет смог с кем-то подружиться? - недоверчиво осведомился Дроста - король Надрака. - Быть того не может!
- Гарион умеет ладить с людьми, - пробормотал Хеттар.
- Дружба дружбой, - продолжала Поренн, - но однажды ночью Гарион и его друзья ускользнули из Мал-Зэта, не попрощавшись с императором.
- Уведя за собой на хвосте всю императорскую армию, - добавил Вэрен.
- Нет, - покачала головой Поренн. - Сейчас Закет не может покинуть Мал-Зэт. Объясните им, Ярблек.
Партнер Шелка поднялся со стула.
- В Мал-Зэте чума, - сказал он. - Закет заперт в городе. Никто не может ни войти в Мал-Зэт, ни выйти оттуда.
- Тогда как смогли наши друзья оттуда выбраться? - спросил Мандореллен.
- Ко мне прибился один странствующий комедиант, - объяснил Ярблек. - Мне-то он был даром не нужен, но его присутствие забавляло Веллу. Она обожает скабрезные истории.
- Подбирай выражения, Ярблек, - предупредила надракийская танцовщица. - Ты еще не лишился здоровья, но мой тебе совет - лучше не рискуй и впредь.
Она многозначительно положила руку на рукоятку кинжала. На Велле было сногсшибательное бледно-лиловое платье, однако ее наряд сохранял определенные уступки надракийским обычаям. Она по-прежнему носила лакированные кожаные сапоги с кинжалом в отворотах и широкий кожаный пояс, украшенный такими же кинжалами. Мужчины в комнате исподтишка разглядывали ее. Велла привлекала всеобщее внимание независимо от того, что на ней надето.
- Этот парень, - продолжал Ярблек, - знал о туннеле, ведущем из дворца в заброшенную каменоломню за городом. Таким образом, нам всем удалось выбраться из Мал-Зэта.
- Закету это явно не понравилось, - заметил Дроста. - Он терпеть не может, когда его пленники убегают.
- В Семи Королевствах Каранды в северной Маллорее произошли беспорядки, - продолжала Поренн. - Насколько я понимаю, в этом замешаны демоны.
- Демоны? - скептически переспросил Вэрен. - Да бросьте, Поренн! Вы же образованная женщина.
- Так сообщает Бельгарат.
- У Бельгарата иногда появляется несколько извращенное чувство юмора, - фыркнул Вэрен. - Возможно, он просто пошутил. Никаких демонов не существует.
- Вы не правы, Вэрен, - возразил Дроста с несвойственной ему серьезностью.
- Однажды, еще мальчишкой, я видел демона в Мориндленде.
- И как же он выглядел? - с недоверием спросил Вэрен.
Дроста пожал плечами.
- Не думаю, чтобы вам хотелось это знать.
- Во всяком случае, - снова заговорила Поренн, - Закет отозвал большую часть армии из Хтол-Мургоса, чтобы подавить мятеж. Вскоре он наводнит солдатами всю Каранду, а там находятся наши друзья. Поэтому я и созвала это собрание. Что нам следует предпринять?
Лелдорин Вилданторский поднялся со стула.
- Нам понадобятся быстрые лошади, - сказал он Хеттару.
- Зачем? - спросил Хеттар.
- Чтобы побыстрее прийти им на помощь - вот зачем! - Глаза молодого астурийца возбужденно заблестели.
- Лелдорин, - мягко напомнил Бэрак, - нас отделяет от Маллореи Восточное море.
- Вот как? - Лелдорин казался обескураженным. - Я этого не знал. Значит, нам будут нужны и лодки.
Бэрак и Хеттар обменялись долгими взглядами.
- Корабль, - ненавязчиво поправил бравого лучника Бэрак.
- Что-что?
- Не важно, Лелдорин. - Бэрак тяжко вздохнул.
- Ничего не выйдет, - вмешался король Анхег. - Даже если мы сможем туда добраться, то Гарион потеряет шанс выиграть битву с Зандрамас. Помните, что сказала нам пророчица в Реоне?
- Но это совсем другое дело! - запротестовал Лелдорин. В его глазах блеснули слезы.
- Нет, - покачал головой Анхег, - это как раз то, о чем нас предупреждали.
Мы не можем приближаться к ним, пока все не будет кончено.
- Но...
- Лелдорин, - прервал Анхег, - я хочу отправиться туда так же, как и ты, но это невозможно. По-твоему, Гарион будет нам благодарен, если потеряет сына по нашей вине?
Мандореллен поднялся и принялся шагать взад-вперед, бряцая оружием.
- Мне кажется, что рассуждения ваши мудрости исполнены, - сказал он Анхегу. - Мы не можем объединиться с нашими друзьями, не подвергая опасности их поиски, а чтобы предотвратить это, мы все с радостью великой пожертвовали бы жизнью. Однако же мы можем отправиться в Маллорею и, не приближаясь к нашим друзьям, встать стеной между ними и полчищами Каль Закета. И мы сумеем остановить передвижение маллорейцев, что позволит Гариону спастись и исполнить предначертанное.
Бэрак уставился на великого рыцаря, в чьем взгляде сверкала решимость.
Потом он со стоном закрыл лицо руками.
- Ну-ну, - сочувственно пробормотал Хеттар, хлопая его по плечу.
Король Фулрах дернул себя за бороду.
- Мы должны сделать то же, что и в прошлый раз, - заявил он. - Устроить диверсию, чтобы отвлечь силы противника и помочь нашим друзьям. Какие будут предложения?
- Вторгнуться в Маллорею, - тут же отозвался Дроста.
- Разграбить побережье империи Закета, - подхватил Анхег.
Поренн вздохнула.
- Мы могли бы вторгнуться в Хтол-Мургос, - задумчиво предложил Хо-Хэг.
- Да! - энергично согласился Хеттар. Хо-Хэг поднял руку, останавливая воинственный порыв сына.
- Только в качестве приманки, - сказал он. - Закет бросил свои войска на завоевание Хтол-Мургоса. Если армии Запада двинутся в этот регион, он будет вынужден противостоять нам, не так ли?
- Возможно, - согласился Вэрен. - Но уже осень, а горы Хтол-Мургоса зимой становятся почти неприступными. Воевать там зимой невозможно. Мы переморозим всех солдат. Думаю, надо попытаться достигнуть цели с помощью дипломатии - не рискуя отморозить пальцы.
- Толнедрийцы всегда предпочитают окольные пути, - буркнул Анхег.
- Вам очень нравится мерзнуть? - осведомился Вэрен.
Анхег пожал плечами.
- Зимой этого не избежать, - заметил он. Вэрен поднял глаза к потолку.
- Что еще ожидать от алорийца, - вздохнул он.
- Ладно, - нехотя извинился Анхег. - Я просто пошутил. Что из себя представляет ваш блестящий план?
Вэрен посмотрел через зал на Дротика.
- Насколько хороша маллорейская разведка, маркграф Хендон? - спросил он.
Дротик поднялся.
- Сам по себе Брадор очень опытный специалист, ваше императорское величество, - ответил он. - Его люди не сильны в агентурной работе, но зато их у него более чем достаточно. К тому же его министерство не испытывает недостатка в деньгах. - Он бросил укоризненный взгляд на королеву Поренн.
- Имейте совесть, Хендон, - взмолилась она. - Я ведь связана жестким бюджетом.
- Конечно, ваше величество. - Дротик, улыбаясь, поклонился и продолжал деловым тоном:
- По сравнению с драснийскими спецслужбами маллорейская разведка работает грубо, но Брадор располагает неограниченными людскими ресурсами и может засылать столько агентов, сколько ему нужно. Такая роскошь недоступна ни драснийской, ни Толнедрийской разведке. Иногда Брадор готов положить сотню людей ради получения нужной информации. - Он презрительно поморщился. - Лично я предпочитаю более тонкую работу.
- Значит, этот Брадор имеет агентов в Рэк-Урге? - настаивал Вэрен.
- Я уверен в этом, - ответил Дротик. - В настоящее время во дворце Дроим действуют четверо моих людей и, насколько мне известно, двое людей из разведывательной службы вашего величества.
- Я этого не знал, - демонстрируя полнейшую невинность, промолвил Вэрен.
- В самом деле? Вэрен рассмеялся.
- Хорошо, ваша взяла. Так что сделает Закет, если в Мал-Зэт придет сообщение, что королевства Запада собираются заключить военный союз с королем мургов?
Дротик начал мерить шагами комнату.
- Трудно точно предвидеть, как поступит Закет в той или иной ситуации, - наконец отозвался он. - Многое зависит от того, насколько серьезны его внутренние проблемы, но союз мургов и Запада представляет для Маллореи страшную угрозу. Ему придется повернуть назад и приложить все усилия, чтобы сокрушить мургов, прежде чем наши войска смогут их поддержать.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Заключить союз с мургами? - воскликнул Хеттар. - Никогда!
- Никто не предлагает настоящего союза, Хеттар, - вмешался Кейл, сын Бренда, ривского сенешаля. - Мы хотим только отвлечь Закета, чтобы дать время Бельгариону ускользнуть от него. Переговоры можно затянуть, а потом прекратить вовсе.
- Ну... - неуверенно протянул Хеттар, - тогда другое дело...
- Ладно, - решительно вмешался Вэрен. - Возможно, мы сумеем убедить Закета, что собираемся заключить союз с Ургитом. Смогут ваши люди, Дротик, убить нескольких маллорейских агентов во дворце Дроим - не всех, конечно, а ровно столько, чтобы заставить Мал-Зэт поверить в серьезность наших дипломатических усилий?
- Я вас отлично понял, ваше величество, - улыбнулся Дротик. - У меня как раз имеется подходящий человек - недавно завербованный найсанский убийца по имени Исас.
- Отлично. Вероятность заключения такого союза послужит той же цели, что и реальное подписание этого пакта. Мы сможем отвлечь Закета, не потеряв ни одного человека - если не считать вашего Исаса.
- За Исаса можете не волноваться, ваше величество, - заверил его Дротик. - Он из тех, кто выживает при любых обстоятельствах.
- Думаю, мы кое-что упустили, - проворчал Анхег. - Хотел бы я, чтобы Родар был здесь.
- Да, - печально вздохнула Поренн. В ее голосе слышались слезы.
- Простите, Поренн, - Анхег взял ее тонкую руку в свою, - но вы знаете, что я имею в виду.
- У меня в Рэк-Урге есть дипломат, - продолжал Вэрен. - Он может попытаться завязать переговоры с королем Ургитом. У нас имеются какие-нибудь полезные сведения о короле мургов?
- Да, - твердо сказала Поренн. - Он согласится с предложением.
- Откуда вы знаете, ваше величество? Поренн колебалась.
- Предпочитаю об этом не говорить, - сказала она, быстро взглянув на Дротика. - Просто поверьте мне на слово.
- Разумеется, - отступил Вэрен. Велла поднялась и подошла к окну, шурша атласным платьем.
- Вы, люди Запада, всегда любите все усложнять, - недовольно заметила она.
- Если ваша проблема - Закет, пошлите кого-нибудь в Мал-Зэт с острым ножом.
- Тебе бы следовало родиться мужчиной, Велла, - засмеялся Анхег.
Девушка повернулась и устремила на него пылающий взгляд.
- Вы в самом деле так думаете? - спросила она.
- Ну, - неуверенно промолвил он, - может, и нет.
Велла прислонилась к оконной раме.
- Разговоры о политике всегда вызывали у меня головную боль, - печально произнесла она. - Хотела бы я, чтобы мой жонглер был здесь и поддержал меня. - Девушка вздохнула. - Интересно, что с ним случилось?
Поренн улыбнулась, внимательно наблюдая за Веллой и вспоминая видение, которое представилось ей, когда надракийская девушка впервые прибыла в Боктор.
- Вы были бы сильно разочарованы, узнав, что ваш жонглер не тот, кем казался? - осведомилась она. - Бельгарат упоминает о нем в письме.
Велла обожгла ее взглядом.
- Конечно, Бельгарат должен был узнать его, - продолжила Поренн. - Это был Бельдин. Глаза Веллы расширились.
- Горбатый колдун? - воскликнула она. - Тот, который умеет летать?
Поренн кивнула.
У Веллы вырвались выражения, которые не подобает произносить дамам. Даже королю Анхегу стало не по себе от ее лексикона. Затем она вытащила из-за пояса кинжал и шагнула к Ярблеку; дыхание со свистом вырывалось у нее сквозь стиснутые зубы. Мандореллен в стальных латах преградил ей путь, а Хеттар и Бэрак схватили ее сзади и вырвали из руки клинок.
- Идиот! - крикнула Велла испуганно съежившемуся надракийцу. - Полный идиот! Ты ведь мог продать меня ему! - И она, рыдая, склонилась на грудь Бэрака, покуда Хеттар осторожно избавил ее от трех других кинжалов.

***

Зандрамас, Дитя Тьмы, стояла, глядя на опустошенную долину, где разрушенные деревни дымились под свинцовым небом. Глаза колдуньи были закрыты.
Послышался детский плач, и она стиснула зубы.
- Накорми его! - кратко бросила Зандрамас.
- Как прикажете, хозяйка, - почтительно произнес человек с бесцветными глазами.
- Мне не нужна твоя опека, Нарадас, - фыркнула колдунья. - Просто накорми это отродье. Я пытаюсь сосредоточиться.
Зандрамас все тщательно продумала, она обошла полмира, но, несмотря на все усилия, смогла опередить Богоубийцу с его ужасным мечом всего на несколько дней.
Этот сверкающий меч преследовал ее в кошмарных снах, а пылающее гневом лицо Дитя Света пугало еще сильнее.
- Как он может находиться так близко? - воскликнула она. - Неужели ничто его не задержит?
Колдунья протянула руки перед собой и перевернула их ладонями вверх.
Казалось, под ее кожей поблескивают и вращаются мириады звездочек. Сколько еще ждать, пока они заполнят все ее тело и она перестанет быть человеком? Сколько ждать, пока ужасный Дух Тьмы окончательно завладеет ею? Ребенок снова захныкал.
- Я же сказала, чтобы ты заставил его заткнуться! - почти крикнула Зандрамас.
- Сейчас, хозяйка, - откликнулся Нарадас. Дитя Тьмы вновь погрузилась в размышления о звездном мире, заключенном в ее плоти.

***

Остальные еще не проснулись, а Эрионд уже скакал галопом навстречу рассвету. Было приятно чувствовать движение мускулов коня и освежающий лицо ветер.
Он натянул поводья на вершине холма, остановившись полюбоваться на восход солнца. Окинув взглядом едва тронутые золотистыми лучами вершины гор Замада, Эрионд перевел взгляд на зеленеющие вдали поля и леса. Мир наполняли красота и люди, которых он так любил...
Как мог Алдур решиться покинуть все это? Ведь он был богом, он отказался принимать людское поклонение и предпочел мирской суете одиночество, в котором можно было спокойно изучать прекрасный мир, любимый им превыше всего. А теперь он мог лишь изредка посещать его в образе духа.
Но Алдур принес себя в жертву. Эрионд вздохнул, чувствуя, что никакая жертва не является невыносимой, если ее приносят во имя любви. Эта мысль утешила его.
Он вздохнул еще раз и медленно поехал назад к маленькому озеру и палаткам, в которых спали его спутники.

Глава 2

Этим утром они встали поздно. Волнения минувших недель утомили даже Гариона. Но, слыша бормотание голосов и звон посуды, которой гремела Польгара, готовившая завтрак, он понимал, что встать все равно придется. Стряхнув с себя остатки дремоты, Гарион, стараясь не разбудить Сенедру, осторожно выскользнул из-под одеяла, коснулся губами ее волос, натянул тунику, взял сапоги и меч и вышел из палатки.
Польгара в сером дорожном платье возилась у костра, как обычно тихо напевая во время работы. Рядом негромко беседовали Шелк и Бельгарат. Шелк по какой-то причине сменил одежду - теперь на нем был перламутрово-серый камзол, в котором он походил на преуспевающего негоцианта. Сам Бельгарат по-прежнему носил засаленную, коричневую тунику, залатанные штаны и непарные сапоги. Дарник и Тоф удили рыбу в прозрачной воде маленького горного озерца, а Эрионд чистил глянцевую шкуру своего гнедого жеребца. Остальные, очевидно, еще не встали.
- Мы думали, что ты проспишь весь день, - сказал Бельгарат, когда Гарион уселся на бревно, чтобы натянуть сапоги.
- Вообще-то я об этом подумывал, - признался Гарион.
Он встал и посмотрел вокруг. Стволы осин на дальнем берегу озера покрылись инеем; листья поблескивали золотом. Воздух был сырым и холодным. Внезапно Гариону захотелось задержаться здесь еще на несколько дней. Вздохнув, он подошел к костру.
- Зачем этот маскарад? - спросил Гарион у маленького драснийца с лицом, похожим на крысиную мордочку.
Шелк пожал плечами.
- Мы подъехали к краю, где меня хорошо знают, - ответил он. - Впрочем, мы могли бы этим воспользоваться. Ты абсолютно уверен, что следы ведут на юго-восток?
Гарион кивнул.
- Сначала возникла небольшая путаница, но я смог во всем разобраться.
- Путаница? - переспросил Бельгарат.
- Здесь побывал Сардион, правда, уже давно. Некоторое время Шар как будто хотел двинуться по его следу. Пришлось с ним серьезно поговорить. - Гарион перекинул через плечо и застегнул перевязь меча, потом слегка передвинул ножны.
Шар на рукояти сердито поблескивал красным цветом.
- Почему он сердится? - с любопытством спросил Шелк.
- Из-за Сардиона, - объяснил Гарион и посмотрел на сверкающий камень. - Перестань! - строго сказал он.
- Не оскорбляй его чувства, - предупредил Шелк. - Если он рассердится по-настоящему, у нас могут возникнуть большие неприятности.
- Что находится на юго-востоке? - спросил Бельгарат у маленького человечка.
- Воресебо, - ответил Шелк. - Там почти ничего нет, кроме нескольких торговых путей и шахт в горах. Ближайший морской порт находится в Панноре. Я высаживался там несколько раз по дороге из Мельсена.
- Там живут карандийцы? Шелк кивнул.
- Но они еще более примитивны, чем те, которые живут в центральных королевствах - если это только возможно.
С утреннего неба кругами спускался синекрылый ястреб, постепенно увеличиваясь в размерах. Коснувшись когтями земли, он принял облик Бельдина.
Маленький горбатый волшебник бы одет в свое обычное тряпье, перевязанное ремнем; в его волосах и бороде запутались солома и хворостинки. Он зябко поежился.
- Ненавижу холод! У меня от него болят крылья.
- Сейчас не так уж холодно, - заметил Шелк.
- А ты поднимись на пару сотен футов. - Бельдин указал на небо, отвернулся и выплюнул несколько мокрых серых перьев.
- Снова кого-то съел, дядя? - спросила Польгара, не отвлекаясь от костра.
- Всего лишь легкий завтрак, Пол, - ответил Бельдин. - Один голубь сегодня проснулся чересчур рано.
- Ты знаешь, что не должен был этого делать. - Она многозначительно постучала деревянной ложкой по стенке кипящей кастрюли.
Бельдин пожал плечами.
- Мир даже не заметит исчезновения одного голубя.
- Как ты можешь есть их сырыми? - поморщился Гарион.
- Пришлось привыкнуть. Так и не научился разводить огонь когтями. - Он посмотрел на Бельгарата. - Нас ждут неприятности. Поблизости полно дыма и рыщут вооруженные люди.
- Ты смог разобрать, кто они?
- Я поостерегся подлетать слишком близко. В такой компании всегда найдется парочка скучающих лучников, а я предпочитаю не получать стрелу в хвостовые перья только потому, что какому-то идиоту вздумалось показать свое умение.
- А это когда-нибудь случалось? - полюбопытствовал Шелк.
- Однажды - правда, уже давно. В холодную погоду у меня до сих пор побаливает бок.
- Ну и как ты тогда поступил?
- Поболтал с лучником и попросил его больше этого не делать. Когда я улетел, он сломал свой лук о колено. - Бельдин снова обернулся к Бельгарату. - Вы уверены, что след ведет в ту равнину?
- Шар, во всяком случае, уверен.
- Тогда придется попробовать. - Маленький горбун оглядел лагерь. - Я думал, вы уже собрали палатки.
- Мне казалось, что надо дать людям выспаться. Мы преодолели большую часть пути, но кто знает, какие испытания нас еще ждут.
- Ты всегда выбираешь для отдыха такие идиллические места, Бельгарат, - заметил Бельдин. - По-моему, в душе ты романтик.
Бельгарат пожал плечами.
- У каждого свои недостатки.
- Гарион! - окликнула Польгара.
- Да, тетушка Пол?
- Почему бы тебе не разбудить остальных? Завтрак почти готов.
- Иду, тетушка.
После завтрака они собрали палатки и около полудня уже двинулись в путь.
Бельдин летел впереди, ястребиным оком высматривая возможные опасности. День был теплым, в воздухе пахло хвоей. Сенедра молча ехала рядом с Гарионом, завернувшись в темно-серый плащ. Ее настроение встревожило мужа.
- В чем дело, дорогая? - спросил Гарион.
- У нее не было с собой Гэрана, - печально прошептала маленькая королева.
- Ты имеешь в виду Зандрамас? Конечно, не было.
- Была ли она там в самом деле, Гарион?
- И да и нет. Вроде того, как Цирадис была здесь и в то же время не была.
- Не понимаю.
- Это было нечто большее, чем проекция, но меньшее, чем реальность. Мы говорили об этом вчера вечером, и Бельдин все объяснил. Правда, я мало чего понял - объяснения Бельдина иногда бывают весьма туманными.
- Он очень мудрый, верно? Гарион кивнул.
- Но учитель из него никудышный. Он часто раздражается, когда кто-нибудь не поспевает за его рассуждениями. Как бы то ни было, умение находиться и в то же время не находиться в определенном месте делает Зандрамас крайне опасной. Мы не можем ей повредить, а она вполне в состоянии повредить нам. Вчера Зандрамас убила бы тебя, если бы ее не остановила Поледра, которую она очень боится.
- Впервые я увидела твою бабушку.
- Ну, почему впервые. Помнишь, она была на свадьбе Польгары? И помогла нам в Улголанде, когда нам пришлось сражаться с элдраками.
- Но в первый раз она была совой, а во второй - волчицей.
- Когда речь идет о Поледре, думаю, это не имеет особого значения.
Сенедра неожиданно рассмеялась.
- Что это тебя развеселило?
- Когда все кончится и мы вернемся домой с нашим малышом, почему бы тебе иногда не превращаться в волка? - предложила она.
- Зачем?
- Было бы приятно иметь в доме большого серого волка, лежащего у огня. А холодными ночами я согревалась бы, прижимаясь к твоей шерсти.
Он недоуменно посмотрел на нее.
- Я бы почесывала тебя за ушами, Гарион, - продолжала уговаривать Сенедра, - и приносила бы тебе из кухни вкусные косточки.
- Не пойдет, - решительно заявил Гарион. Впереди по тенистому ущелью ехали Шелк и Сади. Между ними разгорелся спор.
- Ни за что! - упорствовал Шелк.
- По-моему, ты поступаешь неразумно, Хелдар, - возразил Сади. Евнух сменил свой переливающийся всеми цветами радуги халат на западную одежду - тунику, узкие штаны и сапоги. - У тебя имеется система распределения, а я обладаю доступом к неограниченным запасам. Мы могли бы нажить миллионы.
- Забудь об этом, Сади. Я не имею дел с наркотиками.
- Но ты имеешь дело со всем остальным, Хелдар. Рынок только и ждет товара.
Почему ты позволяешь своей дурацкой щепетильности мешать получению хорошего барыша?
- Ты найсанец, Сади. Наркотики - часть твоей культуры, так что тебе этого не понять.
- Госпожа Польгара пользуется наркотиками, исцеляя болезни, - напомнил Сади.
- Это другое дело.
- Не понимаю почему.
- Этого я тебе не могу объяснить. Сади вздохнул.
- Я очень разочарован в тебе, Хелдар. Ты шпион, убийца и вор. Ты мошенничаешь, играя в кости, изготовляешь фальшивые деньги и отнюдь не щепетилен с замужними женщинами. Ты нагло обманываешь клиентов и втягиваешь в себя эль, точно губка. Ты самый нечистоплотный человек, какого я когда-либо знал, но ты отказываешься перевозить безобидные снадобья, которые сделают твоих клиентов счастливыми.
- У каждого имеется свой предел, - напыщенно ответил Шелк.
Бархотка повернулась в седле, с любопытством глядя на них.
- Это одна из самых захватывающих бесед, которые я когда-либо слышала, господа, - поздравила она спорщиков. - Ваши замечания по поводу морали просто поразительны. - Она лучезарно улыбнулась, продемонстрировав знаменитые ямочки на щеках.
- Э-э... графиня Лизелль, - неуверенно начал Сади. - Зит случайно не у вас снова?
- Случайно да, Сади. - Ослепительная блондинка подняла руку, заранее пресекая протесты. - Но на сей раз я ее не украла. Она среди ночи приползла в мою палатку и сама спряталась в своем любимом убежище. Бедняжка дрожала от холода.
Шелк заметно побледнел.
- Вы бы хотели вернуть ее назад? - спросила Бархотка у евнуха.
- Нет-нет. - Сади вздохнул и провел ладонью по бритой голове. - Коль скоро она счастлива там, где находится сейчас, нам не остается ничего, как оставить ее в покое.
- Она очень счастлива - разве что не мурлычет. - Бархотка слегка нахмурилась. - Думаю, Сади, вам следует последить за ее диетой. У нее, кажется, растет животик. - Она снова улыбнулась. - Мы ведь не хотим, чтобы змея растолстела, не так ли?
- Прошу прошения... - обиженно начал Сади.
В этот момент на корягу впереди спикировал синекрылый ястреб и начал тщательно чистить перья клювом. Когда всадники приблизились, он спрыгнул на землю и превратился в Бельдина, бормочущего проклятия.
- Что-нибудь не так, дядя? - спросила Польгара.
- Попал под встречный ветер, который растрепал мне перья. Знаешь, как это бывает.
- Еще бы! Со мной такое случается постоянно. Ночные ветры совершенно непредсказуемы.
- У тебя слишком мягкие перья.
- Не я придумала сову, дядя, так что не порицай меня за перья.
- Впереди придорожная таверна, - сообщил Бельдин Бельгарату. - Хотите остановиться и попытаться выяснить, что происходит на равнине?
- Неплохая идея, - согласился Бельгарат. - Лучше не нарываться на неприятности.
- Тогда буду ждать вас внутри, - сказал Бельдин и снова взмыл в небо.
Польгара вздохнула.
- Почему опять в таверне? - пожаловалась она.
- Потому что люди, когда выпьют, любят поболтать, Пол, - объяснил Бельгарат. - В таверне можно за пять минут получить информацию, которую в чайной пришлось бы вытягивать целый час.
- Так и знала, что ты придумаешь объяснение!
- Разумеется.
Они спустились по лесной тропинке к таверне. Это было невысокое бревенчатое здание. Плоскую крышу изрядно потрепали погода и время. По двору бегали желтые цыплята, а в луже валялась большая пятнистая хрюшка, которую сосали радостно похрюкивающие поросята. У коновязи перед таверной стояло несколько кляч, страдающих костным шпатом, а на крыльце храпел карандиец в побитой молью меховой куртке.
Польгара натянула поводья и принюхалась.
- Мне кажется, дамы, нам лучше подождать в тени.
- Пожалуй, учитывая благоухание, испускаемое этим заведением, - согласилась Бархотка.
- И ты тоже не ходи туда, Эрионд, - твердо сказала Польгара. - Незачем смолоду приобретать дурные привычки. - Она подъехала к пихтовой роще на некотором расстоянии от таверны и спешилась.
Дарник и Тоф обменялись быстрым взглядом и присоединились к ней вместе с Бархоткой, Сенедрой и Эриондом.
Слезая с коня у таверны, Сади потянул носом воздух и поморщился.
- Мне это место не по душе, господа, - сказал он. - Я, пожалуй, тоже подожду снаружи. Кроме того, пора кормить Зит.
- Как хочешь. - Бельгарат пожал плечами, спешился и направился к дверям.
Перешагнув через храпящего карандийца, мужчины вошли внутрь. - Разойдитесь по столикам и постарайтесь разговорить здешних завсегдатаев, - шепнул старик.
Строго взглянув на Шелка, он предупредил:
- Мы здесь не для того, чтобы обделывать свои делишки.
- Можешь на меня положиться, - сказал Шелк и отошел.
Гарион стоял в дверном проеме, щурясь, чтобы глаза привыкли к полумраку.
Судя по всему, таверну вообще никогда не убирали. Пол был засыпан соломой, от которой исходил тошнотворный запах пролитого на нее эля, а в углах лежали кучи гниющих остатков пищи. В дальней стене горел камин, добавляя едкий запах дыма к царящей здесь тяжелой атмосфере. Обстановка заведения состояла из грубо сколоченных столов и бревен с вставленными снизу ножками вместо лавок. Заметив Бельдина, разговаривающего в углу с несколькими карандийцами, Гарион направился к нему.
Проходя мимо одного из столов, он наступил на что-то мягкое. Послышался протестующий визг, и копытца застучали по полу.
- Не смей наступать на мою свинью! - воинственно заявил сидящий за столом старый карандиец. - Я ведь не наступаю на твою, верно? Так что смотри себе под ноги!
Гарион не без труда понимал диалект, на котором тот изъяснялся.
- Прошу прощения, - извинился он. - Может, выпьем по кружке эля? А когда ваша свинья вернется, я извинюсь и перед ней.
Карандиец с подозрением покосился на него. Это был бородатый старик в одежде из грубо выделанной кожи и шапке из цельной шкуры барсука с лапами и хвостом. Он был очень грязен, Гарион рассмотрел мух, копошившихся в его бороде.
- Я угощаю, - предложил Гарион, усаживаясь напротив хозяина свиньи.
Лицо старого карандийца тотчас же прояснилось.
Они взяли пару кружек. Эль был каким-то выдохшимся и имел неприятный привкус. Но старик чмокнул губами и закатил глаза, словно отведал прекраснейший напиток в мире. Что-то мокрое и холодное коснулось пальцев Гариона, и он поспешно отдернул руку. Из-под стола на него смотрела пара глаз-пуговиц, обрамленных белесыми ресницами. Поросенок уже успел поваляться в луже.
- Вот и мой кабанчик! - захихикал старый карандиец. - Он у меня славный и не держит зла, даром что сирота.
- Вот как?
- Из его мамаши получился отличный бекон. - Старик высморкался и вытер нос тыльной стороной ладони. - Иногда мне ее здорово не хватает. - Он покосился на меч Гариона. - Большой у вас, однако, ножик.
- Да, - согласился Гарион, рассеянно почесывая за ушами поросенка, который зажмурился от удовольствия, положил голову на колени Гариону и радостно захрюкал.
- Мы спустились с гор, - сказал Гарион, - и видели на равнине много дыма.
Там что, какие-то неприятности?
- Хуже не придумаешь, приятель, - серьезно ответил старик и снова покосился на собеседника. - Вы часом не из этих маллорейцев?
- Нет, - заверил его Гарион. - Я приехал издалека, с запада.
- Не знал, что кто-то живет еще западнее маллорейцев. Так вот, на равнине произошло нечто вроде спора из-за религии.
- Из-за религии?
- Я в этом плохо разбираюсь, - признался карандиец. - По мне, так пускай боги сами о себе заботятся, а у меня своих дел по горло.
- Вполне разумный подход, - осторожно заметил Гарион.
- Рад, что вы так считаете. В Даршиве живет некая Зандрамас, одна из этих гролимов. Она объявилась в Воресебо и начала рассказывать о новом боге ангараканцев - Торак ведь помер. Ну, а меня это интересовало так же, как моего кабанчика. Он у меня смышленый и сразу понимает, когда люди болтают чепуху.
Гарион потрепал поросенка по грязному боку и был вознагражден восторженным хрюканьем.
- Симпатичная хрюшка, - согласился он.
- Я его очень люблю. Он теплый, и к нему приятно прижиматься холодной ночью - к тому же он почти не храпит. Ну так вот, эта Зандрамас явилась сюда и начала проповедовать, как положено, со всеми штучками. Гролимы всегда вопят, стонут и падают лицом вниз. А потом с гор пришла новая шайка гролимов, и они стали говорить, что Зандрамас чертовски не права. То есть у ангараканцев действительно есть новый бог, но совсем не тот, о котором рассказывает Зандрамас. Вот откуда этот дым на равнине. Обе стороны жгут и убивают друг друга, потому что никак не договорятся, кто должен быть новым богом. А мне не нужны ни те, ни другие. Мы с моим кабанчиком поднимемся в горы и подождем, пока они друг с другом разберутся. А потом мы вернемся и будем кланяться тому алтарю, который одержит верх.
- Неужели эта Зандрамас женщина? - осведомился Гарион.
- Хочешь верь, хочешь нет, - фыркнул карандиец. - В жизни не слыхал ничего глупее. Женщины не должны соваться в мужские дела.

Предыдущая страница 3 Следующая страница


Колдунья из Даршивы 4

- Вы когда-нибудь видели ее?
- Я уже говорил, что не суюсь в религиозные споры. Мы с кабанчиком стараемся держаться от них подальше.
- И хорошо делаете, - одобрил Гарион. - Мне вот с друзьями надо проехать через эту равнину. Кроме гролимов, там нас поджидают какие-нибудь сюрпризы?
- Сразу видно, что вы иностранец, - сказал карандиец, многозначительно глядя в пустую кружку.
- Давайте выпьем еще по одной. - Гарион вынул монету из кошелька и подал знак слуге.
- Все дело в том, приятель, - продолжал словоохотливый хозяин поросенка, - что в этой части страны, когда гролимы выясняют отношения, то всегда приводят с собой солдат. Те, что держат сторону Зандрамас, притащили армию короля Воресебо. Старый король не лез в религиозные споры, но его сынок решил, что старик слишком глуп, чтобы править страной, сверг папашу и сам уселся на трон.
У сынка косоглазие, поэтому он вечно косит в ту сторону, которая, по его мнению, собирается победить. Вот он и снюхался с Зандрамас, но тут явился этот парень, Урвон, привел с собой целую армию из Дженно и Ганезии - ребят в латах и безобразных черных псов. Вот равнины и задымились. Они убивают друг друга, а пленных приносят в жертву на алтарях. На вашем месте я бы держался от них подальше.
- Я бы тоже, если бы мог, дружище, - искренне сказал ему Гарион. - Мы слышали, что в Дженно - в направлении Калиды - видели демонов. Кто-нибудь из них появлялся здесь?
- Демоны? - Карандиец вздрогнул и сделал знак, отгоняющий зло. - Никогда о них не слыхал. Иначе мы с моим кабанчиком уже были бы высоко в горах, где нас бы днем с огнем не нашли.
Гарион чувствовал невольную симпатию к старику. Его безграмотная речь была не лишена определенной музыкальности, а проницательная, хотя и наивная оценка окружающего хаоса свидетельствовала о живом уме, стирающем социальные различия.
Гарион с сожалением увидел, как Шелк махнул головой в сторону двери. Он осторожно снял с колен голову поросенка. Животное выразило свое недовольство хрюканьем.
- Боюсь, что я должен идти, - сказал Гарион карандийцу, поднимаясь со скамьи. - Спасибо за компанию. - Остановив проходящего мимо слугу, он сунул ему монету. - Подайте моему другу и его поросенку все, что они захотят.
- Спасибо, приятель, - широко улыбнулся старый карандиец.
- Не за что. - Гарион посмотрел вниз. - Всего наилучшего, кабанчик, - добавил он.
Поросенок опять весьма нелюбезно хрюкнул и побежал вокруг стола к хозяину.
Сенедра наморщила нос, когда Гарион подошел к тенистой роще, где ждали дамы.
- Что ты там делал, Гарион? - спросила она. - От тебя ужасно пахнет.
- Я познакомился с поросенком.
- С поросенком? - воскликнула она. - Зачем тебе это понадобилось?
Они снова двинулись в путь, обмениваясь добытой информацией. Оказалось, что хозяин поросенка обнаружил исключительно четкое и полное понимание ситуации в Воресебо. Гарион повторил их разговор, подражая диалекту карандийца.
- Неужели он в самом деле так говорил? - недоверчиво хихикнула Бархотка.
- Ну, не совсем, - ответил Гарион. - Отдельные слова я просто не мог понять. Зато с поросенком мы отлично друг друга поняли.
- Гарион, - сердито сказала Польгара, - не мог бы ты держаться позади, пока воспоминание о твоем новом знакомом слегка выветрится?
- Хорошо, тетушка, - кивнул Гарион и притормозил Кретьена. Большой серый конь, несомненно, был также раздражен неприятным запахом, исходящим от седока.
Подчинившись требованию дам, Гарион вечером искупался в ледяной горной речке. Когда он, дрожа всем телом, вернулся к костру, Бельгарат посмотрел на него и сказал:
- Думаю, тебе лучше снова напялить доспехи. Если половина из того, что сообщил тебе твой приятель с поросенком, правда, они могут тебе понадобиться.
Следующее утро было ясным и холодным. Тяжелая и неудобная кольчуга холодила кожу даже сквозь тунику. Дарник вырезал для Гариона копье и прислонил его к дереву, к которому были привязаны лошади.
Бельгарат вернулся с вершины холма, откуда открывался вид на всю равнину.
- Насколько я смог разглядеть, внизу творится нечто невообразимое, поэтому нам вряд ли удастся избежать неприятных встреч. Чем скорее мы покинем Воресебо, тем лучше. Поедем напрямик, а если это не удастся, попробуем другой способ.
- Пожалуй, мне стоит поискать еще одну дубинку, - вздохнул Сади.
Они двинулись дальше. Гарион скакал во главе отряда. Его голову прикрывал шлем, в левой руке он держал щит. Древко копья упиралось в стремя, а висевший на перевязи за спиной меч указывал, что они идут по следу Зандрамас. Когда они достигли подножия холмов, извилистая горная тропинка превратилась в изрытую колеями дорогу, тянущуюся на юго-восток. Путешественники поскакали по ней быстрой рысью.
Проехав несколько миль, они миновали объятую пламенем деревню, лежащую примерно в полумиле от дороги, но не стали останавливаться и выяснять причины пожара.
После полудня путешественники наткнулись на пеший отряд вооруженных людей, облаченных в нечто, отдаленно напоминающее военную форму.
- Ну? - бросил через плечо Гарион, сжимая древко копья.
- Позволь сначала мне с ними поговорить, - сказал Шелк. - Они не выглядят опасными. - Маленький человечек направил лошадь в сторону незнакомцев. - Вы мешаете проезду, - обратился он к ним весьма нелюбезным тоном.
- У нас есть приказ проверять всех, кто здесь появится, - отозвался один из солдат, нервно поглядывая на Гариона, восседавшего на сером жеребце с самым грозным видом.
- Отлично, вы нас проверили. А теперь отойдите и дайте проехать.
- На чьей вы стороне?
- Глупый вопрос, приятель, - усмехнулся Шелк. - А на чьей вы?
- Я не обязан отвечать.
- А я тем более. Посмотрите как следует. Неужели я похож на карандийца, стражника храма или гролима?
- Вы на стороне Урвона или Зандрамас?
- Ни на той, ни на другой. Я на стороне денег, а их не заработаешь, впутываясь в религиозные распри. Солдат выглядел неуверенным.
- Я должен доложить своему капитану, на чьей вы стороне.
- Да, если считать, что вы меня видели. - Шелк с многозначительным выражением лица подбросил на ладони кошелек. - Я спешу, приятель, и не интересуюсь вашей религией. Пожалуйста, окажите мне такую же любезность.
Солдат с нескрываемой алчностью уставился на кошелек.
- Мне дорого обойдется то, чтобы меня не задержали, но ничего не поделаешь, - продолжал Шелк, театральным жестом вытирая лоб. - Становится жарко. Почему бы вам и вашим людям не отдохнуть где-нибудь в тени? Я "случайно" уроню здесь кошелек, а вы "найдете" его потом. Таким образом вы неплохо заработаете, а я смогу двигаться дальше без ненужных задержек и уведомления властей о моем проезде.
- Тут и впрямь жарко, - согласился солдат.
- Не сомневался, что вы это заметите. Другие солдаты усмехались в открытую.
- А вы не забудете уронить кошелек?
- За это не беспокойтесь, - сказал ему Шелк.
Солдаты направились через поле к роще. Шелк небрежно бросил кошелек в канаву у дороги и вернулся к своим спутникам.
- Можем ехать дальше, - сообщил он.
- Еще один кошелек с камешками? - усмехнулся Дарник.
- Нет-нет, Дарник. Там маллорейские разменные монетки. На них много не купишь, но это настоящие деньги.
- А если бы он попросил посмотреть, что внутри? Шелк усмехнулся и разжал левую руку. На ладони лежали несколько серебряных монет.
- Предпочитаю быть готовым к любым неожиданностям, - сказал он и обернулся назад. - Думаю, пора ехать. Солдаты возвращаются.
Следующая встреча была более серьезной. Дорогу преградили три стражника храма, прикрываясь щитами и держа наготове копья. Их лицам, казалось, было не знакомо выражение, порождаемое работой мысли.
- Теперь моя очередь, - сказал Гарион, поправив шлем и передвинув щит.
Он наклонил копье и пришпорил Кретьена. Позади послышался топот другой лошади, но у него не было времени оборачиваться. Гарион ощутил знакомое чувство кипения крови в жилах. "Идиотство", - подумал он, с легкостью выбив из седла всадника в центре и подметив на ходу, что Дарник изготовил ему копье фута на два длиннее обычного. Быстрыми движениями щита Гарион отразил копья двух других стражников и пустил коня между ними, топча тело упавшего всадника. Резко натянув поводья, он повернул коня, намереваясь поразить оставшихся противников, но в этом уже не было нужды. Он оказался лицом к лицу с Тофом, а два стражника неподвижно свисали с седел.
- В Арендии я мог бы найти для тебя работу, Тоф, - сказал ему Гарион. - Там найдется еще немало лихих парней, которых надо убедить о том, что они не неуязвимы.
Тоф беззвучно усмехнулся.
Королевство Воресебо было погружено в хаос. Над горящими фермами и деревнями поднимались клубы дыма. Урожай был предан огню, отряды вооруженных людей свирепо атаковали друг друга. Одна такая стычка произошла на горящем поле, и обе стороны так увлеклись, что не заметили, как на них надвинулась стена пламени.
Изуродованные трупы валялись даже на дороге, поэтому Гарион не мог оградить Сенедру от ужасных зрелищ.
Они прибавили шагу, чтобы поскорее преодолеть этот отрезок пути.
Когда наступили сумерки, Дарник и Тоф свернули с дороги в поисках убежища на ночь. Вернувшись, они сообщили, что нашли рощицу в лощине примерно в миле от дороги.
- Огонь мы развести не сможем, - сказал Дарник, - но если мы будем вести себя тихо, не думаю, что нас обнаружат.
Ночевка оказалась не самой приятной. Путешественники съели холодный ужин и попытались соорудить самое примитивное укрытие, так как не могли ставить палатки в густом кустарнике. Близилась осень, и вместе с темнотой наступил холод. Как только на востоке появились признаки рассвета, они встали, быстро позавтракали и снова тронулись в путь.
Бессмысленная резня, учиненная религиозными фанатиками, рассердила Гариона, и гнев его возрастал с каждой минутой. В какой-то момент он заметил гролима в черной мантии, стоящего в поле у алтаря примерно в полумили от дороги. Группа солдат волокла к алтарю трех перепуганных крестьян - несчастных тащили за веревки, обвязанные вокруг шеи. Не тратя время на размышления, он отшвырнул копье, выхватил меч, предупредил Шар, чтобы тот не обнаруживал себя, и устремился в атаку.
Охваченный религиозным экстазом гролим не видел и не слышал приближения Гариона. Он успел вскрикнуть лишь один раз, прежде чем угодил под копыта Кретьена. Солдаты, завидев мчащегося на них всадника, побросали оружие и пустились в бегство. Однако это не утолило гнев Гариона, и он устремился за ними. Впрочем, даже ослепленный праведным гневом, Гарион не смог убить безоружных людей. Он просто сбил их с ног одного за другим. Когда последний солдат свалился под ноги Кретьена, Гарион повернул коня, освободил крестьян и вернулся на дорогу.
- Тебе не кажется, что это уже слишком? - сердито осведомился Бельгарат.
- При данных обстоятельствах - нет, - ответил Гарион. - По крайней мере, эти солдаты больше не станут тащить на заклание несчастных пленников - хотя бы до тех пор, пока у них не срастутся кости.
Бельгарат что-то проворчал и отвернулся. Все еще пылая гневом, Гарион воинственно посмотрел на Польгару.
- Что скажешь? - спросил он.
- Ничего, дорогой, - мягко ответила она. - Но в следующий раз предупреждай о своих намерениях дедушку. Эти сюрпризы выводят его из себя.
С неба спустился Бельдин.
- Что здесь произошло? - с любопытством спросил он, принимая человеческий облик и указывая на стонущих солдат.
- Мой конь захотел размяться, - огрызнулся Гарион, - а эти солдаты попались ему под ноги.
- Ну что ж, готовься к следующей порции. Впереди граница Ренгеля, а там обстановка не краше, чем здесь.

Глава 3

Они задержались на границе, чтобы обдумать возможные варианты. На пограничном посту никого не было, но над горящими деревнями клубился черный дым, а вдалеке виднелись группы людей, кажущиеся крошечными фигурками.
- Тут все организовано получше, - доложил Бельдин. - В Воресебо мы видели только небольшие банды, больше интересующиеся грабежом, чем сражениями. А здесь впереди достаточно крупные отряды, сохраняющие подобие дисциплины. Не думаю, чтобы мы смогли так же легко пробиться через Ренгель, как через Воресебо.
Тоф начал энергично жестикулировать.
- Что он говорит? - спросил у Дарника Бельгарат.
- Предлагает, чтобы мы ехали ночью, - объяснил Дарник.
- Это нелепая идея, Тоф, - запротестовал Сади. - То, что опасно днем, ночью становится опаснее в десятки раз.
Руки Тофа снова зашевелились. Гариону показалось, будто он почти понимает то, что пытается сказать немой гигант.
- Он говорит, что ты слишком торопишься, Сади, - перевел Дарник. - У нас будут некоторые преимущества. - Слегка нахмурившись, кузнец посмотрел на своего друга. - Откуда ты знаешь? - спросил он.
Тоф проделал очередную серию жестов.
- Ага, - кивнул Дарник. - Она должна это знать, верно? - Кузнец повернулся к остальным. - Тоф говорит, что Бельгарат, Пол и Гарион могут путешествовать, приняв другие обличья. Темнота не станет большой проблемой для пары волков и совы.
Бельгарат задумчиво потянул себя за мочку уха.
- Пожалуй, это возможно, - сказал он Бельдину. - Таким образом мы могли бы избежать нежелательных встреч. Солдаты не любят передвигаться в темноте.
- Но они выставят часовых, - заметил горбун.
- Гарион, Пол и я без труда их разглядим и поведем вас в обход.
- Это замедлит продвижение, - сказала Бархотка. - Мы не сможем скакать галопом, и нам придется объезжать каждого часового, который попадется на пути.
- Знаете, - вмешался Шелк, - я вот сейчас немного подумал, и эта идея кажется мне теперь не такой уж плохой. Она даже начинает мне нравиться.
- Ты всегда любил красться в темноте, Хелдар, - усмехнулась Бархотка.
- А ты нет?
- Ну... - Она снова улыбнулась. - Полагаю, да, я ведь тоже драснийка.
- Это отнимет слишком много времени, - возразила Сенедра. - Сейчас мы лишь ненамного отстаем от Зандрамас, но если мы будем мешкать, она снова вырвется вперед.
- Не вижу иного выхода, Сенедра, - мягко указал ей Гарион. - Если мы попытаемся пробиться через Ренгель напрямик, то рано или поздно столкнемся с таким количеством солдат, что уже не сможем с ними справиться.
- Ведь ты чародей, - сердито сказала она. - Ты мог бы взмахнуть рукой и прогнать солдат с нашего пути.
- Всему есть предел, Сенедра, - покачала головой Польгара. - И Зандрамас, и Урвон наводнили весь регион гролимами. Если мы станем так поступать, то все в Ренгеле будут точно знать, где мы находимся.
Нижняя губа Сенедры задрожала, а глаза наполнились слезами. Она повернулась и с плачем побежала по дороге.
- Иди за ней, Гарион, - сказала Польгара. - Попробуй ее успокоить.
Остаток дня они провели в роще, примерно в миле от дороги. Гарион попытался заснуть, зная, что предстоит бессонная ночь, но через час оставил бесплодные попытки и начал беспокойно бродить по лагерю. Он разделял нетерпение Сенедры. Сейчас они находились недалеко от Зандрамас, а если ночью им придется замедлить темп, то они снова отстанут.
На закате путники снялись с лагеря и стали ждать, когда наступит полная темнота.
- Кажется, я обнаружил в плане погрешность, - сказал Шелк.
- Какую? - спросил Бельгарат.
- Мы нуждаемся в Шаре, чтобы следовать за Зандрамас. Но если Гарион превратится в волка, Шар ведь не сможет сообщать ему, каким путем надо двигаться, верно?
Бельгарат и Бельдин переглянулись.
- Не знаю, - признался Бельгарат. - А ты?
- Понятия не имею, - ответил Бельдин.
- Ну, есть только один способ это узнать, - сказал Гарион.
Он передал Дарнику поводья Кретьена и отошел подальше от лошадей. Мысленно представив себе образ волка, он стал фокусировать на нем свою волю. Как всегда, Гарион почувствовал, как его телесная оболочка словно растаяла, обретая новые формы. С минуту он просидел на корточках, убеждаясь, что все в порядке.
Внезапно его нос учуял знакомый запах. Он повернул голову и посмотрел назад. Там стояла Сенедра, расширив глаза и прикрыв рот ладонями.
- Это все еще т-ты, Г-гарион? - запинаясь, спросила она.
Гарион встал на четыре лапы и встряхнулся. Он никак не мог ей ответить.
Человеческие слова не соответствовали волчьей пасти. Вместо этого он подбежал к Сенедре и лизнул ей руку. Она опустилась на колени, обняла его за шею и прижалась щекой к его морде.
- Ох, Гарион! - с удивлением произнесла Сенедра.
В приливе озорства он облизал ей лицо от подбородка до волос. Его язык был длинным и влажным.
- Перестань! - прикрикнула Сенедра, невольно улыбаясь и пытаясь увернуться от волчьих нежностей.
Гарион ткнулся холодным носом в ее шею. Она отпрянула. Тогда он повернулся и побежал к дороге, чтобы взять след. Задержавшись в кустах, Гарион навострил уши и принюхался, чтобы определить, нет ли поблизости чужих запахов. Потом он выполз на брюхе на середину дороги.
След был на месте, хотя и не совсем такой, как прежде, - острый нюх подмечал небольшие отличия. Гарион ощутил странное удовлетворение и едва удержался, чтобы не поднять морду и не испустить торжествующий вой. Он побежал назад к опушке, где прятались остальные, испытывая поразительное чувство свободы. Почти с сожалением Гарион принял обычный облик.
- Ну? - осведомился Бельгарат, когда он подошел к ним в сгущающихся сумерках.
- Никаких проблем, - ответил Гарион, стараясь говорить небрежным тоном. Он сдержал усмешку, зная, что бесцеремонные манеры дико раздражают его деда.
Бельгарат посмотрел на своих спутников.
- Хорошо, - сказал он. - На том и порешим. Пол и Дарник могут общаться друг с другом на расстоянии, поэтому Гарион сможет предупредить вас, если наткнется на солдат или если след изменит направление. Двигайтесь шагом, чтобы не создавать лишнего шума, и будьте готовы спрятаться по первому знаку. Гарион, поддерживай постоянный мысленный контакт с Польгарой и не забывай, что у тебя есть не только глаза, но и уши и нос. Время от времени выбегай на дорогу проверить, что мы не сбились со следа. У кого-нибудь есть вопросы?
Вопросов не было.
- Ладно, тогда поехали.
- Хотите, чтобы я летел поблизости? - предложил Бельдин.
- Спасибо, дядя, - покачала головой Польгара, - но ястребы плохо видят в темноте. От тебя будет мало толку, если ты врежешься головой в дерево.
Все оказалось весьма просто. Ночью отряды солдат были заняты тем, что пытались развести костры и не давать им погаснуть до восхода солнца. Благодаря этим огненным маякам Гарион и Бельгарат могли определить местонахождение солдатских лагерей. К счастью, они располагались на некотором расстоянии от дороги, и путешественники могли оставаться незамеченными.
Поздно ночью Гарион прокрался на вершину холма, чтобы осмотреть оттуда следующую долину. Внизу в темноте мерцали костры.
- Гарион! - послышался голос Сенедры прямо у него над ухом. С испуганным воплем он подпрыгнул вверх.
- Пожалуйста, Сенедра, - жалобно взвыл Гарион, - больше так не делай! Ты так меня напугала, что я едва не выпрыгнул из шкуры.
- Я просто хотела убедиться, что с тобой все в порядке, - виновато откликнулась она. - Если я должна носить этот амулет, то могу им пользоваться.
- Со мной все в порядке, Сенедра, - успокоил ее Гарион. - Только не пугай меня так. Волки очень нервные животные.
- Дети! - послышался голос Польгары. - Вы можете поиграть в другое время.
Я пытаюсь услышать Дарника, а вы глушите его своей болтовней.
- Хорошо, тетушка Пол, - отозвался Гарион.
- Я люблю тебя, Гарион, - шепнула на прощанье Сенедра.
В течение нескольких дней они ехали ночью, а когда небо на востоке начинало светлеть, искали укрытие, чтобы скоротать день. Все шло настолько гладко, что в конце концов Гарион стал проявлять беспечность. Пробираясь сквозь чащу на четвертую ночь, он случайно наступил на сухую ветку.
- Кто там?
Голос донесся с подветренной стороны, поэтому ноздри Гариона не учуяли солдатский запах. С треском ломая ветки, человек с копьем в руке шагнул в заросли кустарника. Сердясь больше на самого себя, чем на неуклюжего часового, Гарион оттолкнул копье, встал на задние лапы и вонзил когти передних лап в плечи бедняги, издавая при этом свирепое рычание.
Глаза солдата едва не вылезли из орбит, когда страшные клыки Гариона щелкнули в нескольких дюймах от его лица. Он бросился бежать с дикими воплями, а Гарион выбрался и виновато затрусил прочь.
- Что случилось? - послышался голос Польгары.
- Ничего особенного, - ответил Гарион, все еще ощущая жгучий стыд. - Скажи Дарнику и остальным, чтобы держались западнее. Близко к дороге расположился отряд солдат.
Следующей ночью, уже почти на рассвете, ноздри Гариона защекотал запах жареного бекона. Он крался в высокой траве, но прежде чем смог увидеть, кто готовит еду, столкнулся со своим дедом.
- Кто там? - осведомился он по-волчьи.
- Пара сотен солдат, - ответил Бельгарат, - и целое стадо вьючных мулов.
- Они прямо на дороге, верно?
- Не думаю, что возникнут проблемы. Я слышал их разговор. Вроде бы они работают на Шелка.
- У Шелка есть собственная армия? - недоверчиво спросил Гарион.
- Выходит, что да. Хорошо бы у этого маленького воришки не было от меня секретов.
Гарион почувствовал, как поток мыслей старика обратился в другую сторону.
- Пол, скажи Дарнику, чтобы прислал сюда Шелка. - Он снова посмотрел на Гариона. - Давай вернемся на дорогу. Я хочу немного поболтать с честью и совестью Драснии.
Выйдя на дорогу, они приняли человеческое обличье и преградили путь Шелку.
"Бельгарат, - подумал Гарион, - проявляет удивительную сдержанность".
- Впереди большая группа солдат в голубых туниках, - спокойно заговорил Бельгарат. - Ты случайно не знаешь, кто они?
- Что они здесь делают? - озадаченно нахмурился Шелк. - Им ведь было велено избегать мест, где происходят столкновения.
- Может, они тебя не расслышали? - голосом, полным сарказма, осведомился Бельгарат.
- Это постоянный приказ. Придется мне побеседовать с капитаном.
- У тебя имеется личная армия? - спросил у маленького человечка Гарион.
- Я бы не назвал это армией. Просто мы с Ярблеком поручили нескольким наемникам охранять наши караваны - вот и все.
- А это не слишком дорого?
- Не так дорого, как терять сами караваны. Дорожные грабежи - основной промысел в Каранде. Мне надо поговорить с ними.
- А почему не нам всем?
- Потому что тебе это все не слишком нравится, почтеннейший.
- Не мели вздор, Шелк! Пять ночей я крался в мокрой траве! У меня заусенцы в шерсти и колтуны в хвосте, которые придется распутывать целую неделю, а ты, оказывается, все это время имел под боком вооруженный эскорт!
- Я не знал, что они здесь, Бельгарат! - стал оправдываться Шелк. - Им нечего было тут делать.
Бельгарат отошел, бормоча ругательства.
Погонщики мулов в лагере начали развьючивать животных, когда Шелк, Бельгарат и Гарион подъехали к ним верхом. Крепыш с изрытым оспой лицом двинулся им навстречу и отдал честь.
- Ваше высочество, - обратился он к Шелку, - мы не знали, что вы в этой части Маллореи.
- Я двигался кружным путем, - ответил Шелк. - Не возражаете, если мы присоединимся к вам, капитан Ракос?
- Конечно, ваше высочество.
- Остальные из нашей группы скоро подойдут, - продолжал Шелк. - Что у нас сегодня на завтрак?
- Бекон, яичница, отбивные, горячий хлеб, варе нье - все как всегда, ваше высочество. Ваше высо чество хотели бы произвести инспекцию?
Шелк скорчил гримасу и вздохнул.
- Полагаю, солдаты этого ожидают?
- Это поднимет моральный дух, ваше высочество, - заверил его Ракос. - Солдат, не подвергшийся инспекции, начинает чувствовать, что его недооценивают.
- Вы правы, капитан, - промолвил Шелк, спешиваясь. - Постройте солдат, а я займусь их моральным духом.
Капитан повернулся и отдал приказ.
- Прошу прощения, - обратился Шелк к Бельгарату и Гариону. - Командование армией предполагает определенные формальности.
Он пригладил ладонью волосы и поправил одежду, а затем обошел следом за Ракосом ряды солдат, вытянувшихся у обочины по стойке "смирно". С величавым видом Шелк скрупулезно отмечал отсутствующие пуговицы, небритые лица и не отполированные до блеска сапоги. Дарник, Польгара и остальные подоспели, когда он инспектировал последний ряд. Бельгарат быстро объяснил ситуацию.
Когда Шелк вернулся, на его лице было написано удовлетворение.
- Это в самом деле было необходимо? - спросила Бархотка.
- Солдаты любят инспекции. - Шелк пожал плечами и бросил гордый взгляд на своих солдат. - Недурно выглядят, правда? У меня, возможно, не самая большая армия в Маллорее, зато самая сообразительная. Почему бы нам не позавтракать?
- Мне уже приходилось пробовать солдатский рацион, - отозвался Бельдин. - Пожалуй, я поищу еще одного голубя.
- Ты делаешь поспешные выводы, Бельдин, - упрекнул его маленький человечек. - Плохая пища - основная причина неудовлетворительного состояния любой армии. Ярблек и я стараемся нанимать лучших поваров и снабжать их отборными продуктами. "Сухой" рацион, возможно, хорош для армии Каль Закета, но не для моей.
Капитан Ракос присоединился к ним за завтраком.
- Куда направляется караван? - спросил у него Шелк.
- В Джарот, ваше высочество.
- Что везете?
- Бобы.
- Бобы? - удивленно переспросил Шелк.
- Это было ваше распоряжение, ваше высочество, - сказал Ракос. - Ваш агент В Мал-Зэте перед тем, как разразилась эпидемия чумы, сообщил, что вы хотите овладеть рынком бобов, скупив весь товар. Ваши склады в Мейг-Ренне забиты бобами, поэтому мы перевозим их в Джарот.
- Зачем мне это могло понадобиться? - Шелк недоуменно почесал затылок.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Закет привел назад свою армию из Хтол-Мургоса, - напомнил ему Гарион. - Он собирался начать кампанию в Каранде. Ты хотел скупить все бобы в Маллорее, чтобы выдоить отдел военных поставок.
- "Выдоить" - скверное слово, Гарион, - бо лезненно поморщился Шелк. Он нахмурился. - Мне казалось, я отменил распоряжение.
- Я об этом не слышал, ваше высочество, - покачал головой Ракос. - В Мейг-Ренн к вам поступили тонны бобов из Дельчина и южной Ганезии.
Шелк громко застонал.
- Сколько нам понадобится времени, чтобы добраться до Джарота? - спросил он. - Я должен туда заехать.
- Несколько дней, ваше высочество, - ответил Ракос.
- И бобы поступают туда постоянно?
- По-видимому, ваше высочество.
Шелк снова застонал.
Остаток территории Ренгеля они проехали без всяких происшествий. О солдатах Шелка здесь, видимо, уже были наслышаны, и плохо обученные отряды различных группировок обходили их стороной. Шелк скакал впереди, словно фельдмаршал, с гордостью глядя вокруг.
- Ты собираешься позволить ему командовать? - спросила Сенедра у Бархотки на следующий день.
- Конечно нет, - ответила Бархотка. - Пусть пока развлекается. Времени хватит, чтобы научить его правильно оценивать ситуацию.
- Какое изощренное женское коварство, - усмехнулась Сенедра.
- Естественно. Но разве ты не поступила так же с нашим героем? - Бархотка указала на Гариона.
- Лизелль, - сердито сказала Польгара, - ты опять выдаешь секреты.
- Простите, госпожа Польгара, - виновато откликнулась Бархотка.
К следу Зандрамас вскоре присоединился алый след Сардиона. Оба тянулись через Ренгель к реке Каллахар и границе Селанта - возможно, в направлении Джарота.
- Почему она движется к морю? - с беспокойством спросил у Бельгарата Гарион.
- Кто знает, - ответил старик. - Зандрамас читала Ашабские пророчества, а я нет. Возможно, она отлично знает, куда идти, а я всего лишь плетусь следом.
- Но что, если...
- Пожалуйста, не надо "что, если", Гарион, - прервал Бельгарат. - У меня и без того достаточно проблем.
Путешественники переправились через Каллахар на паромах, принадлежащих Шелку, и прибыли в портовый город Джарот на территории Селанта. Когда они скакали по мощеным улицам, их приветствовали толпы народа. Шелк отвечал любезными улыбками и кивками.
- Что все это значит? - удивленно спросил Дарник.
- Его народ испытывает к нему нежную любовь, - усмехнулся Эрионд.
- Его народ?
- Кому принадлежат люди, Дарник? Тому, кто ими правит, или тому, кто им платит?
Интерьеры конторы Шелка в Джароте отличались вызывающей роскошью. Полы покрывали маллорейские ковры, стены украшали полированные панели из редких сортов дерева, повсюду мелькали чиновники в пышных ливреях.
- Приходится заботиться о внешнем блеске, - словно извиняясь, произнес маленький человечек. - Местных жителей это впечатляет.
- Не сомневаюсь, - сухо сказал Бельгарат. Агентом Шелка в Джароте был пожилой Мельсенец с мешками под глазами по имени Касвор. Он передвигался так, словно нес на плечах целый мир, и постоянно вздыхал. Войдя в кабинет, где Шелк восседал, как на троне, за огромным письменным столом, а остальные расположились в комфортабельных креслах у стены, Касвор поклонился и почтительно произнес:
- Принц Хелдар!
- А, Касвор! - обрадовался Шелк.
- Я снял комнаты, какие вы хотели, ваше высочество. - Касвор тяжко вздохнул. - В гостинице "Лев" через две улицы. Я снял для вас весь верхний этаж.
Дарник склонился к Гариону.
- Кажется, гостиница, в которой мы останавливались в Камааре, тоже называлась "Лев"? - шепнул он. - Где нас задержал Брендиг?
- Думаю, в любом городе можно найти гостиницу под названием "Лев", - ответил Гарион.
- Великолепно, Касвор! - похвалил агента Шелк. Касвор кисло улыбнулся.
- Как идут дела? - осведомился Шелк.
- У нас солидная прибыль, ваше высочество.
- Насколько солидная?
- Около сорока пяти процентов.
- Недурно. Но мне нужно поговорить с вами еще кое о чем. Нужно прекратить скупку бобов.
- Боюсь, что уже немного поздновато, ваше высочество. Мы уже приобрели почти все бобы в Маллорее.
Шелк со стоном закрыл лицо руками.
- Рыночная цена подскочила на десять пунктов, ваше высочество.
- Вот как? - Лицо Шелка прояснилось. - Как это произошло?
- Пошли слухи о запросах из отдела военных поставок. Все бросились искать бобы, но мы скупили весь урожай.
- Вы сказали, на десять пунктов?
- Да, ваше высочество.
- Продавайте, - распорядился Шелк. Касвор выглядел удивленным.
- Мы скупили урожай бобов в ожидании императорской военной кампании в Каранде, - объяснил Шелк. - Но она не состоится.
- Ваше высочество уверены?
- Я имею доступ к определенным источникам информации. Когда об этом просочатся слухи, цены на бобы рухнут вниз, а мы ведь не хотим остаться с несколькими миллионами тонн на руках, не так ли? К вам поступили какие-нибудь предложения?
- Мельсенский консорциум проявил определенный интерес, ваше высочество.
Они готовы заплатить на два пункта выше рыночной цены.
- Свяжитесь с ними, Касвор. Когда они дойдут до трех пунктов, продавайте.
Мне не хочется самому всю жизнь есть эти бобы.
- Да, ваше высочество.
Бельгарат многозначительно кашлянул.
Шелк посмотрел на старика и кивнул.
- Мы только что проезжали через Воресебо и Ренгель, - сказал он. - Там довольно-таки неспокойно.
- Я слышал об этом, ваше высочество, - откликнулся Касвор.
- А в других областях региона тоже беспорядки? У нас здесь свои интересы, и нам бы не хотелось проворачивать дела на воюющих территориях.
Касвор пожал плечами.
- Даршива бушует, но в этом нет ничего нового - она пребывает в таком состоянии уже двенадцать лет. Я взял на себя смелость отозвать из этого королевства всех наших людей. Для нас там не осталось ничего интересного. - Он насмешливо возвел глаза к потолку. - Хоть бы у Зандрамас вскочил на носу чирей!
- Аминь! - энергично подхватил Шелк. - Есть еще места, которых нам следует избегать?
- Я слышал, что северный Гандахар немного нервничает, - ответил Касвор, - но нас это не касается, так как мы не занимаемся слонами.
- Самое разумное решение, какое мы когда-либо принимали, - сказал Шелк Бельгарату. - Ты имеешь представление, сколько может съесть слон?
- В Пельдане тоже беспорядки, ваше высочество, - сообщил Касвор. - Зандрамас распространяет свое влияние по всем направлениям.
- Вы когда-нибудь видели ее? - спросил Шелк. Касвор покачал головой.
- Так далеко на восток она еще не забиралась. Думаю, Зандрамас постарается укрепить свои позиции, прежде чем двигаться в этом направлении. Император не будет оплакивать потерю Даршивы, Ренгеля и Воресебо, а от Пельдана и Гандахара больше хлопот, чем пользы. Но Селант и особенно Мельсен - другое дело.
- Верно, - согласился Шелк.
Касвор нахмурился.
- Однако я кое-что слышал, ваше высочество. На побережье ходят разговоры, что Нарадас, сторонник Зандрамас, несколько дней назад нанял корабль, чтобы плыть в Мельсен.
- Нарадас?
- Возможно, ваше высочество никогда не видели его, но он умеет воздействовать на толпу. У него абсолютно белые глаза. - Касвор поежился. - Парень выглядит жутковато. Говорят, что он с самого начала поддерживал Зандрамас и, насколько я понял, является ее правой рукой. Есть и другие слухи, но мне бы не хотелось повторять их в присутствии дам. - Он виновато посмотрел на Польгару, Сенедру и Бархотку.
Шелк задумчиво постучал указательным пальцем по подбородку.
- Значит, Нарадас отправился в Мельсен, - промолвил он. - Пожалуй, мне бы хотелось узнать об этом подробнее.
- Я переговорю кое с кем на побережье, ваше высочество, - сказал Касвор. - Уверен, что мы сумеем найти человека, который снабдит нас дополнительной информацией.
- Отлично. - Шелк поднялся. - Если вы кого-нибудь разыщете, пошлите его ко мне в гостиницу "Лев". Скажите ему, что я буду очень щедр.
- Разумеется, ваше высочество.
Шелк взвесил кожаный кошелек, прикрепленный к поясу.
- Мне понадобятся деньги, - заметил он.
- Я сразу же этим займусь, принц Хелдар. Когда они вышли из дома и спустились по каменным ступенькам к лошадям, Бельдин недовольно поморщился.
- Не нравится мне это, - пробормотал он.
- Что именно? - спросил Бельгарат.
- То, как тебе везет.
- Не понимаю.
- Разве неудивительно, что Касвор случайно вспомнил как раз то, что ты действительно хотел знать?
- Боги всегда любили меня, - самодовольно ответил Бельгарат.
- Ты отождествляешь удачу с богами? Наш Учитель посадил бы тебя на несколько столетий на хлеб и воду, если бы слышал твои слова.
- Может, это была и не совсем удача, - задумчиво промолвил Дарник. - Пророчество иногда подталкивает людей. Помню случай в Арендии, когда Сенедра должна была произнести речь. Она так боялась, что рта не могла раскрыть, пока пьяный молодой шалопай ее не оскорбил. Тогда она рассердилась и нашла такие слова, что ее речь воодушевила толпу. Пол сказала, что, возможно, пророчество побудило этого человека напиться и обидеть Сенедру, дабы гнев помог ей произнести речь. Не могло и в этот раз произойти нечто подобное? Судьба вместо удачи?
Бельдин посмотрел на кузнеца.
- Этот парень - настоящее сокровище, Бельгарат, - сказал он. - Я столетиями искал кого-нибудь, с кем можно порассуждать на философские темы, а он, оказывается, у меня под носом. - Волшебник положил большую узловатую руку на плечо Дарнику. - Когда мы вернемся, приятель, - сказал он, - у нас с тобой будет долгая беседа. Возможно, она продлится несколько веков.
Польгара вздохнула.
Гостиница "Лев" была большим зданием со стенами из желтого кирпича и красной черепичной крышей. Широкая лестница поднималась к импозантному парадному входу, охраняемому швейцаром в ливрее.
- Где конюшни? - спросил Дарник, оглядываясь вокруг.
- Возможно, сзади, - ответил Дарник. - Мельсенская архитектура значительно отличается от западного стиля.
Когда они спешились, из-за дома вышли два конюха и забрали лошадей. Шелк поднялся по лестнице, и швейцар отвесил ему низкий поклон.
- Ваше присутствие - честь для этого дома, принц Хелдар, - сказал он. - Мой хозяин ждет внутри, чтобы приветствовать вас.
- Благодарю вас, приятель, - отозвался Шелк, бросив ему монету. - Возможно, кое-кто позднее придет повидать меня. Не исключено, что он окажется матросом или портовым грузчиком. Когда он появится, будьте любезны сразу же прислать его ко мне.
- Конечно, ваше высочество.
Верхний этаж гостиницы выглядел роскошно. Двери с арочными перекрытиями вели в просторные комнаты, устланные коврами. Стены сияли безукоризненной белизной, а на окнах висели голубые бархатные гардины. Вся обстановка выглядела помпезно и одновременно очень комфортабельно.
Дарник тщательно вытер ноги, прежде чем войти.
- Как здесь, однако, любят арки, - заметил он, осматриваясь. - Я всегда предпочитал конструкции с подпорками и перемычками. Аркам я почему-то не вполне доверяю.
- Они достаточно надежны, Дарник, - заверил его Шелк.
- Теория мне известна, - отозвался Дарник. - Но беда в том, что я не знаю человека, который строил эту арку, а потому не знаю, можно ли ей доверять.
- Ты все еще хочешь побеседовать с ним на философские темы? - спросил Бельгарат у Бельдина.
- А почему бы и нет? Здоровая практичность имеет право на существование, тем более что мои рассуждения иногда бывают легкомысленны.
Польгара, Сенедра и Бархотка удалились в ванную, которая превышала по размерам даже ванные их апартаментов в императорском дворце в Мал-Зэте.
- Прошу прощения, - сказал Шелк, - но мне нужно кое-чем заняться. Я не задержусь надолго.
Перед ужином в главную гостиную вошел крепкий невысокий парень в испачканной смолой парусиновой одежде. Скорее всего, он был портовым грузчиком.
- Мне сказали, что принц Хелдар хочет со мной поболтать, - заговорил он, оглядываясь вокруг. Он говорил с провинциальным акцентом, почти таким же, как у Фельдегаста.
- Принц ненадолго вышел, - ответил ему Гарион.
- Но я не могу прохлаждаться тут целый день, приятель, - возразил посетитель. - У меня тоже есть дела.
- Я с ним разберусь, Гарион, - тихо произнес Дарник.
- Но...
- Нет проблем, - прервал Дарник и повернулся к низенькому грузчику. - У принца к тебе всего несколько вопросов, - дружески заговорил он. - Но мы с тобой можем их обсудить, не беспокоя его высочество. - Кузнец усмехнулся. - Ты ведь знаешь, как легко эти знатные особы приходят в ярость.
- Это верно. Титулы напрочь лишают людей здравого смысла.
- Тогда почему бы нам немного не поболтать друг с другом? - предложил Дарник. - Выпьешь кружку эля?
- Против доброго эля я никогда не возражал, - улыбнулся грузчик. - Тем более что ты пришелся мне по сердцу. Чем ты занимаешься, друг?
Дарник показал свои мозолистые руки.
- Я кузнец, - ответил он.
- Кузнец! - воскликнул грузчик. - Тяжелую ты выбрал для себя работенку. Я сам вкалываю в порту. Тоже приходится тяжеловато, но хотя бы работаешь на воздухе.
- Тоже верно, - согласился Дарник. Он повернулся к Бельгарату и щелкнул пальцами. - Принеси-ка по кружке эля мне и моему другу. Если хочешь, и себе налей.
Бельгарат буркнул что-то нечленораздельное и подошел к двери отдать распоряжение слуге, ожидающему снаружи.
- Это родственник моей жены, - объяснил гостю Дарник. - Он туговато соображает, но жена настаивает, чтобы я держал его при себе. Знаешь, как это бывает.
- Еще бы! У моей жены тоже полно родственников, которые не умеют отличить один конец лопаты от другого. Зато еду и выпивку они быстро находят.
Дарник рассмеялся.
- Ну и как работается в порту? - спросил он.
- Так себе. Хозяева все золото забирают себе, а мы довольствуемся медью.
- Ну, так происходит везде, - заметил Дарник.
- Тоже верно, приятель.
- В мире нет справедливости, - вздохнул Дарник, - и человеку остается только склоняться под злыми ветрами судьбы.
- Правильно говоришь, друг. Вижу, тебе тоже досталось от хозяев.
- Было пару раз, - признался Дарник. - Ну, давай перейдем к делу. Принц интересуется парнем с белыми глазами. Ты когда-нибудь видел его?
- Ах этот! - воскликнул грузчик. - Чтоб ему утонуть в выгребной яме!
- Значит, ты его встречал?
- Да, и встреча не доставила мне удовольствия.
- Ну, - промолвил Дарник, - выходит, мы с тобой одного мнения об этом парне.
- Если ты намерен его прикончить, я одолжу тебе мой крюк для подъема грузов.
- Это мысль, - усмехнулся Дарник.
Гарион изумленно смотрел на своего старого друга. Таким он еще никогда не видел Дарника. Обернувшись, он заметил, что глаза Польгары расширились от изумления.
В этот момент вошел Шелк, но остановился, когда Бархотка подала ему знак молчать.
- Самый лучший способ напакостить человеку, которого мы оба терпеть не можем, - продолжал Дарник, - это нарушить его план, который он обдумывал целый год или даже больше.
Губы грузчика скривились в грубой ухмылке.
- Я слушаю, дружище, - сказал он. - Объясни, как можно вставить белоглазому палки в колеса, и я с тобой до самого конца. - Он плюнул себе на руку и протянул ее.
Дарник также плюнул на ладонь, и оба соединили руки старым как мир жестом.
После этого кузнец доверительно понизил голос.
- Мы слышали, что белоглазый - чтоб у него все зубы выпали! - нанял корабль в Мельсен. Нам нужно знать, когда он отплыл, на каком корабле, кто отправился вместе с ним и где он должен высадиться.
- Ну, это просто! - воскликнул грузчик, откинувшись на спинку стула.
- Эй, ты! - обратился Дарник к Бельгарату. - Скоро принесут эль?
Бельгарат снова издал сдавленное ворчание.
- Трудно в наши дни найти толкового слугу, - вздохнул Дарник.
Польгара едва сдерживала смех.
- Я видел это собственными глазами, - заговорил грузчик, склонившись вперед, - так что мне незачем повторять чьи-то слова. Дней пять назад этот белоглазый приходил в док. Это было пасмурным утром, когда не видишь разницу между туманом и дымом, а дышать не хочется ни тем, ни другим. С белоглазым была женщина в черной атласной мантии с капюшоном на голове, а с ней - маленький мальчик.
- Откуда ты знаешь, что это была женщина? - спросил Дарник.
- Что у меня, глаз нет? - усмехнулся грузчик. - Они ходят совсем не так, как мы, - покачивают бедрами, ни одному мужчине это не под силу. Это была женщина - можешь мне поверить. А мальчик был красивым, как восход солнца, только выглядел немного грустным. Компания ему была явно не по душе. Ну, они сели на корабль, снялись с якоря и отплыли в туман. Готов биться об заклад, что они высадились у какой-нибудь пещеры понезаметней, возле столицы Мельсена - ты ведь знаешь, что там вовсю процветает контрабанда.
- И это было пять дней назад? - осведомился Дарник.
- Пять или четыре. Я иногда теряю счет дням. Дарник горячо стиснул просмоленную руку грузчика.
- Клянусь тебе, приятель, - сказал он, - что мы вставим белоглазому палки во все колеса, сколько бы их ни оказалось!
- Хотел бы я вам в этом подсобить, - с завистью вздохнул грузчик.
- Ты это сделал, дружище, - заверил его Дарник. - Пару палок я вставлю от твоего имени. Шелк, - серьезно заметил кузнец, - думаю, нашему другу следует уплатить за беспокойство.
Шелк, все еще ошарашенный, вытряхнул из кошелька несколько монет.
- По-твоему, этого достаточно? - критически осведомился Дарник.
Шелк удвоил количество и, бросив неодобрительный взгляд на Дарника, добавил золотых монет.
Грузчик удалился, зажав в кулаке награду.
Бархотка молча поднялась и присела перед Дарником в почтительном реверансе.
- Где ты всему этому научился? - буркнул Шелк.
Дарник удивленно посмотрел на него.
- Неужели тебе не приходилось торговать лошадьми на ярмарке, Шелк?
- Как я говорил тебе, дружище, - весело сказал Бельдин, - добрый старый простонародный язык еще жив, и для моих ушей он звучит как музыка.
- В самом деле? - угрюмо произнес Бельгарат и повернулся к Дарнику. - Что означала эта комедия в народном стиле?
Дарник пожал плечами.
- Мне много раз приходилось встречать людей такого сорта, - объяснил он. - Они могут оказаться очень полезными, если найти к ним правильный подход. Если бы мне дали еще немного времени, я бы сумел продать этому парню трехногую лошадь и убедить его, что он совершил выгодную сделку.
- О Дарник! - воскликнула Польгара, обнимая кузнеца за шею. - Что бы мы без тебя делали?
- Надеюсь, этого вы никогда не узнаете, - скромно ответил Дарник.
- Хорошо, - сказал Бельгарат. - Теперь мы знаем, что Зандрамас отправилась в Мельсен. Вопрос в том, почему?
- Чтобы избавиться от нас? - предположил Шелк.
- Не думаю, Хелдар, - возразил Сади. - Центр ее могущества - Даршива.
Зачем же ей двигаться в противоположном направлении?
- Об этом надо подумать.
- А что такого интересного в Мельсене? - спросила Бархотка.
- Ничего особенного, - ответил Шелк, - если не считать, что там сосредоточена половина мирового денежного запаса.
- А Зандрамас интересуют деньги? - спросила девушка.
- Нет, - твердо заявила Польгара. - Деньги для нее ничего не значат - по крайней мере сейчас. Тут что-то другое.
- Единственное, что сейчас имеет значение для Зандрамас, это Сардион, не так ли? - сказал Гарион. - Может ли Сардион находиться на одном из Мельсенских островов?
Бельдин и Бельгарат обменялись взглядами.
- Что же все-таки может означать эта фраза? - в отчаянии воскликнул Бельдин. - Подумай, Бельгарат! "Место, которого больше нет".
- Ты смекалистей меня, - ответил Бельгарат. - Вот и разгадай эту загадку.
- Я ненавижу загадки!
- Думаю, единственное, что нам остается, это продолжить путь и все выяснить, - сказал Шелк. - Зандрамас знает, куда направляется, а мы нет. Это не оставляет нам выбора, верно?
- Сардион побывал в Джароте, - сказал Гарион. - Это было давно, но Шар взял его след неподалеку от города. Я отправлюсь в порт и проверю, идут ли до сих пор оба следа рядом. Возможно, у Зандрамас, как и у нас, есть способ идти по следу Сардиона, не зная, куда он ведет. Если Сардион спрятан где-то в Мельсене, все завершится до конца недели.
- Слишком рано, - тихо произнесла Польгара.
- Рано? - воскликнула Сенедра. - Госпожа Польгара, мой малыш исчез уже год назад! Как вы можете говорить, что это слишком рано?
- Ничего не поделаешь, Сенедра, - отозвалась волшебница. - Ты ждала год возвращения своего ребенка, а я больше тысячи лет ждала Гариона. Судьба, время и боги не обращают внимания на наши годы, но Цирадис сказала в Ашабе, что у нас остается девять месяцев до последней встречи, а они еще не прошли.
- Она могла ошибиться, - возразила Сенедра.
- Возможно - но только на секунду.

Глава 4

Предыдущая страница 5 Следующая страница


Колдунья из Даршивы 6

Следующее утро выдалось туманным. Набухшие небеса в любой момент могли разразиться дождем, как это часто бывает ранней осенью. Когда заводили лошадей на борт корабля, Гарион посмотрел вверх и увидел, что мачты почти целиком скрыты в тумане. Шелк стоял на кормовой палубе, разговаривая с капитаном.
- Когда мы отойдем от берега на несколько лиг, должно проясниться, ваше высочество, - говорил капитан. - В проливе между материком и Мельсеном всегда дует хороший ветер.
- Отлично, - сказал Шелк. - Я не хочу никаких осложнений. Сколько нам понадобится времени, чтобы добраться до Мельсена?
- Почти целый день, ваше высочество, - ответил капитан. - Расстояние солидное, но нам благоприятствует попутный ветер. Обратное плавание займет несколько дней.
- Погрузку мы уже скоро закончим, - сказал ему Шелк.
- Мы отплывем в любое время, как только вы будете готовы, ваше высочество.
Шелк кивнул и присоединился к Гариону, стоявшему у перил.
- Чувствуешь себя лучше? - спросил он.
- Не понимаю.
- Ты был не в настроении, когда поднялся сегодня утром.
- Извини. Меня тревожат разные мысли.
- Так поделись ими, - предложил Шелк. - Тревоги уменьшаются, когда ты делишь их с другими людьми.
- Мы приближаемся к цели, - промолвил Гарион. - Даже если встреча не произойдет на островах, это будет означать отсрочку всего на несколько месяцев.
- Ну и хорошо. Меня уже утомила походная жизнь.
- Но мы не знаем, что должно случиться.
- Вовсе нет. Ты встретишься с Зандрамас, разрубишь ее надвое своим мечом и увезешь жену и сына назад в Риву.
- Нам это неизвестно, Шелк.
- Нам не было известно, победишь ли ты Торака в поединке, но ты это сделал. Тому, кто сражался с богами, нечего бояться второразрядной колдуньи.
- Откуда нам знать, что она второразрядная?
- Она ведь не апостол, верно? Или следует говорить "апостолша"?
- Понятия не имею, - улыбнулся Гарион и тут же снова стал серьезным. - Думаю, Зандрамас рангом повыше. Она Дитя Тьмы, и это делает ее важнее обычного апостола. - Он ударил кулаком по перилам. - Когда я следовал за Тораком, то знал, что мне делать. А сейчас я ни в чем не уверен.
- Ты наверняка получишь указания, когда придет время.
- Но если бы я знал, то мог лучше подготовиться.
- Мне кажется, Гарион, что к таким вещам невозможно приготовиться. - Маленький человечек наклонился над перилами, глядя на мусор, плавающий у борта.
- Ты проверил следы по дороге в гавань вчера вечером?
- Да, - кивнул Гарион. - Оба следа ведут в порт. Значит, Зандрамас и Сардион отплыли отсюда. Мы можем не сомневаться, что Зандрамас отправилась в Мельсен, но только богам известно, куда отправился Сардион.
- Возможно, этого не знают даже они. Капля воды упала Шелку на плечо со скрытых в тумане снастей.
- Почему всегда на меня? - пожаловался он.
- Что-что?
- Если с неба падает что-нибудь мокрое, то постоянно на меня.
- Возможно, кто-то пытается сообщить тебе что-нибудь, - усмехнулся Гарион.
Тоф и Дарник отвели в трюм последних лошадей.
- Это все, капитан, - сказал Шелк. - Теперь мы можем отчаливать.
- Да, ваше высочество, - кивнул капитан. Он повернулся к группе матросов и зычным голосом отдал приказ к отплытию.
- Я хотел спросить у тебя кое-что, - обратился к Шелку Гарион. - Раньше ты всегда вел себя так, словно стыдился своего титула. А здесь, в Маллорее, ты с наслаждением барахтаешься в нем.
- Странные ты выбрал слова.
- Ты понимаешь, что я имею в виду. Шелк потянул себя за мочку уха.
- На Западе мой титул причиняет неудобства - привлекает слишком много внимания. А в Маллорее все по-другому. Здесь без титула никто не принимает тебя всерьез. У меня титул имеется, и я этим пользуюсь. Это открывает определенные двери и позволяет мне иметь дело с людьми, у которых не нашлось бы времени для Амбара из Коту или Радека из Боктора.
- Значит, эта мишура и помпезность - всего лишь показуха, прости за грубое слово?
- Конечно, Гарион. Не думаешь же ты, что я превратился в идиота.
В голову Гариона пришла странная мысль.
- Выходит, принц Хелдар - такая же вымышленная фигура, как Амбар или Радек?
- Разумеется.
- Тогда где же настоящий Шелк?
- Трудно сказать, Гарион. - Шелк вздохнул. - Боюсь, я потерял его несколько лет назад. - Он огляделся по сторонам. - Давай лучше спустимся вниз.
Туманные утра всегда способствуют мрачным разговорам.
Примерно на расстоянии лиги от мола туман начал рассеиваться. Корабль быстро плыл, подгоняемый попутным ветром, разрезая носом волны, и еще до темноты на горизонте появились очертания крупнейшего из Мельсенских островов.
Гавань города Мельсена была переполнена судами со всей Маллореи. Капитан искусно лавировал между ними, направляя корабль к каменным причалам.
Путешественники высадились на берег уже в сумерках, и Шелк повел их по широким улицам к своему мельсенскому дому. Город выглядел степенным и даже чопорным.
Улицы сверкали чистотой, дома имели весьма импозантный облик, а горожане расхаживали в длинных мантиях. Свойственная большим городам суета здесь отсутствовала напрочь. Жители Мельсена неторопливо шагали по улицам, а торговцы не расхваливали наперебой достоинства своих товаров. Хотя Мельсен располагался в тропических широтах, легкий бриз с океана смягчал жару, делая климат в высшей степени приятным.
Дом Шелка смело можно было назвать дворцом. Перед многоэтажным мраморным зданием находился большой сад, а с торцов располагались стройные ряды деревьев.
Мощеная дорожка вела через сад к порталу с колоннами, где хозяина уже поджидали слуги в парадных ливреях.
- Грандиозно, - заметил Сади, когда они спешились.
- Славное местечко, - небрежно промолвил Шелк и рассмеялся. - Вообще-то, Сади, все это в основном для показухи. Моему сердцу ближе маленькие конторы на скромных улочках, но мельсенцы принимают по одежке, и чтобы заниматься здесь делами, нужно удовлетворять их понятиям о том, как должен выглядеть серьезный деловой человек. Давайте войдем.
Они поднялись по широким ступеням, вошли в просторный вестибюль с облицованными мрамором стенами. Шелк повел их вверх по лестнице.
- На нижнем этаже находятся конторы, - объяснил он. - Жилые помещения наверху.
Открыв дверь, Шелк впустил их в большую гостиную, устланную голубыми коврами.
- В Мельсене очень мало складов, - сказал он. - Решения принимаются здесь, но товары, как правило, хранятся на континенте. Ведь нет смысла перевозить их сюда, а потом снова отправлять назад.
- Это разумно, - одобрил Дарник.
Комната была изысканно меблирована. Рядом с диванами стояли удобные кресла; в тяжелых канделябрах горели свечи.
- Сейчас поздновато бродить по улицам в поисках Зандрамас, - заметил Шелк.
- Нам лучше как следует поесть и выспаться, а рано утром мы с Гарионом начнем поиски.
- Пожалуй, так и поступим, - согласился Бельгарат, опускаясь на диван.
- Могу я предложить вам что-нибудь выпить в ожидании обеда? - спросил Шелк.
- Я уже думал, что этого от тебя не дождешься, - проворчал Бельдин, распластавшись в кресле и почесывая бороду.
Шелк дернул шнур звонка, и тотчас же вошел слуга.
- Вина, - приказал ему Шелк.
- Да, ваше высочество.
- Принесите несколько сортов.
- А эль у тебя имеется? - осведомился Бельдин. - Мой желудок не приспособлен к вину.
- Захватите эль для моего друга, - распорядился Шелк, - и скажите на кухне, что обедать будут одиннадцать человек.
- Да, ваше высочество. - Слуга поклонился и вышел.
- Полагаю, у тебя имеется ванная? - спросила Польгара, сбросив легкий плащ.
- Ты же мылась вчера вечером в Джароте, Пол, - напомнил Бельгарат.
- Знаю, отец, - улыбнулась она.
- В каждых апартаментах есть своя ванная, - сказал ей Шелк. - Они не такие большие, как во дворце Закета, но я уверен, что ты останешься довольна.
Польгара снова улыбнулась и села на диван.
- Пожалуйста, садитесь, - обратился Шелк к остальным.
- Твои люди знают, что происходит в мире? - спросил Бельгарат у маленького человечка.
- Естественно.
- Почему естественно?
- В детстве моим любимым занятием был шпионаж, Бельгарат, а старые привычки забываются с трудом. Всем моим людям велено собирать информацию.
- И что ты с ней делаешь? - осведомилась Бархотка.
Шелк пожал плечами.
- Сортирую. Мне нравится иметь дело с информацией почти так же, как с деньгами.
- А ты передаешь какие-нибудь сведения Дротику в Боктор?
- Передаю кое-что время от времени - просто чтобы напомнить ему, что я еще жив.
- Я уверена, Шелк, что ему это отлично известно.
- Почему бы тебе не послать за кем-нибудь, кто мог бы сообщить нам что-нибудь новенькое? - предложил Бельгарат. - Мы так долго были лишены контактов с внешним миром, и я хотел бы знать, что творится вокруг.
- Хорошо, - кивнул Шелк. Он снова дернул шнур, и вошел другой слуга в ливрее. - Попросите Веттера ненадолго зайти сюда, - велел ему Шелк.
Слуга поклонился и вышел.
- Веттер - мой здешний агент, - объяснил Шелк, опускаясь в кресло. - Мы переманили его из маллорейской тайной полиции. Он быстро соображает что к чему и, кроме того, прошел отличную тренировку в разведывательной службе.
Веттер оказался тощим субъектом с продолговатой физиономией и нервным тиком в левом веке.
- Ваше высочество хотели меня видеть? - почтительно осведомился он, входя в комнату.
- Здравствуйте, Веттер, - сказал Шелк. - Я прибыл из глуши и хотел бы услышать от вас о недавних событиях.
- В Мельсене, ваше высочество?
- Не только.
- К вашим услугам. - Веттер сделал паузу, собираясь с мыслями. - В Мал-Зэте была чума, - начал он. - Император закрыл город, дабы предотвратить распространение болезни, поэтому мы временно не могли получать информацию из столицы. Но чума прекратилась, и ворота снова открыли. Теперь агенты императора свободно передвигаются по Маллорее. В центральной Каранде были беспорядки. Их разжигал бывший гролим по имени Менх. По мнению карандийцев, тут были замешаны демоны, но эти невежественные люди склонны объяснять их вмешательством любые необычные явления. Впрочем, в регионе как будто и впрямь произошли странные и необъяснимые события. Менха не видели уже некоторое время, и порядок постепенно восстанавливается. Император воспринял это настолько серьезно, что вызывал армию из Хтол-Мургоса, дабы подавить мятеж.
- Он еще не отменил этот приказ? - спросил Шелк. - Ведь если в Каранде наступило спокойствие, ему не нужны эти войска, не так ли?
Веттер покачал головой.
- Войска все еще высаживаются в Мал-Гемиле, - сказал он. - Из Мал-Зэта поступают сведения, что император охладел к перспективе захвата Хтол-Мургоса.
Для этой кампании у него имелись личные причины, а сейчас они вроде бы стали менее настоятельными. В данный момент его основная забота - навязать конфронтацию между апостолом Урвоном и колдуньей Зандрамас. Урвон как будто страдает умственным расстройством, но его подчиненные прибывают в регион большими группами, готовясь к какому-то крупному предприятию. Зандрамас также собирает своих людей. Нам кажется, что император скоро двинет из Мал-Зэта свои войска восстанавливать порядок. Сообщают, что в Мейг-Ренн доставляют припасы.
Очевидно, Каль Закет намеревается использовать его в качестве склада.
- Можем ли мы извлечь из этого выгоду? - с интересом осведомился Шелк.
- До некоторой степени да, ваше высочество. Мы продали часть наших запасов бобов отделу военных поставок только сегодня.
- По какой цене?
- Примерно на пятнадцать пунктов выше той, по которой мы их приобрели.
- Сообщите это Касвору в Джарот, - угрюмо промолвил Шелк. - Я велел ему продавать бобы по цене на тринадцать пунктов выше рыночной. Мельсенский консорциум сделал нам предложение. А может цена подняться еще выше?
Веттер молча развел руками.
- Давайте распространим слух, что мы продали бобы по цене, превышающей рыночную на пятнадцать пунктов, и сообщим Касвору, чтобы бы он придерживался этих цифр. Даже если цена поднимется на шестнадцать пунктов, мы все равно получим большую прибыль.
- Я займусь этим, ваше высочество. - Веттер слегка нахмурился. - Что-то происходит в Далазии, - продолжал он свой доклад. - Подробностей не знаем, но далазийцы пребывают в возбуждении. Келль для нас недоступен - мы никого не можем туда послать, а ведь именно оттуда проистекают все далазийские события.
- Какие новости с Запада? - спросил Гарион.
- В Хтол-Мургосе все еще патовая ситуация, - ответил Веттер. - Каль Закет постепенно выводит оттуда свои войска и уже отозвал назад всех генералов.
Маллорейцы все еще оккупируют города восточного Хтол-Мургоса, но сельские местности большей частью свободны. Неизвестно, собирается ли король Ургит воспользоваться преимуществами этого положения. У него сейчас на уме совсем другое.
- Вот как? - с любопытством осведомился Шелк.
- Он собирается жениться, насколько я понял, на принцессе из династии Ктэн. Шелк вздохнул.
- Гетель, король Мишрак-ак-Тулла, скончался, - продолжал Веттер, - и трон унаследовал его сын Натель. Он абсолютно неопытен, и мы не знаем, сколько ему удастся продержаться. - Веттер задумчиво поскреб подбородок. - Мы получили сообщение, что в Бокторе состоялось собрание Алорийского Совета. Он собирается раз в год, но обычно в Риве. Другой необычный факт - присутствие на нем неалорийских монархов.
- О! - встрепенулся Бельгарат. - Кого именно?
- Короля Сендарии, императора Толнедры и Дросты - короля Гар-ог-Надрака.
Король Арендии был болен, но прислал своих представителей.
- Ну и что же там обсуждалось?
- Мы не смогли это выяснить, - ответил Веттер, - но вскоре королевства отправили делегацию дипломатов в Рэк-Ургу. Судя по слухам, ведутся серьезные переговоры.
- Что они задумали? - с тревогой осведомился Бельгарат.
- Я предупреждал, что нельзя оставлять алорийцев без внимания, - сказал Бельдин. - Если у них появится хоть какая-нибудь возможность сделать глупость, они ею воспользуются.
- Золото растет в цене, - продолжал Веттер, - а маллорейская крона падает.
Мельсенские империалы пока устойчивы, но цена алмазов на рынке колеблется, и мы забрали свои вклады из этих предприятий. Вот и все текущие новости, ваше высочество. Утром я представлю вам подробный письменный рапорт.
- Благодарю вас, Веттер, - кивнул Шелк. - Пока это все.
Веттер с поклоном удалился.
Бельгарат начал ходить взад-вперед, бормоча проклятия.
- К чему расстраиваться, отец? - сказала Польгара. - Все равно ты ничего не можешь сделать.
- Возможно, у них имелась какая-то причина, - предположил Шелк.
- Какая могла быть причина для переговоров с мургами?
- Не знаю. - Шелк развел руками. - Меня там не было, когда они приняли решение. Возможно, Ургит сделал им какое-то заманчивое предложение.
Бельгарат продолжал ругаться.
Через полчаса они собрались в столовой и заняли места за столом, за которым легко могли поместиться полсотни человек. Скатерть была белоснежной, ножи и вилки сверкали серебром, а фарфоровая посуда - позолотой. Вышколенные лакеи прислуживали безукоризненно, а наготовленных блюд хватило бы для королевского пира.
- Мне нужно побеседовать с твоим поваром, - сказала Польгара за десертом.
- Он явно обладает незаурядными дарованиями.
- Надеюсь, - ответил Шелк. - Он обходится мне в кругленькую сумму.
- По-моему, ты можешь себе это позволить, - заметил Дарник, окидывая взглядом роскошную обстановку.
Шелк откинулся на спинку стула, играя серебряным кубком.
- Конечно, может показаться бессмысленным держать такой дом, приезжая сюда пару раз в году, - признал он, - но ничего не поделаешь.
- А Ярблек не пользуется домом? - спросил Гарион.
Шелк покачал головой.
- Нет. У нас с Ярблеком договор. Я предоставляю ему свободу действий во всем мире с условием, что он будет держаться подальше от Мельсена. Ярблек не вписывается в местный колорит, тем более что он повсюду таскает с собой Веллу, а некоторые ее привычки шокируют добропорядочных мельсенцев.
- Велла - славная девушка, - ухмыльнулся Бельдин. - Когда все будет кончено, я, возможно, куплю ее.
- Какая мерзость! - сердито сказала Сенедра.
- А что тут такого? - Бельдин выглядел смущенным.
- Она не корова!
- Конечно нет. Если бы я нуждался в корове, то купил бы корову.
- Нельзя покупать людей!
- Очень даже можно, - возразил Бельдин. - Велла - надракийская женщина.
Она была бы оскорблена, если бы я не попытался купить ее.
- Берегись ее кинжалов, дядюшка, - предупредила Польгара. - Она очень ловко с ними обращается.
Бельдин пожал плечами.
- У каждого есть дурные привычки.
Этой ночью Гарион плохо спал, хотя кровать, которую он делил с Сенедрой, была удобной и мягкой. Сначала Гарион решил, что причина отчасти именно в этом, так как он многие недели спал на голой земле и отвык от мягкой постели. Однако около полуночи ему стало ясно, что кровать никак не связана с бессонницей.
Время неумолимо двигалось вперед, и его встреча с Зандрамас неуклонно приближалась. Гарион по-прежнему знал немногим больше, чем в самом начале пути.
Он понимал, что если они не ошиблись в главном, то встреча уже близка, но все еще шел по следу Зандрамас, не зная, куда этот след приведет. Гарион бормотал отборные ругательства по адресу безумца, создавшего Мринские рукописи. К чему вся эта загадочность? Разве нельзя было изложить суть простым языком?
- Потому что в таком случае тебя бы поджидала на месте встречи добрая половина всего человечества, - послышался у него в голове суховатый голос. - Ты ведь не единственный, кто хочет найти Сардион.
- Я думал, ты уже отстал от меня.
- О нет, я все еще здесь.
- Насколько мы отстаем от Зандрамас?
- Дня на три.
Гарион ощутил внезапный прилив надежды.
- Только не торопись, не обольщайся, - предупредил голос, - и не бросайся вперед, как только снова обнаружишь след. Здесь нужно сделать кое-что еще.
- Что?
- Не стоит спрашивать, Гарион. Я все равно не могу тебе ответить.
- Почему?
- Потому что, если я скажу тебе это, второй дух будет вправе сообщить Зандрамас другое - например, где находится Место, которого больше нет.
- Ты имеешь в виду, что она этого не знает? - недоверчиво осведомился Гарион.
- Конечно, не знает. Если бы знала, то она уже теперь была бы там.
- Значит, место не указано в Ашабских пророчествах?
- Очевидно, нет. Завтра будь внимателен. Кто-то мимоходом должен сказать нечто важное. Не пропусти это.
- Кто именно должен это сказать? Но голос исчез.

***

Ветреным утром Шелк и Гарион вышли из дома, надев синие мантии. По предложению Шелка Гарион снял Шар с рукояти меча и спрятал его под одеждой.
- Мельсенцы редко носят оружие в городе, - объяснил маленький человечек, - а твой меч чересчур заметен.
Они не стали брать лошадей, а отправились пешком, смешавшись с толпой горожан.
- Мы можем начать с берега, - предложил Шелк. - Каждый причал принадлежит разным группам купцов, и если мы узнаем, у какого причала высадилась Зандрамас, то определим, к кому обращаться за дальнейшими сведениями.
- Звучит разумно, - согласился Гарион и двинулся в сторону гавани.
- Не беги! - сказал ему Шелк.
- Я не бегу.
- Ты слишком торопишься. Мельсенцы передвигаются более степенно.
- Знаешь, Шелк, меня не заботит, что обо мне подумают. Я здесь не для того, чтобы зря тратить время. Шелк взял друга за руку.
- Гарион, - серьезно сказал он, - нам известно, что Зандрамас и ее помощник прибыли сюда. Она знает, что мы следуем за ней, и могла нанять в Мельсене людей, чтобы нам помешать. Давай не будем облегчать им задачу, выделяясь из толпы.
Гарион посмотрел на него.
- Хорошо, - согласился он. - Пусть будет по-твоему.
Они пошли удручающе медленным шагом по широкой улице. Внезапно Шелк остановился, пробормотав ругательство.
- В чем дело? - спросил Гарион.
- Парень впереди - тот, что с большим носом, - сотрудник тайной полиции Брадора.
- Ты уверен? Шелк кивнул.
- Я его знаю. - Маленький человечек расправил плечи. - Ну, ничего не поделаешь. Он уже видел нас. Пошли дальше.
Но носатый человек преградил им путь.
- Доброе утро, принц Хелдар, - слегка поклонившись, поздоровался он.
- Здравствуйте, Ролла, - отозвался Шелк.
- Ваше величество, - добавил Ролла, более низко кланяясь Гариону. - Мы не ожидали, что вы появитесь в Мельсене. Брадор будет очень удивлен.
- Удивление пойдет ему на пользу, - пожал плечами Шелк. - Люди, которые долго не удивляются, становятся самодовольными.
- Император был очень сердит на вас, ваше величество, - укоризненно сказал Ролла Гариону.
- Уверен, что он это переживет.
- В Маллорее, ваше величество, о завещании должен заботиться тот, кто осмеливается оскорбить Каль Закета.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Только без угроз, Ролла, - предупредил его Шелк. - Если его величество сочтет, что ваш рапорт министру внутренних дел может ему помешать, он, чего доброго, решит принять меры к тому, чтобы вы его не написали. В конце концов, его величество - алориец, а вам известно, что они порой бывают весьма вспыльчивы.
Ролла шагнул назад.
- С вами всегда приятно побеседовать, - сказал ему Шелк таким тоном, как будто давал ему разрешение удалиться.
Он и Гарион двинулись дальше. Проходя мимо человека с большим носом, Гарион заметил на его лице обеспокоенное выражение.
- Забавно, не так ли? - ухмыльнулся Шелк.
- Чего ты в этом нашел забавного? - отозвался Гарион. - Ты ведь знаешь, что, когда его рапорт поступит в Мал-Зэт, Закет наводнит этот регион людьми, поручив им отыскать нас.
- Хочешь, я вернусь и прикончу его? - предложил Шелк.
- Конечно нет!
- Так я и думал. Ну, если ты не в состоянии исправить положение, нечего из-за него беспокоиться.
Когда они добрались до гавани, Гарион крепко стиснул в кулаке Шар, боясь потерять камень в царившей здесь сутолоке. Они шли мимо причалов; соленый запах моря щекотал им ноздри. В водах мельсенской гавани, в отличие от большинства портовых городов, не плавал мусор.
- Как они умудряются поддерживать такую чистоту? - с любопытством спросил Гарион. - Я имею в виду в воде.
- За сбрасывание всякой дряни в гавань налагается большой штраф, - ответил Шелк. - Мельсенцы болезненно аккуратны. К тому же гавань патрулируют лодочники, вылавливающие сетями плавающий мусор. Это помогает решить некоторые социальные проблемы. - Он усмехнулся. - Такое скверное занятие поручают тем, кто не заинтересован в поисках постоянной работы. Несколько дней в лодчонке, полной мусора и дохлой рыбы, резко усиливают честолюбие.
- Неплохая идея, - одобрил Гарион. - Интересно... - Внезапно Шар в его руке стал горячим. Он слегка распахнул мантию и посмотрел на него. Камень сердито сверкал красным цветом.
- Зандрамас? - спросил Шелк, Гарион покачал головой.
- Сардион.
Шелк нервно потянул себя за нос.
- Возникла дилемма, не так ли? Мы должны следовать за Сардионом или за Зандрамас?
- За Зандрамас, - ответил Гарион. - Мой сын у нее.
- Тебе решать, - пожал плечами Шелк. - Впереди последний причал. Если мы не возьмем след там, вернемся назад и проверим северные ворота.
Они миновали последний причал. Шар не проявил признаков интереса.
- А не могли они высадиться на другом острове? - спросил Гарион, обеспокоенно нахмурившись.
- Нет, если они еще раньше не изменили курс, - ответил Шелк. - На этом берегу множество мест, где можно причалить. Давай посмотрим у северных ворот.
Они снова неторопливо двинулись в путь. Когда они пересекли несколько улиц, Шелк вновь остановился.
- О нет! - простонал он.
- Что, опять?
- Вон тот толстяк - виконт Эска, один из старших членов Мельсенского консорциума. Он хочет поговорить о делах.
- Скажи ему, что у нас назначена встреча.
- Ничего не выйдет. У мельсенцев своеобразное мнение о точности и пунктуальности.
- Вот и вы, принц Хелдар, - приветствовал их толстяк в серой мантии. - Я обошел весь город, разыскивая вас.
- Здравствуйте, виконт Эска, - поклонился Шелк.
- Мои коллеги и я восхищены вашими недавними действиями. Вы продемонстрировали настоящую деловую хватку, - сказал Эска.
Глаза Шелка стали хитрыми, а кончик длинного носа дрогнул. Затем его лицо приобрело страдальческое выражение.
- В действительности это была грубая ошибка, дорогой виконт, - печально промолвил он. - Учитывая объем продукции, поставляемой фермерами, наша прибыль очень мала.
- Вы в курсе ситуации на рынке? - осведомился Эска. Его физиономия оставалась бесстрастной, но глаза алчно поблескивали.
- В общем нет, - ответил Шелк. - Я был на континенте и еще не имел возможности переговорить с моим агентом. Я оставил для него инструкции при нимать самое первое предложение, которое поступит - даже если мы много потеряем. Мне нужны мои склады, а они доверху забиты бобами.
- Ну, - сказал Эска, потирая руки, - я поговорю с моими коллегами.
Возможно, мы сделаем вам скромное предложение. - Он вспотел от возбуждения.
- Я не могу этого допустить, Эска. Мои товары ничего не стоят. Почему бы нам не позволить кому-то постороннему терпеть убытки? Я не могу так поступить с другом.
- Но, дорогой принц Хелдар, - беспокойно запротестовал Эска, - мы и не ожидаем огромных прибылей. Наша покупка будет рассчитана на долгосрочные операции.
- Ну, - с сомнением произнес Шелк, - поскольку вы полностью осведомлены о риске...
- Да-да, разумеется! - энергично подхватил Эска.
- Ладно, - вздохнул Шелк. - Почему бы вам не сделать предложение Веттеру?
Надеюсь, вы не станете извлекать выгоду из моего положения.
- Конечно, Хелдар! - Эска быстро поклонился. - Ну, мне пора. Дела, понимаете?
- Еще бы! - отозвался Шелк. Эска заковылял прочь с невероятным для него проворством.
- Он на крючке! - ухмыльнулся Шелк. - Теперь позволим Веттеру вытащить его из воды.
- Ты когда-нибудь думаешь о чем-нибудь, кроме наживы? - спросил Гарион.
- Конечно, думаю. Поэтому я и отделался от Эски. Не можем же мы все утро слушать его болтовню - у нас есть дела поважнее, верно?
В голову Гариона внезапно пришла мысль.
- Что, если Зандрамас намеренно избегает города?
- Тогда мы возьмем лошадей и проверим побережье. Должна же она была где-то высадиться.
Когда они добрались до северных ворот Мельсена, на улицах стало оживленнее. Кареты и всадники попадались все чаще, а обычно степенные горожане начали передвигаться с большей скоростью. Гариону и Шелку пришлось пробиваться сквозь толпу.
- Что-нибудь есть? - осведомился Шелк.
- Пока нет, - ответил Гарион, сжимая в руке Шар. Проходя мимо боковой улицы, он внезапно ощутил знакомое напряжение. - Она здесь! Вышла с этой улицы или направилась туда - не могу определить точно. - Он сделал несколько шагов в сторону, но Шар потянул его назад. В итоге он привел их к воротам. - Она вышла отсюда, - сообщил Гарион.
- Отлично, - кивнул Шелк. - Давай вернемся и приведем остальных. Тогда мы, возможно, узнаем, почему Зандрамас прибыла в Мельсен.

Глава 5

Нетерпение Гариона, казалось, передалось Кретьену. Большой серый жеребец вел себя беспокойно, когда они, покинув дом Шелка, ехали по улицам, и раздраженно прижимал уши в ответ на попытки Гариона натянуть поводья. Даже удары подков по булыжникам звучали тревожным стаккато. Когда Гарион, стремясь успокоить коня, положил ладонь на его изогнутую серую шею, он почувствовал нервное дрожание мышцы под лоснящейся шкурой.
- Я испытываю то же самое, - промолвил он, - но мы не должны пускаться в галоп, пока не выедем за город.
Кретьен жалобно заржал.
- Уже недолго, - заверил его Гарион. Они ехали друг за другом; Шелк держался впереди. Ветер наполнял улицы пыльным запахом осени.
- Что это за здания? - спросил у Шелка Эри онд, указывая на комплекс, сооруженный в центре парка.
- Мельсенский университет, - ответил Шелк. - Самое крупное в мире высшее учебное заведение.
- Крупнее, чем университет в Тол-Хонете? - спросил Гарион.
- Гораздо крупнее. Мельсенцы изучают абсолютно все. В этом университете читают курсы, о которых толнедрийцы даже представления не имеют.
- Например?
- Прикладная алхимия, астрология, некромантия, основы колдовства и тому подобное. Здесь даже есть целый колледж, изучающий гадание по чайным листьям.
- Ты шутишь!
- Возможно, но они воспринимают это всерьез.
Гарион засмеялся и поехал дальше.
На улицах Мельсена усиливалась деловая суета, однако и она не выходила за рамки приличия. Несмотря на самые неотложные дела, мельсенские дельцы всегда находили время для дружеской беседы с конкурентами. Судя по обрывкам разговоров, которые слышал Гарион, когда они ехали по бульварам, темы этих бесед были самыми разнообразными - от погоды и политики до садоводства. Но в основном они касались цен на бобы.
Когда они добрались до северных ворот, Гарион ощутил, как напрягся его огромный меч. Несмотря на возражения Шелка, он не рискнул отправляться в сельскую местность без меча. Зандрамас имела обыкновение оставлять за собой ловушки, и Гарион не хотел попасться в одну из них безоружным. Проезжая через ворота, Гарион пришпорил Кретьена и догнал Шелка.
- След как будто ведет туда, - сказал он, указывая на широкую дорогу, ведущую на север.
- По крайней мере, не придется скакать по бездорожью, - промолвил Шелк. - Почва здесь болотистая, а я терпеть не могу ехать по грязи.
Бельгарат не произнес ни слова с тех пор, как они покинули дом Шелка, и ехал молча, с сердитым выражением лица. Теперь он присоединился к Шелку и Гариону, огляделся вокруг, убеждаясь, что никто из горожан не в состоянии их подслушать, и обратился к Гариону.
- Давай-ка повторим все снова - шаг за шагом. Что именно сказал твой друг?
- Ну, - ответил Гарион, - вначале он сказал, что все пророчества столь загадочны и непонятны для того, чтобы их смысл не был разгадан теми, кому это не предназначено.
- В этом есть смысл, Бельгарат, - заметил ехавший сзади Бельдин.
- Смысл, может, и есть, - отозвался Бельгарат, - да только нам от этого не легче.
- Никто и не обещал, что тебе будет легко.
- Знаю. Я только хочу, чтобы они еще больше не усложняли наше положение.
Продолжай, Гарион.
- Потом он сказал, что мы отстаем от Зандрамас всего на три дня, - сообщил Гарион.
- Это означает, что она покинула остров, - заметил Шелк.
- Как ты пришел к такому выводу? - осведомился Бельгарат.
- Мельсен - большой остров, но его можно объехать из конца в конец за два дня. Зандрамас могла перебраться на один из северных островов, но если мы отстали от нее всего на три дня, ее здесь уже нет.
- Что он еще сказал? - спросил Бельгарат у Гариона.
- Что мы должны здесь не только найти след, но и сделать еще кое-что.
- Насколько я понимаю, он был не слишком конкретен.
- Да, и объяснил почему. Если бы он рассказал мне об этом, другой дух мог бы сообщить Зандрамас то, что ей еще неизвестно. Оказывается, Зандрамас не знает, где находится Место, которого больше нет, а его расположение не указано в Ашабских пророчествах.
- Но он дал тебе хоть какие-нибудь ключи к достижению нашей цели?
- Он только упомянул, что кто-то должен сказать нам сегодня нечто очень важное.
- Кто?
- Этого он не сообщил. Но тот человек скажет это мимоходом, так что нам следует быть очень внимательными.
- И больше ничего?
- Да.
Старик начал ругаться.
- Я чувствую то же самое, - промолвил Гарион.
- Он сделал все, что мог, Бельгарат, - возразил Бельдин. - Остальное - наша задача.
- Полагаю, ты прав, - с кислой миной согласился Бельгарат.
- Конечно! Я всегда прав.
- Ну, я бы так не сказал. Ладно, давайте сначала выясним, куда отправилась Зандрамас. А потом будем анализировать каждое случайное замечание, какое услышим. - Он повернулся в седле. - Пусть все навострят уши. - И Бельгарат пустил коня рысью.
Навстречу проскакал всадник в темно-синем одеянии. Когда он скрылся из глаз, Шелк расхохотался.
- Кто это был? - спросил Дарник.
- Член консорциума, - весело отозвался Шелк. - Кажется, виконт Эска собирает чрезвычайную сессию.
- Мне следует об этом знать? - осведомился Бельгарат.
- Нет, если тебя не интересует рыночная цена бобов.
- Не мог бы ты прекратить валять дурака и сосредоточиться на том, для чего мы здесь?
- Это было необходимо, дедушка, - вступился за друга Гарион. - Виконт остановил нас на улице, когда мы искали след. Он бы болтал весь день, если бы Шелк не дал ему бессмысленное поручение.
- А он. не сказал что-нибудь, могущее иметь отношение к нашим поискам?
- Нет. Он говорил только о бобах.
- Вы встречали сегодня кого-нибудь еще?
- Мы наткнулись на одного из агентов тайной полиции Брадора. Думаю, что его посыльный уже на пути в Мал-Зэт.
- И он что-нибудь говорил?
- Произнес несколько завуалированных угроз - вот и все. Очевидно, император Закет не слишком нами доволен. Маллорейский агент узнал меня, что неудивительно. Шелк хотел убить его, но я ему запретил.
- Почему? - напрямик спросил Бельгарат.
- Прежде всего, мы находились посреди оживленной улицы. Разве ты сам не говорил, что убивать кого-то нужно наедине с жертвой?
- Ты был хорошим мальчиком, пока не стал слишком бойким на язык, - фыркнул Бельдин. Гарион пожал плечами.
- Все люди меняются, дядюшка.
- Будь повежливее, Гарион, - упрекнула его Польгара.
- Хорошо, тетушка Пол.
Мимо промчалась черная карета, запряженная белыми лошадьми.
- Еще один покупатель? - спросил Бельгарат. Шелк ухмыльнулся и кивнул.
Дарник огляделся вокруг.
- Похоже, что эту землю не возделывают, - заметил он.
- Земля в Мельсене слишком большая ценность, чтобы ее пахать и засеивать, - рассмеялся Шелк. - Местные жители импортируют продукты с материка. Здесь находятся только поместья аристократов и дельцов на покое. Вся сельская местность представляет собой один огромный парк.
- Это не особенно практично, - с неодобрением произнес Дарник.
- Хозяева этих поместий ухлопывают на них уйму денег.
- По-моему, это все равно что бросать их на ветер. - Конечно. Это любимое занятие богачей.
Зеленые холмы к северу от города были аккуратно усажены рощицами. Красивые очертания деревьев подчеркивала искусная стрижка. Подобное вмешательство в деятельность природы казалось Гариону оскорбительным. Очевидно, не он один испытывал такие чувства. Сенедра ехала с выражением явного неодобрения на лице и при виде очередного подстриженного дуба презрительно фыркала.
Они перешли на легкий галоп, двигаясь по следу в северном направлении.
Покрытая белым гравием дорога узкой лентой оплетала холмы, иногда делая повороты и на ровных местах, очевидно, с целью скрасить монотонность длительных прямых участков. Отстоящие на некотором расстоянии дома были построены из мрамора и окружены садами и парками. Стоял солнечный осенний день; ветер доносил запах моря, хорошо знакомый Гариону, который внезапно ощутил острую тоску по Риве.
В какой-то момент дорогу пересекла группа всадников в яркой одежде, следуя за сворой надрывно лающих собак.
- Чем они занимаются? - спросил у Шелка Эрионд.
- Охотятся на лис.
- Мне это кажется бессмысленным, Шелк, - заметил Дарник. - Если они не занимаются фермерством, значит, не разводят цыплят. Чем им тогда мешают лисы?
- Это может показаться куда более бессмысленным, если учитывать то, что лисы не водятся на этих островах. Их привозят специально.
- Что за нелепость!
- Богачи всегда нелепы, а их развлечения обычно причудливы и нередко жестоки. Бельдин неприятно усмехнулся.
- Интересно, как бы они развлекались, охотясь на стаю альгротов или парочку элдраков.
- Какая разница? - пожал плечами Бельгарат.
- Потребовалось бы совсем немного усилий, чтобы обеспечить их подобной дичью, - продолжал горбун. - А может быть, тролли подошли бы еще лучше. Тролли очень забавные, и мне бы хотелось посмотреть на физиономию одного из этих франтов, когда он перескочит через изгородь и столкнется лицом к лицу со взрослым троллем.
Бельгарат снова пожал плечами.
Дорога привела к развилке, и Шар указал налево.
- Зандрамас снова направилась к морю, - заметил Шелк. - Интересно, почему ее так тянет к воде? Она перепрыгивала с острова на остров, когда мы только начали преследование.
- Возможно, ей известно, что Шар не в состоянии следовать за ней по воде, - предположил Гарион.
- Не думаю; чтобы в данный момент это заботило ее в первую очередь, - возразила Польгара. - Время на исходе - как для нас, так и для нее. Она не может впустую расходовать его, отклоняясь от цели.
Дорога вела вниз, к утесам, и наконец Шар увлек Гариона на длинную мощеную аллею, которая тянулась к импозантному дому, стоящему на краю обрыва и обращенному фасадом к морю. Приближаясь к дому; Гарион проверил, легко ли вынимается из ножен меч.
- Ожидаешь неприятностей? - спросил Шелк.
- Просто люблю быть готовым ко всему, - ответил Гарион. - Впереди большой дом, где могут скрываться много людей.
Однако люди, которые вышли из дома на вершине утеса, были не вооружены и облачены в пурпурные ливреи.
- Позвольте узнать, что вам угодно? - спросил один из них - высокий худой мужчина с гривой белоснежных волос. Он держался с достоинством, характерным для старших слуг, привыкших командовать конюхами и горничными.
- Мои друзья и я совершаем утреннюю прогулку верхом, - ответил он, - и нас поразила красота этого дома и его местоположение. Хозяин сейчас здесь?
- Его светлость эрцгерцог в настоящее время отсутствует, - отозвался высокий старик.
- Какая жалость! - Шелк огляделся вокруг. - Я просто очарован этим местом.
- Внезапно он рассмеялся. - Может, даже лучше, что хозяина нет. Иначе у меня могло возникнуть сильное искушение предложить ему продать мне дом.
- Не думаю, чтобы его светлость заинтересовало это предложение, - промолвил слуга.
- Интересно, знаком ли я с его светлостью, - продолжал Шелк. - Не могли бы вы назвать его имя?
- Эрцгерцог Отрат, сэр, - ответил слуга. - Он член императорской семьи.
- В самом деле?
- Его светлость - троюродный брат его императорского величества Каль Закета.
- Неужели? Какая жалость, что мы его не застали. Я сообщу его величеству, что побывал здесь, когда увижу его в следующий раз.
- Вы знакомы с его величеством?
- О да! Мы старые друзья.
- Могу ли я узнать ваше имя, любезный господин?
- О, простите! Как глупо с моей стороны! Я принц Хелдар из Драснии.
- Тот самый принц Хелдар?
- Надеюсь, что других не существует, - засмеялся Шелк. - Мне хватает собственных неприятностей.
- Его светлость будет очень сожалеть, что отсутствовал в то время, когда вы навестили его дом, ваше высочество.
- Я пробуду в Мельсене несколько недель, - сказал Шелк. - Возможно, заеду сюда еще раз. Когда вы ожидаете возвращения его светлости?
- Трудно сказать, ваше высочество. Он уехал менее трех дней назад вместе с какими-то людьми с материка. - Седой слуга сделал задумчивую паузу. - Если вы и ваши друзья не возражаете подождать несколько минут, принц Хелдар, я сообщу о вашем приезде ее светлости - супруге эрцгерцога. У ее светлости здесь бывает мало посетителей, а она любит общество. Не будете ли вы любезны войти? Я сразу же отправлюсь к ней и доложу о вас.
Путешественники спешились и последовали за слугой. Они оказались в просторном, богато декорированном вестибюле. Чопорно поклонившись, старик двинулся по коридору, украшенному гобеленами.
- Гладко излагаешь, Хелдар, - с восхищением шепнула Бархотка.
- Меня не напрасно зовут Шелком, - отозвался он, полируя перстень обшлагом перламутрово-серого камзола.
Когда седой слуга вернулся, на его лице было написано страдальческое выражение.
- Ее светлости сейчас немного не по себе, - извинился он перед Шелком.
- Очень печально это слышать, - с искренним сожалением ответил Шелк. - Ничего, возможно, увидимся в другой раз.
- Нет-нет, ваше высочество! Ее светлость настаивает на том, чтобы принять вас сейчас, но прошу простить ее, если она покажется вам слегка... э-э... дезориентированной.
Шелк удивленно приподнял одну бровь.
- Причина в уединении, ваше высочество, - смущенно продолжал слуга. - Ее светлость несчастлива в сельском жилище и вынуждена прибегать к изрядному количеству бодрящих средств...
- Бодрящих средств?
- Надеюсь, я могу рассчитывать на скромность вашего высочества?
- Разумеется.
- Ее светлость иногда употребляет вино, ваше высочество, и, кажется, это произошло теперь. Боюсь, она приняла несколько большую дозу, чем требовалось для ее пользы.
- Рано утром?
- Ее светлость не придерживается определенного графика. Прошу вас следовать за мной.
Они двинулись за слугой по длинному коридору. Шелк тихо бросил через плечо остальным:
- Держитесь так же, как я. Улыбайтесь и постарайтесь не удивляться тому, что я буду говорить.
- Его хитрость просто восхитительна, не так ли? - шепнула Бархотка Сенедре.
Эрцгерцогиня оказалась дамой лет тридцати пяти, с роскошными темными волосами, большими глазами, недовольно надутой нижней губой и пышной фигурой, едва умещавшейся в красном платье. С первого взгляда стало ясно, что она пьяна, как сапожник. Отодвинув кубок, эрцгерцогиня пила прямо из графина.
- Добро пожаловать, принц Хелдар, - икнув, поздоровалась она и попыталась сделать реверанс.
Сади поймал ее за руку, предотвратив катастрофу.
- Простите, - заплетающимся языком извинилась эрцгерцогиня. - Очень любезно с вашей стороны.
- Счастлив быть вам полезным, ваша светлость, - вежливо сказал евнух.
Женщина быстро захлопала веками.
- Вы по-настоящему лысый?
- Это искусственная лысина, ваша светлость, - с поклоном объяснил Сади.
- Какая жалость, - вздохнула она, проведя рукой по его голове и снова приложившись к графину. - Могу я предложить вам что-нибудь выпить?
Большинство гостей покачали головой. Однако Бельдин шагнул вперед, протянув руку.

Предыдущая страница 7 Следующая страница


Колдунья из Даршивы 8

- Почему бы и нет? - сказал он, почему-то перейдя на провинциальный жаргон Фельдегаста. - Дай-ка мне глотнуть, девочка.
Бельгарат поднял глаза к потолку.
Эрцгерцогиня громко засмеялась и протянула графин, который Бельдин разом осушил.
- Вкусно, - рыгнув, одобрил он и швырнул графин в угол, - но я предпочитаю эль. Вино по утрам тяжеловато для желудка.
- Тогда пусть будет эль, - охотно согласилась эрцгерцогиня. - Мы сядем за стол и налакаемся до бесчувствия. - Она плюхнулась на диван, продемонстрировав при этом солидную часть своих прелестей, и скомандовала смущенному слуге:
- Принести эля, и побольше.
- Как будет угодно вашей светлости, - сухо ответил старик и удалился.
- Славный старикан, - промолвила эрцгерцогиня, - но иногда бывает жутким занудой. Категорически отказывается пить со мной - Внезапно ее глаза наполнились слезами. - Никто не хочет со мной пить. Хоть вы меня понимаете, друг мой? - Она бросилась в объятия Бельдина и зарыдала на его плече.
- Конечно, понимаю, - отозвался он, поглаживая ее по спине. - Не плачь, крошка, сейчас все будет в порядке.
Аристократка шумно высморкалась и стала искать носовой платок.
- Я вовсе не хочу становиться пьяницей, ваше высочество, - виновато сказала она, пытаясь сосредоточить взгляд на Шелке. - Просто здесь такая скука.
Отрат такой же общительный, как устрица, вот он и запер меня в этой глуши, где слышишь только шум прилива и крики чаек. Мне так не хватает балов и вечеринок в Мельсене!
- Да, малышка, нелегко тебе, - согласился Бельдин. Взяв у слуги бочонок эля, он поместил его между колен и пробил крышку узловатым кулаком. - Хочешь глотнуть? - спросил он эрцгерцогиню, протягивая бочонок.
- Я захлебнусь, если буду пить из бочонка, - запротестовала эрцгерцогиня с глупым смешком.
- Верно, - согласился Бельдин и обернулся к Бельгарату. - Эй, ты, дай бедняжке кружку или еще что-нибудь.
Бельгарат бросил сердитый взгляд на своего горбатого брата, но молча взял с буфета серебряную кружку.
Бельдин залез в бочонок так глубоко, что замочил рукав, набрал кружку доверху и протянул хозяйке дома.
- За твое здоровье, милочка, - сказал он и глотнул из бочонка.
- Благодарю вас. - Снова икнув, эрцгерцогиня осушила половину кружки, расплескав эль на платье.
- Мы очень сожалеем, что не застали его светлость, - сказал Шелк, очевидно, слегка смущенный тем, как обращался Бельдин со знатной, хотя и пьяной дамой.
- Вы ничего не потеряли, ваше высочество, - ответила она, вытерев рот. - Мой муж - толстая зеленая жаба, и обаяния у него, как у дохлой крысы. Он проводит все время, пытаясь приблизиться к императорскому трону. Каль Закет не имеет наследника, поэтому все его кузены ожидают смерти друг друга и вербуют себе союзников. Вы когда-нибудь бывали в Мал-Зэте, ваше высочество? Жуткое местечко! Я бы скорее жила в аду, чем в этом городишке, даже если мой муж напялит императорскую корону. - Эрцгерцогиня допила эль и молча вернула кружку Бельдину. Потом она огляделась вокруг. - Но, дорогой принц Хелдар, вы еще не представили мне ваших друзей.
- Какая невнимательность с моей стороны! - воскликнул Шелк, хлопнув себя по лбу. Он поднялся и торжественно произнес:
- Ваша светлость, я имею честь представить вам ее светлость герцогиню Эратскую. - Шелк протянул руку Польгаре, которая встала и присела в реверансе.
- Ваша светлость, - пробормотала она.
- Ваша светлость, - отозвалась эрцгерцогиня, пытаясь встать, но без особого успеха.
- Ну-ну, милая, - положил ей руку на плечо Бельдин. - Мы ведь друзья. Нам не нужны эти утомительные формальности.
- Мне он нравится, - заявила аристократка, одной рукой указывая на Бельдина, а другой - зачерпывая эль из бочонка. - Могу я оставить его себе?
- Сожалею, ваша светлость, - ответил Бельгарат, - но он может нам понадобиться.
- Какое у вас мрачное лицо, - кокетливо усмехнулась эрцгерцогиня, глядя на старого волшебника. - Держу пари, что я смогу заставить вас улыбнуться.
Шелк возобновил представления.
- Ее высочество принцесса Сенедра из дома Боуруна и графиня Лизелль из Драснии. Этот молодой человек с мечом известен как Повелитель Запада и Господин Западного моря. Загадочный титул, но его народ не менее загадочен.
Гарион поклонился пьяной эрцгерцогине.
- Какой у вас огромный меч, ваше величество, - заметила она.
- Это семейная реликвия, ваша светлость, - ответил Гарион. - Я в какой-то степени обязан его носить.
- Остальные не называют своих титулов, - сказал Шелк. - Они деловые партнеры, а мы не заботимся о титулах, если речь идет о деньгах.
- А у вас есть титул? - спросила эрцгерцогиня у Бельдина.
- Даже несколько, малышка, - небрежно отозвался он, - но названия моих земель тебе ничего не скажут - большая их часть давным-давно исчезла. - Он снова наклонил бочонок и начал пить, громко причмокивая.
- Какой забавный горбун! - воскликнула эрцгерцогиня.
- Мое обаяние было для меня вечным проклятием, - удрученно вздохнул Бельдин. - Иногда мне приходилось прятаться от девушек, охваченных страстью. - И он звучно рыгнул.
- Мы могли бы на днях побеседовать об этом, - предложила хозяйка.
Шелк явно пребывал в замешательстве.
- Какая жалость, - снова сказал он, - что мы не застали эрцгерцога.
- Не понимаю почему, ваше высочество, - возразила эрцгерцогиня. - Мой муж безмозглый осел и к тому же грязнуля. У него масса амбиций в отношении императорского трона, но очень мало перспектив на этот счет. - Она снова протянула кружку Бельдину. - Наберите еще, дорогой.
Он заглянул в бочонок.
- Пожалуй, крошка, нам понадобится еще один.
- У меня их целый погреб! - радостно заявила она. - Если хотите, мы можем пить дни и ночи напролет.
Бельгарат и Бельдин обменялись долгим взглядом.
- Лучше не надо, - сказал Бельгарат.
- Но...
- Не надо!
- Вы сказали, что у вашего мужа имперские амбиции, ваша светлость, - вмешался Шелк.
- Вы можете представить себе этого идиота в качестве императора Маллореи?
- фыркнула эрцгерцогиня. - Он не в состоянии даже надеть сапоги, не перепутав ноги. К счастью, его место в очереди к трону - одно из последних.
Внезапно Гарион кое-что вспомнил.
- Может быть, кто-нибудь предложил ему помощь в достижении этой цели? - спросил он.
- Во всяком случае, не я, - заявила эрцгерцогиня. Она нахмурилась, уставившись на стену. - Теперь я припоминаю, что несколько лет назад здесь побывал парень с белыми глазами. Никогда такого не видела - от этих глаз кровь застывала в жилах. Он и эрцгерцог подолгу разговаривали в кабинете. - Она презрительно фыркнула. - И зачем моему идиоту-мужу кабинет? Не думаю, что он даже умеет читать. Двух слов связать не может, но называет эту комнату кабинетом! Ну, это происходило в то время, когда меня еще интересовали дела моего олуха. Я велела лакею просверлить дыру в стене, чтобы видеть и слышать, чем занимается этот болван. Вскоре я застукала его с горничной... - Ее нижняя губа дрогнула, и она взмахнула рукой, плеснув элем на Бельдина. - Меня предали в собственном доме!
- Так о чем они говорили? - мягко напомнил Гарион. - Ваш муж и белоглазый человек?
- Белоглазый сказал моему мужу, что некто по имени Зандрамас может обеспечить ему вступление на трон в Мал-Зэте. Это имя показалось мне знакомым.
Кто-нибудь из вас слышал его раньше? - Она обвела гостей мутным взглядом.
- Не припоминаю, - солгал Шелк. - А вы когда-нибудь видели снова белоглазого человека?
Эрцгерцогиня пыталась зачерпнуть остатки эля в бочонке.
- Что-что? - переспросила она.
- Белоглазый приходил еще раз? - с нетерпением спросил Бельгарат.
- Конечно. - Она тихонько запрокинула голову и с жадностью осушила кружку.
- Он был здесь всего несколько дней назад вместе с какой-то женщиной в черной атласной мантии и маленьким мальчиком. - Эрцгерцогиня икнула и обернулась к Бельдину. - Не могли бы вы дернуть тот шнур, мой маленький горбатый друг? Мы, кажется, допили этот бочонок, а меня все еще мучит жажда.
- Сейчас, дорогая! - Горбун направился к шнуру звонка.
- Я так люблю принимать здесь друзей! - мечтательно промолвила эрцгерцогиня. Внезапно она уронила голову набок и стала похрапывать.
- Разбуди ее, Пол, - приказал Бельгарат.
- Хорошо, отец.
Волна была совсем маленькой, но глаза пьяной дамы тотчас открылись.
- На чем я остановилась? - спросила она.
- Вы рассказывали нам о визите белоглазого человека несколько дней назад, ваша светлость, - напомнил Шелк, - Да-да. Они приехали в сумерках - он и эта ведьма в черном атласе.
- Ведьма? - переспросил Шелк.
- Наверняка она ведьма. Иначе зачем ей все время прикрывать лицо? Но мальчик был очаровательный - с рыжеватыми локонами и ярко-голубыми глазами. Я дала ему молока, так как он был голоден. Белоглазый и ведьма уединились с моим мужем, а потом они взяли лошадей и уехали. Эта жаба, мой супруг, сказал мне, что уезжает на какое-то время и что я должна послать за моим портным - готовить платье для коронования. Что-то в этом роде - точно не помню.
- А что случилось с мальчиком? - напряженным голосом спросила Сенедра.
- Кто знает? - пожала плечами эрцгерцогиня. - Насколько мне известно, они взяли его с собой. - Она вздохнула. - Я так хочу спать!
- Ваш муж намекнул вам, куда они уезжают? - спросил Шелк.
Пьяная дама беспомощно развела руками.
- Я уже давно перестала слушать, что он говорит. У нас есть маленькая яхта в гроте, примерно в миле отсюда. Она исчезла, так что они, очевидно, уплыли на ней. Мой муж что-то упоминал насчет торговых причалов к югу от города. - Она огляделась вокруг и сонно осведомилась:
- Принесли наконец этот бочонок?
- Принесут через пару минут, дорогая, - заверил ее Бельдин.
- Хорошо бы поскорей.
- Хочешь узнать еще что-нибудь? - тихо спросил Бельгарата Шелк.
- Едва ли. - Старик повернулся к дочери. - Усыпи ее снова, Пол.
- В этом нет нужды отец, - откликнулась она, печально глядя на пышнотелую аристократку, которая мирно посапывала, обняв Бельдина за шею и зарывшись лицом в его плечо.
Горбун осторожно разъединил ей руки и уложил ее на кушетку. Потом он отошел к дивану у противоположной стены, взял с него одеяло, вернулся и накрыл им женщину.
- Спите спокойно, госпожа, - с грустью пробормотал Бельдин, коснувшись рукой ее лица. После этого он повернулся и с вызовом посмотрел на Бельгарата. - Ну? - осведомился волшебник тоном человека, готового к драке.
- Я ничего не говорил, - откликнулся Бельгарат. Сенедра молча встала, подошла к маленькому горбуну, обняла его и поцеловала в щеку.
- Это еще зачем? - с подозрением спросил он.
- Я тоже ничего не говорила, - ответила она, рассеянно вынимая соломинки из его бороды и протягивая их ему.

Глава 6

Когда они вышли из дома, Гарион сразу подошел к Кретьену и вскочил в седло. - Что у тебя на уме? - спросил Шелк.
- Я намерен продолжать идти по следу, - ответил Гарион.
- К чему? Он приведет нас к гроту, о котором упомянула эрцгерцогиня, и снова скроется в море. Гарион беспомощно посмотрел на него.
- По-моему, - продолжал Шелк, - нам лучше всего как можно скорее вернуться в Мельсен. Там на меня работает много людей. Я наводню ими все торговые причалы - как мы поступили в Джароте. Нарадаса будет несложно отыскать.
- А почему бы мне самому не отправиться к причалам с Шаром? - возразил Гарион.
- Потому что таким образом ты сможешь узнать только то, от какого причала отплыла Зандрамас. А нам нужно большее. - Шелк с сочувствием посмотрел на друга. - Знаю, что тебе не терпится, Гарион, как и нам всем, но мой способ окажется более быстрым. Мои люди сумеют выяснить, когда и куда отплыла Зандрамас. Именно это нам и необходимо знать.
- Ладно, - согласился Гарион. - Поехали.
Путешественники быстро сели на лошадей и галопом поскакали к Мельсену.
К полудню они добрались до северных ворот и вскоре спешились у дома Шелка.
Войдя внутрь, они поднялись в гостиную.
- Пришлите ко мне Веттера, - велел слуге маленький человечек, входя в комнату.
- Сейчас, ваше высочество.
- Нам лучше собрать вещи, - предложил Шелк, снимая мантию купца. - Как только мы узнаем, куда поплыла Зандрамас, мы можем отправляться следом.
Сади печально улыбнулся.
- Бедняжка Зит, - пробормотал он. - Она так устала от путешествий.
- Не только она, - вздохнула Бархотка. - Когда все кончится, не думаю, что я когда-нибудь даже взгляну в сторону лошади.
В дверь вежливо постучали, и на пороге появился Веттер.
- Вы хотели меня видеть, ваше высочество? - спросил он.
- Да, Веттер. Входите, пожалуйста. - Шелк задумчиво ходил взад-вперед. - Мы ищем кое-каких людей, - сообщил он.
- Я так и предполагал, ваше высочество.
- Отлично. Мы знаем, что эти люди не так давно прибыли в Мельсен. Дня три назад они отплыли отсюда. Нам нужно знать куда.
- Хорошо, ваше высочество. Вы можете дать мне их описания?
- Я как раз к этому подхожу. Это двое мужчин, женщина и маленький мальчик.
Один из мужчин - эрцгерцог Отрат. Вы его знаете?
Веттер кивнул.
- Я могу дать нашим людям его точное описание.
- Превосходно, Веттер. Другого мужчину зовут Нарадас.
- Я слышал это имя, ваше высочество, но не думаю, чтобы когда-нибудь видел его.
- Если бы вы его видели, то никогда бы не забыли. У него абсолютно белые глаза.
- Он слепой?
- Нет, но его глаза не имеют цвета.
- Это упрощает дело.
- Я тоже так думаю. Женщина старается прикрывать лицо, но она обязательно будет с эрцгерцогом и Нарадасом. Мы получили информацию, что они, возможно, отплыли от одного из торговых причалов к югу от города. Начните поиски там.
Пошлите туда всех ваших людей, которых сможете отыскать. Пусть вступают в разговоры со всеми, кто находится на причалах. Нам нужна информация, и как можно скорее. Тратьте деньги, сколько понадобится. Я хочу знать, когда они отплыли, на каком корабле и куда. Если корабль уже вернулся в порт, приведите мне одного из матросов, а еще лучше капитана. И поторопитесь, Веттер.
- Я сразу же этим займусь, ваше высочество. В течение часа я отправлю на причалы несколько сотен моих людей и буду регулярно извещать вас о результатах поисков. Есть еще какие-нибудь указания?
Шелк нахмурился.
- Да, - ответил он. - Мы прибыли в Мельсен на борту одного из наших собственных кораблей. Он все еще в гавани. Пошлите кого-нибудь к капитану с сообщением, чтобы он готовился поднимать паруса. Мы отчалим, как только получим нужную информацию.
- Я займусь и этим. - Веттер поклонился и вышел из комнаты.
- Опытный человек, - заметил Бельдин.
- Один из лучших, - кивнул Шелк. - Все делает как надо и без лишнего шума.
- Он улыбнулся. - Я слышал, что Брадор пытается его переманить, но я плачу щедрее, чем Брадор.
Бельдин усмехнулся и посмотрел на Бельгарата.
- Нам нужно кое в чем разобраться, - сказал он. - Почему Зандрамас связалась с эрцгерцогом? Эта поездка к нему не имеет смысла.
- Конечно, имеет.
- Надеюсь, ты его мне объяснишь. Бельгарат пошарил под туникой и вытащил мятый клочок бумаги.
- Вот, - проворчал он, глядя на него. - "В дни, последующие за вознесением Бога Тьмы на небеса король Востока и король Юга начнут войну друг с другом, и это послужит вам знаком, что день встречи близок. Когда битвы разразятся на равнинах Юга, спешите в Место, коего более нет. Возьмите с собой избранную жертву и короля Ангарака в качестве свидетеля грядущих событий. Когда кто-нибудь из вас предстанет с жертвой перед Ктраг-Сардиусом, король Ангарака будет вознесен над остальными и получит всю власть. Знайте, что в момент жертвоприношения Бог Тьмы возродится и тотчас же возьмет верх над Дитя Света".
- Занятный треп, - усмехнулся Бельдин. - Где ты это раздобыл?
- Мы подобрали это в Хтол-Мургосе. - Бельгарат пожал плечами. - Это часть гролимских пророчеств Рэк-Хтола. Я уже рассказывал тебе.
- Что-то не припоминаю, - возразил Бельдин.
- Конечно, рассказывал!
- Прости, Бельгарат, - сквозь зубы процедил горбун, - но я это слышу впервые.
- Странно, - нахмурился Бельгарат. - Должно быть, это вылетело у меня из головы.
- Видишь, Пол? - обратился к Польгаре Бельдин. - Старик впадает в слабоумие.
- Полегче, дядюшка, - упрекнула его Польгара.
- Ты уверен, что я тебе об этом не говорил? - жалобно осведомился Бельгарат.
- Такой вещи, как уверенность, не существует, - тут же отозвался Бельдин.
- Рад это слышать, - самодовольно произнес Бельгарат.
- Прекрати!
- Что прекратить?
- Не пытайся использовать против меня мои же собственные предубеждения.
Куда заведет нас этот гролимский бред?
- Гролимы повинуются приказам безоговорочно.
- Как и мы, когда ты берешься за дело.
- Возможно, но мы, по крайней мере, задаем вопросы, а гролимы нет. Они слепо подчиняются распоряжениям. Когда мы были в Рэк-Урге, то видели, как иерарх Агахак донимал по этому поводу короля Ургита. Агахак знает, что должен иметь при себе ангараканского короля, когда доберется до места последней встречи. Он собирается взять с собой Ургита, даже если ему придется тащить его за волосы. Зандрамас до сих пор не реагировала на эти требования.
- Должно быть, она намеревается убить Закета, - предположил Дарник, - и посадить на императорский трон этого эрцгерцога.
- Ей незачем этого делать, Дарник. Чтобы именоваться королем в ангараканском сообществе, достаточно капли королевской крови, церемонии коронации и признания королевского титула каким-нибудь захудалым гролимским жрецом. В старину даже вождь клана считался королем. Тогда это не имело значения, так как вся власть была сосредоточена в руках Торака. Но все они имели короны и троны. Как бы то ни было, Зандрамас - признанный гролимский жрец или в данном случае жрица, а Отрат - безумец королевских кровей. Коронация - даже фальшивая - сделает его королем Ангарака, и это удовлетворит пророчество.
- Мне это кажется спорным, - возразил Дарник.
- И это заявляет человек, чей народ избрал своим первым королем фермера, выращивающего брюкву! - усмехнулся Бельдин.
- В действительности Фалдор Великолепный был неплохим королем, - сказал Бельгарат. - По крайней мере, он быстро освоился со своим званием. Из фермеров всегда получаются хорошие короли. Они знают, что важно, а что нет. Во всяком случае, Отрат будет королем в достаточной степени, чтобы соответствовать пророчеству, а это означает, что у Зандрамас имеется все, что ей нужно. У нее есть Гэран и ангараканский король.
- А нам он тоже нужен? - спросил Дарник. - Я имею в виду, ангараканский король?
- Нет, нам нужен алорийский король. Думаю, Гарион подойдет.
- В прошлый раз все обошлось без лишних сложностей?
- Да. Гарион был королем Ривы и в то же время Дитя Света. Торак, Дитя Тьмы, был и королем, и богом.
- А кто был жертвой?
Бельгарат улыбнулся молодому человеку.
- Ты, Дарник, - мягко ответил он. - Помнишь?
- О! - смущенно воскликнул Дарник. - Я уже и забыл.
- Неудивительно, - проворчал Бельдин. - Когда тебя убивают, это может отшибить память.
- Довольно, дядюшка! - сердито сказала Польгара, положив руку на плечо Дарника.
Гарион внезапно осознал, что никто из них никогда не говорил с Дарником о страшном промежутке времени между тем моментом, когда Зедар убил его, и тем, когда Шар и боги вернули его к жизни. Ему казалось, что Польгара твердо намерена поидерживаться той же тактики и в дальнейшем.
- Выходит, Зандрамас выполнила свою задачу? - печально промолвила Сенедра.
- У нее есть мой сын и ангараканский король. Хотела бы я хоть раз увидеть моего мальчика перед смертью.
- Перед смертью? - удивленно переспросил Гарион. - О чем ты?
- Один из нас должен умереть, - просто ответила она. - Уверена, что это буду я. У меня нет другой причины находиться здесь, не так ли? У каждого из нас своя задача. Моя - умереть.
- Чепуха!
- Ты так думаешь? - Она вздохнула.
- В действительности у Зандрамас имеется еще несколько задач, - сказал Бельгарат. - Прежде всего она должна разобраться с Урвоном.
- И с Агахаком, - добавил Сади. - По-моему, он тоже хочет участвовать в игре.
- Агахак в Хтол-Мургосе, - возразил Шелк.
- Несколько месяцев назад мы тоже были там, - напомнил ему евнух. - Чтобы добраться из Хтол-Мургоса в Маллорею, достаточно лодки и хорошей погоды.
- Зандрамас должна сделать кое-что еще, - вмешалась Бархотка. Подойдя к Сенедре, она обняла маленькую печальную королеву.
- Да? - спросила Сенедра без особого интереса. - Что именно?
- Голос сообщил Гариону, что она все еще не знает, где находится Место, которого больше нет. Не может же она отправиться туда, пока не узнает, где это.
Лицо Сенедры слегла просветлело.
- Это верно, - согласилась она, склонив голову на плечо Бархотки.
- Дела остались не только у Зандрамас, - заметил Бельгарат. - Мне по-прежнему нужно отыскать полный экземпляр Ашабских пророчеств. - Он посмотрел на Шелка. - Как ты думаешь, сколько времени понадобится твоим людям, чтобы получить нужные нам сведения?
Шелк развел руками.
- Трудно сказать, - ответил он. - Многое зависит от удачи. По-моему, самое большее - день.
- Какова предельная скорость твоего корабля? - спросил Гарион. - Я имею в виду, может ли он двигаться быстрее, чем когда мы плыли сюда?
- Ненамного, - отозвался Шелк. - Мельсенцы - лучшие судостроители, чем ангараканцы, но этот корабль строили для перевозки грузов, а не для побед в гонках. Если ветер будет слишком сильным, капитану придется убрать паруса.
- Я бы дорого дал, чтобы получить черекский военный корабль, - сказал Гарион. - Быстроходное судно сэкономило бы нам много времени. - Он задумчиво уставился в пол, потом посмотрел на Бельгарата. - Ведь это не так уж трудно?
Может, мы с тобой вместе подумаем и... - Он сделал неопределенный жест рукой.
- Гарион, - вмешался Дарник, - даже если бы у тебя был черекский корабль, кто бы им управлял? Не думаю, чтобы с этим справились здешние матросы.
- Это не пришло мне в голову, - мрачно согласился Гарион.
В дверь снова постучали, и вошел Веттер с пачкой листов пергамента.
- Люди посланы на южные причалы, ваше высочество, - доложил он. - Вы сказали, что дело срочное, поэтому я взял на себя смелость отправить на побережье курьеров на быстрых конях. Как только кто-нибудь из них что-то узнает, это станет нам известно через пять минут. - Веттер посмотрел на Сенедру. - Надеюсь, это облегчит беспокойство ее величества, - добавил он.
- Ее вели... - Шелк оборвал фразу и уставился на своего агента. Внезапно он разразился смехом. - Как вы об этом узнали, Веттер? Я ведь никого не представлял.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Умоляю вас, ваше высочество! - Веттер болезненно поморщился. - Вы ведь не стали бы поручать тупице такие обязанности, какие поручили мне, не так ли? Я поддерживал определенные контакты с моими бывшими партнерами в Мал-Зэте и более-менее осведомлен о ваших спутниках и о вашей миссии. Вы предпочли об этом не упоминать, и я ни о чем не спрашивал, но вы же не платите мне за то, чтобы я держал глаза и уши закрытыми?
- Можно ли после этого не любить мельсенцев? - сказала Бархотка Сади.
Евнух с интересом разглядывал Веттера.
- Возможно, мне вскоре удастся уладить теперешние легкие разногласия с моей королевой, - деликатно обратился он к агенту. - Если это произойдет, то я хотел бы предложить вам выгодное применение ваших способностей в Стисс-Торе.
- Сади! - ахнул Шелк.
- Дело есть дело, принц Хелдар, - промолвил евнух.
Веттер улыбнулся.
- Вот несколько документов, ваше высочество, - сказал он, передавая Шелку пергаменты. - Я подумал, что вы могли бы взглянуть на них, пока ждете известий.
Некоторые требуют вашей подписи.
Шелк вздохнул.
- Ну что ж, пожалуй, взгляну, - согласился он.
- Это сэкономит время, ваше высочество. Иногда с вами бывает нелегко связаться. Шелк перелистал пачку.
- Тут как будто обычная рутина. Что происходит вокруг?
- За домом наблюдают, ваше высочество, - сообщил Веттер. - Пара тайных агентов Роллы. Думаю, когда вы уедете, они последуют за вами.
Шелк нахмурился.
- Совсем забыл о нем. Можно как-нибудь сбить их с нашего следа?
- Думаю, я могу сделать это для вашего высочества.
- Только ничего непоправимого, - предупредил Шелк. - Король Ривы этого не одобряет. - Он усмехнулся, глядя на Гариона.
- Полагаю, нам удастся справиться с ситуацией без кровопролития, ваше высочество.
- Есть что-нибудь еще, о чем мне следует знать?
- Завтра утром консорциум сделает предложение насчет наших бобов, - ответил Веттер. - Они начнут с трех пунктов ниже рыночной цены и дойдут до пяти пунктов выше ее.
- Откуда вы знаете? - изумленно осведомился Шелк.
- Я подкупил одного из членов консорциума, - пожал плечами Веттер. - Обещал ему четверть комиссионных на каждый пункт выше десяти. Возможно, это излишне щедро, но он может понадобиться нам в будущем, и теперь у меня есть способ его прижать.
- Ну что ж, дело того стоит.
- Я тоже так думаю, ваше высочество. - Веттер неожиданно рассмеялся. - Еще одна вещь, принц Хелдар. Мы имеем возможность для интересного капиталовложения, хотя оно может обернуться благотворительным взносом.
- Ну, давайте послушаем, - промолвил Шелк.
- В университете есть один грязный маленький алхимик, - объяснил Веттер. - Он клянется, что может превращать медь в золото.
- Действительно интересно, - оживился Шелк. Веттер предупреждающе поднял руку.
- Стоимость, однако, представляется чрезмерной. Не имеет смысла тратить две золотых монеты, чтобы получить назад одну. - Пожалуй.
- Хотя алхимик утверждает, что может снизить стоимость. Он уже обращался со своим проектом ко все мельсенским дельцам. Ему нужен богатый меценат, который возьмет на себя расходы по эксперименту.
- Вы навели справки?
- Разумеется. Если он только не ловкий мошенник, то вроде бы действительно может превращать медь в золото. У него странная репутация. Говорят, что ему уже несколько сотен лет. У него жуткий характер, и пахнет от него премерзко - очевидно, химикалиями, которыми он пользуется.
Глаза Бельгарата внезапно расширились.
- Как вы его назвали? - осведомился он.
- Не помню, чтобы я упоминал его имя, - ответил Веттер. - Его зовут Сенджи.
- Я не имел в виду имя. Опишите его.
- Он низенький и лысый. Носит бороду, хотя от бакенбард почти ничего не осталось. Иногда его опыты проваливаются и даже оканчиваются взрывами. Да, у него изуродована ступня - кажется, левая.
- Вот оно! - воскликнул Бельгарат, щелкнув пальцами.
- Не говори загадками, отец, - сказала ему Польгара.
- Голос сообщил Гариону, что сегодня кто-то должен мимоходом сообщить нам нечто очень важное. Сейчас мы это услышали.
- Не понимаю.
- В Ашабе Цирадис велела нам найти косолапого человека, так как он поможет нам в наших поисках.
- В мире полным-полно косолапых, отец.
- Знаю, но пророчество осуществилось, представив нам именно этого.
- Представив?
- Ну, возможно, я неточно выразился, но ты знаешь, что я имею в виду.
- Пожалуй, он прав, Пол, - вмешался Бельдин. - Насколько я помню, мы говорили об Ашабских пророчествах, когда Цирадис сообщила нам об этом косолапом. Она сказала, что один полный экземпляр есть у Зандрамас, другой - у Нахаза, а третий - у косолапого, или ему известно, где он находится.
- Все это весьма сомнительно, Бельгарат, - заметил Дарник.
- У нас есть время проверить, - ответил старик. - Мы не можем уезжать, пока не узнаем, куда отправилась Зандрамас. - Он обернулся к Веттеру. - Где можно найти этого Сенджи?
- В колледже прикладной алхимии.
- Отлично. Мы с Гарионом пойдем туда. Остальные пускай готовятся к отъезду.
- Дедушка, - возразил Гарион, - я должен оставаться здесь. Я хочу своими ушами услышать известия о Зандрамас.
- Пол выслушает их вместо тебя. Ты можешь мне понадобиться, чтобы помочь убедить алхимика поговорить со мной. Возьми Шар, но меч оставь дома.
- А зачем Шар?
- Я чувствую, что он нам пригодится.
- Я иду с вами, - заявил Бельдин, вставая.
- В этом нет нужды.
- Еще как есть! Твоя память подводит тебя, Бельгарат. Ты забываешь рассказывать мне о многом. Если я буду там, когда ты найдешь пророчества, то я смогу избавить тебя от хлопот вспоминать об этом.

Глава 7

Мельсенский университет представлял собой комплекс зданий, расположенных в обширном парке. Строения были старыми и величавыми, а деревья, растущие на аккуратно подстриженных лужайках, скривились от возраста. Безмятежно спокойная атмосфера свидетельствовала о том, что здесь царит духовная жизнь. Шагая по зеленой лужайке между двумя старыми волшебниками, Гарион впал в меланхоличное настроение. Он тяжко вздохнул.
- В чем проблема? - спросил Бельгарат.
- Не знаю, дедушка. Иногда я хочу, чтобы у меня была возможность посещать места вроде этого. Было бы приятно изучать что-либо только потому, что тебе хочется об этом знать. Большинство моих занятий было обусловлено острой необходимостью - найди ответ или мир погибнет.
- Университеты изрядно переоценили, - заметил Бельдин. - Слишком много молодых людей посещают их только потому, что на этом настаивают их отцы, и проводят больше времени за кутежами, чем за занятиями. Шум отвлекает серьезных студентов, поэтому лучше учиться в одиночестве - так можно достичь большего. - Он посмотрел на Бельгарата. - У тебя есть хоть малейшее представление, где нам искать этого Сенджи?
- Веттер сказал, что он работает в колледже прикладной алхимии. Думаю, оттуда нам и следует начать поиски.
- Логично, Бельгарат. Тогда само собой возникает следующий вопрос: где нам искать колледж прикладной алхимии?
Бельгарат остановил одетого в мантию ученого, который шел по лужайке, углубившись в книгу.
- Прошу прощения, уважаемый, - вежливо заговорил он, - но не могли бы вы указать дорогу к колледжу прикладной алхимии?
- М-м-м? - протянул ученый, отрываясь от книги, которую держал в руке.
- Где я могу найти колледж прикладной алхимии?
- Научные колледжи вон там - возле богословских. - Ученый рассеянно махнул рукой в сторону южного края территории.
- Благодарю вас, - сказал Бельгарат. - Вы очень любезны.
- Долг людей науки - все объяснять, - напыщенно отозвался ученый.
- Ах да, - пробормотал Бельгарат. - Иногда я об этом забываю.
Они двинулись в указанном направлении.
- Если он не дает студентам более подробных объяснений, - заметил Бельдин, - то они выходят отсюда с весьма неопределенными представлениями о мире.
Получив от других встречных точные указания, они наконец добрались до большого здания из серого камня с укрепленными стенами, поднялись по ступенькам и вошли в холл, также снабженный солидными подпорками.
- Не совсем понимаю цель этих внутренних укреплений, - признался Гарион.
Как бы в ответ на его слова за одной из дверей впереди раздался взрыв.
Дверь вышибло, и она с треском вылетела наружу, а из комнаты потянулись клубы зловонного дыма.
- О! - воскликнул Гарион. - Теперь мне все ясно.
Из облака дыма появился парень с совершенно очумелым взглядом и в свисающей клочьями одежде.
- Слишком много серы, - бормотал он. - Слишком много серы.
- Извините, - обратился к нему Бельгарат, - вы случайно не знаете, где бы мы могли найти алхимика Сенджи?
- Слишком много серы, - повторил экспериментатор, рассеянно глядя на Бельгарата.
- Где бы мы могли найти Сенджи? - снова спросил старик.
Парень в лохмотьях нахмурился.
- Что-что? - переспросил он.
- Позволь-ка мне, - вмешался Бельдин. - Можете вы объяснить, где искать Сенджи? - рявкнул он что есть силы. - Того, у которого изуродована ступня.
- А! - отозвался экспериментатор, тряхнув головой, чтобы прояснить мысли.
- Его лаборатория на верхнем этаже - в другом конце.
- Благодарю вас! - крикнул ему Бельдин.
- Вся проблема в том, что я кладу слишком много серы, - вновь забормотал парень.
- Почему ты так орал на него? - с любопытством спросил Бельгарат, когда они двинулись дальше по коридору.
- Я не раз бывал в центре взрыва, - пожал плечами горбун, - и потом оставался глухим неделю или две.
Они поднялись на верхний этаж. Проходя мимо очередной двери, сорванной взрывом с петель, Бельгарат просунул голову внутрь.
- Где мы можем найти Сенджи? - спросил он.
В ответ раздалось невнятное бормотание.
- Последняя дверь налево, - сообщил старик, шагая вперед.
- Оказывается, алхимия - опасная профессия, - заметил Гарион.
- И такая же глупая, - проворчал Бельдин. - Если им так нужно золото, почему бы просто не поискать его в земле?
- Не думаю, что это приходит им в голову, - промолвил Бельгарат.
Остановившись перед последней дверью по левой стороне, носившей следы недавнего ремонта, он постучал в нее.
- Убирайтесь! - послышался скрипучий голос.
- Нам нужно поговорить с вами, Сенджи, - настаивал Бельгарат.
Скрипучий голос объяснил ему в красочных выражениях, что он может делать со своей нуждой.
Лицо Бельгарата стало напряженным. Собравшись с силами, он произнес одно слово. Раздался страшный грохот.
- Такое здесь нечасто случается, - спокойно заметил неопрятный маленький человечек, сидя среди обломков бывшей двери. - Не помню, когда я видел в последний раз, чтобы дверь вылетала внутрь. - Он начал вынимать щепки из бороды.
- С вами все в порядке? - спросил его Гарион.
- Конечно. Когда видишь взрывы столько, сколько я, к ним поневоле привыкаешь. Никто не хочет помочь мне подняться?
Бельдин подошел к человечку и подал ему руку.
- Ну и уродец же вы, - заметил хозяин лаборатории.
- Вы тоже не красавец.
- Я могу это пережить.
- Я тоже.
- Вот и отлично. Это вы взорвали мою дверь?
- Он. - Бельдин указал на Бельгарата, помогая человечку подняться.
- Как вам это удалось? - с любопытством спросил у Бельгарата незнакомец. - Я не чувствую запаха химикалий.
- Это особый дар, - ответил Бельгарат. - Насколько я понимаю, вы Сенджи?
- Совершенно верно. Косолапый Сенджи, старший преподаватель колледжа прикладной алхимии. - Он стукнул себя кулаком по уху. - От взрывов у меня всегда звенит в ушах. - Сенджи обернулся к Бельдину. - В том углу стоит бочка с элем, мой уродливый друг. Почему бы вам не принести его сюда? Можете угостить себя и ваших друзей.
- Мы, кажется, поладим, - заметил Бельдин.
Сенджи заковылял к каменному столу в центре комнаты. Его левая нога была на несколько дюймов короче правой, а левая ступня - сильно деформирована. Он стал перелистывать лежащие на столе пергаменты.
- Превосходно, - обратился Сенджи к Бельгарату. - Во всяком случае, ваш взрыв не разметал мои записи по комнате. - Он посмотрел на посетителей. - Раз уж вы здесь, присаживайтесь на что-нибудь.
Бельдин принес ему кружку эля, потом вернулся к бочке и наполнил еще три кружки.
- Мне нравится этот урод, - заметил Сенджи, усаживаясь на стол. - Уже почти тысячу лет не встречал такого, как он.
Бельгарат и Бельдин посмотрели друг на друга.
- Солидный срок, - осторожно произнес Бельгарат.
- Да, - согласился Сенджи. Он глотнул из кружки и поморщился. - Опять эль выдохся! Вы, там, - окликнул он Бельдина. - На полке, прямо над бочкой, стоит глиняный кувшин. Будьте хорошим парнем, бросьте оттуда пару горстей порошка в эль - это придаст ему крепости. - Сенджи снова посмотрел на Бельгарата. - Так о чем вы хотели со мной поговорить? Неужели это так важно, что необходимо взрывать двери?
- Одну минуту. - Бельгарат подошел к маленькому человечку. - Гарион, восстанови дверь, чтобы нам не мешали беседовать.
Гарион беспомощно посмотрел на остатки двери.
- Боюсь, ее уже невозможно собрать, дедушка, - с сомнением сказал он.
- Тогда сделай новую.
- Я и позабыл о такой возможности.
- Тебе нужно иногда практиковаться. Только уж постарайся, чтобы она открывалась. Я не хочу взрывать дверь снова, когда мы будем уходить.
Гарион собрал всю свою волю, сосредоточился, глядя перед собой, и произнес:
- Дверь! - Пустое пространство тотчас же наполнилось.
Сенджи прищурился, глядя на них.
- Ну-ну, - промолвил он. - Кажется, у меня весьма одаренные гости. Давно я не встречал настоящих волшебников.
- Насколько давно? - напрямик спросил Бельгарат.
- Около дюжины столетий. Тогда один гролим читал лекции в колледже сравнительной теологии. Страшный зануда, позволю себе заметить, но таковы почти все гролимы.
- Сколько же вам лет, Сенджи? - настаивал Бельгарат.
- Думаю, я родился в пятнадцатом столетии, - ответил Сенджи. - Какой сейчас год?
- Пять тысяч триста семьдесят девятый, - сказал ему Гарион.
- Уже? - удивился Сенджи. - Как быстро идет время! - Он стал считать на пальцах. - Выходит, мне около трех тысяч девятисот лет.
- Когда вы узнали о Воле и Слове? - продолжал Бельгарат.
- О чем?
- О волшебстве.
- Вот как вы это называете? - Сенджи задумался. - Полагаю, этот термин более точный. Воля и Слово - мне это нравится! Звучит приятно.
- Ну так когда же? - повторил вопрос Бельгарат.
- Очевидно, в пятнадцатом столетии. Иначе я умер бы в обычном возрасте.
- Вы не получили никаких инструкций?
- Кто мог инструктировать меня в пятнадцатом веке? Я просто случайно наткнулся на это.
Бельгарат и Бельдин вновь обменялись взглядом. Потом Бельгарат вздохнул и прикрыл глаза ладонью.
- Такое иногда случается, - сказал Бельдин. - Некоторые действительно просто на это натыкаются.
- Знаю, но вот что удручает: вспомни столетия, в течение которых наш Учитель обучал нас, а этот парень взял и подобрал все готовенькое. - Бельгарат посмотрел на Сенджи. - Почему бы вам не рассказать об этом подробнее? - предложил он.
- По-твоему, у нас есть на это время, дедушка? - спросил Гарион.
- Мы должны создавать время, - сказал ему Бельдин. - Это была одна из последних заповедей нашего Учителя. Каждый раз, когда мы встречаем кого-либо, случайно наткнувшегося на тайну, мы должны все хорошенько расследовать. Даже боги не знают, как это происходит.
Сенджи соскользнул со стола и заковылял к покосившейся книжной полке.
Порывшись в книгах, он вытащил самую растрепанную.
- Простите, что она в таком состоянии, - извинился он. - Ее несколько раз потрепало взрывом. - Алхимик вернулся к столу и раскрыл книгу. - Я написал это в двадцать третьем столетии, - сказал он. - Я заметил, что становлюсь рассеянным, и покуда это еще было свежо в моей памяти, запечатлел все на пергаменте.
- Разумно, - одобрил Бельдин. - Мой угрюмый друг в последнее время страдает провалами в памяти. Конечно, этого следует ожидать от того, кому уже девятнадцать тысяч лет.
- Ты подсчитал? - ядовито осведомился Бельгарат.
- По-твоему, тебе еще больше?
- Заткнись, Бельдин.
- Нашел! - объявил Сенджи. Он начал читать вслух:
- "В течение следующих четырнадцати столетий Мельсенская империя процветала, находясь в стороне от теологических и политических распрей, раздиравших западную часть материка.
Мельсенская культура была светской, богатой и просвещенной. Рабство оставалось ей неведомым, а торговля с ангараканцами и их подданными в Каранде и Далазии была чрезвычайно прибыльной. Старая столица Мельсена стала главным центром образования".
- Простите, - прервал Бельгарат, - но разве это не прямое заимствование из "Императоров Мельсена и Маллореи"?
- Разумеется, - без всякого смущения ответил Сенджи. - Плагиат - первое правило науки. Пожалуйста, не прерывайте.
- Простите, - извинился Бельгарат.
- "Но, к несчастью, - продолжал Сенджи, - некоторые мельсенские ученые обратились к колдовству. В основном они сосредоточили свои усилия в области алхимии". - Он посмотрел на Бельгарата. - Отсюда начинается оригинальный текст.
"Мельсенский алхимик, косолапый Сенджи, случайно использовал колдовство в процессе одного из опытов".
- Вы говорите о себе в третьем лице? - спросил Бельдин.
- Это была традиция двадцать третьего века, - объяснил Сенджи. - Автобиографии считались проявлением дурного вкуса и казались нескромными.
Скучное было время. Я зевал почти целое столетие. - Он вернулся к чтению. - "Сенджи, алхимик пятнадцатого века в университете столицы империи, славился своей глупостью". - Он сделал паузу и недовольно заметил:
- Эту фразу нужно изменить. Впрочем, и следующие не лучше. - Сенджи с отвращением продолжал:
- "Откровенно говоря, его эксперименты чаще превращали золото в свинец, чем наоборот. Будучи разочарованным очередным опытом, Сенджи случайно превратил медную водопроводную трубу весом в полтонны в чистое золото. Сразу завязались дебаты, в которых приняли участие отдел денежного обращения, отдел приисков, факультет оздоровления, колледжи прикладной алхимии и сравнительной теологии.
Их целью была организация контроля над открытием Сенджи. Лет через триста участникам диспута пришло в голову, что Сенджи не просто талантлив, но, по-видимому, бессмертен. Отделы, факультеты и колледжи пришли к выводу, что во имя науки следует попытаться убить его, дабы удостовериться в этом факте".
- Неужели они это сделали? - воскликнул Бельдин.
- Еще как! - мрачно усмехнулся Сенджи. - Мельсенцы любознательны до идиотизма. Они пойдут на все ради доказательства какой-нибудь теории.
- Ну и что было дальше?
Сенджи снова ухмыльнулся - при этом его длинный нос и острый подбородок почти соприкоснулись.
- "Хорошо известному дефенестратору1 было поручено выбросить старого алхимика из высокого окна одной из башен административного здания университета, - продолжил он чтение. - Эксперимент имел тройную цель: (а) узнать, действительно ли Сенджи неуязвим, (б) какие меры он предпримет, дабы спасти свою жизнь, падая на мощенный булыжниками двор, и (в) не поможет ли это раскрыть тайну умения летать, благо у него не останется альтернативы". - Косолапый алхимик оторвался от текста. - Я всегда гордился этой фразой, - сказал он. - В ней идеально соблюдены пропорции.
1 То есть специалисту по выбрасыванию из окна (от лат. fenestra - окно).
- Настоящий шедевр, - одобрил Бельдин, хлопнув по плечу маленького человечка с такой силой, что тот едва не свалился со стола. Он взял кружку Сенджи. - Позвольте мне наполнить ее для вас. - Волшебник сосредоточенно наморщил лоб, и кружка наполнилась вновь. Сенджи сделал глоток и едва не задохнулся.
- Этот напиток варит моя надракийская знакомая, - сообщил ему Бельдин. - Крепкий, не так ли?
- Очень, - хриплым голосом согласился Сенджи.
- Продолжайте вашу историю, друг мой. Сенджи несколько раз откашлялся и снова стал читать:
- "Однако в результате эксперимента чиновники и ученые узнали лишь то, что крайне опасно угрожать жизни волшебника - даже такого неопытного, как Сенджи.
Как только дефенестратор потащил Сенджи к окну, он, вследствие внезапной транслокации, оказался на расстоянии пяти миль от университета и на высоте около полутора миль над гаванью - прямо над рыбачьей флотилией. Кончина дефенестратора не вызвала особого горя, если не считать рыбаков, чьи сети были сильно повреждены его быстрым падением.
- Мастерский фрагмент, - одобрил Бельдин, - но где вы узнали значение слова "транслокация"?
- Я читал старый текст о подвигах волшебника Бельгарата и... - Внезапно Сенджи побледнел и уставился на деда Гариона.
- Ужасное разочарование, верно? - сказал Бельдин. - Мы всегда ему говорили, что он должен выглядеть более впечатляюще.
- Чья бы корова мычала, - огрызнулся Бельгарат.
- Ты важная персона, - пожал плечами горбун, - а я всего лишь шут.
- Я смотрю, ты веселишься, верно, Бельдин?
- Уже много лет ничего меня так не забавляло. Подожди, пока я расскажу об этом Пол!
- Лучше держи язык за зубами, слышишь?

Предыдущая страница 9 Следующая страница


Колдунья из Даршивы 10

- Да, о могущественный Бельгарат, - насмешливо отозвался Бельдин.
Бельгарат обернулся к Гариону.
- Теперь ты понимаешь, почему Шелк меня так раздражает, - сказал он.
- Думаю, что понимаю, дедушка. Сенджи все еще пребывал в шоке.
- Выпейте еще, - посоветовал ему Бельдин. - Этот напиток не кажется таким крепким, когда у вас одурманены мозги.
Сенджи задрожал и залпом осушил кружку, даже не кашлянув.
- Храбрый парень! - поздравил его Бельдин. - Пожалуйста, читайте дальше.
Ваша история просто захватывает.
Маленький алхимик, запинаясь, продолжил:
- "Охваченный праведным гневом, Сенджи приступил к наказанию деканов факультетов, посягнувших на его жизнь. В итоге только личная просьба самого императора убедила старика воздержаться от некоторых особенно экзотических наказаний. Возрадовавшись, что остались в живых, деканы факультетов больше не осмеливались мешать Сенджи.
Алхимик основал на собственные средства частную академию и объявил о приеме студентов. Хотя его ученики не стали волшебниками, равными Бельгарату, Польгаре, Ктучику или Зедару, некоторым из них удалось осуществить на практике принципы, случайно открытые их учителем. Это сразу же возвысило их над жалкими колдунами и ведьмами, практиковавшими на территории университета". - Сенджи поднял взгляд. - Остальное главным образом касается моих экспериментов в области алхимии.
- Думаю, это самое важное, - сказал Бельгарат. - Давайте вернемся немного назад. Что вы чувствовали в тот момент, когда превратили медь в золото?
- Раздражение. - Сенджи пожал плечами и закрыл книгу. - А может, и нечто большее. Я все тщательно рассчитал, но кусок свинца, над которым я трудился, оставался без всяких изменений. Я был взбешен. Потом я собрал всю свою волю и ощутил, как у меня внутри пробуждается какая-то мощная сила. "Превратись!" - крикнул я, обращаясь к куску свинца, но через комнату проходило несколько труб, и мое внимание слегка рассеялось.
- Вам повезло, что освобожденная Воля не затронула стены, приборы и прочее, - заметил Бель-Дин. - А вам когда-нибудь удавалось проделывать это снова?
Сенджи покачал головой.
- Я пытался, но у меня ни разу не получилось пробудить в себе такую степень гнева.
- Вы всегда сердитесь во время подобных занятий? - спросил горбун.
- Почти всегда, - признался Сенджи. - Если я не сержусь, то не могу быть уверен в результате. Иногда это срабатывает, а иногда нет.
- Это, кажется, и есть ключ к разгадке, Бельгарат, - сказал Бельдин. - Гнев является элементом всего, с чем мы имеем дело.
- Насколько я помню, я был здорово раздражен, когда проделал такое в первый раз, - кивнул Бельгарат.
- И я тоже, - добавил Бельдин. - Очевидно, тобой.
- Почему же ты выместил свой гнев на том ни в чем не повинном дереве?
- В последнюю секунду я вспомнил, что наш Учитель очень тебя любит, и не захотел огорчать его, уничтожив тебя.
- Это, возможно, спасло твою жизнь. Если бы ты сказал "исчезни", то тебя бы здесь уже не было. Бельдин почесал живот.
- Теперь понятно, почему нам известно так мало случаев самопроизвольного волшебства, - пробормотал он. - Когда кто-то сердится на что-то, его первый импульс, как правило, - уничтожить источник своего раздражения. Такое, должно быть, происходило множество раз, но спонтанные чародеи в этот момент, очевидно, уничтожили самих себя.
Сенджи снова побледнел.
- Думаю, я кое-чего не понимаю, - сказал он.
- Первое правило, - объяснил ему Гарион, - не позволяет нам уничтожать что бы то ни было. Если мы пытаемся это сделать, то сила волшебства оборачивается против нас и в итоге исчезаем мы сами. - Он содрогнулся, вспомнив уничтожение Ктучика, и посмотрел на Бельдина. - Я правильно объяснил?
- В общем, да. Конечно, все это несколько сложнее, но ты описал процесс достаточно верно.
- Не случалось ли такое с кем-то из ваших студентов? - спросил у Сенджи Бельгарат. Алхимик нахмурился.
- Возможно, да, - признался он. - Некоторые из них исчезли. Я думал, что они просто куда-то уехали, но, может, это было не так.
- А сейчас вы продолжаете преподавать? Сенджи покачал головой.
- У меня больше не хватает терпения. Только один из десяти студентов схватывает все на лету, а остальные начинают хныкать и жаловаться, что я плохо объясняю. Я вернулся к алхимии и почти никогда не прибегаю к волшебству.
- Нам говорили, что вы можете это делать, - сказал Гарион. - Я имею в виду, превращать медь или свинец в золото.
- О да, - беспечно отозвался Сенджи. - Это достаточно легко, но процесс стоит дороже, чем само золото. Теперь я как раз пытаюсь упростить процесс и заменить самые дорогие химикалии. Но мне не удается найти никого, кто бы финансировал мои эксперименты.
Гарион внезапно ощутил пульсацию у бедра и с недоумением уставился на кожаный мешочек, в котором носил Шар. В его ушах слышался сердитый звон, непохожий на обычное жужжание Шара.
- Что за странный звук? - осведомился Сенджи. Гарион развязал мешочек на поясе и заглянул внутрь. Шар сердито сверкал красным цветом.
- Зандрамас? - спросил Бельгарат. Гарион покачал головой.
- Не думаю, дедушка.
- Он хочет повести тебя куда-то?
- Вроде бы да.
- Давай посмотрим куда.
Гарион взял Шар в правую руку. Камень потянул его к двери. Они вышли в коридор. Сенджи плелся рядом, на его лице было написано любопытство. Шар повел их вниз по лестнице к выходу.
- Кажется, он хочет, чтобы мы пошли к тому зданию, - заметил Гарион, указывая в сторону башни из белого мрамора.
- Это колледж сравнительной теологии, - фыркнул Сенджи. - Жалкая компания недоумков с преувеличенным мнением о своем вкладе в сокровищницу человеческих знаний.
- Пошли туда, Гарион, - велел Бельгарат.
Они пересекли лужайку. Испуганные ученые рассыпались кто куда, словно испуганные птицы, при одном взгляде на лицо Бельгарата.
Когда они вошли на нижний этаж башни, худой мужчина в сутане поднялся из-за стола, находившегося прямо за дверью.
- Вы не имеете отношения к этому колледжу, - возмущенно заявил он, - и не можете входить сюда!
Даже не замедляя шаг, Бельгарат переместил привратника на лужайку вместе со столом.
- Все-таки от волшебства бывает толк, - заметил Сенджи. - Надо будет им подзаняться. Алхимия начинает мне надоедать.
- Что находится за этой дверью? - спросил Гарион.
- Их музей, - пожал плечами Сенджи. - Старые идолы, религиозные артефакты и тому подобное барахло.
Гарион взялся за ручку.
- Заперто.
Бельдин вышиб дверь ударом ноги.
- Почему ты это сделал? - спросил Бельгарат.
- А почему бы и нет? - отозвался горбун. - Не собираюсь тратить время на концентрацию воли ради обычной двери.
- Ты становишься лентяем.
Они вошли в пыльную захламленную комнату. В центре помещались ряды застекленных ящиков с экспонатами; вдоль стен громоздились причудливого вида статуи. С потолка свисали клочья паутины, в воздухе висел тяжелый, затхлый запах.
- Здесь обычно никого не бывает, - сказал Сенджи. - Они предпочитают создавать нелепые теории, а не созерцать подлинные результаты людских религиозных импульсов.
- Сюда, - сообщил Гарион, когда Шар снова потянул его. Камень становился все краснее и горячее.
Они остановились возле застекленного ящика, в котором лежала старая подушка. Больше внутри ничего не было. Шар жег пальцы Гариона, а его красное сияние наполняло всю комнату.
- Что в этом ящике? - осведомился Бельгарат.
Сенджи склонился вперед, чтобы прочитать надпись на ржавой медной табличке.
- Вспомнил! - сказал он. - Они хранили здесь Ктраг-Сардиус, прежде чем его украли.
Внезапно Шар без всякого предупреждения едва не вырвался из руки Гариона, а стеклянный ящик разлетелся на тысячу осколков.

Глава 8

- Как долго он здесь пробыл? - спросил Бельгарат у потрясенного Сенджи, который переводил испуганный взгляд с Шара, сердито поблескивающего в руке Гариона, на то, что осталось от ящика.
- Это то, что я думаю? - осведомился алхимик, указывая на Шар дрожащей рукой.
- Ктраг-Яска, - пояснил ему Бельдин. - Если вы собираетесь играть в игру, то имеете право знать всех, кто в ней участвует. А теперь ответьте на вопрос моего брата.
- Я не... - Сенджи запнулся. - Я всегда был всего лишь алхимиком и не интересовался...
- Так не пойдет, - прервал его Бельгарат. - Нравится вам или нет, но вы член избранной группы. Так что перестаньте думать о золоте и прочей чепухе и обратите внимание на то, что по-настоящему важно.
Сенджи судорожно глотнул.
- Это всегда было чем-то вроде игры, - промямлил он. - Никто не принимал меня всерьез.
- Мы принимаем, - сказал Гарион, протягивая Шар съежившемуся алхимику. - Вы имеете хоть какое-то представление о силе, на которую случайно наткнулись? - сердито продолжил он. - Хотите, чтобы я взорвал эту башню или утопил в море Мельсенские острова, чтобы доказать, насколько это серьезно?
- Вы Бельгарион, не так ли?
- Да.
- Богоубийца?
- Некоторые зовут меня так.
- О боги всемогущие! - простонал Сенджи.
- Мы зря тратим время, - вмешался Бельгарат. - Отвечайте! Я хочу знать, откуда появился Ктраг-Сардиус, как долго он здесь пробыл и куда исчез.
- Это длинная история, - сказал Сенджи.
- Так сократите ее, - посоветовал ему Бельдин, отпихивая ногой осколки стекла. - Нас поджимает время.
- Сколько времени Сардион пробыл здесь? - спросил Бельгарат.
- Несколько эпох, - ответил Сенджи.
- Откуда он появился?
- Из Замада. Его населяют карандийцы, но они побаиваются демонов. Думаю, кого-то из ихних колдунов съели живьем. Легенды гласят, что около пяти тысяч лет назад, когда весь мир трещал по швам... - Он снова запнулся, глядя на двух грозных стариков.
- Шуму было много, - с отвращением вставил Бельдин. - Землетрясения, извержения... Торак всегда обожал показуху - это один из многих его недостатков.
- О боги всемогущие! - снова произнес Сенджи.
- Перестаньте это твердить, - недовольно поморщился Бельгарат. - Вы даже не знаете, кто ваш бог.
- Но вы это узнаете, Сенджи, - чужим голосом заговорил Гарион. - Вы встретите его и будете следовать за ним до конца дней.
Бельгарат посмотрел на Гариона, подняв брови. Гарион беспомощно развел руками.
- Заканчивай скорее, Бельгарат, - продолжал чужой голос устами Гариона. - Время не ждет. Бельгарат повернулся к Сенджи.
- Хорошо, - сказал он. - Как Сардион попал в Замад?
- Согласно легендам, упал с неба.
- Так происходит всегда, - заметил Бельдин. - Хотел бы я видеть для разнообразия, как что-нибудь вылезает из-под земли.
- Тебе все слишком быстро надоедает, - сказал ему Бельгарат.
- Я не видел, чтобы ты пятьсот лет сидел у гробницы Обожженного Лица, - отозвался Бельдин.
- Не думаю, что я смогу это вынести, - простонал Сенджи, закрыв лицо дрожащими руками.
- Ничего, привыкнете, - утешил его Гарион. - Мы ведь здесь не для того, чтобы сделать вашу жизнь невыносимой. Нам нужна только информация. Получив ее, мы тут же уйдем. Если вы хорошенько постараетесь, то сможете представить, что это всего лишь сон.
- Я нахожусь в присутствии трех полубогов, а вы хотите заставить меня поверить, что это сон?
- Полубог - симпатичный термин, - одобрил Бельдин. - Мне он нравится.
- Тебя слишком впечатляют слова, - проворчал Бельгарат.
- Слова - суть мыслей. Одни не существуют без других.
Взгляд Сенджи просветлел.
- Мы могли бы немного поболтать об этом, - предложил он.
- Позже, - сказал Бельгарат. - Вернемся к Замаду и Сардиону.
- Хорошо, - вздохнул косолапый алхимик. - Ктраг-Сардиус - или Сардион - упал в Замад с неба. Варвары решили, что это святыня, и построили для него святилище, где падали перед ним ниц. Святилище находилось в горной долине и представляло собой алтарь в пещере.
- Мы были там, - кивнул Бельгарат. - Сейчас оно на дне озера. Как Сардион попал в Мельсен?
- Спустя много лет, - ответил Сенджи. - Карандийцы всегда были беспокойным народом, а их общественная организация крайне примитивна. Около трех тысяч лет назад правителя Замада начало одолевать честолюбие, поэтому он захватил Воресебо и начал жадно поглядывать на юг. Последовали вооруженные налеты на Ренгель. Однако Ренгель являлся частью Мельсенской империи, и император решил, что настало время преподать карандийцам урок. Он организовал карательную экспедицию и двинулся в Воресебо, а потом и в Замад во главе колонны солдат верхом на слонах. Карандийцы никогда в жизни не видели слонов и в панике обратились в бегство. Император методично уничтожал все их города и деревни.
Прослышав о святыне, он направился туда и завладел Сардионом - думаю, скорее из желания наказать карандийцев, чем для того, чтобы иметь камень у себя. Он выглядит не слишком привлекательно.
- Как именно он выглядит? - спросил Гарион.
- Довольно крупный камень овальной формы, около двух футов в диаметре, - ответил Сенджи. - Странного красноватого цвета с молочным отливом - как у кремня. Как я уже говорил, императору Сардион был не нужен, поэтому, вернувшись в Мельсен, он пожертвовал его университету. Камень переходил из одного колледжа в другой, пока не осел в этом музее. Тысячи лет он пылился в этом ящике, и никто не обращал на него внимания.
- Почему же он исчез? - спросил Бельгарат.
- Я как раз к этому подхожу. Около пятисот лет назад в колледже обучения колдовству был один ученый, который слышал какие-то потусторонние голоса. Он совершенно помешался на Ктраг-Сардиусе и стал тайком пробираться сюда по ночам и часами сидеть, глядя на него. Думаю, он верил, что это камень с ним разговаривает.
- Возможно, так оно и было, - заметил Бельдин. - Ученый вел себя все более странно, а однажды ночью явился сюда и украл Ктраг-Сардиус. Вряд ли кто-нибудь заметил бы его исчезновение, однако ученый так стремительно сбежал с островов, будто его преследовали все мельсенские легионы. Он поплыл на юг. Последний раз его корабль видели возле южной оконечности Гандахара, плывущим вроде бы в направлении Далазийских протекторатов. Корабль так и не вернулся, и все считали, что он затонул во время шторма. Это все, что мне известно.
Бельдин задумчиво почесывал живот.
- Все сходится, Бельгарат. Сардион обладает той же силой, что и Шар. Я бы сказал, что он сам принимал определенные меры, чтобы передвигаться с места на место, возможно, в ответ на какие-либо события. Мне кажется, что мельсенский император вывез камень из Замада примерно в то время, когда ты и Медвежьи Плечи отправились в Хтол-Мишрак, чтобы выкрасть Шар. Тогда ученый, которого упоминал Сенджи, выкрал камень во время битвы при Во-Мимбре.
- Вы говорите о нем как о живом существе, - запротестовал Сенджи.
- Это и есть живой камень, - сказал Бельдин. - Он обладает способностью контролировать мысли окружающих. Так как Сардион не может сам встать и пойти, он заставляет людей переносить его.
- Это весьма спорно, Бельдин, - заметил Бельгарат.
- Лучшего объяснения я не могу придумать. Не пора ли нам уходить? Мы ведь должны еще найти судно. А это все можем обдумать позже.
Бельгарат кивнул и посмотрел на Сенджи.
- Мы слышали, что вы в состоянии оказать нам помощь.
- Постараюсь.
- Отлично. Нам говорили, что вы можете раздобыть полную копию Ашабских пророчеств. - Кто это вам сказал? - осторожно осведомился Сенджи.
- Далазийская пророчица по имени Цирадис.
- Нашли кому верить - пророчице! - фыркнул Сенджи.
- За семь тысяч лет я никогда не сталкивался с тем, чтобы кто-нибудь из пророков оказался не прав. Они часто говорят загадками, но никогда не ошибаются.
Сенджи угрюмо отвернулся.
- Не валяйте дурака, Сенджи, - сказал ему Бельдин. - Вы знаете, где мы можем найти копию пророчеств?
- Она хранилась в одной из библиотек этого колледжа, - уклончиво ответил алхимик.
- Хранилась?
Сенджи нервно огляделся вокруг и прошептал:
- Я выкрал ее.
- Там отсутствуют какие-нибудь фрагменты? - спросил Бельгарат.
- Насколько я понял, нет. Бельгарат облегченно вздохнул.
- Наконец-то! Думаю, мы победили Зандрамас, играя по ее правилам.
- Вы сражаетесь с Зандрамас? - недоверчиво спросил Сенджи.
- Сразимся, как только ее догоним, - заверил его Бельдин.
- Она очень опасна.
- Мы тоже, - отозвался Бельгарат. - Где книга, которую вы украли?
- Спрятана в моей лаборатории. Университетские власти мыслят крайне ограниченно, когда речь идет о краже из библиотеки, да еще чужого колледжа.
- Чиновники вообще ограниченные люди, - пожал плечами Бельдин. - Иначе они никогда бы не стали чиновниками. Давайте вернемся в вашу лабораторию. Мой древний друг должен прочитать эту книгу.
Сенджи заковылял к выходу и вышел в коридор.
Худой человек в сутане снова сидел за столом, который ему каким-то образом удалось вернуть на прежнее место. Взгляд у него был испуганный.
- Мы уходим, - сообщил ему Бельгарат. - Есть возражения?
Привратник молча покачал головой.
- Разумное решение, - одобрил Бельдин. Осеннее солнце освещало ухоженную лужайку.
- Интересно, удалось ли уже выследить Нарадаса? - промолвил Гарион, когда они шли назад, к колледжу прикладной алхимии.
- Более чем вероятно, - ответил Бельгарат. - Люди Шелка весьма опытны.
Снова войдя в укрепленное здание, они увидели, что холл полон дыма, а в коридоре лежит еще несколько сломанных дверей.
Сенджи понюхал дым.
- Они кладут слишком много серы, - промолвил он.
- Парень, на которого мы тут наткнулись, говорил то же самое, - сказал ему Гарион. - Сразу после взрыва.
- Я уже много раз им на это указывал, - проворчал алхимик. - Немного серы необходимо, но положишь чуть больше и - бах!
- Похоже, "бах" здесь постоянное явление, - заметил Бельдин, отгоняя рукой дым.
- Если вы занимаетесь алхимией, надо быть к этому готовым, - отозвался Сенджи. - Приходится привыкать. - Внезапно он рассмеялся. - И вы никогда не знаете, что должно произойти. Как-то один идиот превратил стекло в сталь.
Бельгарат остановился.
- Что он сделал?
- Превратил стекло в сталь или в нечто очень похожее. Оно оставалось прозрачным, но не билось и не ломалось. Это было самое твердое вещество, какое я когда-либо видел.
Бельгарат хлопнул себя ладонью по лбу.
- Спокойно! - предупредил его Бельдин и обернулся к Сенджи. - А этот парень случайно не запомнил процесс превращения?
- Сомневаюсь. Он сжег все свои записи и ушел в монастырь.
Бельгарат издал сдавленный возглас.
- Вы хотя бы имеете представление, сколько может стоить подобный процесс?
- спросил Бельдин у алхимика. - Стекло - один из самых дешевых материалов, всего лишь расплавленный песок, и ему можно придавать любую форму. Так что этот процесс мог оказаться дороже всего золота мира.
Сенджи захлопал веками.
- Ладно, - махнул рукой Бельдин. - Вы ведь человек науки и не должны интересоваться деньгами.
Руки Сенджи затряслись мелкой дрожью.
Они поднялись по лестнице и снова вошли в захламленную лабораторию алхимика. Сенджи запер дверь, после чего направился к большому шкафу у окна.
Пыхтя, он отодвинул шкаф на несколько дюймов от стены, опустился на колени и стал шарить за ним.
Книга в черном кожаном переплете оказалась не слишком толстой. Руки Бельгарата дрожали, когда он положил ее на стол и открыл.
- Я мало что в ней понял, - признался Бельдину Сенджи. - По-моему, кто бы ее ни написал, он был безумен.
- Совершенно верно, - ответил горбун.
- Вы знаете, кто это? Бельдин кивнул.
- Торак, - кратко откликнулся он.
- Торак всего лишь миф - фантазия ангараканцев.
- Скажите это ему. - Бельдин кивнул в сторону Гариона.
Сенджи судорожно глотнул.
- Вы в самом деле?..
- Да, - печально ответил Гарион, с удивлением обнаруживая, что он все еще сожалеет о происшествии в Хтол-Мишраке более двенадцати лет тому назад.
- Это полная версия! - торжествующе воскликнул Бельгарат. - Кто-то скопировал ее с оригинала, прежде чем Торак успел ее испоганить. Все исчезнувшие фрагменты на месте! Слушайте! "Дитя Света и Дитя Тьмы встретятся в Городе Ночи. Но это не является местом последней встречи, ибо выбор не будет сделан там, и Дух Тьмы спасется бегством. Знайте, что новое Дитя Тьмы появится на востоке..."
- Почему Торак изъял этот фрагмент? - удивленно спросил Гарион.
- Значение текста неблагоприятно - по крайней мере, для него, - ответил Бельгарат. - Тот факт, что должно появиться новое Дитя Тьмы, подразумевает, что он не переживет встречу в Хтол-Мишраке.
- Не только это, - добавил Бельдин. - Даже если бы он пережил встречу, то был бы понижен в звании. Ему было трудновато проглотить подобное.
Бельгарат быстро перелистал несколько страниц.
- Ты уверен, что ничего не пропустил? - спросил его Бельдин.
- Я знаю, что говорилось в копии, которую мы видели в Ашабе, Бельдин. У меня хорошая память.
- В самом деле? - иронически осведомился Бельдин.
- Оставим это. - Бельгарат быстро прочитал еще один фрагмент. - Могу понять, почему Торак его изъял. "Камень, хранящий могущество Злого Духа, не откроется тому Дитя Тьмы, которое придет в Город Ночи, а подчинится только тому, кто явится ему на смену". - Бельгарат поскреб у себя в бороде. - Если я правильно понял, Сардион скрывался от Торака, потому что он не намеревался быть последним орудием Темного Пророчества.
- Могу себе представить, как это его задело, - ухмыльнулся Бельдин.
Бельгарат продолжал читать про себя. Внезапно его глаза расширились, а лицо слегка побледнело.
- "Только тому, - прочитал он, - кто приложил свою руку к Ктраг-Яске, будет дозволено коснуться Ктраг-Сардиуса. И в момент этого прикосновения он принесет в жертву все, чем является или мог стать, и превратится во вместилище Духа Тьмы. Следовательно, ищите сына Дитя Света, ибо он будет вашим защитником в Месте, коего более нет. Будучи избранным, он возвысится над всеми и защитит мир с Ктраг-Яской в одной руке и Ктраг-Сардиусом в другой. Таким образом, все, что было разделено, соединится вновь, и он будет властвовать над всем до конца дней".
Гарион был ошеломлен.
- Так вот что имеется в виду под словами "принесет в жертву"! - воскликнул он. - Зандрамас не собирается убивать Гэрана!
- Да, - мрачно подтвердил Бельгарат. - Она собирается сделать нечто худшее - превратить его в нового Торака.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Этим дело не кончится, Бельгарат, - проворчал Бельдин. - Шар отверг Торака и сжег при этом половину его лица. Сардион даже не позволял Тораку знать, что происходит. Но Шар примет Гэрана, и Сардион тоже. Если Гэран завладеет обоими камнями, то получит абсолютную власть. Торак окажется младенцем по сравнению с ним. - Он печально посмотрел на Гариона. - Вот почему Цирадис сказала тебе в Реоне, что ты можешь убить своего сына.
- Это невероятно! - горячо воскликнул Гарион.
- Может, тебе стоит об этом подумать. Как только Гэран коснется Сардиона, он перестанет быть твоим сыном и превратится в бога абсолютного зла.
- Слушайте! - прервал их Бельгарат. - "Дитя Тьмы, которое будет защитником места избрания, полностью подчинится Духу Тьмы; его плоть станет оболочкой, вмещающей в себя всю звездную вселенную".
- Что это значит? - спросил Гарион.
- Трудно сказать, - признался Бельгарат. Он перелистнул еще несколько страниц и нахмурился. - "Та, которая родила защитника, откроет вам Место, где состоится последняя встреча, но вы должны наблюдать за ней, прежде чем она заговорит".
- Сенедра? - недоверчиво переспросил Гарион.
- Зандрамас и раньше воздействовала на Сенедру, - напомнил ему Бельгарат.
- Нужно, чтобы Пол не спускала с нее глаз. - Он снова нахмурился. - Почему Торак удалил этот фрагмент?
- Не у одного Торака имелись ножницы, Бельгарат, - заметил Бельдин. - Это важная информация. Не думаю, чтобы Зандрамас хотела, чтобы она стала известной.
- Это все спутывает, - мрачно сказал Бельгарат. - Выходит, у книги было два редактора. Удивительно, что в ней вообще что-то осталось.
- Читай, старина, - поторопил Бельдин, выглянув в окно. - Солнце уже садится.
- Вот, - заговорил Бельгарат, прочитав несколько абзацев про себя. - "Место последней встречи будет открыто в Келле, ибо оно спрятано на страницах проклятой книги пророков". - Бельгарат задумался. - Чепуха! - воскликнул он. - Я читал фрагменты Маллорейских проповедей, и они распространены во множестве копий по всему миру. Если это правда, то место встречи было бы известно всем.
- Они неодинаковы, - заметил Сенджи.
- О чем вы? - сердито спросил Бельгарат.
- О копиях Маллорейских проповедей, - объяснил алхимик. - Я тщательно изучал священные книги. Иногда древние упоминают вещи, которые могут оказаться полезными в моих экспериментах. Я собрал обширную библиотеку подобных книг, поэтому и украл ту, которую вы держите в руках.
- Полагаю, у вас есть и копия Мринских рукописей? - спросил Бельдин.
- Даже две, и они идентичны. А вот с Маллорейскими проповедями совсем другое дело. У меня имеется три комплекта, и среди них нет двух одинаковых копий.
- Ага! - воскликнул Бельгарат. - Вот в чем причина вашего недоверия к пророкам.
- Думаю, они делают это намеренно, - пожал плечами Сенджи. - Наткнувшись на расхождения, я отправился в Келль, и пророки сказали мне, что в Маллорейских проповедях есть тайны, которые слишком опасны, чтобы о них мог прочитать каждый. Отсюда и расхождения в копиях. Все они были исправлены, чтобы скрыть эти секреты, - разумеется, это не относится к оригиналу, который хранится в Келле.
Бельдин и Бельгарат обменялись долгими взглядами.
- Хорошо, - промолвил Бельдин. - Значит, мы отправимся в Келль.
- Но мы уже почти нагнали Зандрамас, - возразил Гарион.
- И останемся позади нее, если не поедем в Келль, - сказал ему Бельдин. - Оказаться впереди мы сможем, только побывав в Келле.
Бельгарат стал читать последнюю страницу Ашабских пророчеств.
- Думаю, это личное послание, Гарион, - как-то испуганно сказал он, протягивая ему книгу.
- То есть?
- Торак хочет поговорить с тобой.
- Он может говорить что ему вздумается. Я не собираюсь его слушать.
Однажды я едва не сделал такую ошибку - помнишь, когда он пытался убедить меня, что я его сын.
- Это другое дело. На сей раз он не лжет. Гарион взял книгу, и его пальцы ощутили леденящий холод.
- Читай, - настаивал Бельгарат. Гарион словно нехотя посмотрел на исписанную корявым почерком страницу.
- "Приветствую тебя, Бельгарион! - начал он читать неуверенным голосом. - Если тебе когда-нибудь удастся прочесть это, значит, я пал от твоей руки. Меня это не страшит. Я бросил себя на наковальню судьбы, и если мне предназначено потерпеть неудачу, да будет так. Знай, Бельгарион, я ненавижу тебя. Ради этой ненависти я брошусь во тьму и потрачу на тебя последний вздох, мой проклятый братец". - Гариону изменил голос. Он словно чувствовал, как ненависть изувеченного бога обжигает его через эпохи. Теперь он понимал полный смысл того, что произошло в ужасном Городе Ночи.
- Продолжай читать, - сказал ему Бельгарат. - Это еще не все.
- Дедушка, это больше, чем я могу вынести!
- Читай! - Голос Бельгарата был подобен удару бича.
Гарион послушно взял книгу.
- "Знай, что мы братья, Бельгарион, хотя наша ненависть может в один прекрасный день разорвать небеса надвое. Мы братья, ибо нам обоим суждено разрешить одну ужасную задачу. То, что ты читаешь мои слова, означает, что ты стал моим убийцей. Следовательно, я должен поручить мою миссию тебе. То, что предсказано на этих страницах, чудовищно. Не позволяй этому произойти. Уничтожь мир, уничтожь, если понадобится, вселенную, но не позволяй этому произойти!
Теперь в твоих руках судьба прошлого, настоящего и будущего. Прощай, мой ненавистный брат. Мы встретились в Городе Ночи, и там наш спор был завершен. Но нам все еще предстоит выполнить задачу в Месте, которого больше нет. Одному из нас придется встретиться лицом к лицу с последним ужасом. Если им окажешься ты, не подведи нас. Тебе придется лишить жизни собственного сына так же, как ты лишил жизни меня".
Книга выпала из рук Гариона, колени его подогнулись, и он рухнул на пол, горько рыдая. Он выл, как волк, в отчаянии молотя кулаком по полу и не стыдясь слез, катившихся по его лицу.
ЧАСТЬ ВТОРАЯ ПЕЛЬДАН

Глава 9

Когда они вернулись, Шелк разговаривал с незнакомым человеком в морской форме. Моряк был коренастым мужчиной с седеющими волосами, бородой и большой золотой серьгой в левом ухе.
- А, вот и вы, - сказал Шелк, обернувшись к вошедшим в гостиную Гариону, Бельгарату и Бельдину. Маленький человечек с крысиным лицом успел переодеться - теперь на нем были простой камзол и коричневые рейтузы. - Это капитан Кадиан.
Он доставил наших друзей на. материк. - Шелк вновь обернулся к моряку. - Почему бы вам не рассказать им то, что вы только что сообщили мне?
- Если хотите, ваше высочество, - согласился Кадиан.
У него, как и у многих моряков, был хрипловатый голос - как подозревал Гарион, результат не только плохой погоды, но и постоянного употребления спиртного. Моряк глотнул из серебряной кружки.
- Ну, - начал он, - это произошло три дня назад. Я только что вернулся из Башада - это в Гандахаре, в дельте Магана. - Капитан скорчил гримасу. - Нездоровое место - сплошные болота и джунгли. Мы доставили груз слоновой кости для консорциума и как раз разгрузились, поэтому я подыскивал новый груз.
Корабль не приносит владельцу денег, простаивая в порту. Я зашел в одну таверну - хозяин мой старый друг, в молодости мы вместе плавали, и он иной раз сообщает мне полезные новости. Так вот, не успел я сесть, как мой друг подошел и спросил, не интересует ли меня короткое и легкое плавание за хорошие деньги. Я ответил, что всегда интересуюсь такими предложениями, но прежде чем принять решение, хотел бы знать, о каком грузе идет речь. Терпеть не могу перевозить коров - они так загаживают трюм, что его потом неделю приходится чистить. Но мой друг сказал, что речь не идет вообще ни о каком грузе - просто люди хотят перебраться на материк. Я согласился переговорить с ними, и он отвел меня в комнату сзади, где за столом сидели четверо - двое мужчин, женщина и маленький мальчик. Один из мужчин был богато одет - наверняка из знати, - но говорил со мной другой.
- И что было в нем необыкновенного? - осведомился Шелк.
- Я как раз к этому подхожу. Одет он был обычно, но я обратил внимание на другое. Сначала я подумал, что он слепой, но потом понял, что видит он нормально, только глаза у него совсем бесцветные. У меня как-то был на судне кок, у которого один глаз был вот таким. Скверный был парень, да и кок никудышный. Ну и человек со странными глазами сказал, что ему и его друзьям нужно как можно скорее добраться в Пельдан, и так, чтобы об том не знали, потому что их вроде как разыскивают. Потом он спросил, знаю ли я какое-нибудь место неподалеку от города Сельды, где мог бы незаметно их высадить, и я ответил, что знаю. - Капитан хитро прищурился. - Любой судовладелец знает такие места, где не рискуешь столкнуться с таможенниками. Я сразу заподозрил неладное. Людям, которые хотят высадиться на одиноком берегу, доверять не стоит. Конечно, можно возразить, что это не мое дело, но если бы я попал в неприятности, оно бы быстренько стало моим. Моряк сделал паузу, глотнул из кружки и вытер рот тыльной стороной ладони.
- Как я сказал, у меня появились подозрения, и я уже собирался отказаться от предложения, но в этот момент женщина что-то шепнула человеку с белыми глазами. На ней был длинный плащ или мантия из черного атласа с накинутым капюшоном, поэтому я не видел ее лица. Она все время крепко держала мальчонку.
Ну, белоглазый вынул кошелек и высыпал на стол золото - его там было больше, чем я бы мог заработать за дюжину плаваний вдоль этих берегов. Это меняло дело.
Короче говоря, господа хорошие, мы ударили по рукам. Я спросил, когда они хотят отплыть, а парень с белыми глазами ответил, что они явятся на мой корабль, как только стемнеет. Это подтвердило мои подозрения. Честные люди не хотят отплыть в потемках, но мы уже сговорились, и я спрятал кошелек, так что отказываться было поздно. Мы отплыли той же ночью и во второй половине следующего дня достигли берега Пельдана.
- Расскажите им про туман, - напомнил Шелк.
- Как раз собирался, ваше высочество, - улыбнулся Кадиан. - Это побережье почти всю весну окутано туманом, и тот день не стал исключением. Но жители Сельды всегда зажигают огни на городских стенах, чтобы указывать кораблям путь в гавань. По этим огням я нашел нужное мне место. Мы остановились в полумиле от берега, и я отправил пассажиров в маленькой шлюпке с боцманом. На грот-мачте мы зажгли огонь, чтобы они не заблудились в тумане, и я велел матросам колотить в кастрюли, чтобы помочь им найти дорогу обратно. Вскоре мы услышали скрип весел в уключинах в тумане около берега и поняли, что боцман возвращается. Но внезапно я увидел вспышку в тумане и услышал крик; потом все стихло. Мы ждали, но боцман так и не вернулся. Мне все это не понравилось, поэтому я приказал поднимать якорь, и мы отплыли. Я не знал, что там произошло, и не собирался это выяснять. Тем более что некоторые вещи во время нашего плавания заставили меня понервничать.
- Например? - спросил Бельдин.
- Ну, вот один раз в каюте женщина протянула руку, чтобы урезонить мальчонку, который вел себя беспокойно. В каюте было темно - я не трачу много на масло для ламп и свечи, - но пусть я ослепну, если вру, мне показалось, что под кожей у этой женщины блеснули искры.
- Искры? - переспросил Бельгарат.
- Да. Я видел их собственными глазами, и они двигались, как светлячки летним вечером.
- Словно там была вся звездная вселенная? - осведомился Бельдин, цитируя загадочный фрагмент Ашабских пророчеств.
- Пожалуй, - согласился Кадиан. - Я понял, что это необычные люди, и мне не хотелось допытываться, насколько они необычные.
- Возможно, это спасло вашу жизнь, капитан, - промолвил Бельгарат. - Вы когда-нибудь слышали о Зандрамас?
- О ведьме? Все о ней слышали.
- Думаю, вашей пассажиркой была Зандрамас, а она твердо убеждена, что мертвецы не болтают лишнего. Насколько нам известно, она утопила три корабля и скормила львам несколько человек. Думаю, вас спас туман. Если бы она могла вас видеть, то мы бы сейчас здесь не сидели.
Капитан Кадиан судорожно глотнул.
- Хотите знать что-нибудь еще? - спросил Шелк.
- Нет, - ответил Бельгарат. - Пожалуй, теперь все ясно. - Он посмотрел на капитана. - Спасибо, Кадиан. Можете нарисовать карту берега, где вы высадили ваших пассажиров?
- Могу, - ответил Кадиан. - Хотите поохотиться за ведьмой?
- Мы об этом подумываем.
- Когда будете ее жечь, бросьте в костер несколько лишних бревен в память о моем боцмане и его гребцах.
- Даю вам слово, капитан, - заверил его Гарион.
- Только чтобы дерево было помоложе, - добавил Кадиан. - Оно медленнее горит.
- Постараемся выполнить ваше пожелание. Шелк встал и протянул капитану кожаный кошелек. Кадиан несколько раз подбросил его на ладони.
- Вы очень щедры, ваше высочество, - сказал он, также поднявшись. - Есть тут перо и чернила? Я нарисую вам карту.
- На том столе, - указал Шелк.
Капитан кивнул и направился к столу.
- А где тетушка Пол и остальные? - спросил Гарион.
- Переодеваются, - ответил Шелк. - Я послал распоряжения на наш корабль, как только один из людей Веттера вернулся и сообщил, что они нашли капитана Кадиана. Судно ждет нас в гавани. - Он внимательно посмотрел на Гариона. - Ты хорошо себя чувствуешь? Вроде бы ты немного бледный.
- Я получил плохие известия.
Шелк бросил озадаченный взгляд на Бельгарата.
- Мы нашли Ашабские пророчества, - объяснил старик. - На последней странице Торак оставил сообщение для Гариона. Оно не из приятных. Мы можем обсудить это на борту.
Капитан Кадиан вернулся с листом пергамента.
- Это Сельда, - сказал он, указывая на рисунок. - Южнее находится мыс, а берег, о котором я вам говорил, расположен к югу от него. Из-за тумана я не могу точно определить место, где высадилась ведьма, но оно примерно там, где я поставил крест.
- Еще раз спасибо, капитан, - поблагодарил Шелк, - Рад служить вашему высочеству. Удачной охоты. - Капитан повернулся и вышел из комнаты покачивающейся походкой человека, который проводит мало времени на берегу.
Спустя несколько минут к ним присоединились Польгара и остальные. На Сенедре и Бархотке были простые серые платья, наподобие тех, которые всегда носила Польгара во время путешествий. Гарион обратил внимание, что серый цвет не идет Сенедре.
Он делал ее кожу бледной - единственным ярким пятном оставались огненно-рыжие волосы.
Дарник и другие мужчины - за исключением Тофа, по-прежнему облаченного в грязное одеяло и набедренную повязку, - были одеты в такие же коричневые камзолы и рейтузы, как и Шелк.
- Ну, отец? - спросила Польгара. - Все удачно?
Бельгарат кивнул.
- Мы выполнили то, зачем прибыли в Мельсен, и можем отплывать. - Он вышел и направился к лестнице.
Вечер был ясный. Полная луна взошла рано и наполняла улицы Мельсена серебристым сиянием. Свечи поблескивали золотом в окнах домов, и сотни фонарей мерцали на мачтах судов, стоящих на якоре в гавани. Гарион ехал молча, все еще думая о страшном сообщении, оставленном ему Тораком тысячи лет назад.
Они быстро поднялись на борт корабля и сразу же спустились в тесную каюту под кормовой палубой.
- Итак, - заговорил Бельгарат, когда Дарник закрыл за ними дверь, - мы нашли пророчества и обнаружили место, где хранился Сардион примерно до битвы при Во-Мимбре.
- Выходит, мы не зря съездили в Мельсен? - заметил Шелк. - Неужели Сенджи действительно настолько стар?
- Еще старше, - проворчал Бельдин.
- Но разве это не означает, что он волшебник? - спросила Сенедра. Сидя на резной скамье под качающейся лампой, она казалась печальной и безутешной, возможно, из-за серого платья.
Бельгарат кивнул.
- Он не очень силен в этом искусстве, но способности у него, безусловно, есть.
- А кто был его наставником? - поинтересовалась Польгара. Сидя рядом с Сенедрой, она ласково обняла за плечи маленькую королеву.
- Никто, - с отвращением произнес Бельгарат. - Он сам случайно овладел мастерством волшебника.
- И ты в это веришь?
- Да. У Бельдина есть теория. Позже он может объяснить ее тебе. Как бы то ни было, Сардион доставили в здешний университет несколько тысяч лет назад. Его хранили в музее. Не думаю, чтобы кто-нибудь знал, что он представляет собой на самом деле. Затем, около пятисот лет тому назад, один ученый выкрал его, увез куда-то к южной оконечности Гандахара и отплыл в сторону Далазийских протекторатов. Никто точно не знает, что произошло с ним после этого. Зато у Сенджи оказалась полная копия Ашабских пророчеств.
- И что в них сказано? - встрепенулась Бархотка.
- Очень многое. Мы узнали, почему Зандрамас похитила Гэрана.
- Чтобы принести его в жертву?
- В весьма широком смысле. Если Темное пророчество исполнится, Гэран должен стать новым богом Ангарака.
- Мой малыш?! - воскликнула Сенедра.
- Боюсь, он больше не будет твоим малышом, - печально промолвил старик. - Он станет новым Тораком.
- Хуже того, - добавил Бельдин. - У него в одной руке окажется Шар, а в другой - Сардион. Он будет властвовать над всем сущим, и вряд ли он станет добрым богом.
- Мы должны остановить ее! - крикнула Сенедра. - Мы не можем позволить, чтобы это случилось!
- Думаю, это хорошая мысль, ваше величество, - сказал ей Сади.
- Что еще там говорится, отец? - спросила Польгара.
- Что-то не вполне понятное насчет Зандрамас. По какой-то причине в ее тело постепенно проникает странный свет. Капитан, доставивший ее в Сельду, утверждает, что видел, как у нее под кожей руки поблескивали искры. Согласно пророчествам, это должно произойти.
- Но что это означает? - спросил Дарник.
- Понятия не имею, - признался Бельгарат. Посмотрев на Гариона, он слегка пошевелил пальцами, мысленно произнося: "Не думаю, что нам стоит говорить Сенедре о том, что сказано в книге о ней".
Гарион кивнул.
- В любом случае нам нужно отправляться в Келль.
- В Келль? - удивленно переспросила Польгара. - Зачем?
- Место, которое мы ищем, указано в оригинале Маллорейских проповедей, которые хранят там пророки. Если мы поедем в Келль, то, возможно, сумеем добраться до места встречи раньше Зандрамас.
- Приятное разнообразие, - заметил Шелк. - Я уже порядком устал тащиться за ней хвостом.
- Но мы потеряем след, - запротестовала Сенедра.
- Малышка, - сердито сказал ей Бельдин, - если мы узнаем, куда направляется Зандрамас, нам не понадобится след. Мы сможем двинуться прямиком к Месту, которого больше нет, и ждать ее там.
Рука Польгары крепче обвилась вокруг плеч Сенедры.
- Помягче с ней, дядюшка. У нее хватило храбрости поцеловать тебя в доме эрцгерцога Отрата, и думаю, что это было для нее тяжким испытанием.
- Очень остроумно, Пол! - Горбун плюхнулся на стул и стал почесывать у себя под мышкой.
- Там было что-нибудь еще, отец? - спросила Польгара.
- Торак что-то написал Гариону, - ответил Бельгарат. - Там не все ясно, но вроде бы даже он понимал, как скверно все обернется, если Зандрамас добьется успеха. Он велел Гариону остановить ее любой ценой.
- Я в любом случае намерен это сделать, - спокойно сказал Гарион, - и не нуждаюсь в советах Торака.
- А что нас ожидает в Пельдане? - спросил Бельгарат у Шелка.
- Думаю, нечто худшее, чем в Воресебо и Ренгеле.
- Какой самый быстрый путь в Келль? - осведомился Дарник.
- Он находится в протекторате Ликандия, - ответил Шелк. - И кратчайший путь туда - через Пельдан, Даршиву и горы.
- А как насчет Гандахара? - спросил Сади. - Мы могли бы избежать неприятностей, если бы поплыли на юг и направились в Келль через Гандахар. - Сади выглядел довольно странно без своей пестрой мантии в рейтузах и тунике с поясом. Его скальп был недавно гладко выбрит. Шелк покачал головой.
- В Гандахаре сплошные джунгли, Сади, - сказал он. - Нам пришлось бы продираться сквозь них.
- В джунглях не так уж плохо, Хелдар.
- Плохо, если ты спешишь.
- А мог бы ты послать за своими солдатами? - спросила Бархотка.
- Может быть, - отозвался Шелк, - но я не уверен, что от них будет польза.
Веттер говорит, что Даршива кишит отрядами гролимов и Зандрамас, а Пельдан уже в течение многих лет пребывает в хаосе. Мои солдаты хороши, но не настолько, чтобы идти в лобовую атаку против одичавших орд. - Он посмотрел на Бельгарата.
- Боюсь, тебе снова предстоит набрать в шерсть колючек, старина.
- Значит, мы собираемся бросить след, - уточнил Гарион, - и отправиться прямо в Келль? Бельгарат потянул себя за мочку уха.
- Подозреваю, что след все равно поведет нас в сторону Келля, - сказал он.
- Зандрамас тоже читала Ашабские пророчества и знает, что Келль - единственное место, где она может получить нужные сведения.
- И Цирадис позволит ей это? - спросил Дарник.
- Возможно. Цирадис все еще сохраняет нейтралитет.
Гарион поднялся.
- Пожалуй, я пойду на палубу, дедушка, - промолвил он. - Мне нужно подумать, а морской воздух отлично прочищает мозги.
На горизонте за кормой мерцали огни Мельсена; луна отбрасывала серебряную дорожку на водную поверхность. Капитан стоял у штурвала на кормовой палубе.
- Вам не трудно определять курс ночью? - спросил его Гарион.
- Вовсе нет. - Капитан указал на ночное небо. - Времена года меняются, но звезды остаются на месте.
Гарион кивнул и побрел в сторону носа.
Ночной бриз, дующий в проливе между Мельсеном и материком, был неустойчивым, паруса то надувались пузырями, то снова безвольно повисали. При этом в воздухе раздавался глухой шум, напоминавший траурный рокот барабанов.
Это соответствовало настроению Гариона. Он долго стоял, бессмысленно теребя узел каната и глядя на посеребренные луной волны.
Гарион знал, что Польгара находится рядом. Дело было не только в запахе, знакомом ему с раннего детства, но и в самом ощущении ее присутствия. Капитан корабля руководствовался небесными светилами, но звезда, которая вела Гариона всю его жизнь, не мерцала на бархатном ночном небе. Она была куда более близкой и более постоянной.
- Что тебя беспокоит, Гарион? - спросила Польгара, мягко положив ему руку на плечо.
- Я мог слышать его голос, тетушка Пол, голос Торака. Он ненавидел меня за тысячи лет до моего рождения. Он даже знал мое имя.
- Гарион, - спокойно сказала Польгара, - вселенная знала твое имя еще до того, как эта луна стала всходить над пустотой. Все созвездия ожидали тебя с начала отсчета времени.
- Я не хотел этого, тетушка Пол.
- У нас нет права выбора, Гарион. Существуют вещи, которые должны быть сделаны, и люди, которые должны их сделать.
Гарион печально посмотрел на ее лишенное мор-шин лицо и мягко коснулся белоснежного локона у лба. И затем он последний раз в жизни задал вопрос, который был на его устах с детства:
- Почему я, тетушка Пол? Почему я?
- А ты можешь назвать кого-нибудь еще, кому можно было бы доверить эти деяния, Гарион?
Он не был готов к этому вопросу - безжалостному в своей суровой простоте.
- Нет, - вздохнул Гарион, - очевидно, нет. Хотя это несправедливо. Со мной даже не посоветовались.
- И со мной тоже, Гарион, - отозвалась Польгара. - Но ведь с нами не должны советоваться, верно? Знание того, что нам придется осуществить, рождается вместе с нами. - Она обняла его. - Я очень горжусь тобой, мой Гарион.
- Ну, вообще-то я вышел не таким уж никудышным, - рассмеялся он. - По крайней мере, умею надеть башмак на нужную ногу.
- Но ты не имеешь понятия, чего стоило тебе это втолковать, - улыбнулась Польгара. - Ты был хорошим мальчиком, Гарион, но никогда ничего не слушал. Даже Рундориг лучше слушал, хотя мало что понимал.
- Мне его иногда не хватает. Рундорига, Дороона и Зубретты. - Гарион сделал паузу. - Они поженились? Я имею в виду Рундорига и Зубретту.
- Да, много лет назад. Зубретта сейчас ожидает, кажется, пятого ребенка. Я каждую осень получала от нее известия и спешила на ферму Фалдора принимать очередного младенца.
- В самом деле? - Гарион был удивлен.
- Больше я бы никому этого не позволила. Зубретта и я часто расходились во мнениях, но я по-прежнему очень ее люблю.
- Она счастлива?
- Думаю, да. С Рундоригом легко ладить, а дети не дают ей скучать. - Она окинула его критическим взглядом. - Ну что, повеселел?
- Я чувствую себя немного лучше, - ответил Гарион. - Так всегда, когда ты рядом.
- Рада это слышать. Гарион кое-что вспомнил.
- Дед уже рассказал тебе, что пророчества говорят о Сенедре?
- Да, - ответила Польгара. - Я присматриваю за ней. Почему бы нам не спуститься в каюту? Следующие несколько недель будут тяжелыми, так что лучше выспаться, пока есть такая возможность.
Как и предсказывал капитан Кадиан, берег Пельдана скрывался в тумане, но огни маяков на стенах Сельды помогали ориентироваться, и они смогли держаться вдоль берега, пока капитан не определил, что судно находится возле места, указанного на карте Кадиана.
- Примерно в миле к югу расположена рыбацкая деревушка, ваше высочество, - посоветовал он Шелку. - Теперь она заброшена из-за столкновений, участившихся в этих местах, но там есть причал - по крайней мере был, когда я проплывал мимо в прошлый раз. Мы могли бы выгрузить там ваших лошадей.
- Отлично, капитан, - одобрил Шелк.
Они медленно ползли в тумане, покуда не достигли заброшенной деревни с ветхим на вид причалом. Как только Кретьен оказался на берегу, Гарион надел на него сбрую, вскочил в седло и медленно поехал вдоль берега с мечом, прикрепленным к седельной луке. Проехав мили полторы, он ощутил знакомое напряжение, повернул коня и поскакал назад.
Остальные также оседлали лошадей и повели их к окутанной туманом рыбацкой деревушке. Корабль продолжал медленно плыть; красный и зеленый огни отмечали его правый и левый борта, а одинокий матрос на носу меланхолично трубил в рог, предупреждая другие суда.
- Нашел? - приглушенным голосом спросила Сенедра Гариона, когда тот подъехал и спешился.
Гарион подумал, что по какой-то причине туман всегда заставляет людей говорить тихо.
- Да, - ответил он и посмотрел на деда. - По-твоему, мы должны игнорировать след и двигаться кратчайшим путем в Келль?
Бельгарат поскреб в бороде и устремил взгляд сначала на Бельдина, потом на Польгару.
- Что вы об этом думаете? - спросил он их.
- След ведет в глубь материка, не так ли? - осведомился Бельдин. Гарион кивнул.
- Тогда нам пока незачем принимать решение, - промолвил горбун. - Покуда Зандрамас движется в том направлении, в каком намерены двигаться мы, нам нужно продолжать следовать за ней. Если позже она переменит направление, тогда будем решать.
- Это имеет смысл, отец, - согласилась Польгара.
- Ладно, пусть будет так. - Старик огляделся вокруг. - Туман, очевидно, спрячет нас до наступления темноты. Пойдем по следу, а потом Гарион, Пол и я разведаем, что делается впереди. - Он поднял взгляд на пасмурное небо. - Может кто-нибудь определить время?
- Примерно середина второй половины дня, Бельгарат, - сказал ему Дарник, быстро посовещавшись с Тофом.
- Тогда поехали.
Они двигались вдоль берега по следу Кретьена, пока не достигли места, где меч Гариона потянул его в глубь материка.
- Мы сможем сократить расстояние, отделяющее нас от Зандрамас, - заметил Сади.

Предыдущая страница 11 Следующая страница


Колдунья из Даршивы 12

- Почему? - спросил Шелк.
- Зандрамас высадилась на берег в маленькой шлюпке, - объяснил евнух, - значит, без лошадей.
- Для нее это не проблема, Сади, - сказала ему Польгара. - Зандрамас - гролим и может связываться со своими подчиненными на большом расстоянии.
Уверена, что она села на лошадь через час после того, как сошла на берег.
Евнух вздохнул.
- Время от времени я об этом забываю, - признался он. - Любое преимущество теряет смысл, если оно имеется и у противника.
Бельгарат спешился.
- Пошли, Гарион. И ты тоже, Пол. - Он посмотрел на Дарника. - Мы будем держаться невдалеке. Туман немного усложняет наше положение.
- Хорошо, - согласился кузнец.
Гарион взял за руку Польгару, чтобы помочь ей идти по мягкому песку, и последовал за дедом к полосе выброшенных морем деревьев.
- Давай совершим перевоплощение здесь, - предложил старик, - а потом мы с Гарионом побежим вперед на разведку. Пол, старайся держать остальных в поле зрения. Не хочу, чтобы они заблудились.
- Хорошо, отец, - ответила Польгара, начиная превращение.
Гарион представил себе нужный образ, сконцентрировал волю и вновь испытал странное ощущение таяния. Он тщательно осмотрел самого себя, помня, как однажды в спешке позабыл про хвост. Для двуногого существа хвост не является предметом первой необходимости, но четвероногому без него не обойтись.
- Перестань любоваться собой, - мысленно услышал он голос Бельгарата. - У нас есть работа.
- Я просто проверял, не забыл ли чего-нибудь, дедушка.
- Пошли. В тумане тебе многого не увидеть, поэтому подключай свой нос.
Польгара, сидя на бревне, спокойно чистила снежно-белые перья крючковатым клювом.
Бельгарат и Гарион легко перепрыгнули через обломки деревьев и понеслись в тумане.
- День будет сырой, - беззвучно произнес Гарион, мчась рядом с огромным серебристым волком.
- Твоя шкура не растает.
- Знаю, но когда сыро, у меня мерзнут лапы.
- Попрошу Дарника сделать тебе маленькие сапожки.
- Это выглядело бы нелепо, дедушка, - с возмущением сказал Гарион. Хотя он совсем недавно осуществил перевоплощение, присущее волкам чувство собственного достоинства начало проникать в его сознание.
- Впереди несколько человек, - принюхавшись, сказал Бельгарат. - Сообщи Польгаре.
Они двинулись в разные стороны по высокой, влажной от тумана траве.
- Тетушка Пол! - мысленно окликнул Гарион.
- Да, дорогой?
- Передай Дарнику и другим, чтобы придержали лошадей. Впереди какие-то люди.
- Хорошо, Гарион. Будь осторожен. Гарион стал красться по мокрой траве.
- Неужели туман никогда не рассеется? - услышал он раздраженный голос откуда-то слева.
- Местные жители говорят, что весной здесь всегда туман, - ответил другой голос.
- Сейчас не весна.
- Здесь весна. Мы ведь находимся южнее экватора. Времена года тут меняются местами.
- Глупо.
- Не я это придумал. Подай жалобу богам. Последовала долгая пауза.
- Гончие что-нибудь обнаружили? - осведомился первый голос.
- Через три дня след взять нелегко - даже гончим, а влага из-за тумана отнюдь не облегчает задачу.
Гарион застыл как вкопанный.
- Дедушка! - безмолвно окликнул он.
- Не кричи.
- Впереди разговаривают двое. С ними гончие. Думаю, они тоже ищут след.
- Лети-ка сюда, Пол, - подозвал старик дочь.
- Сейчас, отец.
Прошедшие несколько минут казались часами. Затем в туманной мгле наверху Гарион услышал хлопанье мягких крыльев.
- Слева от нас какие-то люди, - сообщил Бельгарат. - Думаю, это гролимы.
Взгляни на них, но будь осторожна.
- Хорошо, - ответила Польгара.
Крылья вновь захлопали в тумане. Снова началось бесконечное ожидание.
Наконец в их мыслях послышался четкий голос Польгары.
- Ты прав отец. Это чандимы. Послышалось безмолвное ругательство.
- Урвон, - сказал Бельгарат.
- А может, и Нахаз, - добавила Польгара.
- Это все усложняет, - промолвил старик. - Давай вернемся и посоветуемся с остальными. Нам придется принять решение раньше, чем думает Бельдин.

Глава 10

Они собрались неподалеку от захламленного обломками деревьев берега. С наступлением вечера туман еще больше сгустился. - Вот оно что, - протянул Бельдин, выслушав сообщение Бельгарата. - Если чандимы с гончими тоже пытаются обнаружить след Зандрамас, мы рано или поздно с ними столкнемся.
- Мы имели с ними дело и раньше, - возразил Шелк.
- Разумеется, - отозвался Бельдин, - но к чему рисковать, если этого можно избежать? След Зандрамас не так важен для нас теперь. Прежде всего нам нужно добраться в Келль.
Бельгарат шагал взад-вперед.
- Бельдин прав, - сказал он. - Незачем рисковать из-за того, что больше не имеет значения.
- Но мы уже так близко от Зандрамас, - запротестовала Сенедра.
- Если мы наткнемся на чандимов и гончих, то расстояние сразу резко увеличится, - заверил ее Бельдин.
Сади облачился в дорожный плащ в западном стиле и накинул капюшон, защищаясь от сырости.
- Как поступит Зандрамас, узнав, что чандимы преследуют ее? - осведомился он.
- Пошлет им навстречу всех гролимов и всех солдат, каких только сможет заполучить, - ответила Польгара.
- А они в таком случае тоже увеличат свои силы, не так ли?
- Вполне логичный вывод, - согласился Дарник.
- Это означает, что дело вскоре дойдет до столкновения, даже если ни одна из сторон не выбирала это место для решающей битвы?
- Куда ты клонишь, Сади? - спросил его Шелк - Если Урвон и Зандрамас будут заняты друг другом, они не обратят на нас особого внимания, верно? Нам остается только выбраться отсюда поскорее, и мы сможем беспрепятственно отправиться в Келль.
- Что находится к югу от нас? - спросил у Щелка Бельдин.
- Ничего особенного, - пожал плечами Шелк. - По крайней мере, до Гандахара. Бельдин кивнул.
- Но к северу отсюда расположен город, не так ли?
- Да, Сельда, - ответил Шелк.
- Возможно, Урвон уже там, но если мы двинемся на юг, то сумеем избежать столкновения с ним и с Зандрамас. Сади прав. Они будут настолько заняты друг другом, что для нас у них не останется времени.
- Кто-нибудь хочет добавить? - спросил Бельгарат.
- Может, использовать огонь? - предложил Дарник.
- Не понимаю.
- Туман не рассеивается, - объяснил Дарник, - и приближается ночь. Чандимы впереди нас, и нам нужно отвлечь их внимание, чтобы проскользнуть мимо них. На берегу валяется полным-полно сухих деревьев. Пожар в туманную ночь осветит небо на несколько миль. Если мы подожжем деревья, чандимы решат, что позади происходит нечто серьезное, и бросятся выяснять, в чем дело. Это расчистит нам путь.
Бельдин усмехнулся и хлопнул по плечу кузнеца.
- Ты сделала хороший выбор, Пол, - сказал он. - Парень что надо!
- Да, - кивнула Польгара. - Я поняла это почти сразу.
Они поскакали к заброшенной деревне.
- Хочешь, чтобы я поджег деревья, дедушка? - предложил Гарион.
- Нет, - ответил старик. - Об этом я позабочусь. Ты и Пол поведете остальных по берегу. Я вас скоро догоню.
- Тебе понадобится это? - Дарник протянул старику кремень и огниво.
Бельгарат покачал головой.
- Я сделаю это по-другому. Хочу, чтобы чандимы не только увидели, но и услышали кое-что. Это им должно понравиться. - Он скрылся в тумане.
- Пошли, Гарион, - сказала Польгара, откидывая капюшон. - Нам нужно снова разведать, что делается впереди. Думаю, мы должны поторопиться.
Они прошли вперед и снова осуществили превращение.
- Держи мозг открытым, так же как и уши, и нос, - безмолвно поучала Гариона Польгара. - В таком тумане чандимы, возможно, будут наблюдать с помощью мыслей, а не глаз.
- Хорошо, тетушка Пол, - ответил Гарион и помчался по берегу.
Песок проваливался под лапами, и это замедляло бег, раздражая Гариона.
Пробежав пару миль и никого не встретив, он внезапно услыхал позади страшный грохот. Обернувшись, Гарион увидел, что туманное небо освещало оранжевое зарево. Прозвучало еще несколько взрывов.
- Довольно, отец, - неодобрительно произнесла Польгара. - К чему эта показуха?
- Я просто хотел быть уверенным, что они меня услышат, - ответил старик.
- Тебя, возможно, услышали в Мал-Зэте. Ты возвращаешься?
- Хочу устроить еще несколько костров, чтобы рассеять внимание чандимов.
Кроме того, дым сквернo действует на нюх гончих.
Послышались еще три взрыва.
- Вот теперь достаточно, - удовлетворенно заметил Бельгарат.
Через двадцать минут огромный серебристый волк точно призрак вынырнул из тумана.
- Побежали вперед, - велел Бельгарат Гариону. - Дарник и остальные следуют за нами.
Они бежали целый час, прежде чем ноздри Гариона учуяли запах лошади и всадника где-то впереди. Он довольно долго шарил в тумане, покуда не определил их местонахождение, а затем снова рванулся вперед.
Это был одинокий стражник храма, скакавший галопом на север, в сторону пожара, устроенного Бельгаратом. Гарион с рычанием погнался за ним. Лошадь стражника испуганно заржала, встала на дыбы и сбросила седока. Лошадь ускакала, а стражник остался лежать, запутавшись в ветках.
- Неприятности? - осведомился в тумане Бельгарат.
- Стражник, - ответил Гарион. - Упал с лошади и наверняка что-то сломал.
- Он был один?
- Да, дедушка. Где ты?
- Впереди тебя. Тут начинается лес, и похоже, пора поворачивать на запад.
Не думаю, что нам нужно двигаться к югу до самого Гандахара.
- Я скажу тетушке Пол, чтобы она передала это Дарнику.
Лес был густой. Гарион миновал еще тлеющие в тумане угли бивачного костра.
Людей не было видно - судя по всему, они удалились в спешке. Следы на земле указывали, что всадники поскакали в направлении пожара на берегу.
Гарион побежал дальше.
Почти на самом краю леса слабый ветерок донес собачий запах. Гарион остановился.
- Дедушка, - сообщил он, - я чую впереди собаку.
- Только одну?
- Думаю, да. - Он пополз вперед, принюхиваясь и навострив уши. - Да, одну.
- Стой на месте. Сейчас я приду. Серебристый волк скоро вернулся.
- Собака бегает вокруг? - спросил Бельгарат.
- Нет, дедушка, по-моему, сидит на одном месте. Думаешь, нам удастся проскользнуть мимо?
- Нам с тобой - да, а вот Дарнику и остальным - вряд ли. У гончих слух и чутье не хуже, чем у волков.
- А не можем мы ее спугнуть?
- Сомневаюсь. Собака крупнее нас. Даже если она испугается, то позовет на помощь, а мне бы не хотелось бежать наперегонки со стаей гончих, преследующей нас. Нам придется ее убить.
- Дедушка! - взмолился Гарион. Мысль об убийстве представителя семейства собачьих приводила его в ужас.
- Знаю, - согласился Бельгарат. - Это отвратительно, но у нас нет выбора.
Собака преграждает нам путь, а нам нужно выбраться отсюда до наступления темноты. Теперь слушай внимательно. Гончие - крупные, быстрые, но не слишком ловкие собаки. Они не умеют быстро поворачиваться. Я нападу на нее спереди, а ты - сзади и перегрызешь ей сухожилие. Сумеешь?
Волки впитывают подобные знания с молоком матери-волчицы, и Гарион с удивлением обнаружил, что точно знает, как ему действовать.
- Да, - ответил он. Речь волков весьма ограничена в эмоциональном отношении, поэтому Гарион не мог продемонстрировать, как ему неприятна предстоящая схватка.
- Отлично, - продолжал Бельгарат. - Как только ты перегрызешь ей сухожилие, отскочи, чтобы она не могла достать тебя зубами. Она инстинктивно попытается броситься на тебя. Вот тогда я и вцеплюсь ей в горло.
Гарион содрогался, слушая этот план. Бельгарат предлагал не драку, а хладнокровное убийство.
- Давай поскорее покончим с этим, дедушка, - мрачно произнес он.
- Не скули, Гарион, - предупредил его Бельгарат. - Она тебя услышит.
- Мне это не нравится, - отозвался Гарион.
- Мне тоже, но нам ничего не остается. Пошли.
Они крались среди окутанных туманом стволов. Запах гончей все усиливался.
Затем Гарион разглядел силуэт собаки на фоне тумана. Бельгарат подал знак, что он также заметил жертву. Два волка двинулись в разные стороны, медленно и бесшумно перебирая лапами по сырой глинистой почве.
Все было кончено очень быстро. Пес взвизгнул, когда Гарион перегрыз ему сухожилия задних лап, но визг превратился в жуткое бульканье, как только челюсти Бельгарата сомкнулись на его горле. Большое черное тело дернулось несколько раз, конвульсивно царапая грязь передними лапами, потом обмякло, и внезапно дохлая собака превратилась в гролима с разорванным горлом.
- Не знал, что они проделывают такое, - сказал Гарион, борясь с тошнотой.
- Иногда проделывают. - Бельгарат направил поток мыслей в сторону Польгары. - Путь свободен Пол. Передай Дарнику, чтобы он привел остальных.
Когда рассвет слегка рассеял туман, путники укрылись в заброшенной деревне.
Некоторые из каменных домов оставались нетронутыми, у многих были разрушены крыши или проломлены стены, другие лежали в развалинах. Дым все еще клубился над обломками.
- Думаю, мы можем развести огонь, - предложил Дарник, глядя на дым.
Польгара огляделась вокруг.
- Горячий завтрак не помешает, - согласилась она. - Кто знает, когда нам снова представится возможность нормально поесть? Пожалуй, мы можем воспользоваться тем, что осталось от этого дома.
- Погоди, Дарник, - остановил кузнеца Бельгарат. - Я нуждаюсь в твоей помощи переводчика. - Он посмотрел на Тофа. - Насколько я понимаю, ты знаешь, как добраться отсюда до Келля? - спросил он немого гиганта.
Тоф передвинул шерстяное одеяло, переброшенное через плечо, и кивнул.
- В Мельсене мы слышали, что Келль закрыт, - продолжал старик. - Нас впустят туда?
Тоф произвел серию загадочных жестов.
- Он говорит, что проблем не будет, покуда Цирадис все еще в Келле, - перевел Дарник. - Она велит другим пророкам впустить нас.
- Значит, она еще там? - спросил Бельгарат. Великан еще быстрее задвигал руками.
- Не понял, - сказал немому Дарник. Тоф стал жестикулировать медленнее.
Дарник нахмурился.
- Мне не все ясно, Бельгарат - сказал он. - Насколько я его понимаю, Цирадис там и в то же время не там - как в тот раз, когда мы видели Зандрамас.
Она может находиться сразу в нескольких местах и нескольких временах.
- Ловкий трюк, - заметил Бельдин. - А он сказал тебе, где эти другие места и времена?
- Он предпочитает об этом не рассказывать.
- Придется с ним считаться, - промолвил Бельгарат.
- Да, но это не уменьшает любопытства, - возразил Бельдин. Он вырвал из бороды несколько соломинок и указал на небо. - Я собираюсь туда. Думаю, нам следует знать, насколько далеко простирается зона тумана и что нас ожидает за ней. - Он развел руками, превратился в ястреба и взмыл вверх.
Дарник направился в разрушенный дом и развел огонь в очаге, покуда Шелк и Сади рыскали по деревне. Вскоре они вернулись с тощим мельсенцем в коричневой мантии чиновника.
- Он прятался в погребе, - сообщил Шелк.
Чиновник дрожал мелкой дрожью, взгляд у него был абсолютно дикий.
- Как вас зовут? - спросил его Бельгарат.
Мельсенец уставился на старика, словно не понимая его.
- Думаю, (бедняге пришлось туго, - сказал Шелк. - Нам не удалось вытянуть из него ни слова.
- Можешь ты дать ему что-нибудь, чтобы успокоить нервы? - спросил Бельгарат у Сади.
- Я как раз собирался это предложить, почтеннейший. - Сади подошел к своему знаменитому коробу и вытащил оттуда стеклянный флакончик с жидкостью янтарного цвета. Взяв со стола маленькую чашку, он налил туда немного воды, потом осторожно добавил несколько капель янтарной жидкости и взболтал смесь. - Почему бы вам не выпить это? - сказал евнух, протягивая чашку дрожащему мельсенцу.
Тот с благодарностью схватил чашку и осушил ее несколькими глотками.
- Подожди, пока снадобье подействует, - шепнул Сади Бельгарату.
Вскоре мельсенец перестал дрожать.
- Чувствуете себя лучше, приятель? - спросил его Шелк.
- Д-да, - заикаясь, ответил тощий незнакомец. Он с шумом втянул в себя воздух. - Благодарю вас. У вас есть какая-нибудь еда? Я очень голоден.
Польгара дала ему хлеба и сыра.
- Это поддержит вас до завтрака, - сказала она.
- Спасибо, госпожа. - Он с жадностью набросился на еду.
- Вы выглядите так, словно вам пришлось пройти через суровые испытания, - заметил Шелк.
- Именно так, господа, - отозвался чиновник.
- Так как вас зовут?
- Наброс. Я из министерства дорог.
- И давно вы в Пельдане?
- Кажется, будто целую вечность, но, очевидно, всего около двадцати лет.
- Что здесь происходит? - Человечек с крысиной физиономией указал на разрушенные дома.
- Полный хаос, - ответил Наброс. - Беспо рядки происходят уже несколько лет, но в прошлом месяце Зандрамас аннексировала Пельдан.
- Как же она это проделала? Я слышал, что Зандрамас была где-то в западной части континента.
- Я тоже. Может, она просто передала приказ своим генералам. Ее уже несколько лет никто не видел.
- Вы, кажется, отлично информированы, Наброс, - заметил Шелк. Наброс пожал плечами.
- Это неизбежно, когда принадлежишь к чиновничьему сословию. - Он кисло улыбнулся. - Иногда я думаю, что мы больше сплетничаем, чем работаем.
- А какие у вас последние сведения о Зандрамас? - осведомился Бельгарат.
- Ну, - ответил мельсенец, поглаживая небритую щеку, - перед тем, как я сбежал из конторы министерства в Сельде, ко мне заглянул мой друг из министерства торговли. Он сказал, что в Гемиле - столице Даршивы - намечается коронация. Якобы какого-то эрцгерцога из Мельсена собираются короновать императором Маллореи.
- Но у Маллореи уже имеется император, - возразила Бархотка.
- Думаю, что это все звенья одной цепи. Мой друг проницательный парень, он много об этом думал и сообщил мне свои выводы. Каль Закет провел несколько лет в Хтол-Мургосе, но недавно вернулся в Мал-Зэт. Большая часть его армии все еще на западе, поэтому он не в состоянии сразу бросить сюда крупные силы. Мой друг считает, что Зандрамас распорядилась насчет коронации с целью вывести императора из себя и толкнуть на какой-нибудь опрометчивый поступок. Мне кажется, она надеется выманить его из Мал-Зэта, чтобы ее войска могли обрушиться на него. Если ей удастся убить Закета, мельсенский эрцгерцог станет настоящим императором.
- И в чем вся суть? - спросил Шелк.
- Вы слышали об Урвоне, не так ли?
- Апостоле?
- Да. Он столетиями торчал в Мал-Яске, но происходящее здесь наконец выманило его оттуда. Все из-за Зандрамас. Она бросила ему прямой вызов. Как бы то ни было, он прошел маршем через Каранду, собрав огромную армию. Карандийцы верят, что ему помогают демоны. Конечно, это чушь, но карандийцы готовы поверить во что угодно. Поэтому Зандрамас или ее люди должны контролировать императорский трон. Ей нужно вывести маллорейскую армию из Хтол-Мургоса, чтобы сравняться силами с Урвоном. Иначе он уничтожит все, ради чего она трудилась. - Разговорчивый чиновник внезапно вздохнул и начал клевать носом.
- По-моему, он спит, - шепнул Сади Бельгарату.
- Ну и пусть, - ответил старик. - Я узнал все, что мне нужно.
- Не совсем, - возразила Польгара, стоя у очага. - Я тоже хочу узнать кое-что.
Осторожно шагая по захламленному полу полуразрушенного дома, она подошла к дремлющему мельсенцу и слегка коснулась его лица. Он открыл глаза и ошеломленно уставился на нее.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Что именно вам известно о Зандрамас? - спросила Польгара. - Я бы хотела услышать все. Каким образом она заполучила такую власть?
- Это длинная история, госпожа.
- У нас есть время.
Тощий мельсенец протер глаза и сдержал зевок.
- Дайте вспомнить, где все это началось, - пробормотал он, собираясь с мыслями. - Я приехал в Пельдан лет двадцать назад. Тогда я был молод и полон энтузиазма. Это был мой первый ответственный пост, и мне хотелось проявить себя с самой лучшей стороны. Пельдан не такое уж скверное место. Конечно, здесь были гролимы, но отсюда было далеко до Урвона и Мал-Яска, и пельданцы не слишком всерьез воспринимали свою религию. Торак пребывал в спячке уже пятьсот лет, а Урвона не интересовало, что происходит в здешней глубинке.
А вот в Даршиве дела обстояли по-иному. В столичном храме в Гемиле произошло нечто вроде раскола, закончившегося кровавой резней. - Он усмехнулся.
- Очевидно, это был один из немногих случаев, когда гролимы использовали свои ножи по назначению. В итоге контроль над храмом приобрел новый верховный жрец - человек по имени Нарадас.
- Мы слышали о нем, - кивнула Польгара.
- Я никогда его не видел, но мне говорили, что у него очень странные глаза. Среди его последователей была молодая гролимская жрица по имени Зандрамас. Тогда ей, наверное, было всего шестнадцать, и она, по слухам, была очень красива. Нарадас восстановил старые формы культа, и алтарь гемилского храма обагрился кровью. - Наброс поежился. - Кажется, юная жрица проявляла особый энтузиазм, участвуя в гролимских жертвенных ритуалах - то ли из-за фанатизма и природной жестокости, то ли зная, что это лучший способ привлечь внимание нового верховного жреца. Впрочем, ходили слухи, что она использует и другие способы Зандрамас раскопала какой-то фрагмент в книге Торака, из которого следовало, что обряд жертвоприношения нужно совершать обнаженными.
Говорят, что у нее потрясающая фигура, и думаю, сочетании ее наготы и вида крови воспламенили Нарадаса. Я слыхал, что в святилище храма во время ритуала творилось такое, что невозможно описать в присутствии дам.
- Думаю, это можно опустить, Наброс, - чопорно произнесла Польгара, покосившись на Эрионда.
- Все гролимы считаются чародеями, - продолжал Наброс, - но насколько я понял, даршивскке гролимы не были сильны в колдовстве. Нарадас еще мог кое-что проделывать, но большинство его последователей ограничивались шарлатанством - ловкость рук и тому подобные трюки. Как бы то ни было, вскоре после того как Нарадас укрепил свое положение, до нас дошли сведения, что Торак убит. Нарадас и его подчиненные пришли в отчаяние, но в Зандрамас произошли глубокие перемены. Она вышла из гемилского храма словно в трансе. Мой друг из министерства торговли был там тогда и видел ее. Он говорил, что ее глаза остекленели, а на лице было написано выражение сверхчеловеческого экстаза.
Добравшись до окраины города, она сбросила одежду и нагой побежала в лес. Мы решили, что она окончательно спятила и что больше мы ее не увидим.
Однако некоторые путешественники говорили, что видели ее в пустыне на границе Ликандии. Иногда она убегала от них, а иногда заговаривала с ними на языке, который они не могли понять. Тем не менее они внимательно слушали - возможно, потому, что на ней все еще не было никакой одежды.
Однажды, спустя несколько лет, Зандрамас снова появилась у ворот Гемила.
На ней была черная гролимская мантия из атласа, и она вроде бы полностью контролировала свои поступки. Зандрамас пришла в храм и стала искать Нарадаса.
Верховный жрец с отчаяния пустился в жуткий загул, но, поговорив с Зандрамас наедине, пришел в себя. С тех пор он стал ее последователем и выполнял все ее распоряжения.
Некоторое время Зандрамас провела в храме, а потом начала странствовать по Даршиве. Сначала она разговаривала только с гролимами, но потом снизошла до общения и с обычными людьми. Она говорила им одно и то же - что грядет новый бог Ангарака. Постепенно слухи о ее поведении дошли до Мал-Яска, и Урвон направил в Даршиву несколько могущественных гролимов, чтобы остановить ее. Не знаю, что именно произошло с ней в лесу и в пустыне, но это наполнило ее какой-то необычайной силой. Когда гролимы Урвона пытались помешать ей проповедовать, она просто уничтожала их.
- Уничтожала? - удивленно воскликнул Бельгарат.
- Это единственное слово, которое кажется мне подходящим. Некоторых из них поглотил огонь. Других разнесло на мелкие кусочки молнией, которая ударила с безоблачного неба. Однажды земля разверзлась, поглотила пятерых гролимов и соединилась вновь. С этого времени Урвон начал воспринимать Зандрамас всерьез.
Он посылал в Даршиву все больше гролимов, но она уничтожала их всех. Даршивские гролимы, ставшие ее последователями, обрели подлинное могущество, поэтому им уже было незачем прибегать к шарлатанским трюкам.
- А те, кто не подчинились Зандрамас? - спросила Польгара.
- Никто из них не выжил. Насколько я понял, некоторые гролимы пытались притвориться, будто верят ее словам, но, думаю, Зандрамас видела их насквозь и принимала соответствующие меры. Хотя, возможно, в этом не было нужды - она проповедовала настолько вдохновенно, что никто не мог устоять. Вскоре вся Даршива - как гролимы, так и светские люди, - лежала у ее ног.
Из Даршивы Зандрамас направилась на север - в Ренгель и Воресебо, - вербуя своими проповедями множество новых сторонников. Верховный жрец Нарадас слепо ей подчинялся, проповедовал столь же красноречиво и вроде бы обладал почти такой же силой, как и она. По какой-то причине Зандрамас до недавнего времени никогда не пересекала реку Маган и не появлялась в Пельдане.
- Итак, она подчинила себе Ренгель и Bopeсибо, - сказала Польгара. - Что дальше?
- Право, не знаю. - Наброс пожал плечами. - Около трех лет назад она и Нарадас исчезли из виду. Думаю, они отправились на запад, хотя я в этом не уверен. В своей последней проповеди Зандрамас возвестила, что собирается стать невестой нового бога, о котором она говорила. Месяц назад ее войска перешли Маган и вторглись в Пельдан. Вот и все, что мне известно.
- Благодарю вас, Наброс, - мягко произнесла Польгара. - Почему бы вам не поспать? А я оставлю для вас завтрак.
Мельсенец вздохнул; его глаза слипались.
- Спасибо, госпожа, - сонно отозвался он и через минуту уже крепко спал.
Польгара заботливо прикрыла его одеялом. Все отошли к огню.
- Все начинает сходиться, не так ли? - заговорил Бельгарат. - Когда Торак умер, Дух Тьмы овладел Зандрамас и превратил ее в Дитя Тьмы. Вот что происходило в пустыне.
Глаза Сенедры сердито блеснули.
- Тебе лучше что-нибудь сделать, старик, - с угрозой сказала она Бельгарату.
- Ты о чем? - Волшебник выглядел озадаченным.
- Ты слышал, что говорил этот человек? Он сказал, что Зандрамас намерена стать невестой нового бога.
- Да, я слышал, - мягко промолвил Бельгарат.
- Надеюсь, ты не собираешься позволить ей это?
- Вообще-то нет. А что тебя так расстроило, Сенедра?
- Что бы ни случилось, - горячо воскликнула она, - я не хочу, чтобы Зандрамас стала моей невесткой!
Бельгарат уставился на нее, а затем разразился смехом.

Глава 11

Во второй половине дня, когда бледные солнечные лучи пробились сквозь густой туман, Бельдин вернулся назад.
- Примерно в лиге к западу отсюда туман рассеялся полностью, - сообщил он.
- И что там происходит? - осведомился Бельгарат.
- Несколько военных отрядов движутся на север, - ответил Бельдин. - А в целом в тех краях пусто, как в душе у купца. Прости, Хелдар, это просто старинное выражение.
- Все в порядке, Бельдин, - великодушно промолвил Шелк. - Такие оговорки естественны в старческие годы.
Бельдин сердито посмотрел на него и продолжил:
- Все деревни впереди покинуты и большей частью разрушены. По-моему, их жители в спешке бежали. - Он взглянул на спящего мельсенца. - Кто это у нас в гостях?
- Он из министерства дорог, - объяснил Бельгарат. - Шелк обнаружил его прячущимся в погребе.
- И он все время спит?
- Сади дал ему что-то для успокоения нервов.
- По-моему, снадобье здорово подействовало. Выглядит он даже чересчур спокойным.
- Хочешь чего-нибудь поесть, дядюшка? - спросила Польгара.
- Спасибо, Пол, но час назад я полакомился жирным кроликом. - Он снова посмотрел на Бельгарата. - Думаю, нам по-прежнему лучше двигаться ночью.
Конечно, значительная часть легионов уже выведена отсюда, но оставшихся вполне достаточно, чтобы причинить нам неприятности. - Тебе известно, чьи это войска?
- Я не видел ни стражников, ни карандийцев. Очевидно, это солдаты Зандрамас или короля Пельдана. Кто бы они ни были, они движутся на север, где должна состояться битва.
- Ладно, - кивнул Бельгарат. - Будем ехать ночью, по крайней мере пока солдаты не останутся позади.
Продвигаясь достаточно быстро, они за ночь миновали лес, счастливо избежав столкновения с солдатами, расположившимися лагерем на равнине, благодаря заметным издали бивачным кострам. Перед рассветом Бельгарат и Гарион остановились на вершине невысокого холма и оглядели еще один лагерь, казавшийся несколько большим того, который они проехали ранее.
- Там около батальона солдат, дедушка, - заметил Гарион. - Думаю, у нас будут проблемы. Местность здесь почти абсолютно плоская. Это единственный холм на несколько миль вокруг, и укрыться тут практически негде. Как бы мы ни прятались, их разведчики все равно обнаружат нас. Может, для нас безопаснее повернуть и проехать немного назад?
Бельгарат раздраженно прижал волчьи уши.
- Давай вернемся и предупредим других, - проворчал он, встал на четыре лапы и побежал назад.
- Нет смысла рисковать, отец, - сказала Польгара, бесшумно приземлившись.
- В нескольких милях правее местность более холмистая, там нам будет нетрудно найти убежище.
- В лагере готовили завтрак? - спросил Сади.
- Да, - ответил Гарион, - Я почуял запах бекона и овсяной каши.
- Тогда они вряд ли снимутся с лагеря или пошлют разведчиков, покуда не поедят, не так ли?
- Так, - согласился Гарион. - Солдаты всегда очень недовольны, когда их заставляют выступать натощак.
- А часовые носили обычные военные плащи - вроде этого? - Евнух ткнул пальцем в свой дорожный плащ.
- Те, которых я видел, да, - ответил Гарион.
- Почему бы нам не нанести им визит, принц Хелдар? - предложил Сади.
- Что ты имеешь в виду? - с подозрением осведомился Шелк.
- Овсяная каша уж очень пресное блюдо. В моем коробе есть кое-какие приправы, способные улучшить ее вкус. Мы можем появиться в лагере в качестве пары часовых, только что закончивших дежурство и пришедших перекусить. Мне не составит труда подбросить в котлы мои приправы.
Шелк усмехнулся.
- Только не яд! - твердо заявил Бельгарат.
- Я не имел в виду яд, о почтеннейший, - мягко запротестовал Сади. - И вовсе не из соображений морали. Просто обычно люди становятся подозрительными, когда их сотрапезники внезапно падают замертво. Я говорю о куда более приятных вещах. Некоторое время солдаты будут безумно счастливы, а потом крепко заснут.
- На сколько времени? - осведомился Шелк.
- На несколько дней. - Сади пожал плечами. - Самое большее - на неделю.
Шелк присвистнул.
- А это не опасно?
- Только при слабом сердце. Я как-то проверил это на себе - когда был сильно утомлен. Ну, пошли?
- Сводить вместе этих аморальных типов было большой ошибкой, - пробормотал Бельгарат, когда два плута скрылись в темноте, направившись к мерцающим кострам.
Через час маленький драсниец и евнух вернулись.
- Все в порядке, - доложил Сади. - Мы можем свободно проехать через их лагерь. Примерно в лиге отсюда или чуть дальше расположена низкая гряда холмов, где мы сможем укрыться до ночи.
- Все прошло гладко? - спросила Бархотка.
- Абсолютно, - ответил Шелк. - Сади отлично разбирается в таких вещах.
- Практика, мой дорогой Хелдар, - промолвил евнух. - В свое время я отравил немало людей. - Он невесело усмехнулся. - Как-то я устроил прием сразу для нескольких моих врагов. Никто из них не заметил, как я подсыпал яд в суп, а найсанцы очень наблюдательны, когда речь идет о подобных вещах.
- А они ничего не заподозрили, когда ты не стал есть суп? - с любопытством спросила Бархотка.
- Но я ел его, Лизелль. Я целую неделю принимал противоядие. - Он поежился. - Мерзкая штука! А сам яд был очень вкусный. Мои гости перед уходом даже сделали мне комплименты по поводу супа. - Евнух вздохнул. - Куда ушли эти добрые старые дни!
- Думаю, мы можем отложить воспоминания до лучших времен, - вмешался Бельгарат - Постараемся добраться до холмов, пока солнце не поднялось высоко.
В лагере царила тишина, нарушаемая только разноголосым храпом. Солдаты счастливо улыбались во сне.
Следующая ночь была облачной, в воздухе пахло дождем. Гарион и Бельгарат без труда обнаруживали военные лагеря, разбитые на их пути, а подслушанные обрывки разговоров объяснили им, что это солдаты королевской армии Пельдана, которые ожидают битвы с сильным противником. К утру Гарион и его дед вернулись к остальным вместе с бесшумно летевшей над ними Польгарой.
- Звук есть звук, - упрямо твердил Бельдину Дарник.
Они ехали рядом.
- Но если его никто не слышит, как мы можем называть это звуком? - возражал Бельдин. Бельгарат принял обычный облик.
- Опять ты про шум в лесу, Бельдин? - с отвращением спросил он. Горбун пожал плечами.
- Надо же когда-то решить этот вопрос.
- Неужели ты не можешь придумать что-нибудь новое? Эту проблему мы обсуждали тысячу лет. Разве ты не устал от нее?
- В чем дело? - спросила Польгара, приближаясь к ним по высокой траве в лучах рассвета.
- Бельдин и Дарник обсуждают очень старый философский вопрос, - фыркнул Бельгарат. - Если в пустынном месте раздался звук, но поблизости никого нет, чтобы его услышать, можно назвать его звуком?
- Конечно, - спокойно ответила Польгара.
- Как ты пришла к такому выводу? - осведомился Бельдин.
- Потому что такого понятия, как пустое место, не существует, дядя.
Кто-нибудь всегда есть поблизости - дикие звери, мыши, насекомые, - и все они могут слышать.
- А если нет? Если, допустим, лес совершенно опустел?
- К чему тратить время, рассуждая о невозможном?
Горбун бросил на нее разочарованный взгляд.
- Это не все, - добавила Сенедра. - Ты говорил о лесе, значит, там есть деревья. А ты знаешь, что деревья тоже умеют слушать?
Бельдин сердито уставился на нее.
- Почему вы все против меня?
- Потому что ты не прав, дядя, - улыбнулась Польгара.
- Я не прав? - возмутился Бельдин.
- Такое иногда случается с каждым. Почему бы нам не позавтракать?
Пока они ели, поднялось солнце, и Бельгарат посмотрел вверх, щурясь от утренних лучей.
- С полуночи мы больше не видели солдат, - сказал он, - а те, которых мы встречали раньше, были из пельданской армии. О них можно не беспокоиться, поэтому сегодня утром мы смело можем ехать дальше. - Старик взглянул на Шелка.
- Далеко до границы Даршивы?
- Вообще-то не очень, но мы выбрали неподходящее время. Весной ночи становятся короче, и мы теряем время, обходя солдатские лагеря. - Он нахмурился. - На границе у нас могут возникнуть проблемы. Нам придется пересечь реку Маган, а если все отсюда бегут, лодку найти будет трудновато.
- А Маган действительно так широка, как говорят? - спросил Сади.
- Это величайшая река мира. Она тянется на тысячи лиг, и стоя на одном ее берегу, невозможно увидеть противоположный.
Дарник поднялся на ноги.
- Хочу проверить лошадей, прежде чем двигаться дальше, - сказал он. - Мы ведь ехали в темноте, а это всегда немного опасно. Нам вовсе не нужно, чтобы одна из лошадей охромела.
Эрионд и Тоф также встали, и все трое направились туда, где были привязаны лошади.
- Я полечу впереди, - сказал Бельдин. - Даже если здесь только пельданские солдаты, все равно лучше обойтись без неожиданностей. - Превратившись в ястреба, он взмыл в безоблачное утреннее небо и полетел на запад.
Гарион лежал на животе, опираясь на локти.
- Должно быть, ты устал, - сказала Сенедра, садясь рядом с ним и нежно прикоснувшись к его лицу.
- Волки не устают по-настоящему, - ответил он. - Я чувствую, что мог бы бежать еще целую неделю, если понадобится.
- Ну, этого не понадобится, так что не беспокойся.
- Да, дорогая.
Сади поднялся, держа в руках красный короб, - Пока мы отдыхаем, я, пожалуй, поищу что-нибудь, чтобы покормить Зит, - сказал он, слегка нахмурившись. - Знаешь, Лизелль, - обратился он к Бархотке, - пожалуй, ты была права там, в Замаде. Она действительно прибавила несколько унций.
- Посади ее на диету, - предложила блондинка.
- Не уверен, стоит ли это делать. - Евнух улыбнулся. - Трудно объяснить змее, почему ты моришь ее голодом, а я не хочу, чтобы она на меня сердилась.
Они поехали дальше - Тоф жестами указывал направление.
- Он говорит, что мы, возможно, найдем деревню к югу от большого города на реке, - объяснил им Дарник.
- Ферра, - подсказал Шелк.
- Очевидно. Я уже некоторое время не заглядывал в карту. Как бы то ни было, Тоф утверждает, что на этом берегу есть несколько деревень, где мы сможем нанять лодку, чтобы перебраться в Даршиву.
- Следовательно, эти деревни не покинуты, - добавил Шелк.
Дарник пожал плечами.
- Это мы узнаем, только когда доберемся туда. Утро было теплым - они ехали под безоблачным небом по холмистым пастбищам Пельдана.
- Думаешь, Польгара будет возражать, если мы с тобой немного поскачем галопом? - спросил Эрионд у Гариона, подъехав к нему. - Может, вон туда? - Он указал на большой холм к югу.
- Вполне возможно, что она будет возражать, - ответил Гарион, - если мы не найдем убедительную причину.
- Давай скажем, что моя лошадь и Кретьен хотят побегать?
- Ты ведь давно ее знаешь, Эрионд. Неужели ты думаешь, что она станет слушать такие доводы?
- Скорей всего, не станет, - вздохнул Эрионд. Гарион посмотрел на вершину холма.
- Впрочем, нам нужно взглянуть на север, - задумчиво промолвил он. - Беспорядки ожидаются именно там, а этот холм - отличный наблюдательный пункт, верно?
- Верно, Бельгарион.
- Нам даже не придется ей лгать.
- Я и не думал этого делать.
- Разумеется! И я тоже.
У обоих в глазах мелькнули лукавые огоньки.
- Лучше я скажу Бельгарату, куда мы собираемся, - заявил Гарион. - Пусть он сам объяснит Польгаре.
- Он это сделает лучше, - согласился Эрионд. Гарион протянул руку и коснулся плеча своего полусонного деда.
- Эрионд и я решили проехаться до того холма, - сказал он. - Я хочу посмотреть, нет ли поблизости признаков битвы.
- Что-что? Да, отличная идея. - Бельгарат зевнул и снова закрыл глаза.
Гарион и Эрионд поскакали в сторону от дороги.
- Куда это вы? - окликнула их Польгара.
- Дедушка тебе объяснит, тетушка Пол! - крикнул ей Гарион. - Мы скоро вернемся. - Он посмотрел на Эрионда. - Теперь скачи быстрее.
Они помчались галопом на север; высокая трава хлестала лошадей по ногам.
Гнедой и серый скакали бок о бок, стуча копытами по плотному дерну. Гарион склонился к шее коня, полагаясь на крепкие мышцы Кретьена. С радостным смехом он и Эрионд натянули поводья на вершине холма.
- Это было здорово! - воскликнул Гарион, соскакивая на землю. - Такое нам не часто удается, верно?
- Совсем нечасто, - согласился Эрионд, также спешиваясь. - Здорово мы все устроили, правда, Гарион?
- Конечно. Королям лучше всего удается дипломатия.
- Думаешь, мы ее одурачили?
- Мы? - рассмеялся Гарион. - Одурачили тетушку Пол? Ты смеешься, Эрионд!
- Очевидно, ты прав. - Эрионд состроил кислую физиономию. - Она, наверное, будет нас ругать?
- Разумеется, но скачка стоила того, разве не так?
Эрионд улыбнулся. Затем он огляделся по сторонам, и улыбка сбежала с его лица.
- Смотри, Бельгарион! - Он указал на север. Гарион увидел на горизонте клубы дыма.
- Вроде бы началось, - мрачно произнес он.
- Да, - вздохнул Эрионд. - Зачем они это делают?
Гарион опустил голову на грудь.
- Очевидно, из гордости, - ответил он, - и жажды власти. Иногда из мести.
Как-то в Арендии Лелдорин сказал, что зачастую люди не знают, как это прекратить.
- Но все это так бессмысленно!
- Конечно. Арендийцы не единственные дураки на земле. Если два человека хотят заполучить одну и ту же вещь, жди драки. А если у них достаточно сторонников, то драку называют войной. Если два человека в чем-то не сошлись, это чревато сломанным носом и несколькими выбитыми зубами, но когда вмешиваются армии, то сотни и тысячи людей убивают друг друга.
- Значит, ты и Закет собираетесь воевать? Это был неприятный вопрос, и Гарион был не вполне уверен, что ему известен ответ.
- Право, не знаю, - промолвил он.
- Закет хочет править миром, - продолжал Эрионд, - а ты не хочешь этого допустить. Разве не по таким причинам начинаются войны?
- Трудно сказать, - печально ответил Гарион. - Кто знает, если бы мы не покинули Мал-Зэт, мне удалось бы его переубедить, но нам пришлось бежать, и я упустил шанс. - Он вздохнул. - Может быть, Закет настолько переменился, что откажется от этой идеи, а может, и нет. С такими людьми, как Закет, трудно что-либо предвидеть. Надеюсь, что он выбросил эти мысли из головы. Я не хочу ни с кем воевать, но и не собираюсь склоняться перед ним. Мир не предназначен для того, чтобы им управлял один человек - тем более такой, как Закет.
- Но он тебе нравится, не так ли?
- Да, нравится. Хотел бы я встретиться с ним, прежде чем Таур-Ургас сломал его жизнь. - Он сделал паузу. - Вот с кем я в любое время был готов воевать.
Таур-Ургас осквернял мир самим своим существованием.
- Но ведь это не его вина. Он был безумен, и это его оправдывает.
- Ты очень снисходительный парень, Эрионд.
- Разве не легче прощать, чем ненавидеть? Пока мы не научимся прощать, такие вещи будут продолжаться. - Он указал на столбы дыма на северном горизонте. - Ненависть ни к чему не приведет, Бельгарион.
- Знаю. - Гарион снова вздохнул. - Я ненавидел Торака, но в конце концов, наверное, простил его - скорее всего из жалости. Хотя мне все равно пришлось его убить.
- Каким, по-твоему, станет мир, если люди перестанут убивать друг друга?
- Возможно, более приятным.
- Тогда почему бы нам не сделать его таким?
- Тебе и мне? - Гарион рассмеялся.
- Почему бы и нет.
- Потому что это невозможно, Эрионд.
- Мне казалось, что ты и Бельгарат давно решили проблему невозможного.
Гарион снова рассмеялся.
- Полагаю, ты прав. Хорошо, пускай не невозможно, а очень трудно.
- Никакое достойное деяние не может быть легким, Бельгарион. Все, что легко достигается, не имеет большой цены. Уверен, что мы сумеем найти ответ. - Он произнес это с такой убежденностью, что Гарион на миг уверовал, будто эта дикая идея и впрямь осуществима.
Но при взгляде на безобразные клубы дыма, затягивающие равнину, его надежда испарилась.
- Думаю, нам лучше вернуться и сообщить остальным, что там происходит, - сказал он. Бельдин возвратился около полудня.
- В миле от нас еще один отряд, - сказал он Бельгарату. - Около дюжины солдат.
- Они направляются на север, где происходит сражение?

Предыдущая страница 13 Следующая страница


Колдунья из Даршивы 14

- Нет. Я бы сказал, они бегут в обратную сторону. Выглядят они так, словно их недавно здорово помяли.
- Ты можешь определить, на чьей они стороне?
- Это не имеет значения, Бельгарат. Дезертируя, человек бросает своих союзников.
- Иногда ты становишься таким умным, что меня тошнит.
- Почему бы тебе не попросить Пол, чтобы она приготовила какое-нибудь снадобье от тошноты?
- И давно это началось? - спросила Бархотка у Польгары.
- Что именно, дорогая?
- Постоянные стычки между этими двумя почтенными стариками?
Польгара закрыла глаза и вздохнула.
- Ты не поверишь, Лизелль, но иногда мне кажется будто это тянется с начала отсчета времени.
Солдаты, с которыми они встретились, выглядели усталыми и напуганными. Тем не менее они не разбежались, а приготовились к защите. Шелк подал знак Гариону, и они вдвоем не спеша поехали вперед.
- Добрый день, господа, - приветствовал солдат Шелк. - Что здесь происходит?
- Неужели вы не знаете? - осведомился тощий парень с окровавленной повязкой на голове.
- Я не нашел никого, кто бы мог мне сообщить, - отозвался Шелк. - Что случилось с людьми, которые жили в этой части Пельдана? За последние четыре дня мы не встретили ни души.
- Все бежали, - объяснил человек с повязкой. - Во всяком случае, те, кто еще оставались в живых.
- От кого они бежали?
- От Зандрамас, - вздрогнув, ответил солдат. - Ее армия вторглась в Пельдан около месяца назад. Мы пытались их остановить, но с ними были гролимы, а против них солдаты бессильны.
- Это верно. А что там за дым на севере?
- Там происходит большое сражение. - Солдат уселся на землю и начал разматывать повязку.
- Это непохоже на битвы, которые мне довелось видеть, - вступил в разговор другой солдат. Его левая рука была на перевязи, и выглядел он так, словно пролежал в грязи несколько дней. - Я участвовал в нескольких войнах, но ничего подобного не видел. Против мечей, стрел и копий еще можно устоять, но когда на меня кидаются такие чудища, мне хочется переменить профессию.
- Чудища? - переспросил Шелк.
- И у тех, и у других есть демоны, приятель. Чудовищные демоны со змеями вместо рук, когтями, клыками и тому подобным.
- Быть не может!
- Я видел их собственными глазами. У меня волосы встали дыбом.
- Ничего не понимаю! - воскликнул Шелк. - Кто участвует в этом сражении?
Обычные армии не держат в своих рядах ручных демонов.
- Истинная правда, - согласился солдат в за ляпанной грязью одежде. - Любой нормальный солдат бросил бы службу, если бы ему приходилось маршировать бок о бок с существом, которое смотрит на него так, словно собирается проглотить. - Он посмотрел на человека, раненного в голову. - Вы знаете, кто участвует в битве, капрал?
Капрал наматывал вокруг головы свежую повязку.
- Капитан успел рассказать нам кое-что, прежде чем его убили, - сказал он.
- Может, лучше начнете сначала? - предложил Шелк. - А то я совсем запутался.
- Как я уже говорил, - отозвался капрал, - примерно месяц назад даршивцы и их гролимы вторглись в Пельдан. Я и мои ребята служили в королевской армии, поэтому мы пытались их остановить. Мы отбросили их на восточный берег Магана, но тут нас атаковали гролимы, и нам пришлось отступить. Позже мы услышали, что с севера движется еще одна армия - карандийцы, солдаты в латах и снова гролимы.
Мы решили, что нам конец, но оказалось, что новая армия не связана с даршивцами, а вроде бы подчиняется какому-то верховному гролиму с дальнего запада. Этот гролим оставался на побережье и не предпринимал попыток продвинуться в глубь материка. Похоже, он выжидал. Ну, нас это не слишком интересовало, так как нам хватало хлопот с даршивцами. Мы занимались "маневрированием" - так наши офицеры именуют позорное бегство.
- И затем этот верховный гролим наконец изменил тактику? - спросил Шелк.
- Вот именно, приятель. Несколько дней назад он внезапно устремился вглубь. Либо он дождался своего часа, либо погнался за кем-то. Как бы то ни было, даршивцы перестали нас преследовать и бросились ему наперерез. Тогда-то он и вызвал на помощь демонов, о которых говорил Вурк. Сначала демоны атаковали даршивцев, но их гролимы, а может, сама Зандрамас вызвали своих демонов, и тут-то началась большая драка. Демоны бросались друг на друга, топча всех, кто попадался у них на пути. Мы оказались в самом центре заварушки. Тогда я, Вурк и другие ребята решили лучше взглянуть, какая сейчас погода в Гандахаре.
- В то время года там жарко, - сказал ему Шелк.
- Во всяком случае, не так, как здесь, приятель. Вы видели, как демоны изрыгают пламя? Мне довелось увидеть, как один из них заживо поджарил солдата прямо в латах, а потом стал выдирать его оттуда по кускам и есть дымящиеся куски плоти. - Капрал завязал повязку узлом. - Теперь будет держаться, - сказал он, вставая и глядя на небо. - Мы сможем пройти еще несколько миль до заката, Вурк, - обратился капрал к своему грязному другу. - Поднимай ребят. Если битва начнет распространяться, мы снова можем оказаться в центре, а это никому из нас не нужно.
- Есть, капрал, - отозвался Вурк.
Капрал устремил на Шелка оценивающий взгляд.
- Вы и ваши друзья можете идти с нами, - предложил он. - В случае неприятностей несколько всадников могут принести пользу.
- Спасибо, капрал, - поблагодарил Шелк, - но мы, пожалуй, поедем к Магану и попытаемся раздобыть лодку. Если повезет, через неделю мы доберемся до устья реки.
- Тогда, приятель, советую скакать во весь опор. Демоны бегают быстро, когда они голодны. Шелк кивнул.
- Удачи вам в Гандахаре, капрал, - сказал он.
- Думаю, я уже не буду капралом, - промолвил человек с повязкой. - Платят недурно, но работа становится все опаснее, а в брюхе у демона не захочешь оказаться за все деньги в мире. - Он повернулся к другу и приказал:
- Двигаемся дальше, Вурк.
Шелк повернул лошадь и поскакал к остальным. Гарион поехал следом.
- Все более-менее складывается так, как мы и предполагали, - спешившись, сообщил маленький человечек. - На севере происходит битва между Урвоном и Зандрамас, в которой с обеих сторон участвуют демоны.
- Неужели она зашла так далеко? - с недоверием осведомилась Польгара.
- У нее практически не было выбора, Польгара, - сказал ей Шелк. - Нахаз вызвал своих демонов, которые стали уничтожать ее же армию. Ей нужно было что-то предпринять, чтобы остановить их. Оказаться в лапах у демонов - не шутка даже для Дитя Тьмы.
- А что же делать нам? - мрачно спросил Дарник.
- Капрал внес интересное предложение, - откликнулся Шелк. - Он посоветовал нам как можно скорее убираться из Пельдана.
- У капралов обычно достаточно здравого смысла, - заметил Дарник. - Почему бы нам не воспользоваться его советом?
- Я надеялся, что кто-нибудь это скажет, - признался Шелк.

Глава 12

Велла пребывала в меланхолическом состоянии духа. Для нее такое настроение было непривычным, но ей это казалось довольно приятным. Нарисованное на лице выражение сладкой томной печали имело свои преимущества. Она с достоинством бродила по величественным, выложенным мрамором коридорам дворца в Бокторе, и все уступали ей дорогу. Велла предпочитала не думать, что ее кинжалы могли играть определенную роль в этом всеобщем уважении. Она уже почти неделю не грозила никому кинжалом - в последний раз ей пришлось им воспользоваться, когда один из слуг ошибочно расценил ее приятельское отношение как намек на возможность более интимной дружбы. Впрочем, Велла не причинила ему особого вреда, и он простил ее раньше, чем остановилось кровотечение.
Каждое утро Велла посещала гостиную королевы Драснии. Эта женщина одновременно восхищала и удивляла ее. Королева Поренн была маленькой и хрупкой, не носила кинжалов и редко повышала голос, но вся Драсния и все прочие алорийские королевства испытывали к ней глубокое почтение. Сама Велла, неизвестно почему, согласилась с предложением королевы носить платье из бледно-лилового атласа. До сих пор она предпочитала черные кожаные штаны, жилет и сапоги. Эта одежда не стесняла движений и предоставляла Велле возможность откровенно демонстрировать свои прелести тем, на кого она хотела произвести впечатление. В особых случаях Велла надевала легко сбрасываемое шерстяное платье и прозрачное белье из розового маллорейского шелка, обволакивавшее тело во время танцев. С другой стороны, атлас приятно холодил кожу, заставляя чувствовать, что женщине требуется нечто большее, чем пара кинжалов и готовность в любой момент их использовать. Велла негромко постучала в дверь гостиной.
- Да? - послышался голос Поренн. Неужели королева никогда не спит?
- Это я, Поренн, Велла.
- Входите, дитя мое.
Велла стиснула зубы. В конце концов, она не ребенок. С двенадцати лет она путешествовала по разным странам. Раз шесть ее продавали и покупали; один безумно счастливый год она была замужем за надракийским траппером по имени Текк, которого обожала до исступления. Однако Поренн, кажется, предпочитала смотреть на нее, как на жеребенка, которого необходимо объездить. Маленькая светловолосая королева Драснии непостижимым образом стала для нее матерью, которую она никогда не знала, и воспоминания о купле-продаже, замужестве и кинжалах исчезали под действием этого мягкого спокойного голоса.
- Доброе утро, Велла, - поздоровалась Поренн, когда надракийская девушка вошла в комнату. - Хотите чаю? - Хотя на людях королева всегда носила черное, сейчас на ней было светло-розовое платье, в котором она выглядела особенно хрупкой и ранимой.
- Привет, Поренн, - отозвалась Велла. - Нет, спасибо. - Она опустилась в кресло возле дивана королевы.
- Не плюхайтесь в кресло, Велла, - упрекнула ее Поренн. - Благородные дамы так не делают.
- Я не дама.
- Возможно, еще нет, но я над этим работаю.
- Почему вы тратите на меня свое драгоценное время, Поренн?
- Потому что вы - самый достойный для этого объект.
- Я? Достойна?
- Более, чем вы думаете. Вы рано встали. Вас что-то беспокоит?
- Я не могла уснуть. Меня беспокоили странные видения.
- Не позволяйте снам тревожить вас, дитя. Иногда сны - будущее, иногда - прошлое, но чаще всего - просто сны.
- Пожалуйста, Поренн, не называйте меня "дитя", - запротестовала Велла. - Думаю, в некоторых отношениях я не моложе вас.
- Годами - возможно, но годы - не единственный способ измерения времени. В дверь осторожно постучали.
- Да? - откликнулась Поренн.
- Это я, ваше величество, - послышался знакомый голос.
- Входите, маркграф Хендон, - пригласила королева.
Дротик не изменился с тех пор, как Велла видела его в последний раз. Он был таким же худощавым и аристократичным, а сардоническая усмешка по-прежнему кривила его губы. На нем как обычно были перламутрово-серый камзол и узкие черные брюки. Он Церемонно поклонился.
- Ваше величество, госпожа Велла...
- Не смейтесь надо мной, Дротик, - огрызнулась Велла. - Никакая я не госпожа, у меня вообще нет титула.
- Вы еще ей не сказали? - мягко осведомился Дротик у королевы.
- Я приберегаю это к ее дню рождения.
- О чем вы? - спросила Велла.
- Имейте терпение, дорогая, - сказала ей Поренн. - В положенное время вы узнаете о вашем титуле.
- Я не нуждаюсь в драснийском титуле.
- Все нуждаются в титуле, дорогая.
- Она всегда была такой? - бесцеремонно спросила Велла у начальника драснийской разведки.
- Ее величество отличалась несколько большей изобретательностью, когда у нее были молочные зубы, - вежливо ответил Дротик, - зато стала более остроумной, когда у нее выросли коренные.
- Не смейтесь надо мной, Хендон, - упрекнула его Поренн. - Как выглядит Рэк-Урга?
- Безобразно - как и большинство мургских городов.
- А как поживает король Ургит?
- Он недавно женился, ваше величество, и до сих пор не вполне пришел в себя от этого события. Поренн скорчила гримасу.
- Я не послала подарка!
- Я взял на себя смелость позаботиться об этом, ваше величество, - сказал Дротик. - Купил в Тол-Хонете изысканный серебряный сервиз - разумеется, по сходной цене. Мой бюджет, как вам известно, ограничен.
Королева бросила на него-сердитый взгляд.
- Счет я оставил вашему камердинеру, - добавил Дротик без тени смущения.
- Как идут переговоры?
- На редкость хорошо, ваше величество. Кажется, король мургов не унаследовал рассеянности, присущей представителям дома Ургасов. Он весьма проницателен.
- Я так и предполагала, - заметила королева.
- У вас есть какие-то секреты, Поренн, - недовольно сказал Дротик.
- Они часто бывают у женщин. А маллорейские агенты в Дроиме в курсе дел?
- О да, - улыбнулся Дротик. - Иногда нам приходится действовать чересчур откровенно, дабы быть уверенными, что до них все дошло, но они более-менее осведомлены о прогрессе переговоров. Кажется, мы смогли внушить им тревогу.
- Как прошел обратный путь?
Дротик слегка поежился.
- Король Анхег предоставил нам корабль. Его капитаном был этот пират Грелдик. Я совершил ошибку, сказав ему, что спешу. Так что плавание было малоприятным.
В дверь снова постучали.
- Да? - отозвалась Поренн. Слуга открыл дверь.
- Надракиец Ярблек снова здесь, ваше величество, - доложил он.
- Пожалуйста, впустите его.
По лицу Ярблека Велла сразу поняла, что ему безумно хочется выпить. Ее хозяин во многих отношениях был прозрачен, как стекло. Ярблек стащил с головы поношенную меховую шапку и бесцеремонно швырнул ее в угол.
- Доброе утро, Поренн, - поздоровался он. - У вас есть что-нибудь выпить?
Я провел в седле пять Дней и умираю от жажды.
- Вон там. - Поренн указала на сервировочный столик у окна.
Ярблек пересек комнату, налил полный кубок из хрустального графина и сделал большой глоток.
- Дротик, - осведомился он, - у вас имеются люди в Яр-Надраке?
- Есть немного, - осторожно признал Дротик.
- Лучше поручите им приглядывать за Дростой. Он что-то замышляет.
- Дроста всегда что-нибудь да замышляет.
- Верно, но на сей раз это может оказаться более серьезным. Дроста возобновил контакты с Мал-Зэтом. Он не общался с Закетом с тех пор, как перешел на другую сторону в Тул-Марду, но теперь они вновь переговариваются. Мне это не нравится.
- Вы уверены? Никто из моих людей об этом не докладывал.
- Значит, ваши люди действуют во дворце, а Дроста не ведет там серьезных дел. Лучше переместите их в таверну "Одноглазый пес" на берегу реки, в воровском квартале. Дроста ходит туда развлекаться. Эмиссар из Мал-Зэта встречался с ним там в комнате наверху, когда Дроста смог оторваться от своих девок.
- Хорошо, я немедленно направлю туда своих людей. А у вас есть предположения, что именно они обсуждали?
Ярблек покачал головой и устало опустился на стул.
- Дроста велел своим гвардейцам не пускать меня туда. - Он посмотрел на Веллу. - Выглядишь ты так себе. Выпила лишнее прошлой ночью?
- Я теперь почти не пью, - ответила она.
- Я знал, что ошибся, оставив тебя в Бокторе, - мрачно произнес Ярблек. - Поренн дурно на тебя влияет. Ты перестала злиться на меня?
- Да. Это не твоя вина, что ты глуп.
- Спасибо. - Он окинул девушку оценивающим взглядом. - Платье мне нравится. В нем ты больше похожа на женщину.
- А у тебя были сомнения на этот счет? - ядовито осведомилась Велла.

***

Адис, главный евнух дворца королевы Салмиссры, получил вызов рано утром и прибыл в Тронный зал, дрожа от страха. В последнее время королева пребывала в странном расположении духа, и Адиса беспокоили неприятные воспоминания о судьбе его предшественника. Он вошел в тускло освещенный зал и простерся ниц перед троном.
- Главный евнух приблизился к трону! - пропел в унисон хор обожателей.
Хотя Адис до недавних пор сам участвовал в этом хоре, торжественный возглас подействовал на него раздражающе.
Королева дремала на диване; чешуйки ее пятнистого, изогнутого спиралью тела с сухим шелестом терлись друг о друга. Она открыла бездушные змеиные глаза и высунула раздвоенный язык.
- Ну? - осведомилась она свистящим шепотом, от которого у Адиса кровь застывала в жилах.
- В-вы выз-зывали меня, божественная Салмиссра, - запинаясь, произнес он.
- Мне это известно, идиот! Не раздражай меня, Адис. Я скоро буду сбрасывать кожу, и в такое время меня легко вывести из себя. Я просила тебя узнать, что замышляют алорийцы, и жду твоего доклада.
- Я не мог узнать многого, моя королева.
- Это не тот ответ, который я хотела услышать, Адис, - угрожающе прошипела Салмиссра. - Возможно, обязанности, которые налагает на тебя должность, превышают твои возможности?
Адис задрожал всем телом.
- Я п-послал за Дроблеком, ваше величество, - драснийским портовым чиновником здесь, в Стисс-Tope. Я думал, что он сможет пролить свет на ситуацию.
- Может, и так. - Она рассеянно взглянула в зеркало. - Вызови также толнедрийского посла. Что бы ни делали в Хтол-Мургосе алорийцы, Вэрен в этом замешан.
- Простите меня, божественная Салмиссра, - сказал Адис, - но каким образом действия алорийцев и толнедрийцев касаются нас?
Королева медленно повернула голову, покачивая в воздухе изогнутой шеей.
- Неужели ты настолько туп, Адис? - спросила она. - Нравится нам это или нет, но Найс - часть мира, и мы всегда должны знать, что делают наши соседи и почему. - Салмиссра сделала паузу, нервно пробуя воздух языком. - Вокруг идет какая-то игра, и я хочу точно знать, какая именно, прежде чем решить, принимать ли в ней участие. - Она снова помедлила. - Ты выяснил, что случилось с этим одноглазым парнем - Исасом?
- Да, ваше величество. Он был завербован драснийской разведкой. По последним сведениям, он находился в Рэк-Урге с алорийскими дипломатами.
- Как странно! Думаю, дело достигло той стадии, когда мне срочно требуется подробная информация. Не подведи меня, Адис. Ты знаешь, что твое положение не вполне безопасно. Теперь можешь меня поцеловать.
Королева наклонила голову, и Адис коснулся дрожащими губами ее холодного лба.
- Хорошо, Адис, - сказала она. - Можешь идти. - И Салмиссра вернулась к созерцанию своего отражения в зеркале.

***

Натель, король Мишрак-ак-Тулла, являл собой персону довольно-таки жалкую - вялый молодой губошлеп с тусклыми глазами, гладкими волосами цвета пакли и полным отсутствием даже жалкого подобия интеллекта. Его королевская мантия была сморщенной и засаленной, а корона была ему велика и висела на ушах, нередко соскальзывая на глаза.
Агахак, похожий на мертвеца верховный иерарх Рэк-Урги, не выносил молодого короля туллов, но принуждал себя сохранять вежливость во время их теперешней дискуссии. Вежливость не принадлежала к сильным сторонам его натуры. Он предпочитал резкие приказы, подкрепленные угрозами ужасной кары за их невыполнение, но внимательное изучение личности Нателя убедило его, что молодой король свалится в обморок при любом намеке на угрозу или ультиматум. Поэтому Агахак был вынужден использовать лесть и уговоры.
- В пророчестве ясно сказано, ваше величество, - снова начал он, - что тот король, который будет сопровождать меня к месту встречи, станет владыкой всего Ангарака.
- Это означает, что я получу Хтол-Мургос и Гар-ог-Надрак? - спросил Натель. Его бессмысленный взгляд слегка оживился.
- Разумеется, ваше величество, - заверил его Агахак. - И всю Маллорею в придачу.
- Но не вызовет ли это гнев Каль Закета. Я этого не хочу. Знаете, что он однажды велел высечь моего отца? Он собирался распять его, но поблизости не нашлось ни одного дерева.
- Да, я слышал об этом, но не беспокойтесь. Закету придется преклонить перед вами колена.
- Закету - передо мной? - Натель рассмеялся. Смех его был таким же вялым и бессмысленным, как и взгляд.
- У него не останется выбора, ваше величество. Если он откажется, новый бог тотчас же расщепит его на атомы.
- А что такое атом?
Агахак стиснул зубы.
- Очень маленький кусочек, ваше величество, - объяснил он.
- Я бы не возражал, чтобы Ургит и Дроста склонились передо мной, - признался Натель, - но сомневаюсь насчет Закета. Ургит и Дроста считают себя очень умными. Мне бы хотелось сбить с них спесь. А вот Закет... - Его взгляд снова прояснился. - Значит, я получу все золото Хтол-Мургоса и Гар-ог-Надрака, верно? И его будут добывать в земле для меня? - Корона Нателя вновь соскользнула на глаза, и он тряхнул головой, чтобы она не мешала ему видеть.
- Вы получите все золото Маллореи, все драгоценности, шелка и ковры, и они даже подарят вам слона, чтобы вы ездили на нем.
- А что такое слон?
- Очень большое животное, ваше величество.
- Даже больше лошади?
- Гораздо больше. Кроме того, вы получите Толнедру, а вам известно, как много у них денег? Вы будете королем всего мира...
- Даже больше быка? Иногда я видел таких огромных быков...
- В десять раз больше быка. Натель радостно засмеялся.
- Готов спорить, что слон - это удивительный зверь!
- Безусловно, ваше величество.
- Так что я для этого должен сделать?
- Вы должны отправиться со мной в Место, которого больше нет.
- А вот это мне непонятно. Как можем мы отправиться туда, чего больше нет?
- Пророчество откроет нам это в свое время, ваше величество.
- Ага, понимаю! У вас есть предположение, где может быть это место?
- Факты, которыми я располагаю, указывают, что оно где-то в Маллорее. Лицо Нателя внезапно вытянулось.
- Ничего не выйдет, - с раздражением произнес он.
- Почему, ваше величество?
- Я очень хотел бы отправиться с вами, Агахак. Хотел бы получить все золото, все шелка, ковры и прочее и заставить Ургита, Дросту, а может, даже Закета склониться передо мной, но я не могу.
- Не понимаю. Почему не можете?
- Мне не разрешают покидать дом. Мать жестоко накажет меня, если я это сделаю. Я даже подумать не могу о том, чтобы отправиться в такую даль, как Маллорея.
- Но вы же король!
- Это ничего не меняет. Я делаю все, что говорит мне мать, а она рассказывает всем, какой я хороший мальчик.
Агахак еле удержался от того, чтобы не превратить этого полоумного в жабу или медузу.
- Почему бы мне не переговорить с вашей матерью? - предложил он. - Уверен, что я смогу убедить ее дать вам разрешение.
- Неплохая мысль, Агахак. Если мама позволит, я помчусь с вами как молния.
- Отлично, - кивнул Агахак, поворачиваясь.
- Да, Агахак... - Голос Нателя звучал озадаченно.
- Ну?
- Что такое "пророчество"?

***

Они собрались в Во-Мандоре, подальше от наблюдательных глаз своих королей, чтобы обсудить нечто личное и неотложное. Конечно, это слегка попахивало неповиновением, а люди используют весьма неприятное слово, характеризуя тех, кто не повинуется своим королям.
Там присутствовали Бэрак, Хеттар, Мандореллен и Лелдорин. Из Марадора прибыл Релг, а сын Бэрака Унрак сидел у окна на скамье с высокой спинкой.
Граф Трелхейм кашлянул, призывая к порядку. Они находились в башне замка Мандореллена, и золотистые лучи осеннего солнца проникали сквозь стрельчатые окна. Бэрак выглядел великолепно в своем зеленом бархатном камзоле. Его рыжая борода была расчесана, а волосы заплетены в косу.
- Хорошо, - сказал он, - давайте начинать. Мандореллен, вы уверены, что лестница, ведущая сюда, хорошо охраняется? Я не хочу, чтобы кто-нибудь нас подслушал.
- Не сомневайтесь, достославный Трелхейм, - ответил великий рыцарь. - Ручаюсь своей жизнью. - На Мандореллене были кольчуга и синий, отороченный серебром плащ.
- Достаточно простого "да", Мандореллен, - вздохнул Бэрак. - Итак, - продолжал он, - нам запрещено ехать с Гарионом и остальными, верно?
- Так сказала Цирадис в Реоне, - ответил Хеттар, как всегда одетый в широкий плащ из конской шкуры, а хохол на выбритой голове стягивало серебряное кольцо.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Пусть так, - продолжал Бэрак. - Мы не можем ехать с ними, но нам ничто не может помешать отправиться в Маллорею по своим делам, не так ли?
- Каким именно делам? - осведомился Лелдорин.
- Потом придумаем. У меня есть корабль. Мы отправимся в Тол-Хонет и нагрузим его чем-нибудь. А потом поедем в Маллорею и займемся какой-нибудь торговлей.
- Каким образом ты намерен вывести "Морскую птицу" в Восточное море? - спросил Хеттар. - Тебе не кажется, что это слишком долгое плавание?
- У меня есть карта, - ответил Бэрак. - Мы можем проплыть вокруг восточной оконечности Хтол-Мургоса. А оттуда до Маллореи рукой подать.
- Я думал, мурги держат в секрете карты своего побережья, - промолвил Лелдорин. На его открытом молодом лице отразилось недоумение.
- Так и есть, - усмехнулся Бэрак, - но Дротик побывал в Рэк-Урге и умудрился выкрасть одну из них.
- А каким образом ты забрал ее у Дротика? - спросил Хеттар. - Он хранит секреты еще лучше, чем мурги.
- Дротик возвращался в Боктор на корабле Грелдика. Моряк из него никудышный, поэтому он чувствовал себя скверно. Грелдик стянул у него карту, а картограф сделал копию. Дротик так и не узнал, что его обокрали.
- План превосходен, - серьезно сказал Мандореллен, - но мне кажется, я вижу в нем просчет.
- Вот как?
- Всем на этом свете известно, что Маллорея - обширный континент, тянущийся на тысячи лиг от лучезарного юга до полярных льдов на дальнем севере.
Нам может не хватить всей жизни, чтобы найти наших друзей, ибо, насколько я понимаю, в этом состоит твое предложение.
- Я как раз к этому подхожу, - сказал Бэрак. - Когда мы были в Бокторе, я напоил Ярблека. Он достаточно проницателен и осторожен, когда трезв, но если влить в него полбочонка эля, становится разговорчивым. Я задал ему несколько вопросов насчет дел, которые он и Шелк крутят в Маллорее, и получил несколько интересных ответов. Вроде бы у них обоих имеются конторы в каждом крупном городе Маллореи, и эти конторы постоянно контактируют друг с другом. Чем бы Шелк ни занимался, он никогда не упустит из виду свои деловые интересы. Каждый раз, оказываясь поблизости от этих контор, он найдет предлог остановиться и посмотреть, сколько миллионов заработал на прошлой неделе.
- Это верно, - согласился Хеттар.
- Все, что мы должны сделать, это бросить якорь в каком-нибудь маллорейском порту и заглянуть в контору маленького проныры. Люди Шелка точно знают, где находится их хозяин, а там, где Шелк, мы найдем и всех остальных.
- Я был не прав, милорд, - извинился Мандореллен. - Можешь ли ты простить меня за недооценку твоей проницательности?
- Все в порядке, Мандореллен, - великодушно отозвался Бэрак.
- Но, - возразил Лелдорин, - нам по-прежнему запрещено присоединяться к Гариону и другим.
- Верно, - согласился Мандореллен. - Мы не можем приближаться к ним, не подвергая опасности успех их дела.
- Думаю, я и здесь нашел выход, - промолвил Бэрак. - Мы не можем скакать рядом с ними, но Цирадис ведь ничего не говорила о том, на каком расстоянии мы должны от них держаться, не так ли? Нам самим решать, это будет одна миля или двадцать. Мы будем достаточно близко и, если они попадут в переделку, сумеем им помочь и вернуться на прежнее расстояние. Тут все в порядке, верно?
Лицо Мандореллена внезапно прояснилось.
- Это наш моральный долг, милорд! - воскликнул он. - Боги не посылают удачу тем, кто не приходит на помощь путникам, попавшим в беду.
- Я знал, что ты посмотришь на это именно таким образом, - усмехнулся Бэрак, хлопнув приятеля по плечу огромной ручищей.
- Софистика, - резким голосом произнес Релг. На улгском фанатике теперь была туника, очень напоминавшая ту, которую обычно носил Дарник. Его некогда бледная кожа загорела от солнца, а повязка на глазах исчезла. Годы работы на воздухе возле дома, который он построил для Таибы и их многочисленных детей, постепенно приучили к солнцу его глаза и кожу.
- То есть как это - софистика? - запротестовал Бэрак. - Что ты имеешь в виду?
- Только то, что сказал, Бэрак. Боги смотрят на наши намерения, а не на наши ловкие оправдания. Ты, как и все мы, хочешь отправиться в Маллорею на помощь Бельгариону, но не пытайся одурачить богов своими выдумками.
Все беспомощно уставились на улга.
- Но это был такой хороший план, - жалобно произнес Бэрак.
- Очень хороший, - согласился Релг, - но он подразумевал неповиновение, а неповиновение богам и пророчеству - грех.
- Опять грех, Релг? - с отвращением сказал Бэрак. - Я думал, ты с этим покончил.
- Не совсем.
Унрак, сын Бэрака, который в свои четырнадцать лет не уступал в силе и ловкости любому взрослому, поднялся на ноги. На нем была кольчуга, а у пояса висел меч. Огненно-рыжие волосы топорщились во все стороны, а на щеках уже появился легкий пушок.
- Посмотрим, верно ли я понял, - заговорил он уже не ломающимся юношеским голосом, а звучным баритоном. - Мы должны повиноваться пророчеству, не так ли?
- Каждому его слову, - твердо произнес Релг.
- Тогда я обязан ехать в Маллорею, - заявил Унрак.
- Тебе не кажется, что ты несколько торопишься? - спросил его отец.
- Все не так уж сложно, отец. Я потомственный защитник наследника Ривского трона, правильно?
- Правильно, - откликнулся Хеттар. - Продолжай, Унрак. Что у тебя на уме?
- Ну, - объяснил Унрак, слегка краснея под взглядами старших, - если принц Гэран находится в Маллорее и ему грозит опасность, я должен отправляться туда.
Так гласит пророчество. Но так как я не знаю, где он, то буду следовать за королем Бельгарионом, пока он не найдет своего сына, чтобы я мог его защитить.
Бэрак одобрительно усмехнулся.
- Но, - добавил Унрак, - я не слишком опытен в таких делах, поэтому нуждаюсь в руководстве. Не мог бы я убедить тебя и твоих друзей, отец, поехать вместе со мной, дабы уберечь меня от ошибок?
Хеттар встал и пожал руку Бэраку.
- Поздравляю, - просто сказал он.
- Ну, Релг? - осведомился Бэрак. - Это тебя удовлетворяет? Релг задумался.
- Пожалуй, да, - наконец сказал он, и Бэрак впервые увидел усмешку на его суровом лице. - Когда мы отправляемся? - спросил Релг.

***

Его императорское величество Каль Закет Маллорейский стоял у окна высокой башни в Мейг-Ренне, глядя на широкую гладь великой реки Маган. Целая армада речных судов всевозможных размеров продвигалась по водной поверхности к причалам, где императорские легионы ожидали погрузки.
- У вас есть еще какие-нибудь новости? - спросил император.
- Они несколько хаотичны, ваше императорское величество, - ответил Брадор - облаченный в коричневую мантию министр внутренних дел, - но вроде бы основное столкновение между Урвоном и Зандрамас должно произойти в Пельдане. Урвон двинулся с севера, а Зандрамас аннексировала Пельдан в прошлом месяце, чтобы создать буферную зону между ним и Даршивой. Она двинула свои силы в Пельдан навстречу противнику.
- Каково ваше мнение, Атеска? - спросил Закет.
Генерал Атеска встал и подошел к карте, висящей на стене. С минуту он изучал ее, а затем ткнул пальцем в точку на левом берегу реки Маган.
- Здесь находится город Ферра, ваше величество, - сказал он. - Мы совершаем сюда бросок и оккупируем его. Он становится основной базой операции.
В этом месте Маган около пятнадцати миль в ширину, и будет не слишком трудно перекрыть движение через реку со стороны Даршивы. Таким образом Зандрамас не сможет получать подкрепление. Урвон будет обладать численным превосходством и сокрушит ее армию. Конечно, он понесет потери. Фанатизм заставит их сражаться до последнего. Уничтожив армию Зандрамас, Урвон остановится, чтобы зализать раны. Вот тут-то мы и будем атаковать. Его силы к тому времени истощатся, а наши войска будут абсолютно свежи. Результат вполне предсказуем. А потом мы можем пересечь Маган и вторгнуться в Даршиву.
- Отлично, Атеска, - одобрил Закет, холодно улыбнувшись. - Ваш план не лишен иронического очарования. Сначала мы позволяем Урвону уничтожить Зандрамас, а потом уничтожаем его самого. Мне нравится идея заставить апостола Торака сделать за меня грязную работу.
- С позволения вашего величества я бы хотел возглавить наш авангард и понаблюдать за оккупацией Ферры, - добавил генерал. - Зандрамас наверняка будет вынуждена контратаковать, поэтому мы разделим ее армию надвое. Нам понадобится укрепить город. Мне также придется выставить патрули на реке, чтобы удержать ее от попыток провести войска в Пельдан в обход наших флангов. Это главная часть операции, и мне бы хотелось руководить ею лично.
- Разумеется, Атеска, - согласился Закет. - Я бы не доверил это никому другому.
- Ваше величество очень добры, - поклонился Атеска.
- Простите, ваше императорское величество, - вмешался Брадор, - но мы получаем тревожные сообщения из Хтол-Мургоса. Наши агенты докладывают, что там происходят очень серьезные переговоры между Ургитом и алорийцами.
- Между Ургитом и алорийцами? - недоверчиво переспросил Закет. - Да ведь они всегда ненавидели друг друга!
- Возможно, у них обнаружился общий враг, - деликатно предположил Брадор.
- Вы имеете в виду меня?
- Это кажется вполне логичным, ваше величество.
- Мы должны это прекратить. Думаю, скоро нам придется атаковать алорийцев, чтобы у них не осталось времени для авантюр в Хтол-Мургосе.
Атеска прокашлялся.
- Я могу говорить откровенно, ваше величество? - спросил он.
- Я никогда не слышал, чтобы вы говорили как-нибудь иначе, Атеска. Что у вас на уме?
- Вести войну на два фронта может только идиот, а на три - только безумец.
Вы ведете одну войну в Пельдане, другую - в Хтол-Мургосе и намерены развязать третью в Алории. Я категорически против этого!
- Вы храбрый человек, Атеска, - криво улыбнулся Закет. - Не могу припомнить, чтобы кто-нибудь назвал меня подряд идиотом и безумцем.
- Надеюсь, ваше величество простит мою прямоту, ибо я изложил свое искреннее мнение о положении дел.
- Все в порядке, Атеска, - махнул рукой Закет. - Вы здесь, чтобы советовать мне, а не льстить, и ваша откровенность заслуживает одобрения.
Хорошо, мы воздержимся от войны с алорийцами, пока не покончим со здешними делами. Я согласен быть идиотом, но безумие - особая статья. Миру хватило зрелища сумасшедшего Таур-Ургаса. - Он начал шагать взад-вперед и внезапно воскликнул:
- Черт бы тебя побрал, Бельгарион! И куда это ты подевался?
- Э-э... ваше величество, - неуверенно заговорил Брадор. - Бельгариона нет на Западе. На прошлой неделе его видели в Мельсене.
- Что он там делает?
- Мы не смогли это выяснить, ваше величество. Как бы то ни было, он уже наверняка покинул острова. Мы думаем, что он где-то поблизости.
- Чтобы поучаствовать в смуте! Ищите его повсюду, Атеска! Мне нужно о многом поговорить с этим молодым человеком. Он странствует по миру, словно стихийное бедствие!
- Я попытаюсь установить его местонахождение для вашего величества, - ответил Атеска. - А теперь, с позволения вашего величества, я отправлюсь наблюдать за погрузкой войск.
- Сколько вам понадобится времени, чтобы добраться до Ферры?
- Возможно, три или четыре дня, ваше величество. Я поставлю солдат к веслам.
- Им это не понравится.
- Им и не должно это нравиться, ваше величество.
- Ладно, ступайте. Через несколько дней я последую за вами.
Атеска отдал честь и повернулся, чтобы уйти.
- Кстати, Атеска, - сказал Закет ему вслед, - почему бы вам не взять с собой котенка? - Он указал на кучу котят в дальнем углу комнаты. Полосатая кошка тревожно наблюдала за ними с каминной полки.
- Премного благодарен, ваше величество, но... - Атеска запнулся, - от кошачьего меха у меня распухают веки, а в течение следующих нескольких недель мне понадобятся глаза.
- Понятно. - Закет вздохнул. - Хорошо, Атеска, это все.
Генерал поклонился и вышел из комнаты.
- Ну, - задумчиво промолвил Закет, - раз он не взял котенка, придется дать ему вместо него мaршальский жезл, но только если кампания окажется успешной, понятно?
- Абсолютно, ваше величество, - отозвался Брадор.

***

Коронация эрцгерцога Отрата императором Маллореи прошла вполне спокойно.
Конечно, Отрат был полнейшим ослом, и его пришлось держать за руку во время всей церемонии. Когда все закончилось, Зандрамас усадила его на узорчатый трон дворца в Гемиле, велела всем постоянно ему льстить и потихоньку удалилась.
Принц Гэран находился в обычной комнате храма, которую Зандрамас выбрала для себя. Гролимская жрица средних лет наблюдала за ним.
- Он вел себя хорошо этим утром, святая Зандрамас, - доложила она.
- Хорошо, плохо - какая разница? - пожала плечами Зандрамас. - Вы можете идти.
- Да, о святая жрица. - Женщина преклонила колени и вышла из комнаты.
Принц Гэран посмотрел на Зандрамас с серьезным выражением на маленьком личике.
- Этим утром вы спокойны, ваше высочество, - с иронией заметила Зандрамас.
Лицо ребенка не изменилось. Хотя они провели вместе больше года, Гэран никогда не выказывал привязанности и, что еще более огорчительно, страха по отношению к Зандрамас. Он протянул ей игрушку.
- Мячик!
- Очевидно, - промолвила Зандрамас.
Возможно, потому что его пронизывающий взгляд беспокоил ее, она пересекла комнату, встала перед зеркалом и, сбросив капюшон, уставилась на свое отражение. По крайней мере, лицо оставалось нетронутым. Зандрамас с отвращением посмотрела на огоньки, мелькающие под кожей ее рук. Затем, распахнув мантию, она стала разглядывать свое нагое тело. Искры, несомненно, распространялись. Ее грудь и живот также были охвачены светящимся хороводом.
Гэран подошел к ней.
- Звездочки, - сказал он, указывая на зеркало.
- Иди играть, Гэран, - ответила ему Дитя Тьмы, запахнувшись в мантию.

Глава 13

Двигаясь в западном направлении, путешественники видели впереди тяжелые темно-фиолетовые облака, поднимавшиеся все выше и заслонявшие голубизну неба.
Наконец Дарник поскакал вперед.
- Тоф говорит, что нам лучше поискать убежище, - сказал он Бельгарату. - Весенние бури в этих краях очень свирепы.
Бельгарат пожал плечами.
- Мне и раньше случалось попадать под дождь.
- Он утверждает, - продолжал Дарник, - что буря будет недолгой, но страшной. Она продлится до утра. Думаю, Бельгарат, нам лучше прислушаться к нему. Тоф говорит, что дождем и ветром дело не кончится. Будет град, а некоторые градины могут оказаться размером с яблоко.
Бельгарат посмотрел на клубившиеся на западе тучи, которые время от времени прорезали стрелы молний.
- Хорошо, - решил он. - Нам все равно не удастся сегодня намного продвинуться. Ему известно какое-нибудь укрытие поблизости?
- Примерно в лиге отсюда есть деревушка, - ответил Дарник. - Она, как и другие, заброшена. Там мы, надеюсь, сможем найти дом с достаточно целой крышей, чтобы уберечь наши головы от градин.
- Тогда поехали туда. Буря приближается быстро. Скажу Бельдину, чтобы он полетел вперед и посмотрел, что там делается. - Он поднял голову, мысленно передавая сообщение Бельдину.
Они поскакали галопом при усиливающемся ветре, который раздувал их плащи, обдавая холодом и окатывая брызгами дождя.
Взобравшись на холм над покинутой деревней, они увидели, что буря стеной надвигается по равнине.
- Гроза уже близко! - крикнул Бельгарат сквозь вой ветра. - Давайте поторопимся.
Они понеслись по склону холма и через вспаханное поле к деревне. Она была обнесена стеной, но ворота сорвались с петель, а многие дома свидетельствовали о недавнем пожаре. Когда они скакали по заваленной мусором улице, послышался громкий удар, потом еще один, а затем удары стали следовать друг за другом, ускоряя темп.
- Град! - крикнул Гарион.
Бархотка внезапно взвизгнула и схватилась за правое плечо. Шелк приостановил свою лошадь и распахнул над девушкой свой плащ, придерживая его рукой.
Бельдин стоял в дверях более-менее сохранившегося дома.
- Сюда! - позвал он. - Двери конюшни открыты! Заведите туда лошадей!
Путешественники быстро спешились и поставили лошадей в похожую на пещеру конюшню. Потом они закрыли двери и понеслись через двор к дому.
- Ты проверил, есть ли в деревне люди? - спросил Бельгарат у горбатого волшебника, когда они вошли внутрь.
- Здесь никого нет, - ответил Бельдин. - Разве только еще один неудачливый чиновник спрятался в каком-нибудь погребе.
Град все чаще колотил снаружи, пока грохот не превратился в постоянный гул. Гарион выглянул во двор. Куски льда падали с неба, разбиваясь о булыжники.
Становилось все холоднее.
- Думаю, мы поспели как раз вовремя, - сказал он.
- Закрой дверь, Гарион, - попросила Польгара, - и давай разведем огонь.
В комнате, где они находились, были заметны признаки поспешного бегства хозяев. Стол и стулья были опрокинуты; на полу валялись разбитые тарелки.
Оглядевшись вокруг, Дарник подобрал в углу огарок свечи. Он поднял стол, поставил свечу на обломок тарелки и стал шарить в поисках кремня, огнива и трута.
Тоф подошел к окну и раскрыл его. Но бушующая снаружи стихия попыталась вторгнуться в их временное убежище, и Тофу пришлось захлопнуть ставни и скрепить их задвижками.
Сначала свеча Дарника немного оплывала, но постепенно пламя стало ровным, освещая комнату золотистым сиянием. Кузнец направился к камину. Несмотря на замусоренный пол и беспорядок в мебели, комната выглядела уютной. Стены были побелены, а балкам наверху придали аккуратную прямоугольную форму. Камин, выложенный в форме арки, был не просто очагом, но и украшением помещения. На одной из его стенок виднелся ряд крючков, а рядом были сложены дрова.
- Давайте не будем ограничиваться отдыхом, господа, - предложила Польгара.
- Нужно расставить мебель и подмести пол. Нам понадобится еще несколько свечей, а я хочу посмотреть спальни.
Дарник наконец развел огонь и поднялся.
- Пойду взгляну на лошадей, - сказал он. - Принести сюда вещи, Пол?
- Только еду и кухонные принадлежности, дорогой. Но ты не думаешь, что лучше подождать, пока не прекратится град?
- Сбоку есть дорожка с прикрытием, - ответил он. - Очевидно, люди, строившие дом, предусмотрели такую погоду. - Он вышел вместе с Тофом и Эриондом.
Гарион подошел к грубой скамье, на которой сидела Бархотка, прикрыв ладонью правое плечо. Лицо ее было бледным, а лоб покрыт потом.
- С тобой все в порядке? - спросил ее Гарион.
- Я просто испугалась, - ответила Бархотка. - Приятно, что ты об этом спрашиваешь.
- Приятно? Ты мне как сестра, Лизелль, и если с тобой что-то случилось, я беспокоюсь.
- Да, ваше величество. - Внезапно ее лицо осветила улыбка.
- Не храбрись, Бархотка. Если ты ранена, так и скажи.
- Это всего лишь царапина, Бельгарион, - запротестовала она, пытаясь придать взгляду своих больших карих глаз выражение искренности.
- Я тебя отшлепаю! - пригрозил Гарион.
- Интересная идея! - Девушка рассмеялась.
Неожиданно Гарион наклонился и поцеловал ее в лоб.
Она казалась слегка удивленной и произнесла с шутливой тревогой:
- А если Сенедра застала бы вас за этим, ваше величество?
- Ничего бы не случилось. Сенедра любит тебя так же, как я. Скажу тетушке Пол, чтобы она посмотрела твое плечо.
- С ним правда все в порядке, Бельгарион.
- Хочешь поспорить об этом с тетушкой Пол? Бархотка задумалась.
- Вряд ли, - ответила она. - Только позови Хелдара, чтобы он подержал меня за руку.
- Это все?
- Если хочешь, можешь поцеловать меня еще раз. С профессиональным хладнокровием Польгара распахнула серое платье Бархотки и тщательно обследовала багровый кровоподтек на плече девушки. Бархотка покраснела и скромно прикрыла грудь.
- Не думаю, что там есть перелом, - заметила Польгара, осторожно надавив на пострадавшее плечо. - Хотя ушиб очень болезненный.
- Это я сразу заметила, - поморщившись, сказала Бархотка.
- Сади, - обратилась к евнуху Польгара, - мне нужно хорошее обезболивающее. Что ты мог бы предложить?
- У меня есть орет, - ответил Сади.
Польгара задумалась.
- Нет, - покачала она головой. - Орет сделает ее беспомощной на следующие два дня. У тебя имеется мизет?
Евнух казался удивленным.
- Госпожа Польгара, - возразил он, - мизет отличное болеутоляющее, но... - Сади посмотрел на Бархотку. - У него есть побочные эффекты.
- Мы можем контролировать ее в случае надобности.
- Какие побочные эффекты? - осведомился Шелк, заслоняя собой девушку.
- Он имеет тенденцию пробуждать... скажем, определенного рода пыл, - деликатно объяснил Сади. - В Найсе его широко используют с этой целью.
- Вот как? - пробормотал Шелк, слегка покраснев.
- Одну каплю, - велела Польгара. - Нет, пусть будет две.
- Две? - воскликнул Сади.
- Я хочу, чтобы он действовал, пока не пройдет боль.
- Две капли справятся с болью, - кивнул Сади, - но вам придется наблюдать за ней, пока лекарство не перестанет действовать.
- Я постараюсь усыпить ее, если понадобится. Сади с сомнением открыл красный короб и вынул флакон с темно-пурпурной жидкостью.
- Мне это кажется неразумным, госпожа Польгара, - предупредил он.
- Положись на меня.
- Когда так говорят, я всегда начинаю нервничать, - сказал Бельгарат Бельдину.
- Слишком многое заставляет тебя нервничать. Мы не можем ехать дальше, пока девушке не станет лучше. Пол знает, что делает.
- Может быть, - промолвил Бельгарат.
Сади осторожно налил две капли пурпурного снадобья в чашку с водой и помешал раствор пальцем, после чего тщательно вытер руку и протянул чашку Бархотке.
- Пейте медленно, - велел он. - Почти сразу же вы начнете чувствовать себя странно.
- Странно? - с подозрением переспросила она.
- Мы поговорим об этом позже. Теперь вам нужно знать лишь то, что лекарство снимет боль. Бархотка глотнула из чашки.
- Оно не противное, - заметила она.
- Конечно, - отозвался евнух, - и пока вы будете его пить, оно будет казаться вам все более вкусным.
Бархотка продолжала пить маленькими глотками. Ее лицо порозовело.
- Вам не кажется, что в комнате внезапно потеплело? - спросила она.
Шелк сел на скамью рядом с ней.
- Стало легче? - спросил он.
- Ну-у...
- Как плечо?
- Ты видел мой синяк, Хелдар? - Бархотка стянула платье с плеча, показав Шелку и остальным синяк и многое другое.

Предыдущая страница 15 Следующая страница


Колдунья из Даршивы 16

- Думаю, госпожа Польгара, вам лучше принять меры, которые вы упоминали, - сказал Сади. - Ситуация в любую минуту может выйти из-под контроля.
Польгара кивнула и положила руку на лоб Бархотки. Гарион ощутил исходившую от нее мягкую волну.
- Мне вдруг захотелось спать, - сказала Бархотка. - Это от лекарства?
- В некотором роде, - ответила Польгара. Голова Бархотки опустилась на плечо Шелка.
- Возьми ее на руки, Шелк, - сказала Польгара маленькому человечку. - Давайте поищем для нее кровать.
Шелк поднял спящую девушку и вынес ее из комнаты. Польгара шла за ними следом.
- Это снадобье всегда так действует? - спросила Сенедра у Сади.
- Мизет? Да, он может возбудить даже палку.
- И на мужчин тоже?
- Пол не имеет значения, ваше величество.
- Как интересно. - Она хитро покосилась на Гариона. - Не потеряйте этот флакончик, Сади.
- Ни за что на свете, - заверил ее евнух.
Им понадобилось около четверти часа, чтобы убрать комнату. Польгара улыбалась, вернувшись вместе с Шелком.
- Бархотка спит, - сообщила она. - Я заглянула и в другие комнаты. Похоже, хозяйка дома была аккуратной женщиной. Беспорядок только здесь. - Польгара поставила свечу и с удовлетворенным видом разгладила складки серого платья. - Ты выбрал отличный дом, - сказала она Бельдину.
- Рад, что он тебе понравился, - ответил горбун. Волшебник сидел на скамье у окна и подвязывал ремнем оторванный рукав.
- Насколько далеко от нас река? - спросил его Бельгарат.
- Порядочно - по меньшей мере день езды верхом. Точнее сказать не могу.
Ветер едва не сдул все мои перья.
- Впереди местность по-прежнему пуста?
- Кто знает? Я летел довольно высоко, а если там остались люди, то они спрятались от бури.
- Придется взглянуть утром. - Бельгарат откинулся на спинку стула и протянул ноги к камину. - Хорошо, что удалось развести огонь. Там в вышине чертовски холодно.
- Неудивительно - земля покрыта толстой ледяной коркой из градин. - Бельдин задумчиво нахмурился. - Если такие бури постоянно происходят здесь во второй половине дня, то нам нужно переправиться через Маган утром. Мне не улыбается попасть под град, сидя в лодке.
- Прекрати! - прикрикнул Сади, обращаясь к глиняному кувшинчику, где находилась Зит.
- В чем дело? - спросила Сенедра.
- Я хотел посмотреть, все ли с ней в порядке, - ответил евнух, - а она зашипела на меня.
- Она ведь часто так делает, не так ли?
- Не совсем так. Сейчас она откровенно дала мне понять, чтобы я держался от нее подальше.
- Может, она заболела?
- Не думаю. Зит - молодая змея, и я внимательно слежу за ее питанием.
- Возможно, она нуждается в тонизирующем. - Сенедра вопросительно взглянула на Польгару.
- Сожалею, Сенедра, - улыбнулась Польгара, - но у меня нет опыта в лечении рептилий.
- Не можем ли мы поговорить о чем-нибудь еще? - взмолился Шелк. - Зит - славное существо, но она всего лишь змея.
Сенедра резко повернулась к нему, сверкнув глазами.
- Как ты можешь так говорить? - сердито осведомилась она. - Зит дважды спасла наши жизни - один раз в Рэк-Урге, когда она укусила гролима Сорхака, а второй в Ашабе, когда укусила Харакана. Без нее нас бы здесь не было. Ты мог бы проявить хотя бы немного признательности!
- Возможно, ты права, - промямлил Шелк, - но, черт возьми, Сенедра, я не люблю змей.
- А я даже не думаю о ней как о змее.
- Сенедра, - настаивал Шелк, - Зит - длинная, скользкая, чешуйчатая, без рук и ног и к тому же ядовитая. Следовательно, она змея.
- Ты находишься во власти предубеждений, - упрекнула она его.
- Ну... может, и так.
- Я разочарована в вас, принц Хелдар. Зит - ласковое, любящее и храброе маленькое существо, а вы оскорбляете ее.
Шелк некоторое время внимательно смотрел на Сенедру, потом поднялся и отвесил поклон глиняному кувшинчику.
- Прошу прощения, дорогая Зит, - извинился он. - Не знаю, что на меня нашло. Сможет ли твое холодное зеленое сердечко простить меня?
Зит сердито зашипела.
- Она говорит, чтобы ее оставили в покое, - объяснил Сади.
- Неужели ты действительно понимаешь, что она говорит?
- В общем, да. У змей очень ограниченный словарный запас, поэтому нетрудно понять отдельные фразы. - Евнух нахмурился. - В последнее время Зит часто ругается, а это на нее не похоже. Обычно она ведет себя как хорошо воспитанная маленькая змейка.
- Не могу поверить, что в самом деле всерьез обсуждаю положительные качества зеленой змеи. - Шелк покачал головой и направился по коридору в заднюю часть дома.
Дарник вернулся с Тофом и Эриондом. Они несли мешки с едой и посудой.
Польгара окинула камин критическим взглядом.
- В последние дни мы питались кое-как, - заметила она. - А здесь есть настоящая кухня, так почему бы нам ею не воспользоваться? - Польгара открыла мешок с продуктами и порылась в нем. - Хотела бы я иметь что-нибудь, кроме нашего дорожного рациона.
- Сзади есть курятник, Пол, - с надеждой сообщил Бельдин.
Польгара улыбнулась и произнесла почти мечтательным тоном:
- Дарник, дорогой.
- Сейчас займусь этим, Пол. Три штуки?
- Лучше четыре. Тогда мы сможем взять с собой немного холодной курятины.
Сенедра, пойди с ним и собери все яйца, какие сможешь найти.
Сенедра изумленно уставилась на нее.
- Я никогда не собирала яйца, госпожа Польгара, - запротестовала она.
- Это нетрудно, дорогая. Следи, чтобы они не разбились, - вот и все.
- Но...
- Пожалуй, я приготовлю на завтрак омлет с сыром.
Взгляд Сенедры тотчас же прояснился.
- Я возьму корзину, - быстро сказала она.
- Отличная идея, дорогая. Дядюшка, тут есть еще что-нибудь интересное?
- Позади дома стоит амбар. - Бельдин пожал плечами. - У меня не было времени заглянуть туда. Может быть, там найдется что-нибудь хмельное, чтобы промочить себе горло.
Бельгарат поднялся на ноги.
- Почему бы нам не удостовериться в этом сейчас? - предложил он.
- В деревнях не варят хороший эль, Бельгарат.
- Может быть, мы нарвались на исключение. Нельзя судить, пока не попробуешь, верно?
- Тут ты прав.
Два старых волшебника направились в амбар, покуда Эрионд подбрасывал дров в очаг.
Вернулась Сенедра, сердитая и нахмуренная.
- Куры не отдают мне яйца, госпожа Польгара, - пожаловалась она. - Они сидят на них.
- Ты должна подлезть под них и забрать яйца, дорогая.
- А это их не рассердит?
- Ты боишься кур?
Сердито сверкнув глазами, маленькая королева решительно вышла.
В погребе позади дома хранился запас овощей, а Бельгарат и Бельдин притащили бочонок эля. Пока куры поджаривались, Польгара шарила по горшкам и банкам на кухне. Она нашла муку и другие продукты и, деловито закатав рукава, начала замешивать тесто.
- Вечером у нас будут бисквиты, - сообщила Польгара, - а к утру я испеку свежий хлеб.
Такого ужина Гарион не ел уже несколько месяцев. Правда, он за это время побывал на приемах, обедал в гостиницах и придорожных харчевнях, но стряпня тетушки Пол обладала качествами, которыми не могла похвастаться больше ни одна кухарка в мире. Наевшись, он отодвинул тарелку и со вздохом откинулся на спинку стула.
- Спасибо, что ты хоть что-то оставил и для нас, - ядовито заметила Сенедра.
- Ты за что-то сердишься на меня? - спросил ее Гарион.
- Нет, Гарион. Просто я немного раздражена.
- Почему?
- Меня клюнула курица. - Сенедра указала на остатки жареной курицы, лежащие на большой тарелке. - Вот эта. - Протянув руку, она схватила куриную ножку и свирепо впилась в нее маленькими белыми зубами. - Вот тебе! - мстительно произнесла Сенедра.
Хорошо зная свою жену, Гарион счел за благо удержаться от смеха.
После ужина они сидели за столом, прислушиваясь к шуму затихающей снаружи бури.
Внезапно раздался негромкий почтительный стук в дверь. Гарион вскочил и схватился за меч.
- Я не собирался вас беспокоить, - послышался за дверью старческий голос, - а просто хотел убедиться, что у вас есть все необходимое.
Бельгарат поднялся со стула, подошел к двери и открыл ее.
- Святой Бельгарат, - с низким поклоном произнес стоявший на пороге человек. Это был глубокий старик с седыми волосами и худым, морщинистым лицом.
К тому же это был гролим.
Бельгарат настороженно смотрел на него.
- Вы знаете меня? - осведомился он.
- Конечно. Я знаю всех вас. Могу я войти?
Бельгарат молча шагнул в сторону, и старый гролим проковылял в комнату, опираясь на кривую палку.
- Госпожа Польгара, - пробормотал он, кланяясь ей. Потом повернулся к Гариону. - Ваше величество, могу я молить вас о прощении?
- Почему? - отозвался Гарион. - Вы не сделали мне ничего плохого.
- Сделал, ваше величество. Когда я услышал о том, что произошло в Городе Ночи, я возненавидел вас. Можете вы простить мне это?
- Тут нечего прощать. Ваши чувства были вполне естественны. В вашем сердце произошла перемена, не так ли?
- Его изменили, король Бельгарион. Новый бог Ангарака будет добрее, чем Торак. Я живу лишь для того, чтобы служить ему, и молюсь о дне его пришествия.
- Садитесь, друг мой, - пригласил Бельгарат. - Очевидно, вы перенесли какое-то сильное религиозное переживание?
Старый гролим опустился на стул с просветленной улыбкой на сморщенном лице.
- Мое сердце было тронуто, святой Бельгарат, - просто сказал он. - Я посвятил всю жизнь служению Тораку в храме этой деревни. Я горько оплакивал его смерть. Но теперь я удалил его изображения со стен храма и украшаю алтарь цветами вместо крови жертв. Я горько сожалею о том, что держал нож во время обрядов жертвоприношения.
- И что же вас так изменило? - спросила Польгара.
- Голос, который говорил с моей душой, госпожа Польгара, и наполнил меня такой радостью, что мне казалось, будто весь мир купается в ярком свете.
- Что же сказал вам этот голос? Старый жрец пошарил под черной мантией и извлек лист пергамента.
- Я в точности записал его слова, - ответил он, - ибо таковыми были данные мне указания. Человек может не правильно их понять или изменить в свою пользу. - Старик улыбнулся. - Впрочем, я записал это на благо другим, ибо эти слова запечатлелись в моем сердце надежнее, чем на бумаге. - Он начал читать надтреснутым голосом:
- "В дни, которые последуют за встречей Дитя Света и Дитя Тьмы в Городе Ночи, великое отчаяние снизойдет на жрецов бога Тьмы, ибо он падет и более не появится среди своего народа. Но изгони печаль из своего сердца, ибо твое отчаяние всего лишь ночь, которую сменит восход солнца. Говорю тебе: Ангарак возродится с приходом истинного 6oга, которому предназначалось вести его к свету со времен зарождения жизни. Ибо бог Тьмы был рожден из ничего, в момент того события, которое разделило все сущее, и не ему было предназначено вести и защищать Ангарак. Во время последней встречи Дитя Тьмы и Дитя Света откроется истинный бог Ангарака, и ты обратишь на него свою любовь и преданность.
Путь, которым последует Ангарак, будет определен ВЫБОРОМ, и этот ВЫБОР останется навечно. Ибо внемли: двое появятся в Месте, которого больше нет, но лишь один будет избран. Дитя Света и Дитя Тьмы каждый несет свое бремя, которое приведет их к двоим, стоящим в ожидании ВЫБОРА. И если ВЫБОР падет на одну руку, то мир погрузится во тьму, но если он падет на другую, мир будет, купаться в свете, как и было предопределено в начале отсчета времени.
Посему надейся и относись к ближним своим с добротой и любовью, ибо это угодно истинному богу, который, будучи избранным, благословит тебя, и ноша твоя будет легка". - Старый гролим опустил пергамент и благоговейно склонил голову.
- Так говорил голос, наполнивший мое сердце радостью и изгнавший из него отчаяние.
- Мы благодарны вам за то, что вы поделились этим с нами, - сказал Бельгарат. - Не откажетесь ли вы разделить с нами трапезу?
Гролим покачал головой.
- Я больше не ем мяса, - промолвил он. - Я не должен оскорблять моего бога. Я выбросил мой нож и больше не буду проливать кровь до конца дней. - Старик поднялся. - Теперь я покину вас. Я пришел, чтобы передать слова, которые говорил мне голос, и заверить вас, что, по крайней мере, один человек во всем Ангараке будет молиться за ваш успех.
- Мы благодарим вас, - искренне произнес Бельгарат. Подойдя к двери, он раскрыл ее перед стариком.
- Любопытно, не так ли? - заметил Бельдин, когда гролим удалился. - Впервые я услышал пророчество, в котором все говорится прямо.
- Ты хочешь сказать, что он действительно пророк? - спросил Шелк.
- Конечно. Это почти классический случай. У него есть все симптомы - экстаз, коренное изменение сущности и тому подобное.
- И все же тут что-то не так, - нахмурился Бельгарат. - Я провел целые эпохи, читая пророчества, но то, что он говорил, не походит ни на одно из тех, с которыми мне приходилось сталкиваться. - Он посмотрел на Гариона. - Ты мог бы связаться со своим другом? Мне нужно потолковать с ним.
- Я могу попытаться, - ответил Гарион. - Он не всегда отвечает на вызов.
- Все-таки попробуй. Скажи ему, что это очень важно.
- Сделаю все, что смогу, дедушка. Гарион сел и закрыл глаза.
- Ты здесь? - спросил он.
- Пожалуйста, не кричи, - отозвался недовольный голос. - Это терзает мой слух.
- Прости, - извинился Гарион. - Я не сознавал, что говорю слишком громко.
Дедушка хочет побеседовать с тобой.
- Хорошо. Открой глаза, Гарион. Я не вижу, когда они закрыты.
Как и прежде, Гарион почувствовал себя загнанным в какой-то темный угол своего мозга. Сухо звучащий голос произнес его устами:
- Ну, Бельгарат? Что тебе нужно теперь?
- У меня есть парочка вопросов, - ответил старик.
- Тут нет ничего нового. У тебя всегда есть вопросы.
- Ты слышал, что сказал гролим?
- Разумеется.
- Это был ты? Я имею в виду, это твой голос говорил его устами?
- Ну, вообще-то нет.
- Значит, это был другой дух?
- Нет, это был и не он.
- Тогда кто же?
- Иногда мне не верится, что Алдур избрал тебя первым апостолом. Твои мозги завернуты в вату?
- Говори по существу, а оскорбления оставь при себе, - обиженно произнес Бельгарат, а Бельдин разразился неприятным трескучим смехом.
- Хорошо, - вздохнул голос. - Я объясню все подробно. Постарайся ничего не пропустить. Мой противник и я появились в тот момент, когда Судьба была разделена. Тебе понятно?
- Это я уже знал.
- И даже умудрился запомнить? Поразительно!
- Спасибо на добром слове, - буркнул Бельгарат.
- Я пользуюсь словарем Гариона, а он по сути своей - мужлан и потому бывает грубоват. Тебе не кажется логичным, что, когда Судьба снова воссоединится, возникнет новый голос? Мой противник и я выполним свое предназначение, поэтому в нас больше не будет необходимости. Миллионы лет вражды слегка извратили наше восприятие.
Бельгарат казался удивленным.
- Подумай, старина, - продолжал голос. - Я не приспособлен для того, чтобы иметь дело с объединенным мирозданием. Во мне слишком много застарелой ненависти. Новый голос может начать с нуля, без всяких предубеждений. Так лучше, можешь мне поверить.
- Думаю, мне будет тебя не хватать.
- Только не будь сентиментальным, Бельгарат. Я этого не вынесу!
- Погоди! Новый голос появится после встречи, правильно?
- Точнее, в самый момент встречи.
- Тогда как же он говорил со старым гролимом, если он еще не существует?
- Время не значит для нас так много, Бельгарат. Мы можем без особого труда путешествовать в нем вперед и назад.
- Ты имеешь в виду, что с ним говорил голос из будущего?
- Очевидно. - Гарион почувствовал, как его губы тронула ироническая улыбка. - Откуда ты знаешь, что я не говорю с тобой из прошлого?
Бельгарат хотел что-то спросить, но так и остался сидеть, раскрыв рот, озадаченный последним вопросом.
- Вот теперь мы тебя достали! - торжествующе воскликнул Бельдин. - Мы собираемся победить, не так ли?
- Надеюсь, но не могу гарантировать.
- Голос, который говорил с гролимом, представляет доброго бога, верно?
- Да.
- Но если победит Дитя Тьмы, новый бог не будет отличаться особой добротой?
- Конечно.
- Тогда сам факт, что голос говорил с ним из будущего - уже после выбора, - указывает, что Дитя Света должно победить, не так ли?
Голос вздохнул.
- Почему ты всегда все усложняешь, Бельдин? Голос, говоривший с гролимом, представлял лишь возможность выбора нового духа. Он просто вернулся назад, чтобы сделать приготовления на случай, если все пройдет удачно. Но ведь ты знаешь, что выбор еще не сделан.
- Даже возможность выбора обладает таким могуществом?
- Возможность обладает огромным могуществом, Бельдин. Иногда даже большим, чем действительность.
- Но возможность выбора другого духа тоже может делать приготовления, верно?
- Меня бы это не удивило. Ты прямо на лету схватываешь очевидные вещи.
- Тогда мы возвращаемся туда, с чего начали. У нас снова будут два духа, борющиеся за власть в пространстве и времени.
- Нет. Выбор исключит одну возможность раз и навсегда.
- Не понимаю, - признался Бельдин.
- Я и не надеялся, что ты поймешь.
- Какие приготовления делал этот новый голос? - внезапно спросила Польгара.
- Гролим, который приходил сюда, будет пророком и первым апостолом нового бога - разумеется, при условии, что будет избрано Дитя Света.
- Гролим?
- Решал не я. Новый бог будет богом Ангарака, так что, полагаю, это имеет смысл.
- Но к этому придется приспосабливаться.
- У тебя так же много предубеждений, как и у меня, Польгара, - рассмеялся голос, - но думаю, ты сумеешь лучше приспособиться к новым условиям, чем я и эти два упрямых старикана. Со временем ты с этим примиришься. А теперь, если больше нет вопросов, я должен заняться другими делами - и в другом времени.
Голос исчез.

Глава 14

Солнце клонилось к горизонту, окрашивая в желтый цвет багровые облака на западе, свидетельствовавшие о приближении бури. Гарион взбежал на холм и осмотрел простиравшуюся впереди долину. Комплекс сооружений внизу показался таким знакомым, что он присел и изумленно уставился на него. Потом Гарион снова встал на четыре лапы и побежал, прижимаясь к земле, сквозь высокую траву в сторону фермы. Широкие ворота были открыты, но следовало соблюдать осторожность. Фермеры испытывали врожденную ненависть к волкам, и Гарион не хотел, чтобы в него пустили стрелу из укрытия.
Он остановился на краю луга, окружавшего ферму, и еще раз посмотрел на нее. Ферма казалась покинутой. Гарион подбежал к воротам и тенью проскользнул в них. Огороженная территория была почти такой же большой, как ферма Фалдора на другом краю света.
Гарион пролез в амбар и остановился, приподняв переднюю лапу и пытаясь определить с помощью носа и ушей, нет ли кого поблизости. На ферме было тихо, не считая заунывного мычания коровы, просящей, чтобы ее подоили, в сарае с другой стороны двора. Конечно, запах людей явственно ощущался, но он мог сохраняться в течение нескольких дней после их ухода.
Гарион выскользнул из амбара и стал по очереди открывать каждую дверь, хватаясь зубами за ручки. Все вокруг выглядело таким знакомым, что он ощутил острый приступ тоски по дому, которую не испытывал очень давно. Кладовые были точно такими же, как у Фалдора, а здешняя кузница так походила на кузницу Дарника, что Гарион почти слышал стальной звон молота своего друга, ударявшего по наковальне. Он был уверен, что если закроет глаза, то безошибочно найдет дорогу через двор на кухню.
Гарион методично обследовал помещения на нижнем этаже фермы, затем вскарабкался по лестнице на галерею, царапая когтями деревянные ступеньки.
Везде было пусто.
Спустившись во двор, он сунул нос в коровник. Послышалось испуганное мычание, и Гарион поспешно попятился, избегая дальнейших осложнений.
- Тетушка Пол! - мысленно окликнул он.
- Да, дорогой?
- Здесь никого нет, а место просто... совершенное!
- Странное слово, Гарион.
- Подожди, пока не увидишь сама.
Спустя несколько минут в ворота вбежал огромный серебристый волк, фыркнул, огляделся вокруг и превратился в Бельгарата.
- Выглядит так, словно мы вернулись домой, верно? - усмехнулся он.
- Мне тоже так показалось, - ответил Гарион. Бельдин описывал круги, спускаясь с небес на землю.
- До реки отсюда около лиги, - сообщил он, приняв обычный облик. - Если мы выедем сейчас, то сможем добраться туда дотемна.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Давайте лучше остановимся здесь, - предложил Бельгарат. - Берега реки, возможно, патрулируются, так что нам незачем рисковать.
Горбун пожал плечами.
- Тебе решать.
Польгара бесшумно, словно призрак, перелетела через ограду, села на оглоблю стоявшей в центре двора телеги и приняла человеческий облик.
- Ты был прав, Гарион! - воскликнула она, осмотревшись. - Это в самом деле совершенно. - Набросив на руку плащ, она направилась к кухонной Двери.
Через пять минут Дарник привел во двор остальных. Он также огляделся и внезапно рассмеялся.
- Можно подумать, что сам Фалдор сейчас выйдет во двор! Каким образом два места, находящиеся так далеко друг от друга, могут быть так похожи?
- Подобная планировка весьма практична для любой фермы, Дарник, - отозвался Бельгарат, - и рано или поздно ее будут использовать повсюду. Нельзя что-нибудь сделать с этой коровой? Мы не сможем заснуть, если она не прекратит мычать!
- Сейчас я ее подою. - Кузнец соскользнул с седла и повел свою лошадь к коровнику.
Бельгарат добродушно усмехнулся ему вслед.
- Утром нам придется силой вытаскивать его оттуда, - заметил он.
- А где Польгара? - спросил Шелк, помогая Бархотке слезть с лошади.
- Где же, как не у очага? - Бельгарат указал на дверь кухни. - Вытащить ее оттуда будет еще труднее, чем Дарника из кузницы.
Бархотка оглядывалась по сторонам с мечтательным выражением лица.
Лекарство, которое вчера вечером дал ей Сади, еще не перестало действовать, и Гарион догадывался, что Польгара держит ее под постоянным контролем.
- Выглядит совсем по-домашнему, - сказала девушка, безвольно прислонившись к Шелку, на лице которого застыло настороженное выражение человека, готового к любой неожиданности.
Этим вечером они снова хорошо поели, сидя за длинным столом в опрятной кухне. Отблески золотистого пламени свечей играли на развешанных по стенам кастрюлях. В помещении было тепло и уютно, хотя снаружи бушевала буря, наполняя ночную темноту ударами грома, воем ветра и шумом дождя.
Гарионом овладело давно забытое чувство покоя и умиротворения. Он наслаждался теплом и сытостью, зная, что впереди еще немало тяжелых месяцев.
После ужина Сади отнес свой красный короб в дальний конец кухни и попытался выманить Зит из ее домика при помощи блюдца с теплым и свежим молоком. Внезапно он издал удивленный возглас.
- В чем дело, Сади? - спросила Бархотка.
- Зит приготовила нам маленький сюрприз, - радостно ответил евнух. - Даже, точнее, несколько сюрпризов.
Бархотка с любопытством подошла к нему.
- О! - воскликнула она. - Разве они не чудесны?
- Что там такое? - спросила Польгара.
- Наша дорогая малютка Зит стала матерью, - ответила Бархотка.
Все остальные тоже поднялись и пошли взглянуть на пополнение. Как их мать, змееныши были ярко-зеленого цвета с характерной красной полосой, тянущейся от носа до кончика хвоста. Их было пятеро, и они не превышали по размерам земляных червей. Приложив подбородки к краю блюдечка, они лакали теплое молоко раздвоенными язычками, издавая негромкое урчание. Зит склонилась над своим выводком, готовая в любой момент броситься на их защиту.
- Это объясняет, почему она в последнее время пребывала в плохом настроении, - сказал Сади. - Почему ты ничего не сообщила мне, Зит? Я бы мог Помочь тебе с родами.
- Не уверен, что хотел бы быть акушеркой у змеи, - заметил Шелк. - Кроме того, я думал, что рептилии кладут яйца.
- Большинство из них кладут, - согласился Сади. - Но некоторые - живородящие. Зит как раз одна из них.
- Я думала, Зит просто толстеет, - промолвила Бархотка, - а она, оказывается, все это время была беременной.
Дарник нахмурился.
- Тут что-то не совпадает. Разве змеи этого вида не водятся только в Найсс?
- Верно, - кивнул Сади, - и даже там они встречаются очень редко.
- Тогда каким же образом... - Дарник слегка покраснел. - Я имею в виду, как это могло произойти? Мы уже давно находимся далеко от Найса. Где же Зит повстречала отца своих малышей?
- Это в самом деле удивительно, - заметил Сади. - Как ты это объяснишь, Зит?
Но маленькая зеленая змея игнорировала его.
- Тут нет особой тайны, Сади, - улыбнулся Эрионд. - Помнишь, что Цирадис говорила Зит в Ашабе?
- Что-то насчет задержки. Я не обратил особого внимания. Тогда мы были заняты другим.
- Она сказала: "Будь спокойна, сестренка, ибо цель всей твоей жизни достигнута, и то, что было задержано, может скоро свершиться". Теперь ясно, что было задержано.
- Думаю, он прав, - сказал Бельдин Бельгарату. - Не в первый раз прорицательница вмешивается, чтобы дело было сделано. Слова о "цели всей ее жизни" могут означать, что Зит была рождена лишь для того, чтобы укусить Харакана. Когда она сделала это, все вернулось в нормальное русло. - Горбун посмотрел на Эрионда. - Как это ты запомнил то, что сказала Цирадис? Мы ведь были так взволнованы в Тронном зале Урвона.
- Я всегда стараюсь запоминать, что говорят люди, - ответил Эрионд. - Сначала это может казаться нелепым, но рано или поздно обретает смысл.
- Странный мальчишка, верно, Бельгарат? - сказал Бельдин.
- Мы уже заметили.
- Неужели это возможно? - спросил Сади у старого волшебника. - Я имею в виду, подобное вмешательство?
- Такой вопрос не следует задавать моему деду! - рассмеялся Гарион. - Он не верит в невозможное.
Шелк, стоя немного в стороне от Зит и ее новорожденного потомства, слегка приподнял брови.
- Прими мои поздравления, Зит, - наконец сказал он маленькой зеленой мамаше и строго посмотрел на остальных. - Они очень славные, но если кто-нибудь назовет их маленькими кусаками, я завизжу.

***

Они помылись и легли спать, но Сенедра беспокойно вертелась и внезапно села в кровати.
- Интересно, молоко еще не остыло? - пробормотала она. Сбросив одеяло, Сенедра босиком направилась к двери. - Хочешь молока? - спросила она Гариона.
- Нет, дорогая, спасибо.
- Оно поможет тебе заснуть.
- У меня и так крепкий сон.
Сенедра показала ему язык и вышла в коридор.
Когда она вернулась со стаканом молока, на ее лице играла лукавая улыбка.
Она негромко хихикнула.
- Что тебе насмешило? - спросил Гарион.
- Я видела Шелка.
- Ну?
- Я его видела, но он не видел меня и вошел в спальню.
- Шелк может входить в свою спальню, когда захочет.
Сенедра снова хихикнула и прыгнула в кровать.
- В том-то и дело, Гарион, что это была не его спальня.
- Вот как? - Гарион смущенно кашлянул. - Ну, пей свое молоко.
- Я немного подслушала у двери, - сказала она. - Хочешь знать, что они говорили?
- Не особенно.
Но Сенедра все-таки рассказала ему.

***

Дождь прекратился, хотя еще слышны были отдаленные раскаты грома, а на западном горизонте вспыхивали молнии. Гарион внезапно проснулся и сел в кровати. Снаружи слышался шум, не похожий на гром и иногда сопровождавшийся оглушительным ревом. Гарион потихоньку выскользнул из постели и подошел к окну.
В темноте, в полумиле к западу, медленно двигалась вереница факелов. Гарион вгляделся во мрак, затем начал мысленно формировать образ волка. Происходящее требовало срочного расследования.
Они двигались очень медленно, и, приблизившись, Гарион увидел, что факельщики сидели верхом не на лошадях. Размеренный грохот и рев продолжали звучать. Гарион затаился в зарослях ежевики и стал наблюдать и слушать.
Вереница гигантских серых животных тяжело передвигалась в северо-восточном направлении. Гарион видел изображение слона на острове Веркат в Хтол-Мургосе, когда его тетушка Пол обратила в бегство безумного отшельника в лесу. Но изображение - это одно, а живой слон - совсем другое. Они были огромны - куда больше любых животных, которых Гарион когда-либо видел, а в их медленном шаге ощущалась грозная неумолимость. Их лбы и бока покрывала плотная кольчуга, но для слонов она была не тяжелее паутины. Похожие на паруса уши колебались при ходьбе, а длинные хоботы раскачивались впереди. Иногда один из слонов поднимал хобот, касался им лба и издавал пронзительный трубный звук.
Верхом на слонах восседали мужчины в грубых доспехах. Сидевшие впереди, на шее животных, держали в руках факелы, а сидевшие позади были вооружены дротиками, пращами и короткими луками. Во главе колонны, на шее слона, который был выше остальных на целый ярд, находился человек в черной мантии гролима.
Гарион подошел ближе - под его лапами не хрустнула ни одна веточка. Хотя он не сомневался, что слоны с легкостью могут его учуять, ему казалось, что такие огромные животные не обратят внимание на хищника, не представлявшего для них никакой опасности. В их присутствии он ощущал себя маленьким, как блоха.
Это чувство ему не слишком нравилось. Он весил двести фунтов, но вес слона исчислялся не фунтами, а тоннами.
Гарион бесшумно двигался вдоль колонны, сохраняя дистанцию около пятидесяти ярдов и напрягая чутье и зрение. Его внимание было сосредоточено на гролиме в черной мантии, сидевшем на шее переднего слона.
Внезапно перед колонной возникла фигура в черном атласе, поблескивавшем в свете факелов. Слоны остановились, и Гарион подкрался ближе.
Фигура в атласе откинула капюшон рукой, которая была словно наполнена кружившимися в хороводе мириадами искорок. В Ашабе и Замаде Гарион мельком видел лицо похитительницы его сына, но встречи с даршивской колдуньей были сопряжены с такой страшной опасностью, что ему не хватало времени запечатлеть в памяти черты Дитя Тьмы. Теперь же, подкравшись еще ближе, он смотрел на ее лицо, освещенное факелом.
Черты были правильными, даже красивыми. Блестящие черные волосы подчеркивали белизну кожи, почти такую же, как у его кузины Адары. Однако сходство на этом исчерпывалось. Темные глаза Зандрамас были слегка раскосыми, как у всех ангараканцев, широкий лоб не испещряли морщины, крупный нос с горбинкой не портил тонкие черты, а заостренный подбородок придавал лицу треугольную форму.
- Я ждала тебя, Нарадас, - произнесла она резким голосом. - Где ты был?
- Простите меня, хозяйка, - ответил гролим, сидевший на шее переднего слона. - Слоны оказались южнее, чем нам говорили. - Он также откинул капюшон.
Белые глаза блеснули на злом лице. - Как идет борьба с войсками апостола?
- Плохо, Нарадас, - отозвалась колдунья. - Его стражники и чандимы вместе с карандийским сбродом количественно превосходят наши силы.
- Я привел боевых слонов, хозяйка, - сообщил Нарадас. - Они изменят ход сражений. Трава центрального Пельдана обагрится кровью стражников Урвона, чандимов и карандийцев. Мы сокрушим их и обеспечим безопасность Даршивы раз и навсегда.
- Меня не заботит Даршива, Нарадас. Я добиваюсь власти над миром, а судьба маленького королевства на востоке Маллореи не представляет для меня интереса.
Мне безразлично, устоит Даршива или падет. Она сыграла свою роль, и я устала от нее. Сколько времени тебе понадобится, чтобы доставить твоих животных к полю битвы?
- Самое большее - два дня, хозяйка.
- Тогда поторопись. Передай их под командование моих генералов и следуй за мной в Келль. Я вернусь в Гемил и заберу Отрата и отродье Бельгариона. Мы будем ждать тебя в тени священной горы пророков.
- Правда, что Урвон привел с собой Нахаза и его демонов?
- Правда, но это теперь не имеет значения. Вызвать демонов не так сложно, а Нахаз не единственный в преисподней Повелитель демонов. Морджа согласился помочь нам своими демонами. Между ним и Нахазом существует давняя вражда.
Сейчас они воюют друг с другом, не обращая внимания на солдат.
- Хозяйка! - воскликнул Нарадас. - Неужели вы заключите союз с подобными существами?
- Я готова заключить союз со всей преисподней, дабы торжествовать победу в Месте, которого больше нет. Морджа притворился, будто спасается бегством, и отвлек Нахаза с поля битвы. Пусть твои животные уничтожат войска Урвона. Нахаз и его демоны не успеют к ним на помощь. А потом как можно скорее отправляйся в Келль.
- Повинуюсь, хозяйка, - послушно произнес Нарадас.
В Гарионе начал закипать гнев. Он мог за несколько секунд добраться до похитительницы его сына и знал, что она не успеет опомниться, прежде чем его клыки вопьются ей в горло, а потом уже будет слишком поздно. Гарион медленно пополз вперед, прижимаясь брюхом к земле; шерсть его встала дыбом, верхняя губа приподнялась, обнажив гpoзные клыки. Он жаждал крови, и ненависть огнем горела в его душе. Дрожа от нетерпения, он напряг мускулы, и из его горла вырвалось негромкое гортанное рычание.
Этот звук сразу же привел его в чувство. Мысль, обжигавшая его мозг, была мыслью волка и, следовательно, учитывала лишь текущий момент. Если Зандрамас действительно стоит в нескольких прыжках от него, он мог бы разорвать ее плоть и пролить кровь на высокую траву возле дороги, прежде чем эхо ее воплей достигнет ближайших холмов. Но если фигура, стоящая перед белоглазым Нарадасом, всего лишь бесплотная проекция, то он щелкнет своими клыками в воздухе, а колдунья из Даршивы вновь спасется от его мести, как уже было в Ашабе.
Возможно, его мысли передались Зандрамас, или же она, как это часто делала Польгара, просто мысленно прощупывала окрестности, дабы обнаружить чье-либо присутствие.
- Опасность! - внезапно прошипела колдунья своему белоглазому прислужнику.
Потом она улыбнулась жестокой безжалостной улыбкой. - Но я могу принять облик, неуязвимый для алорийских чародейств.
Ее тело напряглось и начало расплываться, превратившись в исполинского дракона, смертельно перепугавшего слонов. Расправив огромные крылья, она взмыла в небо, оглашая темноту пронзительным ревом и изрыгая красное пламя.
- Тетушка Пол! - мысленно предупредил Гарион. - Берегись дракона!
- Что-что? - последовал недоуменный отклик.
- Зандрамас превратилась в дракона и летит к вам!
- Возвращайся немедленно! - резко скомандовала Польгара.
Утопая когтями в сыром дерне, Гарион что было силы понесся к ферме. За собой он слышал трубные вопли охваченных паникой слонов, а над головой - оглушительный рев дракона. Гарион бежал со всех ног, зная, что Зандрамас неуязвима для всех контрмер, какие могли предпринять Польгара и остальные, и что лишь огненный меч Железной Хватки способен обратить ее в бегство.
До фермы было недалеко, но минуты казались Гариону часами. Он видел клубившиеся над головой грозовые тучи, освещенные огненным дыханием Дракона, которое сопровождали бледно-голубые стрелы молний. Внезапно Зандрамас сложила гигантские крылья и устремилась прямо на ферму.
Приняв между двумя прыжками обычный облик, Гарион бросился к воротам, размахивая пламеневшим мечом Железной Хватки.
Дракон опустился во дворе, продолжая изрыгать огонь и дым. Вертя змеиной шеей, он посылал струи пламени в деревянные сооружения вокруг двора. Крепкое дерево начало обугливаться и дымиться; тут и там появлялись маленькие голубоватые языки пламени.
Гарион ворвался во двор, размахивая огненным мечом и угрожая им дракону.
- Возможно, ты неуязвима для волшебства, Зандрамас, - крикнул он, - но против этого тебе не устоять!
Зандрамас взвыла и окутала Гариона огненным облаком, но он, не обращая на это внимания, продолжал наносить удары мечом и синим пламенем шара. Не выдержав жестокой атаки, Зандрамас взмыла в воздух, бешено размахивая крыльями. Наконец ей удалось перелететь крышу двухэтажного строения. Она снова опустилась на землю, продолжая поливать огнем ферму.
Гарион выбежал за ворота, намереваясь атаковать ее вновь, но внезапно остановился. Дракон был не один. Перед ним стояла голубая волчица, окруженная сияющим нимбом, постепенно увеличиваясь в размерах, как это сделала Польгара в Стисс-Tope, стоя лицом к лицу с богом Иссой, и сам Гарион в Городе Ночи во время роковой встречи с Тораком.
Встреча дракона и голубой волчицы могла привидиться лишь в ночном кошмаре.
Дракон изрыгал огонь, а волчица сражалась ужасными клыками. Так как, за исключением зубов, она была бесплотной, пламя дракона не могло ей повредить, но и острые зубы волчицы не могли проникнуть сквозь чешуйчатую шкуру дракона. Они переплелись в титанической схватке. Было темно, так как небо все еще заслоняли оставшиеся после недавней грозы тучи, а молнии скорее слепили, чем освещали, однако дракон слегка вздрагивал при каждом прыжке волчицы. Хотя ее зубы не могли повредить дракону, каким-то образом голубое сияние, которое окружало Поледру, принявшую облик волчицы, обрело силу Шара, а Гарион знал, что даже в облике неуязвимого дракона Зандрамас боялась Шара и всего, что с ним связано.
Ее дрожь становилась все более заметной, а атака Поледры - все более свирепой.
Внезапно обе остановились и, словно по безмолвному соглашению, приняли свою естественную форму. Теперь друг на друга смотрели две женщины, чьи глаза сверкали неутолимой ненавистью.
- Я предупреждала тебя, Зандрамас, - грозно произнесла Поледра. - Каждый раз, когда ты будешь препятствовать Судьбе, властвующей над всеми нами, я буду становиться на твоем пути.
- А я говорила тебе, Поледра, что не боюсь тебя, - ответила колдунья.
- Прекрасно, - почти промурлыкала Поледра. - Давай вызовем пророчицу из Келля и позволим ей сделать свой выбор здесь, основываясь на результатах этой встречи.
- Ты не Дитя Света, Поледра, и не участвуешь в предопределении.
- Если понадобится, я могу участвовать в ней вместо Бельгариона, - отозвалась Поледра, - ибо встреча между тобой и им - не та, от которой зависит судьба мироздания. В той последней встрече ты больше не будешь Дитя Тьмы, а он - Дитя Света. Другим суждено взять на себя это бремя, так пусть же встреча между тобой и мной произойдет здесь и сейчас.
- Ты все обращаешь в хаос, Поледра! - взвизгнула Зандрамас.
- Думаю, что не все. Ты теряешь больше, чем я. Бельгарион - Дитя Света, и он отправится отсюда в Место, которого больше нет. Ты - Дитя Тьмы, но если наша встреча состоится здесь и сейчас и ты проиграешь, кто примет на себя твою ношу?
Быть может, Урвон, Агахак или еще кто-нибудь? Как бы то ни было, тебе не стать избранной, и, по-моему, этой мысли ты не сможешь вынести. Подумай об этом, Зандрамас, а потом выбирай.
Они смотрели друг на друга, и последние молнии удаляющейся на запад грозы освещали их лица призрачным сиянием.
- Ну, Зандрамас?
- Мы, безусловно, встретимся, Поледра, и все будет решено - но не здесь.
Это не место моего выбора. - С этими словами Дитя Тьмы исчезла, и Гарион ощутил волну, вызванную ее перемещением.

Глава 15

Поледра не спеша направилась к нему - в ее золотистых глазах светилась тайна. - Убери свой меч, Гарион, - сказала она. - В нем более нет нужды.
- Да, бабушка. - Он опустил острие меча в ножны и позволил ему соскользнуть туда под собственным весом.
- Полагаю, ты все слышал?
- Да, бабушка.
- Значит, ты понял?
- Не совсем.
- Уверена, что ты поймешь со временем. Давай войдем внутрь. Мне нужно поговорить с мужем и дочерью.
- Хорошо. - Гарион не был уверен в том, сможет ли удержаться от возгласа удивления, если коснется Поледры и обнаружит, что она бесплотна. Однако хорошие манеры требовали от благовоспитанного человека предложить даме руку, поэтому он, стиснув зубы, взял ее за локоть и облегченно вздохнул.
- Спасибо, Гарион. - Поледра улыбнулась. - Ты и вправду думал, что твоя рука пройдет сквозь меня?
Он покраснел.
- Ты знала, о чем я думаю?
- Конечно. - Она негромко засмеялась. - В этом нет особого чуда, Гарион. В своем другом облике ты волк, а мысли волков прочитать нетрудно. Ты высказывал их сотней движений и жестов, о которых и сам не имеешь понятия.
- Я этого не знал.
- В этом кроется особенное очарование. Щенята ведут себя так все время.
- Спасибо, - сухо произнес Гарион, когда они прошли через ворота во двор фермы.
Дарник и Тоф гасили остатки пламени на обгорелой стене сарая ведрами воды, которые приносили им Шелк, Эрионд и Сади. Дракону не хватило времени поджечь строения полностью, и ни один из пожаров не был серьезным.
Польгара двинулась навстречу вместе с Сенедрой и Бархоткой.
- Матушка, - поздоровалась она.
- Ты хорошо выглядишь, Польгара, - сказала ей женщина с темно-рыжими волосами, как будто они не виделись всего неделю. - Замужняя жизнь идет тебе на пользу.
- Мне она нравится, - улыбнулась Польгара.
- Я так и думала. А он здесь? Я бы хотела поговорить с ним.
- Он где-то наверху. Ты знаешь, как он относится к этим встречам.
- Может, ты приведешь его, Гарион? У меня мало времени, и я должна сообщить ему то, что он должен знать. Так что на сей раз ему придется справиться со своими чувствами.
- Сейчас приведу, бабушка. - Гарион повернулся и быстро поднялся на галерею второго этажа к двери, которую ему указала тетушка Пол.
Бельгарат сидел на смятой постели, опираясь локтями о колени и закрыв лицо ладонями.
- Дедушка, - окликнул его Гарион.
- Ну?
- Она хочет поговорить с тобой. Бельгарат поднял голову. На его лице было написано немое страдание.
- Прости, дедушка, но она говорит, что это очень важно.
Бельгарат тяжко вздохнул.
- Ладно, - сказал он, вставая. - Пошли. Спускаясь вниз, они увидели Дарника, неуклюже кланявшегося Поледре.
- Госпожа, - с трудом вымолвил кузнец.
Гарион внезапно осознал, что этих двоих впервые формально представили друг другу.
- К чему такие церемонии, Дарник? - Поледра обняла его. - Ты сделал мою дочь очень счастливой. Благодарю тебя. - Она повернулась и посмотрела на Бельгарата. - Ну? - В ее голосе слышался вызов.
- Ты ничуть не изменилась, - смог выдавить Бельгарат.
- Еще как изменилась, - ответила Поледра. - Ты и представить себе не можешь.
- По тебе незаметно.
- Спасибо на добром слове. Ты слышал о небольшом поединке между колдуньей и мной? Бельгарат кивнул.
- Ты рисковала, Поледра. А если бы она приняла твой вызов?
- Волки любят рисковать. - Она пожала плечами. - Это придает вкус жизни.
Впрочем, особого риска не было. Зандрамас - Дитя Тьмы. Темный Дух постепенно овладевает ее телом и душой, и сейчас он не станет вступать в игру. До последней встречи остается мало времени, а подобрать замену - длительное занятие. Ладно, перейдем к делу. Теперь у Зандрамас есть ангараканский король.
- Мы слышали об этом, - кивнул Бельгарат.
- Ты всегда умел выведывать тайны. Церемония коронации выглядела нелепо.
Зандрамас следовала древнему ангараканскому ритуалу. Он предполагает присутствие Торака, но ей удалось воссоздать его образ достаточно убедительно, чтобы обмануть легковерных. - Поледра улыбнулась. - Во всяком случае, это убедило эрцгерцога Отрата. Во время церемонии он трижды падал в обморок.
Очевидно, этот олух и в самом деле верит, что стал императором. Палач Каль Закета быстро избавит его от этой иллюзии, если он попадет в лапы своего кузена. Как бы то ни было, у Зандрамас осталась только одна крупная проблема.
- И какая же? - спросил Бельгарат.
- Такая же, как и у вас. Она должна узнать, где суждено произойти встрече.
Не задерживайтесь на пути в Келль. Вам еще предстоит длинная дорога. Времени все меньше и меньше, а вам нужно переправиться через Маган, прежде чем туда доберется Закет.
- Закет? - удивленно переспросил Бельгарат.
- Ты хочешь сказать, что не знал этого? Несколько недель тому назад Закет выступил со своей армией в Мейг-Ренн, недавно двинул оттуда авангардные полки, а вчера сам покинул Мейг-Ренн с основной частью армии. Он планирует блокировать реки от северного края Далазийских гор до джунглей Гандахара. Если Закет в этом преуспеет, у вас могут возникнуть трудности с переправой. - Поледра посмотрела на Бельдина. - Ты не слишком изменился, мой горбатый друг, - заметила она.
- А ты ожидала иного, Поледра? - усмехнулся Бельдин.
- Я думала, что ты хотя бы сменил эту ужасную старую тунику или что она сгнила на тебе сама собой.
- Я латаю ее время от времени. - Он пожал плечами. - А когда заплаты изнашиваются, ставлю новые. Это удобная одежда, и она мне в самый раз. Хотя от ее первоначального вида осталось только воспоминание. Ты хочешь сообщить нам что-нибудь еще или мы должны обсуждать мой гардероб?
Поледра рассмеялась.
- Мне тебя не хватало, Бельдин, - сказала она. - Да, один из иерархов Хтол-Мургоса высадился в Финде, на западном берегу Далазийских протекторатов.
- Который именно?
- Агахак.
- И с ним ангараканский король? - быстро осведомился Шелк.
- Да.
- Ургит, король мургов? Поледра покачала головой.
- Нет. Очевидно, Ургит отказался сопровождать Агахака.
- Отказался? Ты уверена? Ведь Ургит боится собственной тени!
- Вроде бы уже не боится. Твой брат изменился с тех пор, как ты в последний раз видел его, Хелдар. Наверное, тут не обошлось без влияния его жены. Она весьма решительная молодая особа и делает его таким, каким хочет видеть.
- Это весьма печально, - вздохнул Шелк.
- Вместо Ургита Агахак взял с собой нового короля туллов - кретина по имени Натель. - Поледра обернулась к мужу. - Будь осторожен, когда окажешься в Далазии, - сказала она ему. - Зандрамас, Урвон и Агахак ополчатся на тебя. Они ненавидят друг друга, но знают, что ты их общий враг, и могут забыть о вражде, чтобы объединиться против тебя.
- Если ты прибавишь к ним Закета и всю маллорейскую армию, Место, которого больше нет, может оказаться слегка переполненным, - криво усмехнулся Шелк.
- Это не имеет значения, Хелдар. Только трое участвуют в предопределении - Дитя Света, Дитя Тьмы и пророчица из Келля, которая сделает выбор. - Поледра перевела взгляд на Эрионда. - Ты знаешь, что должен сделать? - спросила она.
- Да, - просто ответил он. - Это не так уж трудно.
- Возможно, - заметила Поледра, - но ты единственный, кто может это осуществить.

Предыдущая страница 17 Следующая страница


Колдунья из Даршивы 18

- Я буду готов, когда придет время, Поледра. Женщина с темно-рыжими волосами снова посмотрела на Бельгарата.
- Теперь наконец настало время для маленького разговора между нами, которого ты избегал с тех пор, как родились наши дочери, - твердо заявила она.
Старик вздрогнул.
- То, что я скажу, должен слышать ты один, - добавила Поледра. - Пойдем со мной.
- Да, Поледра, - послушно отозвался он.
Она решительно направилась к воротам фермы, а Бельгарат поплелся следом, как школьник, ожидавший выговора или кое-чего похуже.
- Наконец-то! - с облегчением вздохнула Польгара.
- Что у них происходит, госпожа Польгара? - недоуменно спросила Сенедра.
- Мои отец и мать собираются помириться, - радостно ответила Польгара. - Моя мать умерла - а может быть, и нет, - когда родилась я и моя сестра Бельдаран. Отец всегда винил в этом себя, потому что не был там и не мог ей помочь. Он, Медвежьи Плечи и остальные отправились в Хтол-Мишрак, чтобы выкрасть Шар у Торака. Мать никогда не порицала его, так как знала, насколько важно то, что они делали. Но отец не простил ее смерти самому себе и все эти столетия подвергал себя наказанию. Мать наконец устала от этого и теперь принимает меры, чтобы исправить положение.
- О! - воскликнула Сенедра. - Это прекрасно! - Ее глаза внезапно наполнились слезами.
Бархотка молча вытащила из-за рукава маленький носовой платок и протянула Сенедре.
Примерно через час вернулся Бельгарат. Он был один, но на его лице сияла улыбка, а в глазах поблескивали искорки. Никто не стал задавать ему вопросы.
- Не знаешь, сколько сейчас времени? - спросил он у Дарника.
Кузнец посмотрел на небо, где ветер гнал к западу остатки туч, обнажая звезды.
- Думаю, до рассвета остается часа два, Бельгарат, - ответил он. - В воздухе чувствуются запахи утра.
- Пожалуй, этой ночью нам больше поспать не удастся, - заметил старик. - Почему бы нам не упаковать вещи и не оседлать лошадей, пока Пол приготовит на завтрак яйца?
Польгара посмотрела на него, слегка приподняв брови.
- Ты же не собиралась позволить нам уехать, не накормив нас, Пол? - спросил он с плутоватой усмешкой.
- Вообще-то нет, отец, - ответила она.
- Так я и думал! - Он рассмеялся и обнял ее за плечи. - О, моя Пол!
В глазах Сенедры снова блеснули слезы, а Бархотка полезла за платком.
- Они вдвоем скоро его изорвут, - заметил Шелк.
- У меня есть пара запасных, - отозвался Гарион. Вспомнив кое-что, он обернулся к Бельгарату. - Во всей этой суете, дедушка, я едва не забыл о самом главном. Я слышал, как Зандрамас, прежде чем превратиться в дракона, говорила с Нарадасом.
- Ну?
- Он был в Гандахаре и ведет оттуда на поле сражения полк боевых слонов.
- Слонами демонов не напугаешь.
- Там больше нет демонов. Зандрамас вызвала другого Повелителя демонов, Морджу, и он выманил Нахаза с поля битвы. Они ушли сражаться куда-то в другое место.
Бельгарат почесал заросшую бородой щеку.
- Насколько хороши эти гандахарские боевые слоны? - спросил он у Шелка.
- Они почти неуязвимы, - ответил Шелк. - Слоны защищены кольчугами и способны протаптывать широкие колеи среди армий противника. Если демоны покинули поле битвы, у Урвона нет никаких шансов.
- Слишком много людей уже участвуют в этой гонке, - проворчал Бельгарат. - Давайте переправимся через Маган и предоставим армиям самим разбираться друг с другом.
Позавтракав, они выехали с рассветом и начали медленно двигаться в западном направлении. Несмотря на бессонную ночь, Гарион не ощущал особой усталости. После захода солнца произошло так много событий, что ему требовалось их как следует обдумать.
Солнце взошло, когда путешественники достигли великой реки Маган. Следуя указаниям Тофа, они поехали к югу в поисках деревни, где можно было бы найти достаточно большую лодку, чтобы переправиться в Даршиву. День стоял теплый, и влажные после ночной грозы трава и листья деревьев поблескивали в солнечных лучах.
Они прибыли в маленький поселок, состоящий из грязных хижин на сваях и нескольких шатких причалов. На краю одного из них сидел одинокий рыбак с тростниковой удочкой.
- Поговори с ним, Дарник, - сказал Бельгарат. - Узнай, где мы сможем нанять лодку.
Кузнец кивнул и повернул лошадь. Повинуясь импульсу, Гарион последовал за ним. Они спешились у причала и направились к рыбаку.
Это был коренастый парень в домотканой тунике и грязных штанах. Босые ноги покрывали узловатые багровые вены. Загорелое лицо было не столько бородатым, сколько небритым.
- Клюет? - спросил его Дарник.
- Смотри сам, - отозвался рыбак, указывая на Деревянное ведро, стоящее рядом.
Он не обернулся, упорно глядя на красный поплавок удочки. В ведре, наполненном водой до половины, плавали кругами несколько крупных форелей.
Дарник присел на корточки возле рыбака, положив руки на колени.
- Славная рыбешка, - заметил он.
- Рыба как рыба. - Парень пожал плечами. - Они лучше выглядят на тарелке, чем в ведре.
- Поэтому их и ловят, - согласился Дарник. - А что ты используешь для наживки?
- Раньше использовал земляных червей, - ответил рыбак. - Но рыба ими не интересовалась, и я заменил их на икру.
- Не думаю, чтобы я когда-нибудь пробовал такую наживку, - заметил Дарник.
- И какой результат?
- За последние полчаса поймал пять форелей. Иногда они так возбуждаются, что приходится становиться за дерево, насаживая наживку на крючок, чтобы они не выпрыгнули из воды и не набросились на тебя.
- Надо будет попробовать, - промолвил Дарник, глядя на воду. - Ты случайно не знаешь, где бы мы могли нанять лодку? Нам нужно переправиться через реку.
Рыбак повернулся и недоверчиво уставился на кузнеца.
- На даршивский берег? - воскликнул он. - Ты рехнулся, приятель!
- А что, там неприятности?
- Неприятности! Это слишком мягко сказано! Ты когда-нибудь слышал о демонах?
- Несколько раз.
- А видел хоть одного?
- Вроде бы однажды видел.
- Какое тут может быть "вроде бы", дружище? Если бы ты видел демона, то не сомневался бы в этом. - Парень поежился. - Вся Даршива кишит ими. Их привел гролим с севера. А другой гролим - ты не поверишь, но это женщина по имени Зандрамас, - так вот, она вызвала из-под земли или еще откуда-то собственных демонов, и теперь они дерутся друг с другом в Даршиве.
- Мы слышали, что драка происходила в Пельдане.
- Там были обычные солдаты, которые сражаются мечами, топорами и копьями.
А все демоны перебрались на другой берег, чтобы рвать на части и пожирать людей. Это их любимое занятие.
- Боюсь, нам все же придется переправиться туда, - сказал Дарник.
- Надеюсь, ты хороший пловец, так как лодку тебе не найти. Все здесь попрыгали в первые попавшиеся посудины и уплыли вниз по реке к Гандахару.
Очевидно, они предпочитают быть растоптанными дикими слонами, чем съеденными демонами.
- По-моему, у тебя клюет. - Дарник указал на поплавок, погружающийся в воду и вновь выпрыгивающий на поверхность.
Рыбак выдернул удочку и выругался.
- Упустил!
- Не можешь же ты поймать всю рыбу, - философски заметил Дарник.
- По крайней мере, можно попытаться. - Парень засмеялся и насадил на крючок комок рыбьей икры, который он вынул из глиняного кувшина.
- Я бы попробовал удить под причалом, - посоветовал Дарник. - Форель всегда любит тень.
- Икра - отличная наживка, - промолвил рыбак. - Рыбы чуют ее и могут даже перепрыгнуть через забор, чтобы до нее добраться. - Он снова закинул удочку в воду и вытер руку о тунику.
- А ты почему остался здесь? - спросил Дарник. - Если тут такое творится, почему ты не уплыл в Гандахар с остальными?
- Что я потерял в этом Гандахаре? Тамошние жители только и делают, что охотятся на слонов. А зачем мне слоны? К тому же тамошняя рыба никуда не годится. Кроме того, впервые за пять лет этот причал достался мне одному.
Обычно здесь толчется столько народу, что даже удочку некуда забросить.
- Ну, - промолвил Дарник, с сожалением поднимаясь, - мы все-таки постараемся найти лодку.
- Я бы советовал тебе держаться подальше от Даршивы, приятель, - серьезно сказал рыбак. - Лучше сделай себе удочку и лови рыбу рядом со мной, пока не прекратятся все эти безобразия.
- И рад бы, да не могу, - вздохнул Дарник. - Удачи тебе, друг.
- Сидеть тут с удочкой для меня самая большая удача. - Рыбак устремил взгляд на поплавок. - Если доберешься до Даршивы, постарайся не угодить в пасть демонам.
- Приложу все силы, - пообещал Дарник.
Когда Гарион и его друг шли по причалу, туда, где были привязаны их лошади, Дарник, улыбаясь, заметил:
- В этих местах говорят совсем по-другому, верно?
- Да, - согласился Гарион, припоминая болтливого старика и его поросенка в придорожной таверне среди равнин Воресебо.
- Мне нравится здешний говор, - признался Дарник. - Он такой легкий и свободный.
- На твоем месте я бы не старался ему подражать, - посоветовал Гарион. - А то тетушка Пол вымоет тебе рот с мылом.
- Вряд ли она так поступит, Гарион, - улыбнулся Дарник.
- Тебе виднее, - пожал плечами Гарион. - Это твоя жена и твой рот.
Бельгарат поджидал их на вершине поросшего травой холма над рекой.
- Ну, как дела? - осведомился он.
- Рыба клюет, - серьезно ответил Дарник. Старик недоуменно уставился на него, а потом закатил глаза и простонал:
- Я имею в виду в Даршиве!
- Не могу ручаться, Бельгарат, но если рыба клюет на этом берегу, то можно смело предположить, что она клюет и на том, верно? - При этом лицо Дарника оставалось вполне серьезным.
Бельгарат отвернулся, бормоча ругательства.
Когда они подошли к остальным, Гарион повторил информацию, полученную от одинокого рыбака на причале.
- Это создает новые затруднения, - заметил Шелк.
- Если ты не возражаешь против совета, о почтеннейший, - обратился к Бельгарату Сади, - то Думаю, было бы разумно последовать примеру жителей деревни, которых упоминал Бельгарион, добраться вдоль реки в Гандахар и поискать лодку там. Это займет больше времени, но мы избежим встречи с демонами.
Тоф покачал головой. На обычно бесстрастном лице немого гиганта появилось обеспокоенное выражение. Он повернулся к Дарнику и сделал ряд загадочных жестов.
- Тоф говорит, что у нас нет времени, - перевел кузнец.
- Разве мы должны попасть в Келль к какому-нибудь определенному сроку? - спросил Шелк.
Тоф снова начал быстро жестикулировать своими ручищами.
- Он говорит, что ворота Келля запечатаны, - объяснил Дарник. - Цирадис сделала приготовления, чтобы впустить нас туда, но когда она покинет Келль, другие пророки закроют его снова.
- Покинет Келль? - удивленно переспросил Бельгарат. - А куда она собирается?
Дарник вопросительно посмотрел на Тофа, и немой опять стал жестикулировать.
- Понимаю, - кивнул Дарник и снова повернулся к Бельгарату. - Вскоре Цирадис должна отправиться к месту встречи. Ей нужно быть там, когда это произойдет, чтобы сделать выбор.
- А не может она отправиться туда с нами? - спросила Бархотка.
Тоф покачал головой, энергично жестикулируя.
- Не уверен, что правильно понял, - признался Дарник. - Поправь меня, если я ошибусь. - Он вновь повернулся. - Тоф говорит, что что-то должно произойти, прежде чем мы доберемся в Келль, но если этого не произойдет, Цирадис отправится в путь одна.
- А он объяснил, что именно должно случиться? - спросила мужа Польгара.
- Насколько я понял, Пол, он этого не знает.
- А он знает, где это должно произойти? - вмешался Бельгарат. Тоф развел руками.
- Эта юная дама начинает меня раздражать! - Старик посмотрел на Бельдина.
- Что ты об этом думаешь?
- Не вижу, чтобы у нас оставался выбор, Бельгарат. Если это событие должно произойти в Даршиве и мы не отправимся туда, оно может не произойти вовсе, а ведь от него, вероятно, зависит все остальное.
- Ладно, - кивнул Бельгарат. - Мы отправимся в Даршиву. Нам и раньше удавалось перехитрить демонов. Сейчас самое главное - переправиться через реку, прежде чем Закет доберется сюда.
- Нам нужна лодка, - заметил Дарник.
- Попытаюсь ее найти, - сказал Бельдин, садясь на корточки и размахивая руками.
- Только не будь излишне разборчив, - предупредил Бельгарат. - Нам подойдет все, что плавает.
- Постараюсь запомнить, - отозвался Бельдин и взмыл в воздух.
ЧАСТЬ ТРЕТЬЯ ДАРШИВА

Глава 16

Это была не лодка, а речная баржа. Длинный оборванный канат свидетельствовал, что ее сорвало с причала где-то вверх по реке и прибило течением. Тем не менее она могла оказаться пригодной. Единственным недостатком, который смог обнаружить Гарион, было то, что баржа лежала на глубине восьми футов с пробоиной в носовой части левого борта.
- Что скажешь, Бельгарат? - спросил Бельдин.
- Лодка, которая однажды уже затонула, не внушает особого доверия, - ответил старик.
- А на чем еще ты собираешься переправляться? На десять миль в обе стороны нет даже плота. Дарник задумчиво уставился на мутную воду.
- Возможно, эта посудина нам подойдет, - заметил он.
- Но там спереди огромная дыра, - возразил Шелк.
- Я могу ее заделать, если она не пробыла под водой достаточно долго, чтобы начать гнить. - Он сбросил тунику и сапоги. - Проверить это можно лишь одним способом. - Дарник нырнул и подплыл к месту повреждения. Проводя руками по борту лодки, он время от времени ковырял дерево ножом и через несколько секунд, показавшихся вечностью, вынырнул на поверхность.
- Ну? - окликнул его Бельгарат.
- С этим бортом вроде бы все в порядке, - отозвался Дарник. - Проверим другой. - Он снова нырнул в зеленоватую воду, проделал ту же процедуру с другим бортом, ненадолго появился на поверхности и нырнул в третий раз, чтобы обследовать внутренность баржи. После этого он осмотрел зияющее отверстие у носа. - Дерево достаточно крепкое, - сообщил Дарник, вернувшись к друзьям, - и повреждение не особенно значительное. Думаю, я могу заделать дыру достаточно надежно, чтобы мы смогли переправиться через реку. Только сначала нужно разгрузить баржу.
- Разгрузить? - встрепенулся Шелк. - А что там за груз?
- Бобы, - ответил Дарник. - Полные мешки. Большая их часть порвалась, когда бобы разбухли в воде. Шелк громко застонал.
- Может быть, они принадлежали кому-то другому, Хелдар, - утешила его Бархотка.
- Ты пытаешься острить?
- Я помогу тебе, Дарник, - предложил Гарион, начиная стаскивать тунику.
Кузнец заколебался.
- Спасибо, Гарион, - сказал он, - но я видел, как ты плаваешь. Лучше оставайся на берегу. Мы с Тофом как-нибудь справимся.
- Как ты собираешься вытащить ее из воды? - спросил Сади.
- У нас ведь есть лошади. Когда мы развернем лодку, они смогут вытащить ее на берег.
- А зачем ее разворачивать?
- Потому что дыра у нее на носу. Нам нужно, чтобы вода вытекла из лодки, когда мы начнем ее вытаскивать. Целый табун лошадей не сможет сдвинуть ее с места, если в ней будет полно воды.
- Да, об этом я не подумал. Тоф отложил посох, сбросил одеяло и прыгнул в реку.
Эрионд тоже начал снимать тунику.
- А вы куда собрались, молодой человек? - осведомилась Польгара.
- Хочу помочь им разгрузить лодку, Польгара, - ответил он. - Я хорошо плаваю. Мне пришлось много практиковаться, помнишь? - И Эрионд тоже бросился в воду.
- Что он имел в виду? - спросила Бархотка. Польгара тяжело вздохнула.
- Когда Эрионд был маленьким мальчиком, то жил со мной и Дарником в Долине. Там протекал ручей, в котором он постоянно плавал и нырял.
- А, понятно.
- Им понадобятся доски, чтобы заделать дыру, - прервал их Бельгарат. - В полумиле вверх по реке мы проходили мимо сарая. Давайте вернемся назад и разберем его.
Солнце уже давно зашло, когда Дарник вытащил на берег затонувшую баржу. На сей раз природа пошла им навстречу - этим вечером не было бури. Они развели на берегу костер, при свете которого кузнец, Тоф и Эрионд принялись за работу.
Шелк угрюмо бродил вокруг баржи.
- Это мои бобы, - непрестанно бормотал он.
- Твои баржи отлично экипированы, Шелк, - заметил Дарник. - На носу я обнаружил все, что мне нужно: гвозди, бочонок смолы и даже хорошую пилу. Мы спустим баржу на воду еще до утра.
- Рад это слышать, - мрачно буркнул Шелк. - Это противоестественно!
- В чем проблема, Хелдар? - спросила Бархотка.
- Обычно, когда мне нужна лодка, я ее краду. Использовать собственную баржу кажется мне аморальным.
Бархотка весело рассмеялась и потрепала его по щеке.
- Бедняжка! - сказала она. - Должно быть, очень тяжело быть таким щепетильным.
- Давайте начинать готовить ужин, дамы, - позвала женщин Польгара.
Покуда Дарник, Тоф и Эрионд заделывали дыру, а Польгара, Сенедра и Бархотка занимались ужином, Гарион, Шелк и старые волшебники притащили бревна, доски и стали делать примитивные весла. Они продолжали работать даже во время еды. Гариону казалось, что все идет, как надо. Все его друзья были рядом с ним, и каждый занимался каким-нибудь делом. Простая физическая работа отвлекала Гариона от тревожных мыслей.
Покончив с ужином, женщины принесли из реки воду и нагрели ее горячими камнями. Потом они удалились в палатку, где устроили импровизированную баню.
Около полуночи Гарион спустился к реке вымыть руки. Сенедра сидела неподалеку, машинально пропуская песок сквозь пальцы.
- Почему бы тебе немного не поспать? - спросил ее Гарион.
- Я могу не спать столько же, сколько ты, - ответила она.
- Не сомневаюсь, что можешь, но зачем? - Не опекай меня, Гарион. Я не ребенок.
- Я имел возможность в этом убедиться, - хитро усмехнулся Гарион.
Сенедра густо покраснела.
Гарион поднялся и поцеловал жену.
- Поспи, дорогая, - сказал он ей.
- А что вы там делаете? - спросила она, посмотрев на берег, где все еще работали остальные.
- Мы делаем весла. Если мы просто столкнем баржу в реку, течение унесет ее в Гандахар.
- Тогда спокойной ночи. - Сенедра потянулась и зевнула. - Почему бы тебе не принести мне одеяло, прежде чем вернуться к своим веслам?
Дарнику и Тофу потребовалась почти целая ночь, чтобы приколотить грубую, пахнущую смолой заплату к дыре на носу баржи, покуда остальные занимались веслами. За несколько часов до рассвета с реки начал подниматься туман. Смазав горячей смолой края заплаты снаружи и изнутри, Дарник шагнул назад и окинул свою работу критическим взглядом.
- По-моему, лодка все же будет давать течь, - предупредил Шелк.
- Все лодки текут, - пожал плечами Дарник. - Мы сможем вычерпать воду.
Понадобилось множество весьма необычных приспособлений, чтобы спустить баржу на воду. Дарник прыгнул на борт и подошел с факелом к носу, чтобы обследовать заплату.
- Подумаешь, чуть-чуть протекает, - с удовлетворением заметил он. - Ничего страшного.
Туман становился гуще, когда они грузили в баржу вещи. В этих краях стояла весна, и лягушки в тростниках распевали любовные песни. Это были довольно приятные, навевающие дремоту звуки. Дарник обследовал несколько ярдов вниз по течению и нашел тянущуюся от берега узкую отмель. Из оставшейся древесины он сделал трап, совместными усилиями путники подвели баржу к отмели и погрузили на нее лошадей.
- Подождем, пока станет немного светлее, - предложил кузнец. - Грести по реке кругами - невеликое удовольствие.
- А мы не можем установить какой-нибудь парус? - с надеждой осведомился Шелк.
- Запросто. - Дарник послюнявил палец и поднял его. - Я сделаю это, как только ты заставишь ветер подуть.
Физиономия Шелка вытянулась.
- Пока ты здесь возишься, я поболтаю с Сенедрой. - Он вернулся назад и осторожно встряхнул спавшую жену Гариона. - Знаешь, у Дарника весьма извращенное чувство юмора, - пожаловался он.
Когда туманный восточный горизонт начал светлеть, они заняли места у весел.
- Не хочу делать мрачные пророчества, - сказал Сади Дарнику, который стоял на корме, вцепившись в румпель, - но в Найсе я повидал достаточно туманов, когда даже при дневном свете нельзя было понять, где солнце. Как же ты собираешься держаться нужного курса?
- Об этом позаботится Сенедра, - ответил кузнец, указывая на нос.
Королева Ривы склонилась над левым бортом, наблюдая за плывущей деревяшкой, прикрепленной к длинной веревке.
- Что она делает? - недоуменно спросил Шелк.
- Наблюдает за течением. Пока эта веревка остается под тем же углом к лодке, курс правильный. Я сделал отметку на перилах, чтобы указать, какой должен быть угол.
- Я вижу, ты обо всем подумал, - заметил Сади, продолжая грести.
- Стараюсь. Если все обдумаешь заранее, можно избежать многих проблем.
Сенедра подняла руку и указала на правый борт. Она всегда очень серьезно относилась к порученной работе. Дарник повернул руль.
Когда восточный берег скрылся в тумане, Гариону показалось, что время остановилось. Хотя он продолжал работать веслом с монотонной регулярностью, казалось, что баржа совершенно не движется.
- Утомительное занятие, верно? - сказал Шелк.
- Гребля всегда утомительна, - отозвался Гарион.
Оглядевшись, Шелк понизил голос.
- Ты заметил, как изменился Дарник? - спросил он.
- Нет. А что?
- Обычно он так тушуется, что забываешь о его присутствии, но на берегу он взял на себя руководство.
- Дарник всегда таков, Шелк. Когда мы заняты тем, в чем он не слишком разбирается, он просто слушает и выполняет указания, но когда речь идет о чем-то хорошо ему известном, он берет ответственность на себя и все делает, как надо. - Улыбнувшись, Гарион бросил взгляд на старого друга, а потом посмотрел на Шелка. - К тому же Дарник очень быстро учится. Теперь он, возможно, не менее опытный шпион, чем ты. А как внимательно Дарник наблюдал за твоими манипуляциями с бобами в Мельсене! Если он захочет заниматься торговлей, вам с Ярблеком придется держать ухо востро.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Шелк казался обеспокоенным.
- Неужели он на это способен?
- Возможно. С Дарником никогда ничего не знаешь заранее.
Когда солнце поднялось выше, туман расползся вширь и мир вокруг словно потерял все краски - остались только белый туман и черная вода. Гарион испытывал странное ощущение от того, что они полностью зависят от Сенедры.
Только ее глаза, устремленные на веревку, которая совпадала с отметкой на поручне, позволяли им придерживаться правильного курса. Гарион очень любил жену, но знал, что она иногда бывает легкомысленной и на ее суждения не всегда можно полагаться. Тем не менее Сенедра уверенно указывала то на правый, то на левый борт, и Дарник безоговорочно ей повиновался. Гарион вздохнул и продолжал грести.
Позднее туман начал рассеиваться, и Бельдин отложил весло.
- Не можете ли вы обойтись без меня? - спросил он у Бельгарата. - Думаю, мы должны знать, что нас ожидает. В Даршиве происходят всевозможные неприятности, и я бы не хотел угодить в заварушку, едва высадившись на берег.
- Тем более что ты устал грести, не так ли? - саркастически осведомился старик.
- Я могу грести хоть вокруг света, если захочу, - ответил маленький горбун, сгибая похожие на дубовые ветки руки, - но это серьезный вопрос.
Неужели ты хочешь пристать к берегу на этой посудине и обнаружить Нахаза, ожидающего тебя на песке?
- Делай то, что считаешь нужным.
- Я всегда так и поступаю, Бельгарат, даже если это тебя иногда огорчает.
- Бельдин направился к носу. - Извини, малышка, - сказал он Сенедре, - но я должен отлучиться.
- Ты нужен мне у весла, - возразила она. - Как я смогу держать курс, если все разбегутся?
- Не сомневаюсь, что ты все сможешь, милочка. - Бельдин потрепал ее по щеке и исчез в тумане, оставив за собой звуки призрачного хохота.
- Возвращайся поскорее! - крикнула ему вслед Сенедра.
Подул слабый ветерок. Гарион ощутил его своим вспотевшим затылком. Туман продолжал рассеиваться.
Внезапно вокруг них появились темные силуэты.
- Гарион! - воскликнула Сенедра.
Сквозь туман доносились торжествующие крики. Они были окружены приближающимися со всех сторон судами.
- Попробуем ускользнуть? - хриплым шепотом осведомился Шелк.
Бельгарат сердито сверкнул глазами.
- Ускользнуть? В этой посудине? Не болтай вздор!
К ним подплывала лодка, и Гарион смог рассмотреть гребцов.
- Маллорейские солдаты! - быстро сказал он. - Армия Закета!
Бельгарат пробормотал несколько отборных ругательств.
- Попробуем сидеть смирно. Они могут не знать, кто мы такие. Шелк, постарайся отвлечь их болтовней.
Маленький человечек поднялся и двинулся к носу баржи.
- Мы рады встретить тут имперские войска, капитан, - обратился он к офицеру в лодке, преграждавшей им путь. - Может быть, вам удастся положить конец происходящему здесь безумию.
- Мне нужны ваши имена, - отозвался офицер.
- Ну конечно! - воскликнул Шелк, хлопнув себя по лбу. - Как глупо с моей стороны! Меня зовут Веттер. Я работаю на принца Хелдара. Возможно, вы слышали о нем?
- Знакомое имя. Куда вы направляетесь?
- Вообще-то нам нужно попасть в Баласу, в Далазийских протекторатах. У принца Хелдара там деловые интересы. Но мы не знаем, удастся ли нам пробраться через Даршиву - тут творится невесть что. - Он сделал паузу. - Скажите, капитан, не могли бы вы выделить нам несколько солдат в качестве эскорта? Я могу щедро заплатить.
- Посмотрим, - ответил офицер.
Внезапно из тумана вынырнул корабль, двигающийся параллельно с баржей. Над перилами появилось знакомое лицо.
- Давно не виделись, не так ли, король Бельгарион? - любезно заговорил генерал Атеска. - Нам бы следовало поддерживать связь. - На нем были его обычный алый плащ и блестящий стальной шлем, украшенный золотой чеканкой.
Гарион упал духом. Теперь все увертки отпадали.
- Вы знали, что мы находимся здесь, - тоном обвинения произнес он.
- Разумеется. Мои люди наблюдали за вами на пельданском берегу. - В голосе генерала слышались нотки самодовольства.
- Но я не чувствовала их присутствия, - удивилась Польгара, закутываясь в голубой плащ.
- Меня бы удивило, если бы вы его почувствовали, госпожа Польгара, - откликнулся Атеска. - Люди, наблюдавшие за вами, - дебилы. Их ум так же пуст, как у деревьев. - Он с отвращением посмотрел в сторону противоположного берега.
- Вы и представить не можете, скольких трудов мне стоило объяснить им, что от них требуется. В каждой армии есть подобные типы. Мы стараемся избавляться от них, но даже от полных идиотов бывает иногда польза.
- Вы очень умны, генерал Атеска, - чопорно произнесла Польгара.
- Нет, госпожа Польгара, - покачал головой генерал. - Я всего лишь простой солдат. Вот Брадор действительно умен. Он получал информацию о ваших своеобразных талантах от различных агентов со времен битвы при Тул-Марду.
Гролимы внимательно следили за вашими подвигами, госпожа, и собрали множество сведений о ваших дарованиях. Насколько я понимаю - хотя я, конечно, не эксперт, - чем более остер ум, тем легче вы ощущаете его присутствие. Потому я и послал этих болванов следить за вами. - Он устремил критический взгляд на их баржу. - Вы держите на плаву эту жалкую посудину при помощи чародейства?
- Нет, - сердито отозвался Дарник. - При помощи опыта.
- В таком случае я преклоняюсь перед вашим опытом, Дарник, - усмехнулся Атеска. - Вы бы могли заставить плыть скалу, если бы захотели. - Он посмотрел на Бельгарата. - Кажется, мы собираемся вести себя цивилизованно, о почтеннейший?
- Я готов вас выслушать, - осторожно ответил Бельгарат.
- Его императорское величество ощущает крайнюю необходимость обсудить некоторые вопросы с вами и вашими спутниками, почтеннейший Бельгарат, - сказал Атеска. - Должен заметить, что вы привели вашу посудину прямо в осиное гнездо.
Разумные люди сейчас стараются держаться подальше от Даршивы.
- Я никогда не претендовал на то, чтобы считаться разумным.
- Я тоже, - печально усмехнулся Атеска. - В данный момент я планирую кампанию вторжения в этот в высшей степени неразумный регион. Могу я предложить вам, дамы и господа, воспользоваться моим гостеприимством и взойти на корабль?
- Помолчав, он добавил:
- Боюсь, мне придется настаивать. Приказ, сами понимаете. Кроме того, мы бы хотели объединить имеющуюся у нас с вами информацию, покуда мы ожидаем прибытия его императорского величества.
- Закет прибудет сюда? - спросил Гарион.
- Думаю, он отстает от меня всего на день, ваше величество, - ответил генерал, - и горит желанием побеседовать с вами.
"Что нам делать, дедушка?" - спросили пальцы Гариона.
"Не думаю, что у нас есть выбор, - безмолвно отозвался Бельгарат. - Бельдин где-то поблизости. Я дам ему знать о происшедшем. Он нам поможет".
- Хорошо, генерал, - сказал он вслух. - Я немного устал грести.
"Передай остальным, - подал старик знак Гариону. - Пусть делают вид, что подчинились - по крайней мере, пока мы не выберемся на даршивский берег".
Корабль Атески не отличался роскошью, но был тем не менее вполне комфортабельным. Они собрались в передней каюте, заваленной картами и документами, Генерал Атеска, как всегда, был вежлив, но тверд.
- Вы уже завтракали? - осведомился он.
- Мы слишком торопились с отплытием, - ответил Бельгарат.
- Тогда я велю отдать распоряжение повару. - Атеска подошел к двери и поговорил со стоявшим снаружи часовым в красном мундире. Потом он вернулся в каюту. - Пока мы ждем завтрака, почему бы нам не обменяться информацией, о которой я упоминал? Я слышал, что вы собирались в Ашабу, когда покинули Мал-Зэт. Потом вы внезапно оказались в Мельсене, а теперь переправляетесь через Маган в Даршиву. Вы словно движетесь кругами.
"Он уже знает, что мы делаем, - сообщил Бельгарату на пальцах Шелк. - Нет смысла пытаться это скрыть".
- Прошу вас, принц Хелдар, прекратите, - болезненно поморщился Атеска. - В конце концов, это невежливо.
Шелк рассмеялся.
- Либо ваши глаза необычайно остры, генерал, либо возраст сделал мои пальцы неловкими. Фактически я предлагал Бельгарату не скрывать причины нашего прибытия в Маллорею. Каль Закет знал, почему мы здесь, так что все уловки бессмысленны. - Он вопросительно посмотрел на Бельгарата, и старик кивнул. Лицо Шелка стало серьезным. - Мы отправились в Ашабу по следу Зандрамас и сына короля Бельгариона. Потом мы двинулись за ними через Каранду в Джарот, на севере Селанта. Оттуда ее след привел нас в Мельсен. Потом мы вернулись на континент.
- И вы все еще идете по ее следу? - спросил Атеска.
- Более-менее, - хладнокровно солгал Шелк и уклонился от темы. - В Ашабе мы узнали, что Урвон совершенно обезумел. Уверен, что это заинтересует Каль Закета. Как бы то ни было, Урвон находится под контролем Повелителя демонов по имени Нахаз. Зандрамас вызвала другого Повелителя демонов, Морджу, и эти двое сражаются друг с другом в Даршиве. Я долго думал, прежде чем отправиться в эти места, генерал. Нахаза и Морджу лучше не беспокоить.
- А что произошло с Менхом? - внезапно осведомился Атеска. - Я думал, это он вызывает демонов.
Шелк криво улыбнулся.
- Менх в действительности был чандимским жрецом по имени Харакан. Он веками был подручным Урвона.
- Был?
- Боюсь, что его более нет среди нас. Он повстречал маленькую зеленую змейку, которую зовут Зит, и вскоре после этого утратил всякий интерес к жизни.
Атеска громко расхохотался.
- Я слышал о вашей питомице, - обратился он к Сади. - Полагаете, она примет медаль Героини империи или другую награду?
- Не думаю, что это ее заинтересует, генерал Атеска, - холодно ответил Сади. - Кроме того, если кто-нибудь попытается прикрепить медаль к ее шее, она может это неверно понять. - В этом вы правы, - заметил Атеска, нервно озираясь.
- Надеюсь, вы держите ее взаперти?
- Конечно, генерал, - с улыбкой заверила его Бархотка. - В данный момент она заботится о своих малышах. Они просто очаровательны. Почему бы тебе не показать их генералу, Сади?
Атеска заколебался.
- Пожалуй, лучше в другой раз...
- Ну вот, генерал Атеска, - заговорил Бельгарат, - мы рассказали вам о наших действиях. Думаю, пришло время для вас поделиться с нами информацией.
- Мы не делаем секрета из наших действий, о почтеннейший. Войска императора были выдвинуты из Мал-Зэта, и мы использовали Мейг-Ренн как "стартовую площадку" кампании. Мне было приказано спуститься с авангардом вниз по Магану и оккупировать Ферру. Идея заключалась в том, чтобы перерезать путь из Даршивы подкреплениям Зандрамас, чтобы армия Урвона уничтожила ее войска в Пельдане. Потом мы планировали всей своей мощью обрушиться на Урвона, а потом - переправиться через реку и разделаться с остатками армии Зандрамас.
- Хороший план, - одобрил Шелк.
- К несчастью, он не сработал. Мы смогли отрезать Даршиву, но один из приспешников Зандрамас отправился в Гандахар и нанял там полк боевых слонов. - Атеска нахмурился. - Пожалуй, я поговорю об этом с его императорским величеством. Я не против того, чтобы солдаты шли в наемники, но погонщики слонов из Гандахара несколько неразборчивы в вопросах найма. Короче говоря, вчера в центральном Пельдане произошла битва, и слоны показали себя непобедимыми. Войска Урвона бежали, но вместо того, чтобы устремиться назад к Селанту, они обошли с флангов слонов и всю даршивскую армию и сейчас движутся прямиком к Магану. Если они проберутся в Даршиву, мне придется плохо. Я буду вынужден иметь дело с демонами, гролимами, чандимами, гончими, слонами, карандийцами и всей даршивской армией. - Он тяжело вздохнул. - Боюсь, кампания не окажется такой краткой и легкой, как я рассчитывал.
- А почему бы не позволить Урвону и Зандрамас драться друг с другом? - предложил Шелк.
- Политика, принц Хелдар. Император не хочет выглядеть слабым и робким и не желает, чтобы какая-либо армия в Маллорее, кроме его собственной, одерживала победы. Это создаст дурной прецедент и может породить опасные идеи. Маллорея - не монолитное сообщество, как это выглядит извне. Ее объединяют только превосходящие силы императорской армии.
- Разумно, - снова одобрил Шелк. - Стабильность хороша для торговли.
- Кстати, - вспомнил Атеска, - на днях нам с вами предстоит долгий разговор о бобах.
- Хотите купить или продать, генерал? - нахально осведомился Шелк.
- Давайте перейдем к делу, господа, - вмешалась Польгара. - Генерал Атеска, каковы планы императора в отношении нас?
- Это решать ему, госпожа, - ответил Атеска. - Его величество не всегда доверяется мне. Он был весьма огорчен тем, как вы отвергли его гостеприимство в Мал-Зэте.
- Он знал, куда мы отправились и почему, - заявил Гарион.
- Это, по-видимому, явится одной из тем, которую он захочет обсудить с вашим величеством. Возможно, вам двоим удастся достичь какого-либо компромисса.
- Возможно, но не слишком вероятно.
- Это зависит от того, насколько откровенны вы будете с его императорским величеством.
Туман рассеялся, но небо над Даршивой было пасмурным. Стоя на носу корабля Атески, Гарион чувствовал знакомый запах ржавчины, застоявшейся воды и грибов.
Впереди он увидел лес, состоящий из мертвых белых стволов. Его охватило уныние.
Атеска присоединился к нему.
- Надеюсь, ваше величество не оскорблены мною? - сказал он. - У меня, кажется, вошло в привычку задерживать вас и ваших друзей.
- Вы всего лишь выполняете приказы, генерал, - отозвался Гарион. - У меня ссора с вашим императором, а не с вами.
- Вы очень терпеливый человек, ваше величество.
- Не особенно, генерал, но я не размениваюсь на злобу к людям, которые только делают то, что им велят.
Атеска посмотрел на даршивский берег, находившийся менее чем в миле.
- Думаю, к полудню небо прояснится, - заметил он, деликатно меняя тему.
- Я бы не рассчитывал на это, Атеска, - печально промолвил Гарион. - Вы когда-нибудь бывали в Хтол-Мишраке?
- Военным людям незачем посещать необитаемые руины, ваше величество.
- Хтол-Мишрак не необитаем, - возразил Гарион. - Там встречаются чандимы, гончие и многие другие, кого я даже не могу назвать.
- Религиозные фанатики, - пожал плечами Атеска. - Они проделывают странные вещи. Мне говорили, что это нездоровое место.
Гарион указал на даршивский берег.
- Боюсь, перед нами сейчас точно такое же. Мне известно, что мельсенцы почти такие же скептики, как толнедрийцы, поэтому не знаю, насколько вы мне поверите. Вы чувствуете этот странный запах?
Атеска принюхался и сморщил нос.
- Не слишком приятный аромат, не так ли?
- В Хтол-Мишраке был точно такой же. Думаю, что облачность держится над Даршивой уже по меньшей мере двенадцать лет.
- В это трудновато поверить.
- Взгляните на эти деревья. - Гарион указал на мертвые стволы. - Что, по-вашему, могло убить целый лес?
- Очевидно, какая-то болезнь.
- Нет, генерал. За это время появилась бы свежая поросль, а здесь нет даже подлеска. Деревья погибли от отсутствия солнечного света. Теперь там растут только грибы. Время от времени идет дождь, и вода застаивается в лужах, так как их не высушивает солнце. Вот причина запахов.
- Но я чувствую и запах ржавчины. Откуда он взялся?
- Честно говоря, не знаю. В Хтол-Мишраке он исходил от развалин железной башни Торака. Даршива окутана вечным мраком, потому что здесь обитает Дитя Тьмы.
- Я слышал этот термин и раньше. Кто это - Дитя Тьмы?
- Зандрамас - по крайней мере, в настоящее время. Вы уверены, что хотите высадить здесь ваших солдат?
- У меня есть приказ, король Бельгарион. Мои солдаты хорошо обучены. Они построят укрепления на этом берегу, есть тут солнце или нет, и мы будем ждать императора. Он должен принять несколько решений - в том числе касающиеся вас.

Глава 17

Они оставались на борту корабля Атески, в то время как солдаты сошли на берег и приступили к устройству лагеря. Маллорейские легионы были не менее опытны, чем войска императора Толнедры, - за короткое время они расчистили несколько акров земли и установили аккуратные ряды палаток. С материковой стороны лагерь окружали катапульты, брустверы и глубокий ров, ощетинившийся острыми кольями. Ряды таких же кольев защищали берег реки, вдоль которой расположилось несколько Плавучих причалов.
Во второй половине дня Гарион и его спутники высадились на берег и были проведены в большую охраняемую палатку в центре лагеря, откуда их вежливо, но весьма твердо попросили никуда не отлучаться.
- Ты связался с Бельдином? - шепотом спросил у Бельгарата Шелк. Старик кивнул.
- Он кое-что замышляет.
- Надеюсь, он не будет терять время, - сказал маленький человечек. - Когда Закет прибудет сюда, он наверняка решит, что нас нужно поместить в более надежное место с прочными стенами и засовами на дверях. - Он скорчил гримасу. - Ненавижу тюрьмы!
- А вы не преувеличиваете, принц Хелдар? - спросила Сенедра. - Закет всегда вел себя вежливо и благовоспитанно, - Еще бы! - с иронией ответил Шелк. - Почему бы тебе не сказать это тем несчастным мургам, которых он распял на равнинах Хагги? Закет бывает вежливым, если это не причиняет ему неудобств, но мы серьезно досадили ему. Если мы не выберемся отсюда до его прибытия, то думаю, он продемонстрирует нам всю силу своего раздражения и досады.
- Вы не правы, принц Хелдар, - серьезно произнес Эрионд. - Он просто еще не знает, что должен делать - вот и все.
- То есть?
- В Хтол-Мургосе Цирадис сказала ему, что он скоро окажется на перекрестке своего жизненного пути. Если он выберет правильную дорогу, мы снова станем друзьями.
- И все?
- Да.
- Польгара, не попросишь ли ты его заткнуться?
Они находились в большой маллорейской офицерской палатке, устеленной красными коврами. В прошлом им неоднократно приходилось бывать в точно таких же палатках. Гарион без особого интереса огляделся по сторонам и опустился на скамью.
- В чем дело, Гарион? - спросила Сенедра, садясь рядом с ним.
- Почему они не оставляют нас в покое?
- Думаю, ты зря так волнуешься. - Она коснулась пальцем его лба. - Твой друг здесь не позволит, чтобы произошло нечто неположенное. Мы должны попасть в Келль, и Закет не сможет остановить нас, даже если он приведет все свои войска из Хтол-Мургоса и преградит нам дорогу.
- Ты воспринимаешь все это на редкость спокойно.
- Я должна надеяться и верить, Гарион, - со вздохом ответила Сенедра. - Иначе я сойду с ума. - Она склонилась вперед и поцеловала его. - А теперь убери с лица это недовольное выражение. Ты начинаешь выглядеть точь-в-точь, как Бельгарат.
- Ну и что? В конце концов, он мой дед.
- Однако сходство начало проявляться только через несколько тысяч лет, - ядовито заметила Сенедра.
Двое солдат принесли им ужин, состоявший из обычного военного рациона.
Шелк открыл одну из металлических банок и заглянул в нее.
- Этого я и боялся, - вздохнул он.
- В чем дело, Хелдар? - спросил Сади.
- Бобы, - ответил Шелк, указывая на банку.
- А я думал, ты их любишь.
- Люблю, но не как пищу.
Они легли рано, так как прошлой ночью не спали вовсе. Некоторое время Гарион беспокойно ворочался, потом наконец заснул.
Следующим утром они проснулись поздно, и Гарион, выйдя из занавешенного отсека, который он делил с Сенедрой, увидел Шелка, шагающего взад-вперед.
- Наконец-то, - с облегчением произнес маленький человечек. - А я уже начал думать, что все проспят до полудня.
- Что у тебя за проблема? - спросил Гарион.
- Мне нужно с кем-нибудь поговорить - вот и все.
- Тебе одиноко?
- Нет, просто на душе неспокойно. Сегодня, вероятно, здесь появится Закет.
Может, разбудим Бельгарата?
- Зачем?
- Узнаем, придумал ли что-нибудь Бельдин, чтобы вытащить нас отсюда.
- Ты чересчур беспокоишься.
- Зато ты сегодня что-то слишком благодушен, - фыркнул Шелк.
- Не то чтобы благодушен, но к чему рвать на себе волосы, если мы все равно не в силах что-то изменить?
- Шел бы ты спать, Гарион!
- Я думал, тебе одиноко. Атеска приходил этим утром?
- Нет. Возможно, он слишком занят. Ему ведь нужно продумать план кампании к прибытию Закета. - Маленький человечек плюхнулся на один из складных стульев.
- Что бы ни придумал Бельдин, за нами пустится в погоню по меньшей мере целый полк, когда мы отсюда смоемся. А я терпеть не могу, когда меня преследуют.
- Нас преследуют с той ночи, когда мы покинули ферму Фалдора. Ты уже должен был к этому привыкнуть.
- Я привык, Гарион. Но мне это не нравится.
Через час с небольшим начали просыпаться остальные, и вскоре те же солдаты в красных мундирах подали им завтрак. Эти двое были единственными, кого видели путешественники после того, как их отвели в палатку.
Остаток утра они скоротали, вяло переговариваясь друг с другом. По молчаливому согласию никто не упоминал об их теперешней ситуации.
Около полудня в палатку вошел генерал Атеска.
- Его императорское величество скоро прибудет, - сообщил он. - Корабли уже приближаются к причалам.
- Благодарю вас, генерал, - отозвался Бельгарат. Атеска поклонился и вышел.
Польгара поднялась со стула. - Пошли, дамы, - обратилась она к Сенедре и Бархотке. Нам необходимо подготовиться к встрече с императором.
Сади окинул взглядом свои панталоны и тунику.
- Едва ли подходящий наряд для аудиенции у правителя Маллореи, - заметил он. - Может, нам переодеться?
- К чему беспокоиться? - пожал плечами Бельгарат. - Не надо создавать у Закета впечатление, будто мы принимаем его всерьез.
- А разве это не так?
- Возможно, так, но ему незачем знать об этом.
Вскоре император Маллореи вошел в палатку вместе с генералом Атеской и министерством внутренних дел. Как обычно, на Закете была простая льняная мантия, но поверх он накинул алый военный плащ. Взгляд его был печальным, а бледное лицо - бесстрастным.
- Добрый день, ваше величество, - спокойно обратился он к Гариону. - Надеюсь, вы хорошо себя чувствуете?
- Сносно, ваше величество, - ответил Гарион. Видимо, сегодня Закет отдавал предпочтение официальному тону.
- Ваше путешествие, наверное, было утомительным, - в той же манере продолжал Закет, - особенно для дам. Я позабочусь о том, чтобы облегчить вам обратный путь в Мал-Зэт.
- Ваше величество очень добры, но мы не собираемся назад в Мал-Зэт.
- Ошибаетесь, Бельгарион. Вы собираетесь именно туда.
- Сожалею, но у нас неотложная встреча в другом месте.
- Я передам ваши сожаления Зандрамас, когда увижу ее.
- Уверен, что это сообщение наполнит ее радостью.
- Ненадолго. Я твердо решил сжечь ее, как ведьму.
- Желаю вам удачи, ваше величество, но боюсь, вы найдете ее не слишком легко воспламеняемой.
- Вы не замечаете, что ведете себя глупо, господа? - осведомилась Польгара. Она переоделась в голубое платье и сидела за столом, спокойно латая носки Эрионда.
- Глупо? - переспросил Закет, сверкнув глазами.
- Вы все еще друзья, и оба знаете это. Так перестаньте же вести себя, как пара школьников.
- Думаю, вы заходите слишком далеко, госпожа Польгара, - ледяным тоном произнес Закет.
- В самом деле? - усмехнулась она. - А мне казалось, что я правильно охарактеризовала ситуацию. Вы не собираетесь заковывать Гариона в цепи, а он - превращать вас в редиску, поэтому перестаньте задирать друг друга.

Предыдущая страница 19 Следующая страница


Колдунья из Даршивы 20

- Думаю, мы можем продолжить дискуссию в другое время, - резко сказал Закет. Он кивнул Польгаре и вышел из палатки.
- Не было ли это немного чересчур, госпожа Польгара? - спросил Сади.
- Едва ли, - ответила она. - Это избавило нас от изрядного количества вздора. - Польгара аккуратно сложила заштопанные носки. - По-моему, Эрионд, тебе пора остричь ногти на ногах. Ты рвешь носки быстрее, чем я успеваю их штопать.
- Он становится таким, каким был раньше, не так ли? - печально произнес Гарион. - Я имею в виду Закета.
- Не совсем, - возразила Польгара. - Большей частью это была маска, скрывающая его подлинные чувства. - Она посмотрела на Бельгарата. - Ну, отец, дядюшка Бельдин что-нибудь придумал?
- Этим утром он над чем-то трудился. Я не могу поговорить с ним сейчас, так как он охотится на кролика. Мы вступим в контакт, когда он закончит завтрак.
- Неужели он не может сосредоточиться на деле?
- Брось, Пол! Я прекрасно знаю, что ты тоже порой способна забыть обо всем на свете из-за жирного кролика.
- Нет! - ахнула Сенедра; ее глаза расширились от ужаса.
- Не думаю, дорогая, что ты способна это понять, - вздрогнула Польгара. - Почему бы тебе не принести мне твое серое платье? Я заметила, что оно порвалось, а раз уж я все равно достала коробку с шитьем...
Так прошел день. После ужина они остались за столом поговорить.
Шелк покосился на дверь, за которой стояли часовые.
- Как там дела у Бельдина? - шепнул он Бельгарату.
- Все еще работает - думаю, над чем-то весьма экзотическим. Сейчас он оттачивает детали плана и расскажет мне все, когда соберет их воедино.
- А не лучше ли вам работать вместе?
- Бельдин знает, что делает. Я бы только путался у него под ногами. - Старик зевнул и поднялся. - Не знаю, как вы, но я, пожалуй, пойду спать.
На следующее утро Гарион потихоньку встал, оделся и, стараясь не разбудить Сенедру, вышел из занавешенного отсека.
Бельгарат, Дарник и Тоф уже сидели за столом.
- Не спрашивайте меня, как ему это удалось, - говорил Бельгарат. - Бельдин сообщил мне лишь то, что Цирадис согласна прибыть сюда, когда ее вызовет Тоф.
Дарник и Тоф обменялись несколькими жестами.
- Он говорит, что может это сделать, - перевел кузнец. - Хотите, чтобы она пришла прямо сейчас? Бельгарат покачал головой.
- Подождем, пока сюда не явится Закет. Я знаю, как утомительно для нее проецировать свой образ на далекие расстояния. - Он скорчил гримасу. - Бельдин предлагает, чтобы мы довели разговор до высшей точки, прежде чем посылать за ней. Иногда горбун бывает склонен к театральности. Мы часто упрекали его за это, но он нет-нет да и возьмется за старое. Доброе утро, Гарион.
Гарион кивнул всем присутствующим и сел за стол.
- Что может сделать Цирадис, чего бы не смогли мы сами? - спросил он.
- Не знаю, - ответил Бельгарат. - Она имеет какое-то влияние на Закета.
При виде ее у всесильного императора ослабевает хватка. Бельдин не рассказал мне подробностей того, что задумал, но, судя по голосу, он доволен собой до тошноты. Гарион, в тебе этим утром случайно не проснулись актерские дарования?
- В общем, нет, но я сделаю все, что в моих силах.
- Тебе надо будет подначивать Закета - не слишком, но так, чтобы вынудить его перейти к угрозам. Вот тогда мы и вызовем Цирадис. Только доводи его до этого постепенно. - Старик посмотрел на Тофа. - Смотри на меня, когда Гарион и Закет начнут спорить, - велел он ему. - Я прикрою рот и кашляну - это будет означать, что нам нужна твоя хозяйка.
Тоф кивнул.
- А остальным мы расскажем? - спросил Гарион. Бельгарат задумался.
- Нет, - решил он. - Они поведут себя более естественно, если не будут знать, что происходит. Дарник улыбнулся.
- Я бы сказал, что к театральным жестам склонен не только Бельдин.
- Ведь я всегда был профессиональным рассказчиком, Дарник, - напомнил ему Бельгарат. Я могу играть на публике, как на лютне.
Когда остальные проснулись и подали завтрак, генерал Атеска зашел в палатку.
- Его императорское величество велел, чтобы вы приготовились к отъезду.
Через час вас отправят в Мал-Зэт.
Гарион покачал головой.
- Передайте его императорскому величеству, что мы никуда не поедем, пока не закончим разговор, который начали вчера.
Атеска кинул на пленников испуганный взгляд, но быстро пришел в себя.
- С императором так не говорят, ваше величест во, - заявил он.
- В таком случае пусть это будет для него приятным разнообразием. Атеска выпрямился.
- Так или иначе, император сейчас занят. Гарион откинулся на спинку стула и положил ногу на ногу.
- Значит, мы подождем, генерал, - спокойно сказал он.
Лицо Атески помрачнело, но он молча поклонился и вышел.
- Гарион! - воскликнула Сенедра. - Мы все зависим от милости Закета, а ты позволяешь себе быть грубым!
- Он тоже не был со мной особенно вежлив, - пожал плечами Гарион. - Я говорил ему, что мы не собираемся назад в Мал-Зэт, а он не обратил на это никакого внимания.
Польгара, прищурившись, посмотрела на Гариона, а потом повернулась к Бельгарату.
- Что вы там задумали, отец? - осведомилась она.
Бельгарат подмигнул ей, но промолчал.
Каль Закет явился через две минуты. Лицо его было красным, а взгляд - свирепым.
- Что вы себе позволяете? - рявкнул он на Гариона.
- А вы?
- Император отдал вам приказ!
- Вот как? Я не являюсь вашим подданным.
- Это невыносимо!
- Придется привыкать. Вам следовало бы знать, что я всегда выполняю свои намерения. Мне казалось, я ясно дал вам это понять, когда мы покидали Мал-Зэт.
Я сказал вам, что мы собираемся в Ашабу, что мы и сделали.
Император с усилием взял себя в руки.
- Я пытался защитить тебя и твоих друзей, идиот! - процедил он сквозь зубы. - Вы скакали прямо в пасть Менху.
- С Менхом у нас не возникло никаких особых проблем.
- Атеска рассказал мне, что вы убили его. Хотя подробности мне неизвестны.
- Закет отчасти сумел справиться с собой и говорил почти ровным голосом.
- Вообще-то его убил не я. Это сделала графиня Лизелль.
Подняв брови, Закет устремил взгляд на Бархотку.
- Его величество слишком великодушен, - пробормотала она, присев в реверансе. - Одной бы мне не справиться.
- Вам помогли? Кто?
- Разумеется, Зит. Менх был очень удивлен.
- Может быть, кто-нибудь расскажет мне, что произошло, не пытаясь острить?
- Все очень просто, ваше величество, - начал Шелк. - У нас произошло маленькое недоразумение с чандимом и некоторыми другими в старом Тронном зале Торака в Ашабе. Менх отдал приказ своим людям схватить нас, но Лизелль вытащила из-за корсажа Зит и швырнула зеленую малышку прямо ему в физиономию. Зит куснула его несколько раз, он застыл как вкопанный и помер, прежде чем рухнул на пол.
- Вы в самом деле носили змею под платьем? - недоверчиво спросил Закет у Бархотки. - Как это у вас получается?
- Дело привычки, - скромно отозвалась Бархотка, положив руку на корсаж.
- Неужели все произошло именно так?
- Описание, данное принцем Хелдаром, в высшей степени точно, ваше императорское величество, - заверил его Сади. - Думаю, Зит спала, когда графиня бросила ее в Менха, и внезапное пробуждение вызвало гнев змейки, что закончилось бесславной гибелью одного из прихвостней Урвона.
- Как выяснилось, Закет, - заговорил Бельгарат, - Менх был одним из чандимов и главным подручным апостола Торака.
- Да, Атеска рассказал мне. Выходит, Урвон стоит за всем, что происходит в Каранде?
- Только отчасти, - ответил Бельгарат. - У него бы не хватило ума осуществить все это. Он полностью пребывает под властью Повелителя демонов по имени Нахаз, а общение с демонами скверно влияет на способность соображать.
Сейчас Урвон искренне считает себя богом.
- Если он настолько безумен, то кто же руководит тамошней кампанией?
Атеска утверждает, что обход с флангов даршивской армии и их боевых слонов свидетельствует о тактическом гении.
- Думаю, что командование в основном осуществляет Нахаз. Повелители демонов не считают потери и к тому же умеют заставить людей бежать очень быстро.
- Никогда не воевал с Повелителем демонов, - пробормотал Закет. - Чего он хочет?
- Сардион, - ответил Гарион. - Все хотят заполучить его - и я в том числе.
- Чтобы создать нового бога Ангарака?
- Полагаю, это его предназначение.
- Мне это не нравится. Вы освободили нас от Торака, и я вовсе не желаю видеть его преемника в Мал-Зэте или Мал-Яске. Ангарак не нуждается в боге - у него есть я. Кто ваш кандидат?
- Не знаю. Мне еще не сообщили.
- Что же мне с тобой делать, Бельгарион? - вздохнул Закет.
- Позволить нам уйти, чтобы мы смогли осуществить наши намерения.
Возможно, вам не по душе идея нового бога, но думаю, вы найдете мой выбор более предпочтительным, нежели выбор Зандрамас, Урвона или Агахака.
- Агахака?
- Иерарха Рэк-Урги. Он тоже здесь, в Маллорее.
- Придется заняться и им. Но как быть с тобой?
- Я уже сказал вам, что сделать со мной. На губах Закета мелькнула усмешка.
- Не думаю, что мне нравится твое предложение. Ты ненадежный союзник.
- А какова ваша цель? - спросил Бельгарат.
- Я намерен восстановить порядок в Маллорее, даже если мне придется истребить население нескольких королевств. Коль скоро этот Сардион вызывает у всех такое возбуждение, то думаю, лучше всего найти его и уничтожить.
- Отлично, - промолвил Гарион, вставая. - Тогда отправляйтесь с нами.
- О нет, ваше величество. - В голосе Закета вновь послышались холодные властные нотки. - Я больше вам не доверяю. Довольно с меня одной ошибки. Я могу исключить, по крайней мере, одного из тех, кто охотится за Сардионом, отправив вас и ваших друзей назад в Мал-Зэт под надежной охраной, а потом спокойно заняться поисками Сардиона.
- И откуда же вы собираетесь начать? - напрямик осведомился Гарион. Ему казалось, что беседа приближается к тому моменту, о котором говорил Бельгарат.
- Вы даже не знаете, что искать, и не имеете ни малейшего представления, где приступать к поискам. Вы будете просто барахтаться, как беспомощный щенок.
- Осторожнее, Гарион, мне не нравятся твои слова!
- Тем хуже для вас. Правда глаза режет, не так ли?
- Полагаю, тебе известно, где Сардион?
- Я могу это узнать.
- Если можешь ты, то могу и я. Уверен, что ты дашь мне несколько ключей.
- Ни единого.
- Ты станешь более сговорчивым, когда я брошу на дыбу твоих друзей. Я даже позволю тебе при этом присутствовать.
- Тогда наймите палача, которого вам не жаль. Неужели вы не помните о моих многочисленных талантах? Я был о вас лучшего мнения.
- С меня довольно, Бельгарион! - рявкнул Закет. - Готовьтесь! Вас отправят в Мал-Зэт и будут содержать порознь. Это даст мне достаточное количество заложников, если кто-то из вас решится на опрометчивый поступок. Разговор окончен!
Бельгарат прикрыл ладонью рот и кашлянул. Тоф кивнул и опустил голову.
Закет ошеломленно отступил перед внезапно возникшим мерцающим видением. Он сердито уставился на Гариона.
- Что это за фокусы?
- Никаких фокусов, Закет, - ответил Гарион. - Она хочет сказать вам кое-что, и я советую вам это выслушать.
- Ты выслушаешь мои слова, Закет? - осведомилась келльская пророчица с повязкой на глазах.
На лице Закета все еще было написано подозрение.
- Что тебе нужно, Цирадис? - осведомился он.
- У меня мало времени, император Маллореи. Я уже говорила тебе о перекрестке на твоем жизненном пути. Сейчас ты приближаешься к нему. Отбрось свои властные манеры и исполни по доброй воле поручение, которое я должна возложить на тебя. Ты говорил о заложниках.
- Это всего лишь обычай, Цирадис, - заюлил император. - Просто удобное средство оградить людей от необдуманных поступков.
- Неужели ты чувствуешь себя настолько немощным, что должен грозить невинному обрушить твой гнев на его друзей? - В ее голосе прозвучало презрение.
- Немощным? Я?
- А что еще могло сподвигнуть тебя на столь трусливые поступки? Слушай меня внимательно, Каль Закет, ибо речь идет о твоей жизни. В тот момент, когда ты поднимешь руку на Дитя Света или кого-нибудь из его спутников, твое сердце разорвется и ты умрешь.
- Пусть так. Я правлю в Маллорее, и склониться перед угрозой - даже твоей - означает для меня стать ничем в собственных глазах.
- Тогда ты умрешь, а после твоей смерти твоя империя обратится в пыль, - заявила Цирадис.
Он уставился на нее; его и без того бледное лицо побледнело еще сильнее.
- Ты не прислушиваешься к моим предупреждениям, император Маллореи, поэтому я сделаю тебе предложение. Если тебе необходим заложник, я стану им.
Дитя Света знает, что если я уйду из этой жизни, прежде чем моя задача будет выполнена, то его дело обречено на неудачу.
- Я не могу причинить тебе вред, святая пророчица, - неуверенно заявил Закет.
- А почему нет, могущественный Закет?
- Это не пойдет, - отрезал он. - Больше тебе нечего мне сказать? У меня много дел.
- Они подождут. Самое важное дело - то, которое я намерена тебе поручить.
Исполнение этой задачи - цель твоей жизни. Ты был рожден только для этого. Если ты откажешься, то не доживешь до зимы - Ты уже второй раз грозишь мне смертью, Цирадис. Неужели ты так меня ненавидишь?
- Я не ненавижу тебя, Закет, и не угрожаю тебе. Я всего лишь открываю тебе твою судьбу. Примешь ли ты на себя твою задачу?
- Нет, покуда не узнаю о ней побольше.
- Хорошо. Я открою тебе ее первую часть. Ты должен прибыть ко мне в Келль, где я подчинюсь тебе. Я буду твоим заложником, но и ты станешь моим. Дитя Света и его спутники направляются в Келль, и ты, Закет, присоединись к ним, ибо, как было предсказано в начале отсчета времени, ты принадлежишь к их лагерю.
- Но...
Цирадис подняла руку.
- Оставь здесь твою свиту, твою армию и твои символы власти. Они тебе не понадобятся. - Она сделала паузу. - Или ты боишься, о могущественный Закет, путешествовать по своей империи без солдат, вынуждающих упрямые колени преклониться, а мятежников подчиниться твоей воле?
Закет побагровел от гнева.
- Я ничего не боюсь, о святая пророчица, - холодно ответил он. - Даже смерти.
- Смерть ничего не значит, Каль Закет. По-моему, ты боишься жизни. Как я говорила, ты - мой заложник, и я велю тебе прибыть ко мне в Келль и там принять твою ношу.
Императора Маллореи било крупной дрожью. Гарион знал этого человека и знал, что Закет в обычных обстоятельствах отверг бы требования Цирадис, но сейчас им словно владела какая-то несокрушимая сила. Он дрожал всем телом, а его бледное лицо покрылось потом.
Цирадис, несмотря на завязанные глаза, казалась осведомленной о панике, охватившей ее "заложника".
- Твой выбор предопределен, Каль Закет, - заявила она. - По доброй воле или по принуждению, но ты подчинишься мне, ибо это твоя судьба. - Пророчица выпрямилась. - Говори же, император Маллореи! Прибудешь ли ты ко мне в Келль?
- Да, - словно задыхаясь, вымолвил он.
- Да будет так. Займи предназначенное тебе место рядом с Бельгарионом и отправляйся в священный город. Там я дам тебе дальнейшие указания и объясню, почему от этого зависит не только твоя жизнь, но и жизнь всего мира. - Она повернулась так, чтобы ее завязанные глаза были направлены на Гариона. - Приведи его ко мне, о Дитя Света, ибо это является частью того, что должно привести к последней встрече.
Цирадис протянула руки к Тофу и исчезла.
- Теперь нас стало двенадцать, - пробормотал Сади.
Новый член их группы стоял с пепельно-серым лицом посреди палатки, и Гарион с изумлением увидел слезы в глазах императора Маллореи.

Глава 18

- Полый, - удовлетворенно произнес Эрионд. - Теперь почти все ясно. - Не понимаю, - признался Сади. - Цирадис приходила к нам в Реоне, - объяснил юноша, - и сообщила, кто должен отправиться с нами в Место, которого больше нет. Меня интересовало, кто такой Полый. Теперь я это знаю.
- А как она описала меня? - осведомился евнух.
- Ты в самом деле хочешь это знать?
- Я испытываю некоторое любопытство.
- Она назвала тебя Мужчина, который не мужчина.
Сади подмигнул ему.
- Коротко и ясно, не так ли?
- Тебе виднее.
- Все правильно, Эрионд, - вздохнул Сади. - Операцию проделали в детстве, поэтому я так и не узнал, что значит быть другим. Вообще-то преувеличенный интерес к этой функции организма кажется мне несколько забавным. Мой образ жизни куда менее сложен.
- А почему они проделали это с тобой? Сади пожал плечами и провел ладонью по выбритому черепу.
- Моя мать была бедна, - ответил он. - Это единственное, что она могла мне подарить.
- Подарить?
- Я смог получить должность при дворе королевы Салмиссры. Иначе мне бы пришлось стать уличным попрошайкой, как и другим членам моей семьи.
- С вами все в порядке? - спросил Гарион у пепельно-серого Закета.
- Оставь меня в покое, Гарион, - пробормотал император.
- Предоставь это мне, дорогой, - предложила Польгара. - Ему пришлось перенести тяжелое потрясение.
- Охотно верю. Мне тогда тоже пришлось нелегко.
- А ведь мы обошлись с тобой мягко. Но у Цирадис не было на это времени. Я поговорю с ним.
- Хорошо, тетушка Пол.
Гарион отошел, оставив ее наедине с дрожащим Закетом. Новый поворот событий вызывал у него дурные предчувствия. Хотя по-человечески ему нравился император Маллореи, он предвидел осложнения, которые повлечет за собой его присоединение к группе. В прошлом их жизнь нередко зависела от абсолютного единства целей всех участников, а мотивы Закета никогда не были ясны до конца.
- "Гарион, - послышался усталый голос у него в голове, - не суй свой нос в дела, которых ты не понимаешь. Закет должен идти с вами - так что чем скорее ты с этим примиришься, тем лучше.
- Но...
- Никаких "но". Просто делай, что тебе говорят.
Гарион пробормотал несколько ругательств.
- И не смей меня ругать! - добавил голос.
- Это абсурд! - заявил Закет, опускаясь на стул.
- Нет, - возразила Польгара. - Вам просто придется привыкнуть смотреть на мир по-иному. Для большинства людей в этом нет необходимости. Но вы теперь член весьма избранной группы и должны руководствоваться другими правилами.
- Я не руководствуюсь никакими правилами, госпожа Польгара. Я их создаю.
- Уже нет.
- Но почему именно я? - осведомился Закет.
- Почему-то первым делом все задают этот вопрос, - сухо заметил Бельгарат.
- А кто-нибудь хоть раз получил на него ответ?
- Насколько я знаю, нет.
- Мы потихоньку введем вас в курс дела, - заверила императора Польгара. - Сейчас важно лишь то, намерены ли вы удостоить вашим визитом Цирадис.
- Конечно. Мне это не нравится, но я дал слово и у меня нет выбора. Каким образом ей удается манипулировать мною?
- Цирадис обладает большим могуществом.
- Вы хотите сказать, что она добивается этого с помощью волшебства?
- Нет. С помощью истины.
- А вы поняли хоть что-нибудь из того вздора, который она несла?
- Кое-что, но, разумеется, не все. Я говорила вам, что мы смотрим на мир по-другому. Пророки также делают это по-своему. Люди, не обладающие их даром, не могут понять это до конца.
Закет уставился в пол.
- Я ощущаю себя беспомощным, - признался он, - и мне не нравится это чувство. Меня ловко лишили трона. Еще утром я был императором величайшей нации в мире, а сейчас я собираюсь стать бродягой.
- Возможно, вас это развлечет, - усмехнулся Шелк.
- Заткнись, Хелдар, - почти рассеянным тоном произнес Закет и снова обернулся к Польгаре. - Знаете, что особенно странно?
- Что?
- Даже если бы я не дал слово, мне все равно пришлось бы отправиться в Келль. Я чувствую, что нахожусь под принуждением, что меня тянет туда силой девушка с завязанными глазами - почти ребенок.
- Но существует и награда, - заметила Польгара.
- А именно?

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Кто знает? Возможно, счастье.
Закет иронически усмехнулся.
- Счастье меня уже давным-давно не прельщает, госпожа Польгара.
- Вам все равно придется его принять, - улыбнулась Польгара. - Нам не дозволено выбирать наши награды, как и наши миссии. Эти решения принимают за нас.
- И вы счастливы?
- Ну, в общем, да.
Он вздохнул.
- Ну к чему этот тяжкий вздох, Каль Закет?
- Я ведь был так близок к тому, чтобы стать властелином всего мира.
- А почему вы хотите им стать? Закет пожал плечами.
- Никому еще этого не удавалось, а власть порождает чувство удовлетворения.
- Уверена, что вы найдете другие способы удовлетворить свое самолюбие. - Она улыбнулась, положив ему руку на плечо.
- Значит, решено? - осведомился Бельгарат.
- Ничего не решено окончательно, Бельгарат, - ответил Закет. - Во всяком случае, пока мы не окажемся в могиле. Но как бы то ни было, я отправлюсь с вами в Келль.
- Тогда почему бы вам не послать за Атеской? Вы должны сказать ему, куда собираетесь, чтобы он мог, по крайней мере, прикрыть наш тыл. Мне не нравится, когда за мной крадутся следом. Урвон уже переправился через Маган?
- Трудно сказать. Вы выглядывали сегодня наружу, Бельгарат?
- Вход в палатку охраняется, а солдаты Атески не одобряют подглядывание.
- Туман такой плотный, что по нему можно ходить. Урвон может оказаться где угодно.
Польгара подошла к пологу палатки и откинула его. Один из солдат, стоявших на страже, что-то резко ей сказал.
- Не валяйте дурака, - оборвала она часового, потом сделала несколько глубоких вдохов и закрыла полог. - Странный запах, отец.
- Гролимы?
- Думаю, да. Возможно, чандимы пытаются скрыть войска Урвона от патрульных судов Атески. Им нужно беспрепятственно переплыть Маган.
- Если они это сделают, путешествие в Келль превратится в бешеную скачку.
- Я поговорю с Атеской, - сказал Закет. - Быть может, он сумеет немного их задержать. - Император задумчиво посмотрел на старика. - Я знаю, почему еду в Келль, но почему это делаете вы?
- Я должен прочитать Маллорейские проповеди, чтобы узнать, где находится наше последнее место назначения.
- Вы имеете в виду, что не знаете этого?
- Пока что нет. Правда, я знаю его название - Место, которого больше нет.
- Это полная чушь, Бельгарат!
- Не я придумал это название.
- Почему вы не рассказали об этом в Мал-Зэте? В моей библиотеке имеется экземпляр проповедей.
- Во-первых, я не знал об этом, когда был в Мал-Зэте. Во-вторых, от вашего экземпляра мне нет никакой пользы. Все копии отличаются друг от друга, а оригинал, в котором содержится нужный мне фрагмент, находится в Келле.
- Уж очень это запутанно.
- Как всегда, с такими вещами.
Закет подошел к пологу, кратко переговорил с одним из часовых и вернулся назад.
- Я послал за Атеской и Брадором, - сказал он, печально улыбнувшись. - Не удивлюсь, если они будут горячо возражать против этого предприятия.
- Не давайте им времени на возражения, - посоветовал Гарион.
- Они оба мельсенцы, Гарион, - напомнил Закет. - А умение мельсенцев возражать и перечить вошло в поговорку. - Он нахмурился. - Кстати, почему вы отправились в Мельсен? По-моему, вам это не по пути.
- Мы шли по следу Зандрамас, - ответил Гарион.
- А ей что там понадобилось?
- Она должна была забрать с собой вашего кузена, эрцгерцога Отрата.
- Этого осла? Для чего?
- Зандрамас доставила его в Гемил и короновала его венцом императора Маллореи.
- Что?! - Закет выпучил глаза.
- Ей нужно иметь при себе ангараканского короля, когда она доберется до Места, которого большe нет. Насколько я понимаю, церемония коронации была проверена с соблюдением всех ритуалов и может быть признана законной.
- Эта комедия с переодеванием закончится, когда я доберусь до Отрата! - Закет в гневе сжал кулаки.
- Была и другая причина для нашей поездки в Мельсен, хотя тогда мы о ней не знали, - сказал Бельгарат. - Там имелась полная копия Ашабских пророчеств.
Прочитав их, я узнал, что наш следующий шаг - путешествие в Келль. Я ведь иду по следу, проложенному для меня тысячи лет назад.
В палатку вошли Атеска и Брадор.
- Вы посылали за нами, ваше величество? - отсалютовав, спросил Атеска.
- Да, - ответил Закет, задумчиво глядя на них. - Пожалуйста, слушайте внимательно и не пытайтесь со мной спорить. - Он произнес это не властным тоном императора, а как человек, обращающийся с просьбой к старым друзьям. - Планы изменились. Ко мне поступила определенная информация, и теперь от нас требуется всецело способствовать воплощению в жизнь намерений Бельгариона и его друзей.
Их миссия жизненно важна для безопасности Маллореи.
В глазах Брадора отразилось любопытство.
- Не следует ли передать эту информацию мне, ваше императорское величество? - спросил он. - В конце концов, я отвечаю за безопасность государства.
- Боюсь, что это невозможно, Брадор, - с сожалением произнес Закет. - Вам пришлось бы расстаться со многими стереотипами. Вы к этому не готовы, да и я тоже не уверен, что готов. Как бы то ни было, Бельгарион и его спутники должны ехать в Далазию. - Он сделал паузу. - Да, забыл вам сказать. Я намерен сопровождать их.
Атеска ошеломленно уставился на императора. Но вскоре с видимым усилием он все же сумел взять себя в руки.
- Я уведомлю командующего императорской гвардией, ваше величество. Через час она будет готова к отъезду.
- Не беспокойтесь, - сказал ему Закет. - Гвардия не поедет. Я еду один.
- Один? - воскликнул Атеска. - Ваше величество, это неслыханно! Закет криво усмехнулся.
- Видишь? - сказал он Гариону. - Что я говорил?
- Генерал, - обратился к Атеске Бельгарат, - Каль Закет всего лишь следует приказам. Уверен, что вы это поймете. Ему было велено не брать никаких солдат.
Войска бессильны там, куда мы отправляемся.
- Приказам? - изумленно переспросил Атеска. - Кто имеет право приказывать его величеству?
- Это длинная история, Атеска, - ответил старик, - а у нас мало времени.
- Э-э... ваше императорское величество, - почтительно заговорил Брадор, - если вы собираетесь в Далазию, это означает, что вам придется пересечь всю Даршиву. Могу я напомнить, что в данный момент она является вражеской территорией? Разумно ли Маллорейской империи рисковать венценосной особой при таких обстоятельствах? Может быть, стоит обеспечить эскорт хотя бы до границы?
Закет посмотрел на Бельгарата, и старик покачал головой.
- Пусть все будет так, как было приказано, - ответил он.
- Простите, Брадор, - вздохнул Закет, - но мы не можем взять с собой эскорт. Хотя думаю, мне понадобятся доспехи и меч.
- Ваше величество уже много лет не носили меча, - возразил Атеска.
- Бельгарион может дать мне несколько уроков, - пожал плечами Закет. - Уверен, я быстро все вспомню. А теперь слушайте дальше. Урвон намерен переправиться через Маган. У меня есть веские основания считать, что остановить его мы не сможем. К тому же за ним следует даршивская армия и боевые слоны. Я не хочу, чтобы те и другие наступали мне на пятки. Задержите Урвона настолько, чтобы его догнали даршивцы, а затем предоставьте им возможность истреблять друг друга. Когда обе армии схлестнутся между собой, отведите наши войска. Не хочу, чтобы мои солдаты гибли без крайней необходимости.
Атеска нахмурился.
- Значит, стратегия, которую мы обсуждали в Мейг-Ренне, более недействительна? - спросил он.
- Приоритеты в политике время от времени меняются, - ответил Закет. - В данный момент меня не интересует, кто из них победит в грядущем сражении.
Надеюсь, это даст вам некоторое представление о том, насколько важна миссия Бельгариона. - Он посмотрел на Гариона. - Я все предусмотрел?
- Все, кроме демонов, - ответил Гарион. - Они тоже здесь, в Даршиве.
- Совсем вылетело из головы, - нахмурился Закет. - Демоны придут на помощь Урвону, не так ли?
- Придет Нахаз, - отозвался Бельгарат, - а Морджа будет помогать Зандрамас.
- Не понимаю.
- Когда Урвон явился вместе с Нахазом, Зандрамас вызвала своего Повелителя демонов, - объяснил старик. - Ей пришлось тащить его издалека. Морджа - Повелитель демонов в Мориндленде. Он и Нахаз ненавидят друг друга целую вечность.
- Тогда ситуация остается безвыходной. Обе стороны имеют армию и демонов.
- Демоны весьма неразборчивы в выборе жертв, Закет, - напомнила Польгара.
- Они будут убивать все живое, а ведь в Даршиве находится и ваша армия.
- Об этом я не подумал, - признался Закет. Он огляделся вокруг. - Какие будут предложения? Бельгарат и Польгара обменялись долгим взглядом.
- Полагаю, стоит попробовать, - пожал плечами старый волшебник. - Он не любит ангараканцев, но еще меньше любит демонов. Правда, думаю, нам лучше поговорить с ним за пределами лагеря.
- О ком вы говорите? - с любопытством спросил Закет.
- Об Алдуре, - ответил Бельгарат и почесал щеку. - Можем ли мы сообщить ему, что вы не захотите отправиться с вами, если ваша армия будет в опасности?
- Думаю, да. - Внезапно глаза Закета расширились. - Вы хотите сказать, что можете вызвать бога? - недоверчиво спросил он.
- "Вызвать" - не самое удачное слово. Мы можем с ним говорить. Посмотрим, что он скажет.
- Надеюсь, ты не собираешься его обмануть, отец? - спросила старика Польгара.
- Алдур знает, что я делаю, - ответил он. - Я не смог бы его обмануть, даже если бы хотел. Отказ Закета просто дает нам повод для начала беседы. Алдур вполне разумен, но он знает толк в добром споре. Ты ведь знаешь его, Пол. В конце концов, он помогал обучать тебя. Ну, поглядим, сумеем ли мы с ним поговорить.
- А можно я пойду с вами? - спросил Эрионд. - Мне тоже нужно поговорить с Алдуром.
Бельгарат казался удивленным. Судя по выражению его лица, он собирался ответить на просьбу отказом, но передумал и пожал плечами.
- Как хочешь. - Старик обернулся к Атеске. - Не могли бы вы приказать вашим часовым проводить нас до рва, окружающего лагерь? Дальше мы пойдем одни.
Атеска переговорил с часовыми у палатки, и Бельгарату, Польгаре и Эрионду позволили удалиться.
- Дорого бы я дал, чтобы присутствовать при этой встрече, - пробормотал Брадор. - Вы когда-нибудь видели Алдура, принц Хелдар?
- Пару раз, - небрежно отозвался Шелк. - Один раз в Долине, а другой - в Хтол-Мишраке, где он и другие боги пришли за телом Торака после того, как Гарион убил его.
- Думаю, Алдур испытывал удовлетворение, - заметил Закет. - Он и Торак были заклятыми врагами.
- Нет, - печально возразил Гарион. - Никто не испытывал радости от смерти Торака. Он и Алдур были братьями. Думаю, Ул горевал сильнее других. В конце концов, Торак был его сыном.
- Очевидно, в ангараканском богословии имеются серьезные пробелы, - заметил Закет. - Не думаю, чтобы гролимы признавали существование Ула.
- Они бы признали, если бы видели его, - сказал Шелк.
- А у него настолько впечатляющая внешность? - осведомился Брадор.
- Дело не в том, как он выглядит, - пожал плечами Шелк, - а в самом его присутствии. Оно подавляет.
- Со мной он был весьма любезен, - возразила Сенедра.
- С тобой, Сенедра, все любезны, - усмехнулся Шелк. - Это гораздо безопаснее.
- Думаю, нам лучше начать собираться, - предложил Дарник. - Очевидно, Бельгарат захочет отправиться в путь, как только вернется. - Он посмотрел на Атеску. - Не могли бы мы взять кое-что из ваших запасов? До Келля далеко, а в Даршиве мы вряд ли сумеем что-нибудь раздобыть.
- Конечно, Дарник, - кивнул генерал.
- Тогда я составлю вам список того, что нам нужно.
Когда Дарник уселся за стол писать свой перечень, Атеска устремил на Шелка пронизывающий взгляд.
- Нам так и не представилась возможность побеседовать о вашем недавнем успехе в делах, ваше высочество, - заметил он.
- Подумываете о второй карьере, Атеска? - спросил Закет.
- Едва ли, ваше величество. С меня вполне довольно военной. Принц Хелдар недавно осуществил удачную спекуляцию с годовым урожаем бобов. Отдел военных поставок пришел в ужас, узнав о цене, которую он затребовал.
- Рад за вас, Хелдар, - неожиданно усмехнулся Брадор.
- Странная позиция, Брадор, - упрекнул его Закет. - Как бы вам понравилось, если бы я изъял сумму прибыли принца Хелдара из вашего бюджета?
- Фактически, ваше величество, спекуляция Хелдара не стоила казне ни гроша. Сотрудники отдела военных поставок - величайшие негодяи во всей империи.
Несколько лет назад, когда вы были заняты в Хтол-Мургосе, они прислали вам внешне безобидный документ, касающийся стандартизации цен на все, что они приобретали для армии.
- Смутно припоминаю. Они утверждали, что это может послужить основой для долгосрочного планирования.
- Все это лишь маскировка, ваше величество. В действительности установление твердых цен открывало им путь к наполнению собственных карманов.
Они могли делать закупки по заниженной цене, продавать их армии по установленной, а разницу оставлять себе.
- И какова же фиксированная цена на бобы?
- Десять полукрон за центнер, ваше величество.
- Это кажется вполне разумным.
- При том, что они покупают бобы за три полукроны?
Закет уставился на него.
- Однако, - продолжал Брадор, - по закону они должны продавать бобы армии за десять полукрон - не важно, за какую цену они их приобрели, - а разницу доплачивать из собственных карманов. Потому их и привела в ужас цена, назначенная Хелдаром.
На лице Закета внезапно мелькнула волчья усмешка.
- И какую же цену вы назначили, Хелдар? - спросил он.
- Я продал бобы Мельсенскому консорциуму за пятнадцать полукрон. Думаю, они добавили несколько пунктов ради разумной прибыли.
- Вы контролировали урожай бобов по всей империи?
- Во всяком случае, пытался.
- Предвижу, что ваше величество получит от сотрудников отдела несколько прошений об отставке, - заметил Брадор. - Советую не принимать их, покуда не будут сделаны полные расчеты.
- Благодарю вас, я приму к сведению эту информацию, Брадор. - Закет задумчиво взглянул на Шелка. - Скажите, Хелдар, сколько вы хотите за то, чтобы прекратить ваши операции здесь, в Маллорее?
- Не думаю, что в казне вашего величества имеется столько денег, - откровенно ответил Шелк. - Кроме того, я становлюсь вам необходимым.
Маллорейская экономика переживала застой, пока я не появился здесь. Можно сказать, я работаю на вас.
- Это имеет какой-то смысл? - спросил Закет у Брадора.
- Да, ваше величество, - вздохнул Брадор. - Странным образом, но имеет.
Наши налоговые сборы устойчиво поднимаются с тех пор, как Хелдар и его неряшливого вида партнер начали обделывать свои делишки в империи. Если мы запретим его деятельность, возможно, в экономике начнется хаос.
- Значит, я от него завишу?
- До некоторой степени да, ваше величество. Закет печально вздохнул.
- Хотел бы я не вставать с кровати этим утром!
Бельгарат и Польгара выглядели обеспокоенными, вернувшись вместе с Эриондом. Юноша, однако, казался по-прежнему невозмутимым.
- Что он сказал? - спросил Гарион.
- Ему это не слишком понравилось, - ответил Бельгарат, - но в конце концов он согласился. Генерал Атеска, какова численность ваших войск в Даршиве?
- Несколько сотен тысяч. Солдаты находятся в лагерях вроде этого вверх и вниз по восточному берегу Магана. Основная часть наших сил на другом берегу, в Пельдане. Мы можем быстро вызвать их.
- Не торопитесь, дослушайте до конца. Как только вы задержите Урвона и его настигнет даршивская армия, переведите всех ваших людей в этот лагерь.
- Он едва ли настолько велик, чтобы вместить такое количество солдат, о почтеннейший, - заметил Атеска.
- Тогда расширьте его. Алдур согласился защищать этот лагерь. О других он ничего не сказал. Так что переведите ваших людей сюда, и он отгонит демонов.
- Как? - с любопытством спросил Брадор.
- Демоны не выносят присутствия бога. Ни Нахаз, ни Морджа не подойдут к этому месту ближе, чем на десять лиг.
- Алдур в самом деле прибудет сюда?
- Если хотите, можно сказать и так. Когда лагерь будет расширен, ров наполнится голубым светом.
Велите солдатам держаться от него подальше. Алдур по-прежнему не жалует ангараканцев, и с теми, кто попадет в лучи этого света, могут произойти странные вещи. - Старик посмотрел на Закета и усмехнулся. - Вам может показаться забавным, что вся ваша армия в Даршиве на некоторое время подчинится Алдуру - по крайней мере номинально. Раньше у него никогда не было армии, поэтому трудно предугадать, что он решит сделать с этой.
- Твой дедушка всегда так шутит? - спросил Закет у Гариона.
- Как правило, да. - Поднявшись, Гарион слегка шевельнул пальцами и направился в дальний угол палатки. Бельгарат последовал за ним. - Что там произошло, дедушка? - шепнул Гарион.
Бельгарат пожал плечами.
- Мы поговорили с Алдуром, и он обещал защитить армию Закета.
- Нет, - покачал головой Гарион. - Произошло что-то еще. Ты и тетушка Пол выглядели очень странно, когда вернулись. И почему Эрионд ходил с вами?
- Это длинная история, - уклончиво ответил старик.
- У меня есть время. Думаю, мне лучше знать, что происходит.
- Совсем наоборот - лучше не знать. Алдур на этом настаивал. Если ты будешь все знать, это может помешать тому, что ты должен сделать.
- А я-то думал, что мы уже отказались от этой отговорки. Я уже давно вырос из детских штанишек, так что не пытайся меня одурачить.
- Вот что я скажу тебе, Гарион. Коль скоро ты - Дитя Света, почему бы тебе самому не побеседовать с Алдуром? Возможно, он все тебе расскажет, но решать ему. Алдур велел мне держать язык за зубами, а я не собираюсь ослушаться своего Учителя, нравится это тебе или нет. - Бельгарат повернулся и отошел к остальным.

Глава 19

- Все-таки я не понимаю, почему я должен выглядеть так убого, - сказал Закет, снова входя в палатку. На нем были помятая кираса, кольчуга и покрытый ржавчиной шлем без всяких украшений. На плечи был наброшен залатанный коричневый плащ, а у пояса висел простой меч Б кожаных ножнах.
- Объясни ему, Шелк, - сказал Бельгарат. - В таких делах ты эксперт.
- Все это не так уж сложно, - обратился Шелк к императору. - Путешественники часто нанимают солдат в качестве вооруженной охраны. Наемники обычно проводят мало времени в заботах о своей экипировке, поэтому вам лучше выглядеть немного поистрепавшимся. Все, что вы и Гарион должны делать, это носить латы и скакать впереди с грозным видом.
Легкая усмешка тронула бледные губы императора.
- Не думал, что соблюдение инкогнито требует таких мучений.
- Быть никем потруднее, чем Великим герцогом, - усмехнулся в ответ Шелк. - Пожалуйста, не обижайтесь, Закет, но нам придется забыть слова "ваше величество". А то кто-нибудь произнесет их в неподходящий момент.
- Все в порядке, Хелдар, - ответил Закет. - От этих "величеств" у меня уже в ушах звенит.
Шелк окинул внимательным взглядом их нового компаньона.
- Знаете, вам и в самом деле нужно побольше бывать на воздухе. Вы бледны как полотно.
- Об этом я могу позаботиться, Шелк, - вмешалась Польгара. - Я приготовлю для него снадобье, от которого он быстро станет загорелым.
- Еще кое-что, - добавил Шелк. - Ваше лицо изображено на всех маллорейских монетах, не так ли?
- Вам виднее. Ведь большая их часть перекочевала в вашу мошну.
- Мне удалось подобрать несколько штук, - скромно произнес Шелк. - Лучше прикрыть знакомое лицо бакенбардами. Перестаньте бриться.
- Хелдар, я никогда не брился сам. Я даже не знаю, как держать бритву.
- Неужели вы позволяете кому-то приближаться с бритвой к вашему горлу? Вам это не кажется слегка рискованным?
- Ты все ему объяснил? - спросил Бельгарат у маленького драснийца.
- В основном, - ответил Шелк. - Подробности объясню по пути.
- Хорошо, - кивнул старик. - Нам придется сталкиваться с разными людьми.
Некоторые могут вести себя враждебно, но большинство, очевидно, будут держаться подальше от греха и не станут беспокоить группу путешественников. - Он посмотрел на Закета. - В основном Шелк сможет выручить нас своей болтовней, но в случае серьезного столкновения я хочу, чтобы вы оставались позади и позволили нам справиться самим. Вы давно не практиковались в обращении с оружием, а я не для того прошел через столько испытаний, чтобы потерять вас в какой-то бессмысленной потасовке.
- Я еще могу постоять за себя, Бельгарат.
- Уверен, что можете, но лучше не рисковать. Цирадис разочаруется, не увидев вас с нами, когда мы прибудем в Келль.
Пожав плечами, Закет опустился на скамью рядом с Гарионом. Король Ривы был одет в кольчугу и полировал кожаным рукавом рукоятку меча Железной Хватки.
Закет улыбнулся, и улыбка словно омолодила его на десять лет. Гариону он напомнил Лелдорина.
- Вы, кажется, наслаждаетесь происходящим? - спросил Гарион.
- Я почему-то вновь ощущаю себя молодым и полным сил, - ответил Закет. - Это всегда происходит таким образом - уловки, немного опасности и чувство радостного возбуждения?
- Более или менее, - промолвил Гарион. - Хотя опасность иногда не такая уж маленькая.
- Это я могу пережить. До сих пор моя жизнь текла слишком уж спокойно.
- Даже когда Нарадас отравил вас в Хтол-Мургосе?
- Я был слишком болен, чтобы понимать происходящее. - Закет вздохнул. - Я завидую тебе, Гарион. У тебя была такая интересная жизнь. - Он слегка нахмурился. - Странное дело! С тех пор как я согласился встретиться с Цирадис в Келле, у меня как будто камень упал с души. Весь мир кажется мне свежим и обновленным. Я больше не владею собой и своей жизнью и при этом счастлив, как рыба в проточной воде. Это неразумно, но я ничего не могу поделать.
- Не заблуждайтесь, - сказал Гарион. - Я не хочу казаться мистиком, но вы счастливы, возможно, именно потому, что делаете то, что вам было предназначено сделать. Такое случается со всеми нами. Это одна из наград, о которых говорила тетушка Пол.
- Для меня это слишком мудрено, - признался Закет.
- Со временем вы все поймете, - промолвил Гарион.
Генерал Атеска и Брадор вошли в палатку.
- Лошади готовы, ваше величество, - доложил Атеска бесстрастным тоном.
По выражению его лица Гарион понимал, что он сильно разочарован оборотом дела. Генерал повернулся к Дарнику.
- Я добавил еще несколько вьючных животных. Ваши и так тяжело нагружены.
- Благодарю вас, генерал, - отозвался Дарник.

Предыдущая страница 21 Следующая страница


Колдунья из Даршивы 22

- Я окажусь вне досягаемости, Атеска, - сказал Закет, - поэтому оставляю командование вам. Время от времени я постараюсь посылать вам сообщения, но возможно, от меня долго не будет известий.
- Да, ваше величество, - кивнул Атеска.
- Вы знаете, что делать. Пускай Брадор занимается гражданскими делами, а вы занимайтесь военными. Соберите войска в этом лагере, как только Урвон и Зандрамас начнут сражение. И поддерживайте связь с Мал-Зэтом. - Он стянул с пальца перстень с печатью. - Для официальных документов используйте вот это.
- Такие документы требуют подписи вашего величества, - напомнил ему Атеска.
- Брадор может ее подделать. Он подписывается моим именем лучше, чем я сам.
- Ваше величество! - запротестовал Брадор.
- Не изображайте передо мной святую невинность, Брадор. Мне известно о ваших опытах в каллиграфии. Во время моего отсутствия позаботьтесь о моей кошке и постарайтесь пристроить оставшихся котят.
- Да, ваше величество.
- Что-нибудь еще требует моего внимания, прежде чем я уеду?
- Только одно, ваше величество, - ответил Атеска. - Это вопрос... э-э... дисциплины.
- А вы не могли бы сами им заняться? - с раздражением осведомился Закет.
Ему явно не терпелось отправиться в путь.
- Мог бы, ваше величество, - сказал Атеска, - но вы в некотором роде приняли на себя ответственность за этого человека, поэтому я счел необходимым посоветоваться с вами, прежде чем принимать меры.
- За кого это я взял на себя ответственность? - Закет выглядел озадаченным.
- Капрал из мал-зэтского гарнизона по имени Актас, ваше величество. Он был пьян на дежурстве.
- Актас? Не припоминаю.
- Этого капрала понизили в звании перед нашим прибытием в Мал-Зэт, - напомнила ему Сенедра. - Его жена устроила скандал в переулке.
- Ах да! - спохватился Закет. - Теперь я вспомнил. Пьян, говорите? Вроде он обещал больше не пить.
- Теперь он уж точно больше не выпьет, ваше величество, - улыбнулся Атеска. - Больше просто некуда.
- Где он?
- Ждет снаружи, ваше величество.
- Ну так приведите его сюда, - вздохнул Закет и посмотрел на Бельгарата. - Это займет всего несколько минут.
Гарион вспомнил тощего капрала, как только тот, шатаясь, вошел в палатку.
Парень безуспешно попытался стать по стойке "смирно", а потом попробовал хлопнуть себя по кирасе в качестве салюта, но вместо этого заехал себе кулаком по носу.
- Ваше импраторшкое величштво, - заплетающимся языком произнес он.
- Что же мне с вами делать, Актас? - устало осведомился Закет.
- Я вел шебя как пошледняя шкотина, ваше величштво, - признался Актас.
- Что верно, то верно. - Закет отвернулся. - Пожалуйста, Актас, не дышите в мою сторону. У вас изо рта пахнет, как из разрытой могилы. Уведите его, Атеска, и заставьте протрезветь.
- Я лично брошу его в реку, ваше величество, - пообещал Атеска, скрывая усмешку.
- Вам это доставит удовольствие, верно?
- Мне, ваше величество? Закет хитро прищурился.
- Ну, Сенедра? - сказал он. - Вы ведь тоже за него отвечаете. Что мне с ним делать?
Сенедра небрежно махнула рукой.
- Повесьте его, - равнодушно произнесла она и внезапно воскликнула, разглядывая свою руку:
- Великий Недра! Я сломала еще один ноготь!
Выпучив глаза и дрожа всем телом, капрал Актас рухнул на колени.
- Пощадите, ваше величество! - взмолился он, тотчас же протрезвев.
Закет посмотрел на королеву Ривы, печально разглядывающую сломанный ноготь.
- Уберите его, Атеска, - распорядился он. - Через пару минут я сообщу вам окончательное решение.
Атеска отдал честь и поставил на ноги все еще лепечущего Актаса.
- Вы ведь говорили не всерьез, Сенедра? - спросил Закет, когда генерал и капрал вышли.
- Конечно нет, - ответила она. - Я ведь не чудовище, Закет. Вымойте его как следует и отправьте домой к жене. - Сенедра задумчиво постучала пальцем по подбородку. - Только установите возле его дома виселицу, чтобы он подумал, прежде чем напиваться в следующий раз.
- Неужели ты по собственной воле женился на этой женщине? - воскликнул Закет, обернувшись к Гариону.
- Это было условлено между нашими семьями, - тут же ответил Гарион. - Мы не имели права голоса.
- Не говори гадости, Гарион, - упрекнула его Сенедра.
Выйдя из палатки, они сели на приготовленных лошадей и поскакали по направлению к подъемному мосту через глубокий, утыканный кольями ров, образующий часть внешних укреплений. Когда они очутились на противоположной стороне рва, Закет облегченно вздохнул.
- В чем дело? - спросил у него Гарион.
- Я боялся, что кто-нибудь найдет способ удержать меня здесь. - Он бросил тревожный взгляд через плечо. - Как по-твоему, мы не могли бы сразу пуститься в галоп? Не хотел бы, чтобы кто-то из них догнал меня.
У Гариона снова появились дурные предчувствия.
- Вы уверены, что с вами все в порядке? - с подозрением спросил он.
- За всю жизнь я никогда не чувствовал себя более свободным! - ответил Закет.
- Этого я и боялся, - пробормотал Гарион.
- Что-что?
- Лучше не будем особенно торопиться, Закет. Мне нужно кое-что обсудить с Бельгаратом. Я сейчас вернусь. - Он поскакал назад, к своему деду и тетушке Пол, погруженным в беседу. - Закет абсолютно вышел из-под контроля, - сообщил им Гари он. - Что с ним случилось?
- Впервые в жизни он не чувствует тяжести половины мира, лежащей на своих плечах, Гарион, - спокойно объяснила Польгара. - Скоро он придет в себя. Дай ему день или два.
- А у нас есть эти день или два? Он ведет себя совсем как Лелдорин или даже Мандореллен. Можем мы это позволить?
- Поговори с ним, - предложил Бельгарат. - Процитируй ему "Книгу алорийца", если понадобится.
- Но я не знаю "Книгу алорийца", дедушка, - возразил Гарион.
- Знаешь. Она у тебя в крови. Ты даже лежа в колыбели мог в точности цитировать ее. А теперь возвращайся к нему и постарайся вразумить, прежде чем он окончательно отобьется от рук. Гарион выругался и поскакал к Закету.
- Неприятности? - окликнул его Шелк.
- Не хочу об этом говорить.
За следующим поворотом их поджидал Бельдин.
- Кажется, все сработало, - заметил маленький горбун. - Но зачем вы потащили его с собой?
- Цирадис убедила его ехать с нами, - ответил Бельгарат. - А тебе как пришло в голову обратиться к ней?
- Стоило попытаться. Пол сообщила мне несколько вещей, о которых Цирадис говорила Закету в Хтол-Мургосе. Она как будто заинтересована в нем. Хотя я не думал, что он должен присоединиться к нам. Что она ему сказала? - Что он умрет, если не поедет с нами.
- Разумеется, это показалось ему увлекательным. Привет, Закет!
- Мы с вами знакомы?
- Я вас знаю - по крайней мере в лицо. Я не раз видел вас прогуливающимся по улицам Мал-Зэта.
- Это мой брат Бельдин. - Бельгарат представил Закету уродливого горбуна.
- Не знал, что у вас есть братья.
- Родство между нами сомнительно, но мы служим одному хозяину, что делает нас в некотором роде братьями. Нас было семь человек, но осталось только четверо.
Закет слегка нахмурился.
- Ваше имя звучит знакомо, господин Бельдин, - сказал он. - Это не ваши изображения вывешены на всех деревьях на шесть лиг во всех направлениях от Мал-Яска?
- Думаю, мои. Я заставил Урвона слегка понервничать. Он, кажется, думает, что я намерен расщепить его надвое.
- А это и в самом деле так?
- Вообще-то такие мысли пару раз приходили мне в голову. Но, пожалуй, я бы предпочел вытянуть из него кишки, развесить их на колючем кустарнике и пригласить туда стервятников. Уверен, что его позабавило бы наблюдение за их трапезой.
Закет слегка побледнел.
- Стервятникам тоже нужно есть, - пожал плечами горбун. - Кстати, о еде.
Пол, у тебя имеется что-нибудь съестное? В последние несколько дней мне удалось съесть только тощую крысу и пяток вороньих яиц. Похоже, во всей Даршиве не осталось ни одного кролика или голубя.
- Занятный тип, - сказал Закет Гариону.
- Он покажется еще более занятным, когда вы узнаете его получше, - улыбнулся Гарион. - В Ашабе Бельдин напугал Урвона почти до полусмерти.
- Он преувеличивает, не так ли? Я имею в виду насчет стервятников?
- Может, и нет. Он действительно не прочь выпотрошить последнего апостола Торака, как свинью.
- Ты не думаешь, что ему может понадобиться помощь? - оживился Закет.
- Среди ваших предков случайно не было арендийцев? - с подозрением осведомился Гарион.
- А что?
- Нет, ничего, - вздохнул Гарион. Присев на корточки в дорожную грязь, Бельдин впился зубами в холодного цыпленка.
- Ты пережарила его, Пол, - упрекнул он Польгару.
- Его готовила не я, дядюшка, - ответила она.
- Почему? Забыла, как это делается?
- У меня есть чудесный рецепт приготовления вареных грубиянов, - сказала Польгара. - Уверена, что кто-нибудь захочет попробовать.
- Опять ты злишься, Пол, - промолвил Бельдин, вытирая жирные пальцы о рваную тунику. - Твой ум становится таким же дряблым, как твой зад.
Лицо императора Маллореи вспыхнуло от гнева, но Гарион удержал его.
- Не вмешивайтесь, - сказал он. - Они уже тысячи лет переругиваются между собой. Все уже привыкли. Очевидно, это своеобразное проявление любви.
- Любви?
- Алорийцы не похожи на ангараканцев, - продолжал Гарион. - Мы редко кланяемся друг другу и прячем свои чувства под шутками.
- Разве Польгара алорийка? - удивленно спросил Закет.
- Посмотрите на нее как следует. У нее темные волосы, но ее сестра-близнец светловолосая, как пшеничное поле. Взгляните на ее скулы и челюсти. Я правлю Алорийским королевством и знаю, как они выглядят. Она и Лизелль могли бы быть сестрами.
- Они в самом деле похожи, не так ли? Как я этого раньше не замечал?
- Вы поручили Брадору быть вашими глазами, - ответил Гарион, поправляя кольчугу. - А я не очень-то полагаюсь на глаза других.
- А Бельдин тоже алориец?
- Никому не известно, кто такой Бельдин. Он так изуродован, что по его внешности ничего не определишь.
- Бедняга!
- Не тратьте на Бельдина свою жалость, - усмехнулся Гарион. - Ему шесть тысяч лет, и он может превратить вас в лягушку, если захочет. Он умеет вызывать снег и дождь, и к тому же его ум гораздо более гибкий, чем у Бельгарата.
- Но он такой неопрятный, - промолвил Закет, разглядывая грязного горбуна.
- Он неопрятный, потому что его это не заботит, - отозвался Гарион. - Бельдин привык находиться среди нас в таком виде. Его другой облик настолько великолепен, что ослепил бы вас.
- Другой облик?
- Это наша особенность. Иногда человеческий облик становится для нас непрактичным. Бельдин любит летать, поэтому большую часть времени он пребывает в облике синекрылого ястреба.
- Я соколиный охотник, Гарион, и не верю в существование такой птицы.
- Скажите это ему. - Гарион указал на горбуна, разрывающего зубами жареного цыпленка.
- Ты мог бы его сначала разрезать, дядя, - заметила Польгара.
- Зачем?
- На тебя будет приятно смотреть.
- Пол, я учил тебя летать и охотиться. Неужели ты будешь учить меня есть?
- Извини, дядюшка, но в настоящий момент ты не ешь, а жрешь.
- Каждый делает это по-своему, Пол, - рыгнув сказал Бельдин. - Ты ешь серебряной вилкой из фарфоровой тарелки, а я - когтями и клювом в придорожной канаве. Но как бы ты ни ела, все равно пища попадает в одно и то же место. - Он содрал поджаристую кожу с цыплячьей ноги. - В общем, это не так уж плохо, особенно когда долго не ешь настоящего мяса.
- Что делается впереди? - спросил его Бельгарат.
- Несколько солдат, несколько перепуганных местных жителей и несколько гролимов - вот и все.
- А как насчет демонов?
- Не видел ни одного. Конечно, это не означает, что они не рыщут где-то поблизости. Ты снова намерен ехать ночами?
Бельгарат задумался.
- Вряд ли, - ответил он. - Это занимает слишком много времени, а нам надо поторапливаться.
- Как хочешь. - Бельдин стряхнул остатки цыпленка и поднялся. - Я буду держаться впереди и дам знать, если увижу что-либо, грозящее неприятностями. - Горбун развел руками и взмыл в небо.
- Клянусь зубами Торака! - воскликнул Закет. - Действительно, синекрылый ястреб!
- Он сам это изобрел, - сказал Бельгарат. - Ему не нравились обычные цвета. Ну, поехали!
Хотя лето было уже на носу, в Даршиве царил пронизывающий холод. Гарион не мог определить, является ли это результатом облачности или же более зловещих причин. Вдоль дороги белели стволы мертвых деревьев, а в воздухе ощущался запах грибов и застоявшейся воды. Они проезжали заброшенные деревни, превращенные в руины. Стены стоявшего у дороги храма покрывала плесень, двери были распахнуты настежь, а полированная стальная маска лица Торака исчезла. Бельгарат придержал лошадь и спешился.
- Я сейчас вернусь, - сказал он и, поднявшись по ступенькам храма, заглянул внутрь. - Так я и думал, что они это сделают, - промолвил он, вернувшись.
- Что сделают, отец? - спросила Польгара.
- Они сняли лицо Торака со стены за алтарем. Ждут не дождутся, когда увидят, как выглядит новый бог.
Ночью путешественники укрылись за полуобвалившейся стеной разрушенной деревни. Они не стали разводить огонь и выставлять часовых и с началом рассвета двинулись дальше. Сельская местность становилась все более унылой и заброшенной.
В середине утра в небе появился Бельдин, сложил крылья и спланировал на землю, приняв человеческий облик.
- Примерно в миле впереди солдаты блокировали дорогу, - сообщил он.
- Есть шанс избежать встречи с ними? - спросил Бельгарат.
- Сомневаюсь. Местность там плоская, а вся растительность давно вымерла.
- И сколько их там? - осведомился Шелк.
- Человек пятнадцать. С ними гролим.
- А на чьей они стороне? - снова заговорил Бельгарат.
- Откуда я знаю? По ним не видно.
- Хочешь, чтобы я попробовал задурить им головы болтовней? - предложил Шелк. Бельгарат посмотрел на Бельдина.
- Они намеренно блокируют дорогу или просто расположились на ней лагерем?
- Они соорудили баррикаду из бревен.
- Тогда все ясно. Болтовня нам не поможет. - Он задумался.
- Можно подождать до темноты и попытаться объехать их, - предложила Бархотка.
- Так мы потеряем целый день, - ответил Бельгарат. - Придется проехать сквозь них. Постарайтесь без крайней необходимости никого не убивать.
- Полагаю, нет смысла пытаться застигнуть их врасплох?
Горбун покачал головой. Подойдя к обочине, он вывернул из земли полусгнивший пень и стал колотить им о камень, пока не отлетела трухлявая древесина. Оставшийся узловатый корень походил на весьма устрашающего вида дубину.
- Пожалуй, лучше взглянуть на этих солдат, - заметил Бельгарат.
Они въехали на гребень холма и бросили взгляд на дорогу в направлении баррикады и стоящих за ней солдат.
- Даршивцы, - промолвил Закет.
- Как вы можете определить это на таком расстоянии? - спросил Шелк.
- По форме их шлемов. - Император прищурился. - Даршивские солдаты не отличаются ни храбростью, ни выучкой. Неужели нельзя как-нибудь выманить их из-за этой баррикады?
Гарион посмотрел на солдат за бревнами.
- Думаю, им велели никого не пропускать, - сказал он. - Что, если мы устремимся на них, а в последнюю минуту повернем и сделаем вид, будто собираемся обойти их с флангов? Они бросятся к лошадям, а мы снова повернемся и атакуем их. Солдаты засуетятся, и мы прижмем их к баррикаде. Некоторых выведем из строя, а остальные разбегутся сами.
- Недурной план, Гарион. Ты хороший тактик. У тебя есть военное образование?
- Нет. Я самоучка.
В краю мертвых гниющих деревьев сделать копье было невозможно, поэтому Гарион прикрепил щит к левой руке и вытащил меч.
- Ладно, - решил Бельгарат. - Давайте попробуем. Может, удастся обойтись без жертв.
- Главное, нельзя никому из них позволить сесть на лошадь, - добавил Шелк.
- Пеший не может быстро привести помощь. Если мы уведем их лошадей, то покинем этот район прежде, чем они успеют вызвать подкрепление.
- Об этом я позабочусь, - кивнул Бельгарат. - Вперед!
Они пустили лошадей в галоп и помчались по дороге к баррикаде, размахивая оружием. Гарион увидел, как Закет надел на правую руку причудливую кожаную рукавицу, отделанную сталью.
Приблизившись к баррикаде и стоявшим за ней встревоженным солдатам, они резко повернули налево, быстро объехали препятствие и вновь оказались на дороге.
- За ними! - крикнул гролим в черной мантии. - Не дайте им убежать!
Проскакав мимо привязанных солдатских лошадей, Гарион внезапно развернул Кретьена и вместе со своими спутниками устремился на ошеломленных даршивцев. Он не хотел убивать никого из них, поэтому наносил удары плашмя. Пробиваясь сквозь ряды солдат, он свалил наземь троих. Гарион слышал за собой звуки ударов и крики боли и, увидев перед собой гролима и чувствуя, что тот собирается парализовать его волю, без колебаний наехал на него и снова повернулся. Тоф молотил направо и налево тяжелым посохом, а Дарник разрубал шлемы топором. У Закета в руках не было оружия, но он наносил кулаком в стальной рукавице могучие удары по лицам даршивских солдат. Средство оказалось вполне эффективным.
Внезапно оттуда, где были привязаны лошади, послышался леденящий кровь вой. Огромный серебристый волк, рыча, бросался на лошадей. Испуганные животные заметались в панике, оборвали веревки и побежали прочь.
- Поехали! - крикнул друзьям Гарион, и они помчались по дороге туда, где их ожидали Польгара, Сенедра, Бархотка и Эрионд.
Бельгарат прибежал следом, принял человеческий облик и вскочил на лошадь.
- Кажется, все более-менее прошло по плану, - пыхтя, произнес Закет; его лоб был влажным от пота. - Хотя я здорово устал.
- Потому что отвыкли двигаться, - сказал Шелк. - А что это за штука у вас на руке?
- Это называется цестус, - ответил император, стягивая перчатку. - Я и вправду разучился управляться с мечом и подумал, что это сработает лучше, тем более что Бельгарат хотел избежать жертв.
- Мы убили кого-нибудь? - спросил Дарник.
- Я - двоих, - признался Сади. Он поднял маленький кинжал. - Стереть с клинка яд несколько затруднительно.
- А я - еще одного, - сказал кузнецу Шелк. - Он бежал за тобой с копьем, и я метнул в него нож.
- Ничего не поделаешь, - вздохнул Бельгарат. - Давайте убираться отсюда.
Они проскакали галопом несколько миль, затем перешли на рысь.
На ночь они устроились среди мертвых деревьев. Дарник и Тоф вырыли узкую яму и развели в ней огонь. Когда палатки были установлены, Гарион и Закет вышли на опушку понаблюдать за дорогой.
- Это всегда происходит так? - спросил Закет.
- Как?
- Ну, все время нужно прятаться и красться тайком?
- Как правило, да. Бельгарат старается по возможности избегать неприятных встреч. Ему не нравится рисковать людьми в стычках. Шелк и Сади помогают нам выкрутиться. - Он улыбнулся. - В Воресебо Шелк подкупил солдат горстью медных маллорейских полупенни.
- Но они же ничего не стоят!
- Шелк тоже так сказал, но мы ускакали, прежде чем солдаты открыли кошелек. Послышался протяжный вой.
- Волк? - спросил Закет. - Опять Бельгарат?
- Нет. Это не волк. Давайте вернемся. Думаю, Урвон смог обойти с флангов генерала Атеску.
- Почему ты так думаешь?
- Это была гончая.

Глава 20

Они медленно шли по мертвому лесу, стараясь не наступать на ветки. Слабый свет потайного костра Дарника служил им ориентиром, но Гарион знал, что он может явиться маяком и для гончих. Эйфория Закета явно сходила на нет.
Выражение его лица было настороженным, и он шел, сжимая пальцами рукоять меча.
Их спутники сидели на полянке вокруг ямы с огнем.
- Здесь гончая, - тихо сообщил Гарион. - Я слышал ее вой.
- Ты смог понять, что она говорила? - с тревогой спросил Бельгарат.
- Я не понимаю ее язык, дедушка. Впрочем, это звучало как призыв.
- Возможно, она созывала других членов стаи, - проворчал старик. - Гончие редко охотятся в одиночку.
- Свет от костра хорошо виден, - заметил Гарион.
- Сейчас я об этом позабочусь, - сказал Дарник, забрасывая грязью яму с огнем.
- Ты смог определить местонахождение гончей? - расспрашивал Бельгарат.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Она на некотором расстоянии отсюда, - ответил Гарион. - Думаю, где-то на дороге.
- Идет по нашему следу? - осведомился Шелк.
- Во всяком случае, не бесцельно бегает.
- Если гончая преследует нас, то я могу сбить ее со следа с помощью порошка, который использовал в Ашабе, - предложил Сади.
- Что ты на это скажешь? - спросил Бельгарат у Бельдина.
Горбун рассеянно чертил веточкой в грязи таинственные диаграммы.
- Это не сработает, - отозвался он. - Гончие - необычные собаки; они не станут слепо бежать за вожаком. Обнаружив наше местонахождение, они рассеются и бросятся на нас с разных сторон. Придется придумать что-нибудь еще.
- И как можно скорее, - добавил Шелк, нервно озираясь.
Польгара сбросила голубой плащ и передала его Дарнику.
- Я этим займусь, - спокойно сказала она.
- Что ты задумала, Пол? - с подозрением осведомился Бельгарат.
- Я еще не решила, Старый Волк. Может, придумаю на ходу, как иногда делаешь ты. - Наполнив воздух вокруг себя голубым сиянием, она превратилась в сову и замахала крыльями среди мертвых деревьев.
Закет смотрел вслед призрачным очертаниям белой совы.
- Невероятно, - поежился он и посмотрел на Гариона. - Не могу сказать, что понимаю ваше беспокойство. Вы ведь волшебники - по крайней мере, некоторые из вас. Не можете ли вы просто?.. - Он не договорил.
- Нет, - покачал головой Гарион.
- Почему?
- Это создает слишком много шума. Обычные люди его не слышат, но слышим и мы, и гролимы. Если мы попытаемся это сделать, то повесим себе на шею всех гролимов из этой части Даршивы. Возможности волшебников часто переоценивают, Закет. Конечно, мы можем делать то, что недоступно обычным людям, но на нас наложено столько ограничений, что игра не стоит свеч, если только мы не слишком спешим.
- Я об этом не задумывался, - промолвил Закет. - А гончие в самом деле такие большие, как о них говорят?
- Возможно, даже еще больше, - ответил Шелк. - Они размером с маленькую лошадь.
- Забавный вы парень, Хелдар, - усмехнулся Закет. - Настолько забавный, что я предпочитаю вам не верить, а увидеть это своими глазами.
- Лучше пожелайте себе, чтобы вам не представилась такая возможность.
Бельгарат, прищурившись, посмотрел на императора.
- Вижу, вы не из тех, кто верит на слово? - осведомился он.
- Предпочитаю верить собственным глазам, - пожал плечами Закет. - Годы воспитали во мне скептицизм.
- Это может оказаться проблемой. - Старик поскреб щеку. - Возможно, нам придется действовать в спешке и у нас не хватит времени на объяснения, а у вас не хватит терпения стоять, раскрыв рот от удивления. Думаю, пора научить вас некоторым вещам.
- Я готов вас слушать, - сказал Закет. - Обещаю поверить каждому вашему слову. Говорите.
- Предоставлю это Гариону. Мне нужно поддерживать связь с Пол. Почему бы вам двоим не вернуться на опушку? Разведаете обстановку, а Гарион заодно вас просветит. Только постарайтесь не поддаваться вашему природному скептицизму.
- Посмотрим, - промолвил Закет.
В течение следующих нескольких часов, когда Гарион и Закет сидели на опушке за поваленным деревом, скептицизм императора Маллореи подвергался тяжкому испытанию. Гарион говорил полушепотом, напрягая зрение и слух. Он начал с краткого изложения "Книги алорийца", потом перешел к узловые моментам Мринских рукописей, описал ранние годы волшебника Бельгарата и наконец перешел к сути дела. Гарион поведал ему о возможностях и ограничениях Воли и Слова, по ходу коснувшись проекции, транслокации, изменения облика и тому подобного. Он упомянул о таинственных звуках, сопровождающих то, что обычные люди именуют колдовством, истощение, охватывающее волшебника после акта чародейства, и единственный абсолютный запрет - уничтожать содеянное.
- Это произошло с Ктучиком, - закончил Гарион. - Он так боялся того, что может произойти, если Шар попадет ко мне в руки, что преступил черту и попытался его уничтожить.
В темноте снова завыла гончая, и с другой стороны донесся ответный вой.
- Они приближаются, - шепнул Гарион. - Надеюсь, тетушка Пол успеет вовремя.
Но Закет все еще размышлял над услышанным от Гариона.
- Ты имеешь в виду, - спросил он, - что Ктучика убил Шар, а не Бельгарат?
- Нет. Это был не Шар, а вселенная. Вы хотите углубиться в теологию?
- В этой области я еще больший скептик и невежда.
- Но именно этого вы не должны себе позволять, Закет, - серьезно сказал Гарион. - Вы должны верить. Иначе мы проиграем, а вместе с нами весь мир - причем навсегда.
Гончая завыла еще ближе.
- Говорите тише, - шепотом предупредил Гарион. - У гончих отличный слух.
- Я не боюсь собак, Гарион, какими бы большими они ни были.
- Это ошибка. Страх - одна из вещей, которая позволяет нам оставаться в живых. Ладно, слушайте дальше. Насколько я понимаю, все происходило так. Ул создал вселенную.
- А я думал, она просто возникла из ничего.
- Так оно и было, но осуществил это Ул. Потом он объединил свои мысли с сознанием вселенной и родились семь богов.
- А гролимы утверждают, что все создал Торак.
- Торак хотел, чтобы они в это верили. Это одна из причин, по которой мне пришлось убить его. Торак думал, что вселенная принадлежит ему и что он более могуществен, чем Ул. Но он был не прав - вселенная не принадлежит никому. Она принадлежит только себе и устанавливает свои правила.
- Она?
- Разумеется. Вселенная - мать всего: вас, меня, этого камня, даже мертвого дерева, за которым мы прячемся. Очевидно, мы все связаны друг с другом, и вселенная не допускает уничтожения однажды созданного. - Гарион снял шлем, взъерошил волосы на вспотевшей голове и вздохнул. - Я очень сожалею, Закет. Все это свалилось на вас слишком быстро, но у нас нет времени на подготовку. По какой-то причине мы с вами участвуем в этом. - Он криво усмехнулся. - Боюсь, мы оба не подходим для этой задачи, но наша мать нуждается в нас. Вы готовы к этому?
- Я готов ко многому, - равнодушно отозвался Закет. - Учитывая то, что говорила Цирадис, я все равно не надеюсь выпутаться из этого живым.
- Вы уверены, что вы не арендиец? - с подозрением осведомился Гарион. - Вся идея заключается в том, чтобы жить, а не умереть, Закет. Смерть - это поражение. Вы не должны умирать. Голос говорил мне, что вам предназначено в этом участвовать. Думаю, мы движемся прямиком к последнему ужасу. Вы сможете поддерживать меня, когда мы туда доберемся.
- Голос?
- Он здесь. - Гарион постучал себя по лбу. - Я объясню это позже. Сейчас вы уже получили достаточно сведений, чтобы поразмышлять над ними.
- Ты слышишь голоса? Знаешь, для таких людей есть определенное название.
Гарион улыбнулся.
- Я не сумасшедший, Закет. Иногда я бываю немного рассеянным, но при этом в состоянии отличить реальность от фантазий.
Внезапный звук подобно взрыву отозвался в голове у Гариона.
- Что это было? - воскликнул Закет - Вы тоже слышали? - удивился Гарион. - Но вы не должны были слышать этот звук!
- Как я мог не слышать, когда от него дрогнула земля? Смотри, Гарион. - Закет указал на север, где огненный столб поднимался к облачному, лишенному звезд небу. - Что это?
- Тетушка Пол что-то сделала. Но она никогда не действовала так неуклюже.
Слушайте!
Вой гончей, звучавший все ближе и ближе, внезапно перешел в отрывистый скулящий лай.
- Возможно, звук скверно подействовал на ее уши, - предположил Гарион. - Во всяком случае, на мои он подействовал именно так.
Гончая залаяла снова, к ней присоединились другие. Звуки начали удаляться к северу, где огненная колонна тянулась к небу.
- Давайте вернемся, - сказал Гарион. - Не думаю, что нам нужно продолжать наблюдение.
Бельгарат и Бельдин выглядели бледными и потрясенными. Даже Дарник казался испуганным.
- Она с шестнадцати лет не устраивала такого шума, - промолвил Бельдин. Он с подозрением взглянул на Дарника. - Может, ты ее обрюхатил?
Даже в темноте Гарион увидел, как покраснел от гнева его друг.
- Какое это имеет отношение? - спросил Бельгарат.
- Это всего лишь моя теория, - ответил Бельдин. - Я не могу ее доказать, потому что Польгара - единственная волшебница, которую я знаю, и она никогда еще не была беременной.
- Уверен, что со временем тебе удастся это объяснить.
- Это не так уж сложно, Бельгарат. В теле женщины происходят изменения, когда она носит ребенка. Это отражается также на ее эмоциях и мыслительном процессе. Чтобы собрать воедино волю, требуются спокойствие и сосредоточенность. А беременной женщине этого может недоставать. Понимаешь... - Он продолжал подробно описывать физические, эмоциональные и интеллектуальные изменения во время беременности.
Вскоре Сенедра и Бархотка удалились, забрав с собой Эрионда. Через минуту за ними последовал Дарник.
- Ты сам все это вычислил? - спросил Бельгарат.
- Я думал об этом, наблюдая за пещерой, где Зедар прятал Торака.
- Значит, создание теории заняло у тебя пятьсот лет?
- Я хотел быть уверенным, что предусмотрел все возможности, - пожал плечами Бельдин.
- Тогда почему ты просто не спросил Пол? Она бы сразу же тебе ответила.
Бельдин быстро заморгал.
- Я об этом не подумал, - признался он. Бельгарат отошел, качая головой.
Спустя некоторое время они услышали хриплый вопль, донесшийся с запада.
- Всем лечь и не двигаться! - прошипел Бельгарат.
- Что это такое? - воскликнул Закет.
- Тише! - шепнул Бельдин. - Она вас услышит!
Наверху появилось оранжевое пламя и послышалось хлопанье огромных крыльев.
В небе пролетел дракон, рыча и изрыгая огонь.
- Что это? - повторил Закет.
- Зандрамас, - прошептал Гарион. - Говорите тише. Она может вернуться. Они молча ожидали.
- Вроде бы она полетела на шум, который устроила Пол, - тихо произнес Бельгарат.
- По крайней мере, она ищет не нас, - облегченно вздохнул Шелк.
- Во всяком случае пока.
- Значит, это был не настоящий дракон? - спросил старика Закет.
- Конечно нет. Гарион прав - это была Зандрамас, принявшая иное обличье.
- Не отдает ли это некоторым хвастовством?
- Зандрамас не может долго обходиться без показухи. Очевидно, тут сказывается то, что она все-таки женщина.
- Я все слышу, Бельгарат, - донесся с дальнего конца поляны угрожающий голос Сенедры.
- Возможно, я неудачно выразился, - попытался оправдаться старик.
Белоснежная сова вылетела из мертвого леса, покружила над огнем и приняла человеческий облик.
- Что ты там натворила, Пол? - спросил ее Бельгарат.
- Я нашла потухший вулкан, - ответила она, забирая свой плащ у Дарника и набрасывая его на плечи, - и пробудила его. Гончие побежали выяснять, в чем дело?
- Почти сразу же, - заверил ее Гарион.
- И Зандрамас тоже, - добавил Шелк.
- Да, я ее видела. - Польгара улыбнулась. - Все сработало, как надо.
Зандрамас скоро доберется туда, обнаружит там гончих и решит, что с ними делать. Не думаю, чтобы они побеспокоили нас еще раз, а когда Зандрамас узнает, что произошло на самом деле, то лопнет с досады, узнав, что помогла нам.
- Значит, ты нарочно действовала так неловко, Пол? - спросил Бельгарат.
- Конечно. Я хотела создать как можно больше шума, чтобы отвлечь гончих и гролимов, которые могли оказаться поблизости. А появление Зандрамас оказалось дополнительным приятным сюрпризом. Не мог бы ты снова развести огонь, дорогой?
- обратилась она к Дарнику. - Думаю, теперь мы можем без опасений заняться ужином.
Рано утром они снялись с лагеря. Вулкан Польгары все еще извергал дым и пепел, делающие пасмурную погоду еще более мрачной. В воздухе пахло серой.
- Летать в таком небе маленькое удовольствие, - мрачно заметил Бельдин.
- Но нам нужно знать, что делается впереди, - сказал ему Бельгарат.
- Понимаю, - огрызнулся Бельдин. - Я же не идиот! Просто я констатировал факт. - Наклонившись, он превратился в ястреба и взмыл вверх, размахивая крыльями.
- Я отдал бы целое состояние за такого ястреба, - с завистью произнес Закет.
- Вам было бы нелегко обучить его, - заметил Бельгарат. - Это не самая послушная птица в мире.
- А если бы вы попробовали накрыть его колпачком, он, возможно, откусил бы вам палец, - добавила Польгара.
Бельдин вернулся около полудня.
- Готовьтесь! - крикнул он, едва успев превратиться в человека. - За этим холмом около десяти стражников храма! Они направляются сюда, и с ними гончая.
Гарион потянулся к мечу и услышал, как Закет выхватил из ножен свой клинок.
- Нет! - резко сказал он императору. - Оставайтесь в стороне!
- Ни за что, - ответил Закет.
- Я позабочусь о собаке, - сказал Сади и полез в висевший на поясе кисет за порошком, который он успешно использовал в Каранде.
Мужчины сели на лошадей и приготовили оружие. Эрионд увел женщин в лес.
Гончая первой появилась на холме и остановилась, увидев их. Затем она повернулась и побежала назад.
- Теперь они знают, что мы здесь, - сказал Бельгарат.
На вершине холма появились стражники. Гарион заметил, что у них нет копий, но каждый всадник в кольчуге держал в руке меч и имел при себе щит. Они задержались на мгновение, чтобы оценить ситуацию, затем устремились в атаку.
Гончая неслась впереди, угрожающе рыча. Сади пришпорил лошадь и понесся ей навстречу с горстью порошка в руке. Когда гончая приподнялась на задних лапах, чтобы стащить евнуха с седла, Сади хладнокровно швырнул порошок прямо ей в морду. Гончая затрясла массивной головой, пытаясь прочистить глаза. Затем она чихнула, выпучила глаза и побежала назад, жалобно скуля.
- Вперед! - скомандовал Гарион и понесся навстречу стражникам.
Они были более серьезными противниками, чем даршивские солдаты, и о том, чтобы церемониться с ними, нечего было и думать. Впереди скакал на могучем коне стражник огромного роста, но Гарион вышиб его из седла одним ударом меча Железной Хватки.
Гарион слышал слева от себя удары стали о сталь, но не решился повернуться. Он выбил из седла еще двух стражников, а Кретьен налетел на лошадь третьего, опрокинув наземь и коня, и всадника. Прорвавшись сквозь ряды врагов, Гарион повернулся назад.
Двое стражников теснили Закета с двух сторон - третьего он уже успел уложить. Гарион пришпорил Кретьена, намереваясь прийти на помощь другу, но Тоф подоспел раньше его. Одной ручищей он выдернул из седла стражника и хватил его головой о придорожный валун. Закет ловко парировал два удара второго противника, а затем проткнул его насквозь.
Кинжалы Шелка также вершили свою смертоносную работу. Один из стражников скакал кругами, согнувшись в седле и вцепившись в торчащую из его живота рукоятку. Ловкий маленький драсниец перепрыгнул со своей лошади на лошадь другого стражника, оказавшись у него за спиной, и вонзил кинжал ему в шею. Изо рта несчастного хлынула кровь, и он замертво рухнул на землю.
Оставшиеся два стражника попытались ускользнуть, но Бельдин устремился на них с дубиной и топором. Оба свалились с лошадей и остались лежать в дорожной грязи.
- С вами все в порядке? - спросил Закета Гарион.
- Все отлично, Гарион. - Однако император тяжело дышал.
- Ваша ловкость как будто возвращается.
- Кое-что помогло мне вспомнить, как закипает кровь в разгар битвы. - Закет окинул взглядом неподвижные тела. - Когда все это кончится, я, пожалуй, прикажу распустить гролимскую церковь. Армии религиозных фанатиков вызывают у меня раздражение.
- Кто-нибудь спасся? - спросил Шелк, оглядываясь вокруг.
- Ни один, - ответил ему Дарник.
- Прекрасно. Нам не нужно, чтобы кто-то из них отправился за подмогой. - Шелк нахмурился. - Что они делали так далеко на юге?
- Возможно, пытались отвлечь даршивские войска от основной части армии Урвона, - ответил Бельгарат. - Думаю, нам следует быть повнимательнее. Солдаты могут появиться в любой момент. - Он обернулся к Бельдину. - Почему бы тебе не посмотреть, чем заняты люди Урвона и где находятся даршивцы. Нам вовсе не улыбается оказаться между ними.
- Это потребует времени, - отозвался горбун. - Даршива велика.
- Тогда лучше приступай немедленно.
Ночью они укрылись в развалинах очередной деревни. Бельгарат и Гарион обследовали окрестности, но никого не обнаружили. На следующее утро два волка устремились впереди группы всадников, но также никого не встретили.
Бельдин вернулся уже под вечер.
- Урвон обошел вашу армию с флангов, - сообщил он Закету. - У него имеется, по крайней мере, один генерал, который имеет понятие о военном искусстве. Сейчас его войска в Далазийских горах и движутся к югу форсированным маршем. Атеске пришлось остаться на берегу, чтобы встретить даршивцев и их слонов.
- А ты видел Урвона? - спросил Бельгарат. Бельдин разразился трескучим хохотом.
- О да! Он, похоже, окончательно спятил. Две дюжины солдат таскают его на троне, а он показывает фокусы, чтобы продемонстрировать свою божественную природу. Сомневаюсь, что ему удастся настолько сфокусировать волю, чтобы даже заставить цветок увянуть.
- Нахаз с ним?
Бельдин кивнул.
- Все время нашептывает ему на ухо. Думаю, Нахазу следует присматривать за своим подопечным. Если Урвон начнет отдавать неверные приказы, его армия может разбежаться и блуждать в этих горах годами.
- Тут что-то не так, - нахмурился Бельгарат. - Все наши сведения указывали на то, что Нахаз и Морджа сосредоточились друг на друге.
- Может, они уже разобрались, - пожал плечами горбун, - и Морджа проиграл.
- Сомневаюсь. Такая разборка вызвала бы столько шума, что мы бы наверняка его услышали.
- Кто знает этих демонов? - Бельдин запустил пятерню в спутанные волосы. - Будем смотреть правде в глаза, Бельгарат. Зандрамас знает, что ей нужно отправляться в Келль, и Нахаз тоже это знает. Думаю, предстоит гонка. Мы все хотим первыми прибыть к Цирадис.
- Чувствую, что я проглядел нечто важное, - промолвил Бельгарат.
- Постарайся вспомнить. Хотя это может занять пару месяцев, но ты все-таки попробуй.
Бельгарат игнорировал очередную колкость.
К вечеру дым и пепел начали рассеиваться, но облачность оставалась прежней. Даршива все еще была страной мертвых деревьев, грибов и застоявшейся воды. Последняя превращалась в проблему. Запасы воды, которую путешественники взяли из лагеря на берегу Магана, давно истощились. С наступлением ночи Бельгарат и Гарион, превратившись в волков, искали не столько вооруженных противников, сколько свежую воду.
В мертвом лесу Гарион повстречал волчицу. Она была тощей, грязной и прихрамывала на левую переднюю лапу. Волчица посмотрела на него, угрожающе обнажив клыки.
Гарион присел, демонстрируя мирные намерения.
- Что ты здесь делаешь? - спросила волчица на волчьем языке.
- Просто кочую с места на место, - вежливо ответил Гарион. - Я не собираюсь тут охотиться и отнимать твою добычу. Мне нужна только чистая вода, чтобы попить.
- Чистая вода есть в источнике с другой стороны холма. - Она посмотрела на холм в лесу. - Тебе хватит.
- Со мной другие, - сказал он.
- Твоя стая? - Она осторожно приблизилась к нему и потянула носом. - От тебя пахнет человечиной.
- В моей стае есть собаки, - ответил Гарион. - А где твоя стая?
- Ушла. Когда здесь не осталось дичи, они отправились в горы. - Волчица лизнула поврежденную лапу. - Я не могла уйти с ними.
- А где твой напарник?
- Он уже не бегает и не охотится. Иногда я посещаю его кости. - Она произнесла это с таким безыскусным достоинством, что Гарион ощутил ком в горле.
- Как же ты охотишься с больной лапой?
- Лежу в засаде и поджидаю случайную добычу. Ее очень мало. Я уже давно не была сыта.
- Дедушка, - мысленно окликнул Гарион. - Ты мне нужен.
- Неприятности? - беззвучно отозвался старик.
- Не те, о которых ты думаешь. Кстати, я нашел воду, но не беги, а то ты ее испугаешь.
- Кого "ее"?
- Сам увидишь.
- С кем ты говорил? - спросила волчица.
- Ты слышала? - удивился Гарион.
- Нет, но мне показалось, будто ты разговаривал.
- Мы побеседуем об этом позже. Сюда идет вожак моей стаи. Он принимает решения.
- Так и должно быть. - Она легла на брюхо, продолжая зализывать лапу.
- Как ты ее повредила?
- Люди спрятали под листьями капкан, и он ухватил мою лапу. У него острые челюсти.
Из мертвого леса выбежал Бельгарат. Он остановился и сел на корточки, высунув язык.
Волчица прижала морду к земле в знак уважения.
- В чем проблема? - мысленно осведомился Бельгарат.
- Она угодила лапой в капкан. Стая бросила ее, а ее напарник умер. Она искалечена и голодна.
- Такое случается нередко.
- Я не собираюсь оставить ее умирать. Бельгарат внимательно посмотрел на него.
- Я и не думал, что собираешься, - отозвался он, - в противном случае стал бы уважать тебя куда меньше.
Бельгарат подошел к волчице.
- Как дела, сестричка? - принюхиваясь, спросил он на волчьем языке.
- Плохо, достопочтенный вождь, - вздохнула она. - Наверное, я уже не смогу охотиться.
- Ты присоединишься к моей стае, а мы позаботимся о твоей ране и будем приносить тебе столько мяса, сколько потребуется. Где твои малыши? Я чую их запах на твоей шерсти.
Гарион заскулил от удивления.
- Остался только один, - ответила волчица, - и он очень слаб.
- Приведи нас к нему. Мы сделаем его сильным.
- Как прикажешь, достопочтенный вождь, - ответила она с машинальной покорностью.
- Лети сюда, Пол, - мысленно позвал Бельгарат, - и прими облик своей матери. - Властность его приказа была скорее волчьей, нежели человеческой.
Последовало недоуменное молчание.
- Да, отец, - наконец откликнулась Польгара.
Когда она появилась через несколько минут в облике волчицы, Гарион узнал ее по характерной белой полоске над левой бровью.
- В чем дело, отец?

Предыдущая страница 23 Следующая страница


Колдунья из Даршивы 24

- У нашей сестрицы ранена левая передняя лапа, - ответил Бельгарат. - Ты сможешь исцелить ее?
Польгара приблизилась к волчице и обнюхала раненую лапу.
- Рана гноится, - мысленно сообщила она, - но, кажется, переломов нет.
Припарки в течение нескольких дней должны ее исцелить.
- Тогда займись этим. У нее есть детеныш. Мы должны отыскать его.
Польгара устремила на него вопросительный взгляд золотистых глаз.
- Она и ее малыш присоединятся к нашей стае. Они пойдут с нами, - по-волчьи произнес Бельгарат и мысленно добавил:
- Это идея Гариона. Он отказывается бросать ее здесь.
- Благородно, но едва ли разумно.
- Возможно, но таково его решение, и я в общем с ним согласен. Тебе, однако, придется объяснить ей некоторые вещи. У нее нет оснований доверять людям, и я не хочу, чтобы она впала в панику, когда остальные догонят нас. - Он повернулся к волчице. - Все будет хорошо, сестрица. А теперь давай найдем твоего малыша.

Глава 21

Волчонок был так истощен, что не мог стоять, поэтому Польгаре пришлось взять его зубами за шиворот и вынести из берлоги.
- Иди встречать остальных, - велела она Гариону. - Не позволяй им приближаться, пока я не поговорю с нашей сестрой. И принеси столько еды, сколько влезет в мешок.
- Да, тетушка Пол.
Гарион выбежал на дорогу, превратился в человека и стал поджидать друзей.
- У нас небольшая проблема, - сообщил он им. - Мы нашли раненую даму в лесу. Она и ее малыш голодают.
- Ребенок? - воскликнула Сенедра.
- Не совсем, - ответил Гарион, подойдя к запасам продуктов и принимаясь набивать парусиновый мешок мясом и сыром.
- Но ты только что сказал...
- Это волчонок, Сенедра, а дама - волчица.
- Что?!
- Она попала в капкан, поранила лапу и не может ни бегать, ни охотиться.
Теперь она останется с нами - по крайней мере пока не заживет ее лапа.
- Но...
- Никаких "но". Она пойдет с нами. Дарник, ты можешь что-нибудь придумать, чтобы везти ее, не пугая лошадей?
- Постараюсь, - ответил кузнец.
- Не кажется ли вам, что в данных обстоятельствах подобная любовь к ближнему может оказаться неуместной? - мягко осведомился Сади.
- Нет, - ответил Гарион, завязывая мешок, - не кажется. Оставайтесь за холмом, пока мне не удастся убедить ее, что мы не причиним ей вреда. У холма есть вода, но это слишком близко к ее берлоге. Нам придется подождать, прежде чем напоить лошадей.
- Что тебя так разозлило? - спросил Шелк.
- Будь у меня время, я бы разыскал человека, поставившего этот капкан, и сломал ему ногу в нескольких местах. Ну ладно, мне нужно возвращаться. Волчица и волчонок очень голодны.
Гарион перекинул мешок через плечо и зашагал назад. Он понимал, что его гнев неразумен и что для грубого обращения с Сенедрой и остальными нет никаких оснований, но ничего не мог с собой поделать. Покорность, с которой волчица ожидала смерти, и ее горе по умершему спутнику жизни разрывали ему сердце, а гнев сушил выступавшие на глазах слезы.
Когда Гарион вновь превратился в волка, нести мешок стало трудно, но он тащил его в зубах, держа голову высоко, чтобы не волочить мешок по земле.
Польгара и Бельгарат разговаривали с волчицей, когда Гарион добрался до берлоги. В глазах волчицы светилось недоверие.
- Она не в состоянии это понять, - сказала Польгара.
- Ей кажется, что ты лжешь? - спросил Гарион, выпустив из зубов мешок.
- Волки не знают понятия "ложь". Ей кажется, что мы ошибаемся. Придется нам предъявить доказательство. Ты первый с ней познакомился, поэтому она больше поверит тебе. Превратись в человека. Все равно тебе понадобятся руки, чтобы развязать мешок.
- Хорошо. - Гарион мысленно представил себе свой обычный облик и тут же принял его.
- Вот это да! - только и смогла произнести изумленная волчица.
Гарион развязал мешок и положил перед волчицей мясо и сыр. Она начала жадно есть. Он опустился на колени перед изголодавшимся волчонком и начал его кормить, стараясь держать пальцы подальше от острых, как иглы, зубов.
- Ты не похож на других людей, - заметила волчица.
- Не совсем похож, - согласился Гарион.
- А у тебя есть самка? - спросила она.
- Да.
- Волчья или человеческая?
- Человеческая.
- И она охотится с тобой?
- Наши самки, как правило, не охотятся.
- Что за бесполезные существа! - с презрением фыркнула волчица.
- Ну, не вполне.
- Приближаются Дарник и остальные, - предупредила Польгара. И обратилась к волчице:
- Сюда идут другие из нашей стаи, сестрица. Это люди, о которых я говорила. Не бойся их - они похожи на него. - Она указала носом на Гариона. - Наш вожак и я тоже умеем изменять наш облик. Присутствие волков пугает животных, которые нас сопровождают, а им нужно попить из твоего источника. Если можно, отойди с человеком, который тебя накормил, чтобы наши животные могли попить.
- Будь по-твоему, - отозвалась волчица.
Гарион увел ее от источника, неся на руках сонного волчонка, который поднял мордочку, лизнул его в лицо и тут же заснул снова.
Дарник и Тоф разбили лагерь возле источника, покуда Эрионд и Шелк поили лошадей и привязывали их к деревьям.
Через некоторое время Гарион привел к костру настороженную волчицу.
- Пришло время познакомить тебя с другими членами нашей стаи, - сказал он ей, - так как теперь они и твои товарищи.
- Это противоестественно, - заявила она, хромая рядом с ним.
- Они не причинят тебе вреда, - заверил ее Гарион и обратился к остальным:
- Пожалуйста, стойте спокойно. Она захочет обнюхать каждого из вас, чтобы узнавать потом. Не пытайтесь к ней прикоснуться и говорите потише. Она очень нервничает. - Он повел волчицу вокруг костра, позволяя ей обнюхивать каждого из его спутников.
- Как ее зовут? - спросила Сенедра, когда волчица обнюхивала ее маленькую руку.
- Волки не нуждаются в именах.
- Но мы ведь должны как-то ее называть, Гарион. Можно я подержу волчонка?
- Думаю, его матери это не понравится. Пускай она сначала к тебе привыкнет.
- Это и есть твоя самка? - спросила волчица. - Я чувствую на ней твой запах.
- Да, - сказал Гарион.
- Она очень маленькая. Теперь я понимаю, почему она не может охотиться. А она уже взрослая?
- Да.
- И у нее уже был первый помет?
- Да.
- Сколько детенышей?
- Один.
- Только один? - Волчица снова фыркнула. - У меня было шестеро. Тебе нужно выбрать самку покрупнее. Уверена, что эта была самой маленькой в помете ее матери.
- Что она говорит? - спросила Сенедра.
- Это невозможно перевести, - солгал Гарион.
Когда волчица немного расслабилась, Польгара приготовила в маленьком горшочке отвар из трав, смешала его с пастой из мыла и сахара и приложила припарку к раненой лапе.
- Постарайся не лизать и не кусать ее, сестрица, - велела она. - Эта штука невкусная и должна оставаться на месте, чтобы исцелить твою рану.
- Спасибо, - поблагодарила волчица и посмотрела на танцующее пламя костра.
- Вы, люди, ловко орудуете вашими передними лапами.
- Да, это очень удобно, - кивнула Польгара. Взяв спящего волчонка из рук Гариона, она положила его рядом с матерью.
- Теперь я посплю, - решила волчица. Она положила морду на бочок детеныша и закрыла глаза.
Дарник подошел к Гариону и отвел его в сторону.
- Кажется, я придумал способ, как перевозить ее, не пугая лошадей, - сказал он. - Я могу сделать для нее нечто вроде саней, привяжу к ним длинную веревку, чтобы лошади не чуяли запах, и накрою волчицу и детеныша старой лошадиной попоной. Со временем лошади к ним привыкнут. - Кузнец серьезно посмотрел на друга. - Зачем мы это делаем, Гарион?
- Я даже подумать не могу, чтобы бросить их в лесу. Они бы погибли через несколько дней.
- Ты хороший человек, - просто сказал Дарник, положив руку на плечо Гариона. - Ты не только смел, но и благороден.
- Я сендариец, - пожал плечами Гарион. - Мы все таковы.
- Но ты же знаешь, что в действительности ты не сендариец.
- Меня воспитывали как сендарийца, а это самое главное, не так ли?
Сани, которые Дарник соорудил для волчицы и детеныша на следующее утро, имели широко расставленные полозья и низкую площадку, чтобы они не могли опрокинуться.
- Возможно, было бы лучше использовать колеса, - заметил кузнец, - но у меня их нет, а изготовление отняло бы слишком много времени.
- Я обшарю следующую деревню, которая попадется нам на пути, - сказал Шелк. - Может, мне удастся отыскать какую-нибудь тележку.
Они тронулись в путь сначала медленно, но, увидев, что сани уверенно скользят по сырой земле, перешли на обычный легкий галоп.
Шелк на скаку заглянул в карту.
- Впереди город, - сказал он Бельгарату. - Думаю, там мы сможем узнать, что новенького в мире.
- Почему тебе нужно заезжать в каждый город, который нам попадается? - спросил его Бельгарат.
- Я городской житель, Бельгарат, - ответил драсниец. - Мне не по себе, если я долгое время не могу ощутить под ногами булыжники. Кроме того, нам нужны припасы. Волчица Гариона ест за двоих. Почему бы вам не объехать вокруг, а мы бы догнали вас за городом?
- Мы? - осведомился Гарион.
- Ты ведь поедешь со мной, верно?
- Очевидно, поеду, - вздохнул Гарион. - Если тебя отпустить одного, так ты обязательно попадешь в неприятную историю.
- Я? - возмутился Шелк. Закет потер небритую щеку.
- Я тоже поеду, - сказал он. - Теперь я уже не похож на свое изображение на монетах. - Император сердито взглянул на бороду Бельгарата. - Как вы можете это выносить? - осведомился он, свирепо царапая щеку. - Этот зуд доводит меня до исступления.
- Все дело в привычке, - отозвался Бельгарат. - Мне, напротив, не по себе, когда у меня ничего не чешется.
Путники подъехали к торговому городку, в прошлом недурно укрепленному. Он примостился на вершине холма и был окружен каменной стеной со сторожевыми башнями в каждом углу. Облачность, царящая над Даршивой, делала город серым и унылым. Ворота не охранялись, поэтому Шелк, Гарион и Закет беспрепятственно въехали на пустую улицу.
- Интересно, сможем ли мы кого-нибудь здесь обнаружить? - промолвил Шелк.
- Если нет, то, по крайней мере, обшарим магазины в поисках продуктов.
- Вы когда-нибудь за что-то платите, Хелдар? - сердито осведомился Закет.
- Нет, если могу не платить. Ни один честный торговец не упустит возможность украсть.
- Тебе известно, что этот молодой человек насквозь испорчен? - обратился Закет к Гариону.
- Время от времени мы это замечаем.
Свернув за угол, они увидели группу людей в рабочих халатах, грузивших фургон под руководством потного толстяка.
Шелк притормозил лошадь.
- Куда все подевались, приятель? - спросил он толстяка.
- Бежали в Гандахар или Далазию.
- Бежали? Почему?
- Вы что, с луны свалились? Сюда приближается Урвон!
- В самом деле? Я об этом не слыхал.
- Об этом известно всей Даршиве.
- Зандрамас остановит его, - уверенно заявил Шелк.
- Зандрамас здесь нет. - Внезапно толстяк крикнул одному из рабочих:
- Осторожнее с этим ящиком! Там бьющиеся предметы!
Шелк подозвал остальных.
- А куда же она делась? Я имею в виду Зандрамас?
- Кто знает? В Даршиве не стало ничего, кроме бед, с тех пор как она захватила здесь власть. - Толстяк вытер влажное лицо грязным платком.
- Постарайтесь, чтобы вас не услышали гролимы.
- Гролимы! - фыркнул толстяк. - Они сбежали первыми! Армия Урвона использует даршивских гролимов, как хозяйка дрова.
- Почему же Зандрамас оставила свою страну во время вторжения?
- Кто знает, почему она делает то или другое? - Толстяк нервно оглянулся и продолжал, понизив голос:
- Между нами говоря, приятель, я думаю, что она спятила. В Гемиле Зандрамас устроила целую церемонию - напялила корону на голову какого-то эрцгерцога из Мельсена и заявила, что он теперь император Маллореи. Бьюсь об заклад, он станет на голову ниже, когда Каль Закет до него доберется.
- Я тоже готов рискнуть любой суммой, - согласился Закет.
- Потом Зандрамас произнесла речь в гемилском храме, - продолжал толстяк.
- Она сказала, что день грядет. Насколько я помню, то же самое издавна твердили гролимы всех мастей, хотя каждый имел в виду различный день. Как бы то ни было, Зандрамас побывала здесь несколько дней назад и сообщила всем нам, что собирается туда, где будет избран новый бог Ангарака. А потом она подняла руку и сказала: "Вот знак того, что я одержу победу". Хотите верьте, хотите нет, но под кожей у нее горели и кружились маленькие огонечки. Сначала я подумал, что тут и впрямь что-то значительное, но мой сосед-аптекарь объяснил мне, что Зандрамас - колдунья и может заставить людей видеть то, что ей хочется.
- А она говорила что-нибудь еще? - поинтересовался Шелк.
- Только то, что этот новый бог появится до конца лета.
- Будем надеяться, что она права, - промолвил Шелк. - Это может положить конец всем беспорядкам.
- Сомневаюсь, - мрачно отозвался толстяк. - Думаю, эти беспорядки надолго.
- Она была одна? - спросил Гарион.
- Нет. С ней были фальшивый император и белоглазый гролим из гемилского храма, который следует за ней, как ручная обезьяна.
- И кто-нибудь еще?
- Только маленький мальчик. Не знаю, где она его подобрала. Перед уходом Зандрамас сообщила, что приближается армия апостола Урвона, и велела всему населению преградить ему путь. А потом она удалилась в ту сторону. - Он указал на запад. - Мы с друзьями посмотрели друг на друга, а потом все похватали все, что могли унести, и пустились бежать. Не такие мы дураки, чтобы становиться на пути у армии, кто бы нам это ни приказывал.
- А как случилось, что вы остались? - с любопытством спросил Шелк.
- Из-за моей лавки, - плаксивым голосом ответил толстяк. - Я всю жизнь работал, чтобы построить ее, и не собираюсь бежать, чтобы всякие подонки ее разграбили. А теперь, когда все уехали, я могу спокойно вывезти все, что можно спасти. Оставлю я только скоропортящиеся товары, так что убыток будет небольшой.
- О! - воскликнул Шелк; кончик его острого носа задрожал от жадного интереса. - И чем же вы торгуете, приятель?
- Всем понемногу. - Толстяк недовольно посмотрел на грузчиков и крикнул:
- Сдвиньте ящики поближе! В фургоне еще полно места!
- Так чем же? - настаивал Шелк.
- Хозяйственными принадлежностями, инструментами, тканями, продовольствием и так далее. Нос Щелка задрожал еще сильнее.
- Возможно, я предложу вам сделку. Моим друзьям и мне предстоит долгий путь, а наши запасы на исходе. Вы говорили о продовольствии. Что именно у вас имеется?
Торговец прищурился.
- Хлеб, сыр, масло, сухофрукты, окорока. Есть даже свежий эль. Но предупреждаю, это вам дорого обойдется. В этой части Даршивы с продуктами плохо.
- Не думаю, что они будут стоить очень дорого, - заметил Шелк. - Если, конечно, вы не собираетесь дожидаться здесь Урвона.
Торговец испуганно уставился на него.
- Понимаете, друг мой, - продолжал Шелк, - вы должны уехать, и думаю, очень скоро. Ваш фургон не может увезти все, что есть у вас в лавке, а ваши ребята не из расторопных. С другой стороны, у моих друзей и у меня быстрые лошади, так что мы можем себе позволить задержаться и, когда вы уедете, просто взять из вашей лавки все, что нам нужно.
Торговец внезапно побледнел.
- Это грабеж! - завопил он.
- Можно назвать и так, - согласился Шелк. Он помолчал, давая торговцу время оценить ситуацию, потом печально вздохнул. - К несчастью, у меня слишком чувствительная совесть. Я не мог ограбить честного человека без крайней необходимости. - Он снял с пояса кошелек, открыл его и заглянул внутрь. - У меня здесь восемь - десять серебряных полукрон. Хотите получить пять из них за то, что мы с моими друзьями сможем увезти?
- Какая наглость! - возмутился торговец. Всем своим видом выражая сожаление, Шелк закрыл кошелек и сунул его за пояс.
- Следовательно, нам придется ждать. Вы и ваши люди долго провозитесь?
- Вы грабите меня! - взвыл толстяк.
- Вовсе нет. Просто на рынке сложилась ситуация, выгодная для покупателей.
Мое предложение - пять серебряных полукрон. Вы можете принять его или отказаться. Мы будем ожидать вашего решения на другой стороне улицы. - Он повернул лошадь и направился вместе с Гарионом и Закетом к большому дому на противоположной стороне.
Когда они спешились, Закет с трудом сдержал смех.
- Мы еще не совсем закончили, - пробормотал Шелк. - Необходим один маленький штрих. - Подойдя к запертой двери дома, он вынул из-за голенища длинную острую иглу и пошарил ею в замочной скважине, покуда замок не открылся со щелчком. - Нам понадобятся стол и три стула, - сказал Шелк. - Вынесите их и поставьте перед домом, а я поищу другие вещи, которые нам нужны. - Он вошел в дом.
Гарион и Закет вынесли из кухни стол и вернулись за стульями.
- Что он задумал? - с озадаченным видом спросил Закет.
- Упражняется в драматическом искусстве, - не без отвращения ответил Гарион. - Время от времени он прибегает к театральным приемам, чтобы склонить других дельцов поступить так, как ему надо.
Они вынесли стулья и увидели поджидавшего их Шелка. На столе стояли несколько бутылок вина и четыре кубка.
- Отлично, господа, - промолвил маленький драсниец. - Присаживайтесь и налейте себе вина. Я скоро вернусь. Хочу проверить кое-что любопытное, что я заметил сбоку от дома. - Он свернул за угол и вскоре появился вновь с хитрой усмешкой на лице. Опустившись на стул, Шелк налил себе кубок вина, откинулся назад и положил ноги на стол с видом человека, устроившегося всерьез и надолго.
- Даю ему пять минут, - сказал он.
- Кому? - спросил Гарион.
- Торговцу. - Шелк пожал плечами. - Он понаблюдает за нами и начнет смотреть на вещи по-моему.
- Вы жестокий человек, принц Хелдар, - засмеялся Закет.
- Дело есть дело, - ответил Шелк, потягивая вино. - О, весьма недурно, - заметил он, подняв кубок и разглядывая вино на свет.
- А что ты делал в переулке? - спросил Гарион.
- Там каретный сарай с большим замком на двери. Это означает наличие чего-то ценного. Кроме того, запертые двери всегда возбуждают мое любопытство.
- Ну и что было внутри?
- Симпатичный кабриолет.
- А что такое кабриолет?
- Двухколесный экипаж.
- И ты собираешься его украсть?
- Конечно. Я сказал торговцу, что мы возьмем только то, что сможем увезти.
Но я не говорил ему, как именно мы собираемся это увозить. Кроме того, Дарнику нужны были колеса, чтобы смастерить какую-то штуковину для перевозки твоей волчицы. Эта маленькая двуколка избавит его от хлопот. Друзья должны помогать друг другу, не так ли?
Как и предсказывал Шелк, торговец наблюдал, как они сидят за столом напротив его лавки. Когда его люди закончили погрузку, он перешел через дорогу.
- Ладно, - мрачно процедил толстяк, - пять полукрон, но только за то, что вы сможете увезти.
- Не сомневайтесь, это честная сделка, - заверил его Шелк, пересчитывая монеты на столе. - Хотите вина? Оно превосходно.
Торговец схватил монеты и молча повернулся.
- Уходя, мы запрем лавку, - крикнул Шелк ему вслед, но толстяк не прореагировал.
Когда торговец и его люди уехали, Шелк повел свою лошадь за угол, покуда Гарион и Закет перешли дорогу, чтобы приступить к грабежу лавки.
Лошадь Шелка явно испытывала неудобства, будучи запряженной между оглоблями маленького двухколесного экипажа с откидным верхом, а присутствие сзади непонятного предмета на колесах заставляло ее нервничать.
Покрытый кожей ящик в задней части кабриолета вместил изрядное количество припасов. Они наполнили его сыром, кусками масла, окороками, беконом и несколькими мешками бобов, заняв оставшиеся места буханками хлеба. Однако когда Гарион подобрал большой мешок крупы, Шелк решительно покачал головой.
- Нет, - твердо заявил он.
- Почему?
- Ты знаешь, что делает из крупы Польгара. Я не намерен в течение месяца есть на завтрак овсяную кашу. Лучше возьмем этот говяжий бок.
- Мы не сможем съесть все эти продукты раньше, чем они начнут портиться, - возразил Гарион.
- Не забывай, что у нас два лишних рта. Я видел, как едят твоя волчица и ее детеныш. Уверяю тебя, мясо не успеет испортиться.
Они выехали из города. Шелк развалился на сиденье кабриолета, держа в левой руке поводья, а в правой - бутылку вина.
- Это мне больше нравится, - заявил он, сделав солидный глоток.
- Рад, что ты получаешь удовольствие, - ядовито заметил Гарион.
- Еще как, - отозвался Шелк. - Но будь справедливым, Гарион. Я украл повозку, поэтому мне в ней и ехать.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

Глава 22

Остальные встретили их во дворе покинутой фермы примерно в пяти милях от города. - Вижу, вы не зря потратили время, - заметил Бельгарат, когда Шелк въехал во двор в кабриолете.
- Да вот, раздобыли немного продуктов, - бойко отозвался Шелк.
- Ну еще бы!
- Надеюсь, вы смогли обнаружить что-нибудь, кроме бобов, - сказал Сади. - Солдатский рацион уж слишком однообразен.
- Шелк обчистил лавочника, - сообщил Гарион, открывая кожаный ящик позади экипажа. - Честно говоря, мы ему помогли.
- Обчистил? - запротестовал Шелк.
- Разве нет? - Гарион отодвинул говяжий бок, чтобы Польгара могла заглянуть в ящик.
- Ну... в общем, да, - согласился Шелк. - Просто мне не нравится слово "обчистил".
- Все отлично, принц Хелдар, - почти замурлыкала Польгара, обозревая продукты. - Откровенно говоря, мне все равно, где ты это раздобыл.
- Рад, что ты довольна, Польгара. - Шелк отвесил поклон.
- Что ты узнал? - спросил Бельдин у Гариона.
- Прежде всего, Зандрамас снова нас опережает, - ответил Гарион. - Она побывала здесь несколько дней назад. Ей известно, что армия Урвона готова спуститься с гор. Возможно, он движется быстрее, чем мы думали, так как она приказала гражданскому населению задержать его. Но население проигнорировало приказ.
- Разумно с их стороны, - усмехнулся Бельдин. - Что-нибудь еще?
- Она сказала даршивцам, что все завершится до конца лета.
- Это согласуется с тем, что Цирадис говорила нам в Ашабе, - сказал Бельгарат. - Ну ладно. Мы все знаем, когда должна произойти встреча. Нам нужно только узнать где.
- Поэтому мы все так торопимся в Келль, - промолвил Бельдин. - Цирадис сидит на этой информации, как наседка на яйцах.
- Вот беда! - внезапно воскликнул Бельгарат.
- В чем дело?
- Я кое-что забыл. То, что говорил мне ты. Это очень важно.
- Я говорил тебе очень многое, Бельгарат, но ты, как правило, не слушал.
- Это было некоторое время назад - по-моему, когда мы сидели в моей башне.
- За последние несколько тысяч лет мы делали это неоднократно.
- Ну, не так давно. Там был Эрионд, хотя он был еще совсем мальчиком.
- Значит, лет десять назад.
- Очевидно.
- Вспомни, чем мы занимались десять лет назад. Бельгарат, нахмурившись, начал ходить взад-вперед.
- Я помогал Дарнику приводить в порядок домик Польгары. А ты был здесь, в Маллорее. Бельдин задумчиво почесал живот.
- Кажется, я припоминаю это время. Мы сидели у камина с откупоренным бочонком эля, который ты украл у близнецов, а Эрионд скреб полы.
- И что ты мне говорил? Бельдин пожал плечами.
- Я только что вернулся из Маллореи, описывал здешнюю обстановку и рассказывал тебе о Сардионе - хотя тогда мы очень мало о нем знали.
- Нет, - покачал головой Бельгарат. - Не то. Ты что-то говорил о Келле.
Бельдин напряг память.
- Вряд ли это очень важно, потому что ни ты, ни я ничего об этом не помним.
- По-моему, ты сказал об этом мимоходом.
- Я о многом говорю мимоходом - это помогает заполнить паузы в разговоре.
Ты уверен, что это было важно?
- Уверен, - кивнул Бельгарат.
- Хорошо. Давай попробуем вспомнить.
- А это не может подождать, отец? - спросила Польгара.
- Нет, Пол, не может. Мы вот-вот все вспомним, и я не хочу снова это упустить.
- Давай попробуем вспомнить, - повторил Бельдин; его безобразное лицо сморщилось от напряжения. - Я вошел, когда вы с Эриондом занимались уборкой. Ты предложил мне эля, украденного у близнецов, и спросил, чем я занимался после свадьбы Бельгариона, а я ответил, что наблюдал за ангараканцами.
- Да, припоминаю, - согласился Бельгарат.
- Я сказал тебе, что мурги были в отчаянии из-за смерти Таур-Ургаса, а западные гролимы - из-за гибели Торака.
- Потом ты рассказал о кампании Закета в Хтол-Мургосе и о том, как он прибавил к своему имени титул "каль".
- Вообще-то это была не моя идея, - поморщился Закет. - Ее выдвинул Брадор в качестве средства объединения маллорейского общества. Но, как видно, из этого ничего не вышло.
- Да, сейчас тут полный развал и хаос, - согласился Шелк.
- О чем мы говорили потом? - спросил Бельгарат.
- Ну, - ответил Бельдин, - насколько я помню, мы рассказали Эрионду историю Во-Мимбра, и ты спросил у меня, что происходит в Маллорее. Я сообщил, что в целом все по-прежнему - чиновничий аппарат работает как часы, в Мельсене и Мал-Зэте плетут заговоры и интриги, Каранда, Даршива и Гандахар на грани открытого мятежа, а гролимы... - Внезапно он умолк и выпучил глаза.
- ...все еще боятся приближаться к Келлю, - торжествующе закончил за него Бельгарат. - Вот оно! Бельдин хлопнул себя ладонью по лбу.
- Как мог я быть таким тупицей? - воскликнул он и свалился на спину, сотрясаясь от радостного смеха. - Мы достали ее, Бельгарат! Мы достали их всех - Зандрамас, Урвона, даже Агахака! Они не могут попасть в Келль.
- Как мы могли об этом забыть? - присоединился к его радости Бельгарат.
- Отец, - угрожающе заговорила Польгара. - Это начинает меня сердить. Не будет ли любезен кто-нибудь из вас объяснить причину этого истерического хохота?
Бельдин и Бельгарат пустились в пляс, взявшись за руки.
- Перестаньте! - крикнула Польгара.
- Но это так здорово, Пол! - воскликнул Бельдин, стискивая ее в объятиях.
- Отпусти меня и объясни, в чем дело!
- Хорошо, Пол, - сказал он, вытирая слезы. - Келль - священное место далазийцев. Это центр всей их культуры.
- Это мне известно, дядюшка.
- Когда ангараканцы опустошили Далазию, туда пришли гролимы, чтобы уничтожить далазийскую религию и заменить ее культом Торака - как они поступили в Каранде. Узнав о значении Келля, они решили стереть его с лица земли.
Далазийцы поручили своим волшебникам придумать, как этого избежать. Волшебники наложили проклятие на весь регион вокруг Келля. - Он нахмурился. - Нет, проклятие - не совсем подходящее слово. Лучше сказать, чары, но смысл в общем тот же самый. Коль скоро гролимы представляли собой реальную опасность для Келля, чары были направлены на них. Любой гролим, попытавшийся приблизиться к Келлю, ослепнет.
- Почему же ты не рассказал нам об этом раньше? - упрекнула его Польгара.
- Я никогда не придавал этому особого значения. Возможно, я даже забыл об этом. В Далазии мне было нечего делать, так как все далазийцы - мистики, а мистицизм всегда меня раздражал. Прорицатели говорят загадками, а некромантия кажется мне пустой тратой времени. Я даже не был уверен, что чары подействуют.
Гролимы иногда бывают очень доверчивы. Угроза проклятия могла подействовать не хуже самого проклятия.
- По-моему, - заметил Бельгарат, - мы забыли об этом, так как сосредоточились на том факте, что Урвон, Зандрамас и Агахак - колдуны. Мы совершенно упустили, что они также и гролимы.
- А это проклятие - или как ты его называешь - нацелено только на гролимов? - спросил Гарион. - Или оно может поразить и нас?
Бельдин поскреб в своей бороде.
- Хороший вопрос, Бельгарат, - промолвил он. - На такой риск идти нелегко.
- Сенджи! - Бельгарат щелкнул пальцами.
- Не понимаю.
- Сенджи побывал в Келле, помнишь? А он хоть и бездарный, но волшебник.
- Верно! - усмехнулся Бельдин. - Значит, мы можем отправляться в Келль, а они нет.
- А как насчет демонов? - с тревогой осведомился Дарник. - Нахаз уже движется к Келлю, и, насколько нам известно, Зандрамас сопровождает Морджа. Они могут войти в город? Если Урвон и Зандрамас не имеют такой возможности, то почему бы им не отправить туда демонов, чтобы те принесли нужные сведения?
Бельдин покачал головой.
- Это ничего им не даст. Цирадис не допустит демонов к ее экземпляру Маллорейских проповедей. Пророки, несмотря на их недостатки, отказываются иметь что-либо общее с силами преисподней.
- А может Цирадис помешать демонам? - настаивал Дарник. - Ведь с демонами лучше не связываться.
- Не беспокойся насчет Цирадис, - ответил Бельдин. - Она в состоянии позаботиться о себе.
- Но, уважаемый Бельдин, - возразил Закет, - она ведь почти ребенок, а с завязанными глазами абсолютно беспомощна.
Бельдин хрипло расхохотался.
- Беспомощна? Цирадис? Да вы из ума выжили, приятель! Возможно, она сумеет даже остановить солнце, если ей это понадобится! Мы и представить себе не можем всю степень ее могущества.
- Не понимаю. - Закет выглядел озадаченным.
- Цирадис - средоточие всего могущества ее расы, Закет, - объяснила Польгара. - Не только далазийцев, которые существуют сейчас, но и тех, кого уже давно нет.
- Или кто может появиться в будущем, - добавил Бельгарат.
- Интересная идея, - заметил Бельдин. - Как-нибудь надо ее обсудить. Как бы то ни было, - снова обратился он к Закету, - Цирадис может сделать все необходимое, чтобы последняя встреча состоялась в нужное время и нужном месте.
Демоны не участвуют в этой встрече, поэтому она, возможно, просто не обратит на них внимание, а если они окажутся слишком назойливыми, отправит их туда, откуда они пришли.
- А вы можете это сделать? Бельдин покачал головой.
- Но она может?
- Думаю, что да.
- Я немного запутался, - признался Шелк. - Если гролимы не могут попасть в Келль, не ослепнув, а демоны не сумеют ничего там найти, даже если попадут туда, то почему они все стремятся в это место? Какую пользу им это принесет?
- Они намерены следовать за нами, когда мы оттуда выйдем, - объяснил Бельгарат. - Они знают, что мы можем попасть в Келль и что мы узнаем, где должна произойти последняя встреча.
- Выходит, когда мы покинем Келль, у нас за спиной окажется половина гролимов со всего мира?
- Все будет так, как должно быть, Шелк, - уверенно заявил Бельгарат.
- В данном случае, старина, фатализм меня не успокаивает, - ядовито заметил Шелк.
Выражение лица Бельгарата стало почти благодушным.
- Доверься мне, - сказал он. Шелк бросил на него сердитый взгляд, махнул рукой и отошел, бормоча ругательства.
- Знаете, я уже много лет хотел вывести его из себя, - усмехнулся старик.
- Результат оказался достойным ожиданий. Ладно, будем собираться и двигаться дальше.
Они переместили часть припасов из ящика позади кабриолета на вьючных лошадей, после чего Дарник окинул экипаж задумчивым взглядом.
- Это не сработает, - сказал он.
- А что тут не так? - с вызовом осведомился Шелк.
- Лошадь придется запрячь между оглоблями. Если мы посадим волчицу на сиденье, она окажется прямо за ней. Лошадь тут же понесет, и ее ничто не остановит.
- Об этом я не подумал, - мрачно произнес Шелк.
- Значит, это волчий запах повергает лошадей в панику? - спросила Бархотка.
- Запах, а также рычание и щелканье зубами, - ответил Дарник.
- Бельгарион может убедить волчицу не щелкать зубами и не рычать.
- А как насчет запаха? - спросил Шелк.
- Я могу об этом позаботиться. - Подойдя к одному из мешков, она вынула маленькую стеклянную бутылочку. - Рассчитываю, что вы купите мне еще одну, принц Хелдар. Вы украли неподходящий экипаж, следовательно, должны возместить мне утрату средства, которое я использую для исправления вашей оплошности.
- Что это такое? - с подозрением осведомился Шелк.
- Духи, Хелдар, и страшно дорогие. - Она посмотрела на Гариона и улыбнулась. - Мне нужно, чтобы вы объяснили волчице мои действия. Не хочу, чтобы она неверно меня поняла, когда я побрызгаю на нее духами.
- Разумеется.
Когда Бархотка и Гарион вернулись от саней, в которых путешествовали волчица с волчонком, они обнаружили Сенедру, уютно устроившуюся на переднем сиденье кабриолета.
- Мне здесь очень удобно, принц Хелдар, - ослепительно улыбнулась она. - Благодарю вас от всей души.
- Но...
- Что-нибудь не так? - удивленно спросила Сенедра.
Лицо Шелка стало сердитым, и он отошел, бормоча себе под нос.
- Утро для него оказалось не таким уж удачным, верно? - заметил Закет, обращаясь к Гариону.
- Шелк получил удовольствие, одурачив торговца и украв экипаж, - ответил Гарион. - Слишком много успехов подряд делают его невыносимым. Сенедре и Лизелль обычно удается сбить с него спесь.
- Ты имеешь в виду, что они сговорились между собой?
- Они проделывали это столько раз, что им было незачем сговариваться.
- Думаешь, духи Лизелль подействуют?
- Есть только один способ это проверить, - сказал Гарион.
Они перенесли раненую волчицу с саней на переднее сиденье двухколесного экипажа и смочили духами переносицу лошади. Потом они отошли назад, а Сенедра крепко натянула поводья. Лошадь слегка забеспокоилась, но не запаниковала.
Гарион сходил за волчонком и положил его на колени Сенедре. Она улыбнулась, потрепала волчицу по голове и тряхнула вожжами.
- Это несправедливо! - пожаловался Гариону Шелк, когда они поехали следом за королевой Ривы.
- Тебе хочется разделить это место с волчицей? - спросил Гарион. Шелк нахмурился.
- Об этом я не подумал, - признался он. - Хотя она бы меня скорее всего не укусила, ведь так?
- Пожалуй, но с волками никогда ничего не знаешь наперед.
- Тогда я лучше поеду верхом.
- Неплохая идея.
- А о Сенедре ты не беспокоишься? Волчица может сожрать ее одним махом.
- Нет, она этого не сделает. Она любит меня и знает, что Сенедра - моя самка.
- В конце концов, действительно, Сенедра - твоя жена, а не моя, - пожал плечами Шелк. - Если волчица разгрызет ее надвое, Польгара, очевидно, сможет ее склеить.
Внезапно Гариону пришла в голову мысль. Он поскакал вперед и поравнялся с Закетом.
- Ведь вы - император Маллореи?
- Приятно, что ты наконец это обнаружил, - сухо отозвался Закет.
- Тогда каким образом вы не знали о проклятии, о котором рассказывал Бельдин?
- Как ты, возможно, заметил, Гарион, я мало обращаю внимания на гролимов.
Я знал, что они, как правило, не приближаются к Келлю, но думал, что это просто какое-то суеверие.
- Хороший правитель старается знать все о своем королевстве. - Осознав, насколько напыщенно прозвучала эта фраза, Гарион тут же извинился:
- Простите, Закет. Я сморозил глупость.
- Гарион, - терпеливо промолвил Закет, - твое королевство - маленький остров. Думаю, ты лично знаешь большинство своих подданных.
- Ну, во всяком случае, многих.
- Так я и полагал. Ты знаешь их проблемы, их мечты, их надежды и принимаешь в них живое участие.
- Да, очевидно...
- Ты хороший король - возможно, один из лучших в мире, - но быть хорошим королем легко, когда твое королевство так мало. Ты видел мою империю - по крайней мере ее часть, - и я уверен, что ты имеешь некоторое представление о том, сколько людей в ней живет. Быть хорошим королем для меня абсолютно невозможно. Поэтому я император.
- И бог? - лукаво осведомился Гарион.
- Нет. Эту своеобразную иллюзию я предоставлю Урвону и Зандрамас. Когда люди обретают божественное начало, у них мозги становятся набекрень, а я дорожу своими мозгами. Я понял, как они мне необходимы, когда потратил половину жизни, пытаясь уничтожить Таур-Ургаса.
- Гарион, дорогой! - окликнула из кабриолета Сенедра.
- Да?
- Ты не мог бы подъехать сюда? Волчица поскуливает, а я не знаю, как спросить у нее, в чем дело.
- Я скоро вернусь, - сказал Гарион Закету и, повернув Кретьена, направился к кабриолету.
Сенедра сидела с волчонком на коленях. Малыш блаженствовал, лежа на спинке и задрав лапы вверх, покуда она почесывала его пушистое брюшко.
Волчица лежала на сиденье рядом с Сенедрой. Уши ее были опущены, а глаза - печальны.
- У тебя что-то болит? - спросил ее Гарион.
- Она всегда так много разговаривает? - проскулила волчица.
Лгать было невозможно, а уклончивый ответ также отпадал.
- Да, - признался он.
- Ты не мог бы заставить ее замолчать?
- Я могу попытаться. - Гарион посмотрел на Сенедру. - Волчица очень устала, - сказал он. - Она хочет спать.
- Я ей не мешаю.
- Ты с ней разговариваешь, - мягко заметил Гарион.
- Я просто стараюсь с ней подружиться.
- Вы уже подружились. Ты ей нравишься. Но сейчас дай ей поспать. Сенедра надула губы.
- Я не буду ее беспокоить, - слегка обиженно промолвила она. - Лучше я поболтаю с волчонком.
- Он тоже устал.
- Как они могли так устать днем?
- Волки обычно охотятся ночью. А сейчас у них время сна.
- О, а я не знала! Ладно, Гарион. Скажи ей, что я буду сидеть тихо, пока они спят.
- Сестрица, - обратился он к волчице, - она обещает не разговаривать с тобой, если ты закроешь глаза.
Волчица удивленно посмотрела на него.
- Она будет думать, что ты спишь. Волчица казалась шокированной.
- Разве люди могут говорить не правду?
- Иногда.
- Ну и ну! Хорошо, если это правило твоей стаи, я его выполню. Но это противоестественно.
- Знаю.
- Я закрою глаза, - продолжала волчица, - и буду весь день держать их закрытыми, если это удержит ее от болтовни. - Она вздохнула и опустила веки.
- Она спит? - шепнула Сенедра.
- Думаю, да, - прошептал в ответ Гарион и снова занял место во главе колонны.
К западу местность становилась более холмистой. Хотя облака оставались такими же плотными, во второй половине дня на западном горизонте появился просвет.
Они проехали по каменному мосту над бурлящим потоком.
- Вода пахнет свежестью, Гарион, - заметил Дарник. - Думаю, она течет с гор.
Бельгарат посмотрел на овраг, откуда стекала вода.
- Почему бы тебе не взглянуть самому? - предложил он. - Посмотри, есть ли там место для лагеря. Хорошую воду найти нелегко, так что мы не можем просто проехать мимо.
- Я тоже так думаю. - Кузнец и его немой друг поехали вверх.
Путешественники разбили лагерь на ночь недалеко от оврага, где протекал ручей. Когда они напоили лошадей и расставили палатки, Польгара начала готовить ужин. Она нарезала говядину и сварила густой гороховый суп, приправленный ломтиками окорока. Потом она достала большую буханку черного хлеба, при этом напевая себе под нос. Стряпня, как всегда, привела ее в приподнятое состояние духа.
Трапеза была очень сытной, и путешественники, закончив есть, с довольным видом откинулись от стола.
- Отлично, Пол, - рыгнув, похвалил Бельдин. - Вижу, ты еще не разучилась готовить.
- Спасибо, дядюшка. - Она улыбнулась и посмотрела на Эрионда. - Не расслабляйся, пока не поможешь убрать посуду.
Вздохнув, Эрионд отправился с ведром за водой.
- Раньше это была моя работа, - сказал Гарион Закету. - Очень рад, что теперь есть кое-кто помоложе.
- Разве это не женское дело?
- Хотите сказать ей об этом?
- После твоих слов, пожалуй, нет.
- Вы все схватываете на лету, Закет.
- Не думаю, что я хоть раз в жизни мыл посуду.
- Зато я мыл за двоих. На вашем месте я бы не говорил об этом слишком громко, а то она решит, что вам пора научиться. - Гарион покосился на Польгару.
- Давайте покормим волчицу и ее детеныша, - предложил он. - Праздное состояние других людей раздражает тетушку Пол, и она тут же придумывает им занятие.
- Гарион, милый, - ласково заговорила Польгара, как только они поднялись.

Предыдущая страница 25 Следующая страница


Колдунья из Даршивы 26

- Когда мы вымоем посуду, нам понадобится питьевая вода.
- Да, тетушка Пол, - машинально откликнулся Гарион. - Слышали? - шепнул он императору Маллореи. - Так я и знал!
- Ты всегда выполняешь ее просьбы? А меня она тоже имела в виду?
- На оба вопроса отвечаю - да, - вздохнул Гарион.
На следующее утро они поднялись рано, и Бельдин улетел на разведку, пока остальные завтракали, убирали палатки и седлали лошадей. К постоянной сырости прибавился пронизывающий холод, доносимый ветром с Далазийских гор. Гарион закутался в плащ и щелкнул вожжами. Они проехали около лиги, когда Бельдин спустился с пасмурного неба.
- Думаю, вам лучше свернуть к югу, - посоветовал он. - Впереди Урвон со своей армией. Бельгарат выругался.
- Более того, - продолжал горбун. - Даршивцы умудрились обойти армию Атески или пробиться сквозь нее. Они приближаются сзади. В авангарде идут боевые слоны. Мы находимся между двумя армиями.
- Насколько далеко от нас Урвон? - спросил Бельгарат.
- Примерно в семи-восьми лигах. Он у подножия гор.
- А как далеко от нас слоны?
- Примерно в пяти лигах. Мне кажется, они собираются врезаться в колонну Урвона. Ничего не поделаешь, Бельгарат, нам нужно бежать отсюда, прежде чем начнется сражение.
- Атеска преследует армию Зандрамас? - осведомился Закет.
- Нет. Думаю, он выполнил ваш приказ и отступил к лагерю на берегу Магана.
Бельгарат снова выругался.
- Как Урвон так быстро там оказался? - пробормотал он.
- Он не щадит своих солдат, - ответил Бельдин. - Заставляет их бежать, а Нахаз и его демоны подгоняют их кнутами.
- Думаю, у нас нет выбора, - вздохнул Бельгарат. - Надо двигаться на юг.
Тоф, ты сможешь провести нас в Келль, если мы поднимемся в горы у границы Гандахара?
Немой гигант кивнул и сделал знаки Дарнику.
- Это будет трудновато, - перевел кузнец. - Горы там очень крутые, а на вершинах еще лежит снег.
- Мы потеряем много времени, дедушка, - сказал Гарион.
- Не так много, как если окажемся в центре битвы. Ладно, едем на юг.
- Минутку, отец, - вмешалась Польгара. - Сенедра, подойди сюда!
Сенедра тряхнула поводьями и подъехала ближе. Польгара быстро объяснила ей ситуацию.
- Нам нужно точно знать, что делают и что планируют делать обе армии.
Думаю, тебе пора использовать амулет моей сестры.
- Почему я об этом не подумал? - смущенно пробормотал Бельгарат.
- Ты был слишком занят, вспоминая все известные тебе ругательства, - усмехнулся Бельдин.
- Ты можешь это сделать и одновременно править двуколкой? - спросила Польгара у маленькой королевы.
- Попробую, госпожа Польгара, - с сомнением произнесла Сенедра. Сняв с колен спящего волчонка, она положила его рядом с матерью.
- Поехали, - поторопил Бельгарат.
Они свернули с дороги и двинулись по полю, поросшему бурой травой. Через некоторое время Сенедра окликнула Польгару:
- Ничего не получается, госпожа Польгара. Когда едешь по бездорожью, приходится править двумя руками.
Они остановились.
- Это не такая уж сложная проблема, - сказала Бархотка. - Я буду править лошадью, которая тянет двуколку, а Сенедра сможет сосредоточиться на своем занятии.
- Это довольно рискованно, Лизелль, - возразил Бельгарат. - Если лошадь, запряженная в кабриолет, чего-то испугается, она выдернет тебя из седла, а двуколка тут же на тебя наедет.
- Ты когда-нибудь видел, чтобы я падала с лошади, о почтеннейший? Не беспокойся, со мной все будет в порядке.
Она подъехала к лошади, запряженной в двуколку, и взяла ее вожжи. Они медленно двинулись вперед, постепенно набирая скорость. Польгара ехала рядом с кабриолетом, а Сенедра, сосредоточенно нахмурившись, держала руку на амулете, висевшем у нее на шее.
- Есть что-нибудь? - спросила Польгара.
- Я слышу разные обрывки разговоров, госпожа Польгара, - ответила маленькая королева. - Там очень много народу. Подождите, кажется, я поймала Нахаза. Такой голос не забудешь! По-моему, он обращается к генералам Урвона.
Они спустили гончих и знают о приближении слонов.
- Ты сможешь снова их поймать? - спросил Бельгарат.
- Думаю, да. Если я поймала чьи-то голоса один раз, то потом уже могу легко их отыскать.
- Отлично. Попытайся узнать, известно ли даршивским генералам, что Урвон находится впереди. Если готовится сражение, то я хочу точно знать, где оно произойдет.
Сенедра слегка повернулась, сжав в кулаке амулет, и закрыла глаза. Вскоре она открыла их снова.
- Хорошо бы, они говорили помедленнее, - сердито вырвалось у нее.
- Кто? - спросил Шелк.
- Погонщики слонов. Они треплют языками хуже, чем старухи. Стойте!
Кажется, слышу. - Она помолчала, напрягая слух. - Даршивские офицеры встревожены. Они знают, что армия Урвона где-то в горах, но им неизвестно ее точное местонахождение. Ни один из их разведчиков не вернулся с докладом.
- Очевидно, о разведчиках позаботились гончие, - заметил Шелк.
- Так что планируют даршивцы? - спросил Бельгарат.
- Они в нерешительности. Собираются потихоньку двигаться дальше и снова выслать вперед разведчиков.
- Хорошо. А теперь постарайся снова поймать Нахаза.
- Попробую. - Сенедра вновь закрыла глаза. - О, это отвратительно! - воскликнула она.
- Что, дорогая? - спросила Польгара.
- Карандийцы обнаружили узкое ущелье. Они собираются заманить туда слонов и бросать в них сверху валуны и горящие кусты. - Она опять прислушалась. - Избавившись от слонов, они намерены атаковать даршивцев.
- Урвон там? - осведомился Бельдин.
- Нет. Куда-то отошел. Он в бешенстве.
- Пожалуй, тебе лучше отыскать это ущелье, - сказал горбуну Бельгарат. - Битва разразится там, а я хочу быть уверенным, что это место находится позади нас, а не впереди или сверху.
- Хорошо, - согласился Бельдин, присев и расставив руки. - Поддерживайте со мной связь, - сказал он, превращаясь в ястреба.
Они двинулись дальше осторожным шагом, и Гарион пристегнул щит.
- По-твоему, это поможет, если мы наткнемся на целую армию? - спросил его Закет.
- Не слишком поможет, но и не повредит. Бельгарат ехал, подняв лицо к пасмурному небу. Гарион ощутил поток мыслей старика.
- Не так громко, отец, - предупредила Польгара. - Вокруг нас гролимы.
- Ну и что? - отозвался он. - Они не смогут определить, кто издает звук, и подумают, что это просто другой гролим.
Все не сводили глаз со старого волшебника.
- Это на севере! - воскликнул он наконец. - Бельдин обнаружил ущелье с засадой. Оно позади нас. Теперь немного скачки, и мы спасемся от обеих армий.
- Тогда поскачем немедленно, - предложил Шелк.

Глава 23

Они мчались галопом на юг по пустынной западной Даршиве. Бархотка вновь правила лошадью Сенедры. Маленькая королева одной рукой держалась за сиденье двуколки, а в другой сжимала амулет.
- Даршивцы все еще не знают, что Урвон ждет их в засаде, - сообщила она.
- Думаю, они скоро об этом узнают, - откликнулся Шелк.
- Сколько отсюда до границы Гандахара? - спросил у Закета Гарион.
- По-моему, около двадцати лиг.
- Неужели, дедушка, - обратился Гарион к Бельгарату, - мы должны забираться так далеко на юг?
- Может, нам и не придется, - ответил старик. - Бельдин летит впереди. Как только мы минуем разведчиков Урвона, он поведет нас в горы. Я не вижу особой необходимости углубляться в Гандахар.
Они поехали дальше.
Облачность заметно усилилась, и Гарион ощутил на лице первые капли холодного дождя.
Они взобрались на холм, и Бельгарат приподнялся в стременах, стараясь рассмотреть, что находится впереди.
- Взгляни, - указал он Гариону. - Бельдин описывает круги.
Гарион устремил взгляд через узкую долину. Одинокая птица, казавшаяся на таком расстоянии черной точкой, медленно парила в воздухе. Когда они начали спускаться вниз, птица повернулась и полетела на запад. Путешественники последовали за ней.
Пошел дождь, заслоняя окрестности серой пеленой.
- Тебе, наверное, нравится скакать под дождем? - с тяжеловесной иронией спросил у евнуха Шелк.
- При данных обстоятельствах - да, - ответил Сади. - Конечно, дождь не туман, но он тоже ухудшает видимость, а это неплохо, учитывая, сколько людей нас ищут.
- В этом есть смысл, - признал Шелк, плотнее закутываясь в плащ.
Местность делалась все более неровной; там и тут торчали обтесанные непогодой валуны. После получаса езды Бельдин привел их в ущелье, каменные стены которого становились все выше и круче.
Полдень давно уже миновал, путешественники промокли до нитки. Гарион вытер лицо и вгляделся вперед. Небо на западе светлело, обещая прояснение. Гарион только теперь осознал, насколько его угнетала серая мгла, нависающая над Даршивой. Он пришпорил Кретьена, вообразив, что, оказавшись снова на солнце, они будут в безопасности.
За поворотом Гарион увидел стоявшего впереди Бельдина. Волосы горбуна свисали на плечи мокрыми прядями, а с бороды капала вода.
- Лучше бы вам так не торопиться, - посоветовал он. - Я за милю услышал ваше приближение, а мы здесь не одни.
Гарион нехотя приостановил Кретьена.
- Куда ведет это ущелье? - спросил горбуна Бельгарат.
- Оно извивается туда-сюда, но в конце концов выходит к горному хребту, который тянется с севера на юг. Если мы поедем на север, то выберемся к торговому пути, а это кратчайшая дорога в Далазию.
- Но это известно и другим, не так ли?
- Конечно, известно. Но их мы опережаем на целый день, а им еще предстоит сражение.
- Ты снова полетишь на разведку?
- Нет, пока не прекратится дождь. У меня намокли перья. Мне понадобился бы подъемный кран, чтобы взлететь. Когда мы доберемся к хребту, нужно быть особенно осторожным. В паре лиг к северу он проходит как раз над тем местом, где Нахаз устроил засаду.
- Твой выбор маршрута оставляет желать лучшего, - заметил Бельгарат. - Стоит кому-нибудь из сидящих в засаде посмотреть вверх, и нас атакует половина армии Урвона.
- Нет, если только они не умеют летать. Несколько тысяч лет назад землетрясение хорошо поработало над хребтом, разделив его надвое. Там теперь крутые утесы.
- Какой высоты?
- Достаточной - около тысячи футов.
- А насколько далеко торговый путь?
- Примерно в пятнадцати лигах от того места, где мы поднимемся на хребет.
- Значит, севернее армии Урвона?
- Гораздо севернее.
- Тогда почему Нахаз миновал его, а просто не повернул на запад?
- Возможно, он не хотел, чтобы даршивцы с их слонами последовали за ними.
Кроме того, он демон и не упустит возможности устроить бойню.
- Может, и так. Думаешь, битва начнется сегодня?
- Сомневаюсь. Слоны передвигаются медленно, и даршивцам приходится приноравливаться к их скорости. Сейчас они вот-вот начнут устраиваться на ночь.
Но следующее утро, думаю, будет шумным.
- Тогда нам, может быть, проехать мимо засады ночью?
- Не советую. Вы ведь не сможете зажечь факелы, и если чья-нибудь лошадь сорвется с утеса, то разлетится на мелкие кусочки вместе с всадником.
- Ты уверен, что не можешь летать? - осведомился Бельгарат.
- Конечно, уверен. Тебе не поднять меня в воздух даже катапультой.
- А почему бы тебе не превратиться в утку?
- Почему бы тебе не заняться своими делами?
- Ладно, Гарион, - проворчал Бельгарат. - Придется нам отправляться на разведку. - Он спешился, превратился в волка и побежал по ущелью. Гарион, также в волчьем обличье, последовал за ним.
Уже наступил вечер, когда стены ущелья начали расширяться и они увидели впереди линию хребта. Добравшись до нее, они побежали к северу под постепенно утихающим дождем.
- Дедушка, - мысленно произнес Гарион, - по-моему, там пещера. - Он указал носом на отверстие в скале.
- Давай посмотрим.
Отверстие было не более чем широкой трещиной, а пещера внутри не слишком расширялась. Зато она была глубокой, походя на длинный коридор.
- Что ты об этом думаешь? - спросил Гарион, когда они стояли у входа, вглядываясь в темноту.
- Подходящее место для ночевки и укрытия от дождя. Приведи других, а я пока попытаюсь развести огонь.
Гарион побежал назад. Дождь заканчивался, но поднимался ветер, становившийся все более холодным.
Остальные с осторожностью выбирались из ущелья, когда Гарион добежал до них.
- Опять пещера? - заныл Шелк, когда Гарион сообщил об их находке.
- Я буду держать тебя за руку, Хелдар, - предложила Бархотка.
- Ценю твои добрые намерения, Лизелль, но это вряд ли поможет. Терпеть не могу пещер.
- Надеюсь, ты когда-нибудь расскажешь мне почему?
- Едва ли. Мне не нравится ни говорить, ни даже думать об этом.
Гарион повел их по узкой тропе на вершине хребта. Двуколка Сенедры подпрыгивала на камнях. Самодовольное выражение, появившееся на ее лице после того, как она завладела кабриолетом, теперь исчезло, и она испуганно вздрагивала при каждом толчке.
- Не слишком похоже на пещеру, - критически заметил Бельдин, когда они добрались до отверстия в скале.
- Можешь спать снаружи, - посоветовал ему Бельгарат.
- Чтобы завести лошадей внутрь, придется надеть на них наглазники, - заметил Дарник. - Им стоит только взглянуть на это отверстие, и они откажутся туда заходить.
- Я чувствую то же самое, - сказал Шелк. - Просто удивительно, насколько умны лошади.
- Мы не сможем взять в пещеру двуколку, - произнес Сади.
- Накроем ее палатками, а поверх набросаем грязи, - предложил Дарник. - Она не будет видна - во всяком случае в темноте.
- Давайте займемся делом, - поторопил Бельгарат. - Нам нужно оказаться внутри, прежде чем стемнеет окончательно.
Понадобилось почти полчаса, чтобы завести упрямых лошадей в узкую пещеру.
Потом Дарник прикрыл вход брезентом и отправился помогать Эрионду и Тофу прятать двуколку.
Волчица, хромая, вошла в пещеру; ее детеныш весело бежал следом. Теперь, когда его стали регулярно кормить, вялый и изможденный волчонок стал игривым и жизнерадостным. Гарион заметил, что его мать тоже начала толстеть, а ее мех становился гладким и лоснящимся.
- Отличная берлога, - заметила волчица. - Отсюда мы будем ходить на охоту?
- Нет, сестрица, - ответила Польгара, помешивая отвар в стоящем на огне горшочке. - У нас есть дела в другом месте. Дай-ка я взгляну на твою рану.
Волчица послушно легла у огня и протянула поврежденную лапу. Польгара осторожно разбинтовала ее и осмотрела.
- Гораздо лучше, - сказала она. - Рана почти зажила. Она еще причиняет тебе боль?
- Это не имеет значения, - равнодушно отозвалась волчица. - Боль нужно терпеть.
- Но если боль стихает, значит, идет заживление раны.
- Это правда, - согласилась волчица. - Я сама замечала это в прошлом.
Сейчас боль уменьшилась.
Польгара промыла лапу отваром, затем смешала его с мылом и сахаром, приложила примочку к ране и снова забинтовала ее.
- Больше этого не понадобится, сестрица, - сказала она своей пациентке. - Рана почти зажила.
- Спасибо, - просто ответила волчица. - А я смогу ходить, когда опять станет светло? Штуковина, которая бегает на круглых ногах, очень неудобная, а та, которая заставляет ее бегать, слишком много говорит.
- Потерпи еще денечек, - посоветовала Польгара. - Дай ране время зажить.
Волчица вздохнула и положила голову на лапы.
Принесли воду из ручья, и Польгара приготовила ужин. После еды Бельгарат поднялся.
- Давай оглядимся вокруг, - предложил он Гариону. - Хочется знать, с чем нам предстоит иметь дело.
Гарион кивнул и встал. Они вышли из пещеры, захватив ужин для Шелка, который с энтузиазмом вызвался стоять на часах.
- Куда вы собрались? - спросил маленький человечек, садясь на камень, чтобы приняться за еду.
- На разведку, - ответил Бельгарат.
- Неплохая идея. Хотите, я пойду с вами?
- Нет. Оставайся здесь и смотри в оба. Предупреди остальных, если кто-нибудь появится.
Старик отвел Гариона на сотню футов, где оба превратились в волков. За последние несколько месяцев Гарион проделывал это настолько часто, что различия между его двумя обликами начали стираться, и он часто замечал, что думает по-волчьи, даже пребывая в человеческом обличье. Размышляя над этим неожиданным открытием, Гарион бежал за огромным серебристым волком.
Внезапно Бельгарат остановился.
- Думай о том, чем занят сейчас, - сказал он. - Если ты будешь отвлекаться, это скверно повлияет на твои слух и чутье.
- Да, достопочтенный вождь, - ответил Гарион, ощущая стыд. Волки редко нуждаются в упреках, а когда такое происходит, чувствуют себя опозоренными.
Добравшись до места, где склон хребта был расщеплен землетрясением, они остановились. Подножия гор были скрыты темнотой. Очевидно, армия Урвона получила приказ не разводить костры. Однако на равнине сторожевые огни мерцали, словно оранжевые звездочки.
- У Зандрамас большая армия, - заметил Гарион.
- Да, - согласился старик. - Завтра утром разразится крупное сражение.
Даже демонам Нахаза понадобится много времени, чтобы перебить столько народу.
- Чем дольше это продлится, тем лучше. Если хотят, могут сражаться целую неделю. К тому времени мы уже будем на полпути к Келлю.
- Давай еще пробежимся по хребту и посмотрим, что там делается, - предложил Бельгарат.
- Давай.
Несмотря на предупреждение Бельдина насчет разведчиков обеих армий, два волка не видели ни одного.
- Возможно, они вернулись с докладом, - заметил Бельгарат. - Вероятно, утром они вновь отправятся на разведку. Давай вернемся в пещеру и немного поспим.
Они поднялись задолго до рассвета. За завтраком царило удрученное молчание. Хотя две армии внизу состояли сплошь из их врагов, никто из путешественников не испытывал особой радости от перспективы приближающегося кровопролития. После завтрака они собрали вещи и вывели лошадей.
- Сегодня ты неразговорчив, Гарион, - заметил Закет, когда они седлали лошадей. - Я просто думаю, существует ли способ помешать тому, что должно сегодня произойти.
- Едва ли, - промолвил Закет. - Позиции противников достаточно крепки, и сражение уже невозможно предотвратить. Даршивская армия приближается, а армия Урвона ждет в засаде. Я планировал достаточно сражений, чтобы понимать, когда они становятся неизбежными.
- Вроде битвы при Тул-Марду?
- Тул-Марду был ошибкой, - признал Закет. - Мне следовало обойти армию Сенедры, а не пытаться пробиться через нее. Гролимы убедили меня, что могут задержать туман на весь день, а я оказался настолько глуп, что им поверил. К тому же я недооценил астурийских лучников. Как можно с такой скоростью пускать стрелы?
- Для этого требуется особая сноровка. Лелдорин показывал мне, как это делается.
- Лелдорин?
- Мой астурийский друг.
- А мне всегда говорили, что арендийцы тупы до идиотизма.
- Они не блещут умом, - согласился Гарион. - Может быть, именно это делает их такими хорошими солдатами. Им не хватает воображения, чтобы испытывать страх. - Он улыбнулся в темноте. - Мандореллен не может даже осознать возможности проигрыша сражения. Он бы в одиночку атаковал всю вашу армию.
- Барон Во-Мандора? Мне известна его репутация. - Закет криво усмехнулся.
- Знаешь, вполне возможно, что он бы победил.
- Только не говорите ему об этом. У него и так достаточно проблем. - Гарион вздохнул. - А впрочем, я бы хотел, чтобы Мандореллен был здесь, - он, Бэрак, Хеттар и даже Релг.
- Релг?
- Улгский фанатик. Он умеет проходить сквозь камни.
Закет уставился на него.
- Не спрашивайте меня, как он это делает, потому что я не знаю. Я видел, как он воткнул гролима в огромный валун, так что остались торчать только руки.
Закет пожал плечами.
Они сели на лошадей и медленно двинулись вперед; двуколка Сенедры замыкала процессию. Небо постепенно светлело, и Гарион увидел, что они приближаются к обрыву, откуда открывался вид на поле предстоящей битвы.
- Бельгарат, - негромко обратился к старику Закет, - вы не возражаете против предложения?
- Я всегда выслушиваю предложения.
- Возможно, это единственное место, откуда мы сможем наблюдать за происходящим внизу. Быть может, лучше подождать здесь и убедиться, что армии вступили в сражение, прежде чем двигаться дальше? Если даршивцы обошли засаду Урвона, они окажутся всего в нескольких лигах от нас, и нам придется удирать со всех ног.
Бельгарат нахмурился.
- Вероятно, вы правы, - согласился он. - Никогда не помешает точно знать всю ситуацию. Хорошо, мы остановимся здесь и дальше пойдем пешком. Из-за камней мы сможем незаметно наблюдать за битвой.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Я и остальные дамы подождем здесь, отец, - сказала Польгара. - Мы уже достаточно насмотрелись на битвы, и не думаю, что нам стоит созерцать еще одну.
- Она посмотрела на Эрионда. - Ты тоже останешься с нами.
- Хорошо, Польгара.
Остальные, пригнувшись, двинулись к обрыву и укрылись за валунами на краю утеса. Облачность, постоянно нависающая над Даршивой, окутывала сумраком равнину внизу, где Гарион различал вдали крошечные фигурки, казалось, медленно крадущиеся вперед.
- Думаю, я допустил одну погрешность в этом во всех прочих отношениях отличном плане, - промолвил Закет. - Они слишком далеко, чтобы мы могли разглядеть подробности.
- Об этом я позабочусь, - проворчал Бельдин. - Ястребиные глаза раз в десять острее человеческих. Я могу кружить над ними на высоте нескольких футов и видеть все детали.
- Ты уверен, что у тебя высохли перья? - осведомился Бельгарат.
- Недаром я всю ночь проспал возле огня.
- Хорошо. Только сообщай все мне.
- Естественно. - Горбун присел на корточки, превратился в ястреба и взлетел на валун, окидывая взглядом равнину. Потом он распростер крылья и взмыл в воздух.
- Вы так спокойно воспринимаете эти превращения, - усмехнулся Закет.
- Просто мы к этому привыкли, - отозвался Сади, поглаживая бритую голову.
- Когда я впервые увидел, как он превратился в ястреба, у меня волосы встали дыбом, несмотря на их отсутствие.
- Армия Урвона прячется в оврагах с обеих сторон ущелья, - повторил Бельгарат молчаливое сообщение ястреба, - а слоны движутся прямиком к этому ущелью.
Закет склонился над обрывом, глядя вниз.
- Осторожно! - предупредил Гарион, хватая императора за руку.
- Да, падать вниз высоковато, - согласился Закет. - Теперь мне ясно, почему даршивцы идут к ущелью. Оно разветвляется у подножия этого утеса, и одно ответвление тянется на север, возможно соединяясь с торговым путем. - Он задумался. - Стратегия в самом деле неплохая. Если бы Нахаз не подгонял с такой свирепостью армию Урвона, даршивцы первыми добрались бы к торговому пути и сами могли бы устроить засаду. - Закет отошел от обрыва. - Это одна из причин, по которым я ненавижу давать сражения на неровной местности. В Хтол-Мургосе меня ожидали весьма неприятные сюрпризы.
- Слоны начинают строиться в колонну, - сообщил Бельгарат, - а даршивские солдаты выстраиваются позади.
- Они выслали разведчиков? - спросил Закет.
- Да, но разведчики в состоянии осмотреть только низ ущелья. Некоторые поднялись наверх, но с ними разделались гончие.
Они ждали, покуда Бельдин кружил над двумя армиями.
- Теперь им конец, - печально произнес Бельгарат. - Слоны входят в ущелье.
- Мне жаль слонов, - сказал Дарник. - Они ведь подневольные существа.
Неужели на них обрушат огонь?
- Разумеется, - спокойно отозвался Закет. - Огонь - единственное, чего боятся слоны. Они в панике побегут из ущелья.
- Прямиком на даршивцев, - добавил Шелк таким голосом, словно его вот-вот стошнит. - Сегодня Нахаз вдоволь нахлебается крови.
- Неужели мы должны на это смотреть? - спросил Дарник.
- Мы должны дождаться начала битвы, - ответил Бельгарат.
- Пожалуй, я отойду назад и подожду вместе с Пол, - промолвил кузнец, отходя от обрыва вместе с безмолвным Тофом.
- Он очень мягкий человек, не так ли? - заметил Закет.
- Обычно да, - ответил Гарион. - Но в случае необходимости он делает все, что нужно.
- Помнишь, как Дарник загнал того мурга в зыбучие пески, - содрогнувшись, сказал Шелк, - и наблюдал, как бедняга тонет?
- Теперь уже недолго, - напряженно произнес Бельгарат. - Последние слоны только что вошли в ущелье.
Гарион внезапно ощутил озноб.
Через несколько минут, хотя происходящее находилось более чем в лиге от них, они услышали оглушительный грохот. Солдаты Урвона начали сбрасывать тяжелые валуны на приближающихся слонов. Издалека слабо доносились вопли несчастных животных. Затем в ущелье появились языки пламени и клубы дыма - свирепые карандийцы бросали в беспомощных слонов горящие кусты.
- Думаю, я видел достаточно, - сказал Сади, поднимаясь и отходя назад.
Оставшиеся в живых слоны, с высоты походившие на муравьев, повернулись и в панике побежали из ущелья. К реву животных внезапно присоединились людские вопли - слоны топтали даршивских солдат.
Бельдин приземлился на валун, откуда он недавно взлетел.
- Смотрите! - воскликнул Шелк. - Что это такое там, у входа в ущелье?
Казалось, воздух в этом месте переливается всеми цветами радуги, перемежающимися огненными вспышками. Но вскоре сияние превратилось в чудовище из ночного кошмара.
Шелк громко выругался.
- Эта штука размером с целый сарай!
"Штука" и впрямь выглядела устрашающе. У нее было не менее дюжины змееобразных рук, извивающихся в воздухе, три сверкающих глаза и широкая пасть с огромными клыками. Она возвышалась над слонами, презрительно расшвыривая их в разные стороны гигантскими когтистыми лапами. Затем она исполинскими шагами направилась в ущелье, равнодушно двигаясь сквозь пламя и обращая на отскакивающие от ее плеч валуны не больше внимания, чем если бы это были снежинки.
- Что это такое? - дрожащим голосом спросил Закет.
- Это Морджа, - ответил Бельгарат. - Я видел его раньше, в Мориндленде, а такую рожу забыть невозможно.
Демон в ущелье хватал карандийцев целыми пачками и с чудовищной силой швырял их на окружающие скалы.
- По-моему, исход битвы предрешен, - заметил Шелк. - Как вы смотрите на то, чтобы немедленно удалиться?
Повелитель демонов Морджа поднял свое безобразное рыло и прогремел что-то на языке, слишком жутком для людского понимания.
- Стой на месте! - приказал Бельгарат, хватая Шелка за руку. - Игра еще не кончена. Это был вызов, и Нахаз не сможет его не принять.
В воздухе над каменными стенами ущелья появилось еще одно радужное сияние, в центре которого возникло второе чудовище. Гарион не мог видеть его лица, чему он был искренне рад, но из широченных плеч монстра росли такие же змееподобные руки.
- Ты осмеливаешься бросать мне вызов, Морджа? - послышался рев, от которого задрожали горы.
- Я не боюсь тебя, Нахаз! - отозвался Морджа. - Наша вражда длится тысячу тысяч лет. Давай покончим с ней. Я сообщу о твоей гибели Властелину преисподней и захвачу с собой твою голову в качестве доказательства.
- Мою голову? - жутко захохотал Нахаз. - Что ж, подойди и возьми ее, если сможешь!
- И ты вручишь камень власти безумному апостолу Торака? - усмехнулся Морджа.
- Пребывание в Мориндиме лишило тебя ума, Морджа. Камень власти будет моим, и я буду править этими муравьями, которые ползают по земле. Я стану их подкармливать, как коров, и пожирать, когда почувствую голод.
- Как ты сможешь пожирать их, Нахаз, не имея головы? Это я буду править ими, ибо камень власти окажется в моих руках.
- Это мы скоро узнаем, Морджа. Подойди, и мы поборемся за голову и за камень, которого жаждем. - Внезапно Нахаз повернулся и стал обшаривать злобным взглядом вершину утеса, где прятались Гарион и его друзья. Из кривой пасти демона вырвалось шипение. - Дитя Света! - взревел он. - Слава Властелину преисподней, который привел его ко мне! Я разорву его пополам и заберу камень, который он носит.
Ты обречен, Морджа! Камень в моей руке будет означать твою гибель! - С невероятной скоростью Повелитель демонов Нахаз вскарабкался на валуны у подножия утеса и вцепился дюжиной когтистых лап в его каменную поверхность.
- Он взбирается на скалу! - завопил Шелк. - Надо бежать отсюда!
Повелитель демонов Морджа на несколько секунд ошеломленно застыл, потом также рванулся вперед и начал лезть на утес.
Гарион поднялся на ноги, глядя сверху на двух жутких монстров. Со странным спокойствием он вытащил меч и сорвал кожаный чехол с его рукояти. Шар ярко сверкнул, и голубоватое сияние побежало вверх по клинку.
- Гарион! - воскликнул Закет.
- Им нужен Шар, - мрачно ответил Гарион. - Так пусть попробуют взять его.
Но тут появился Дарник, обнаженный до пояса. Лицо его было спокойным. В правой руке он держал огромный кузнечный молот, отливающий голубизной, подобно мечу Гариона.
- Прости, Гарион, - сказал он, - но это мое дело.
Вместе с ним приблизилась Польгара, на лице которой тоже не было страха.
На ней был голубой плащ, а на лбу поблескивал белоснежный локон.
- Что тут происходит? - осведомился Бельгарат.
- Не вмешивайся, отец, - сказала ему Польгара. - Происходит то, что должно произойти.
Дарник приблизился к обрыву и посмотрел на карабкающихся вверх чудовищ.
- Заклинаю вас, - обратился он к ним громовым голосом, - вернуться туда, откуда вы пришли, иначе вы умрете!
Его голос перекрывал другой - спокойный, почти мягкий, однако в нем ощущалась сила, от которой Гарион затрясся, словно дерево под действием урагана. Он узнал этот голос.
- Убирайтесь! - приказал Дарник, сопровождая это слово могучим ударом молота по валуну, разлетевшемуся на куски.
Демоны заколебались.
Сначала это было едва заметно. Казалось, Дарник просто расправляет грудь и плечи, готовясь к смертельной схватке. Но внезапно Гарион увидел, что его старый друг начал расти. Десять, двадцать футов... Огромный молот в его руке увеличивался вместе с ним, а голубое сияние вокруг него становилось все ярче.
Скала словно накренилась под тяжестью, когда Дарник взмахнул молотом.
Повелитель демонов Морджа застыл, вцепившись в скалу. Его зверскую физиономию исказил страх. Дарник мощным ударом молота уничтожил еще один валун.
Однако Нахаз продолжал карабкаться вверх, сверкая глазами и изрыгая проклятия на ужасном языке, известном лишь демонам.
- Быть посему, - произнес Дарник чужим глубоким голосом, звеневшим в ушах Гариона подобно зову рока.
Морджа посмотрел вверх и внезапно разжал когти, цеплявшиеся за скалу.
Прикрыв голову змееподобными руками, он с воем рухнул вниз.
Но Нахаз все еще упрямо лез кверху. Его огромные глаза светились безумной яростью.
Дарник спокойно шагнул назад, держась обеими руками за исполинскую рукоятку молота.
- Дарник! - крикнул Шелк. - Не давай ему подняться!
Кузнец не ответил, но его честное лицо осветила улыбка. Со свистом, более походившим на рев, исполинский молот рассек воздух в разные стороны.
Вскарабкавшись на край утеса, Нахаз поднялся во весь рост, хватая руками воздух и бешено рыча на языке демонов.
Дарник поплевал на руки, снова взмахнул молотом и нанес страшный удар прямо в грудь Повелителя демонов.
- Убирайся! - оглушительно прогремел кузнец.
Молот высек из груди Нахаза оранжевые искры, которые запрыгали по камням, словно рыбешки по воде.
Дарник ударил еще и еще раз.
Гариону был хорошо знаком ритм ударов его друга. Дарник не сражался, а работал молотом с опытом человека, давно привыкшего к этому занятию. Снова и снова молот высекал искры из тела Повелителя демонов. Нахаз пригнулся, пытаясь прикрыть грудь. Но кузнец, словно раскалывая очередной валун, начал разбивать демона на куски. Руки-удавы, извиваясь, полетели в пропасть, оставляя в груди Нахаза дыры, похожие на кратеры.
Не в силах вынести ужасного зрелища, Гарион отвел взгляд. Далеко внизу он увидел трон Урвона. Две дюжины его носильщиков разбежались кто куда, и безумный апостол прыгал по камням, оглашая воздух дикими воплями.
- Убирайся! - вновь крикнул Дарник, нанося удар.
Нахаз отшатнулся, потерял равновесие и с отчаянным воем полетел вниз, сверкая зеленоватым огнем, словно комета. Одна из оставшихся змееподобных рук мертвой хваткой вцепилась в Урвона, и Нахаз провалился сквозь землю, утащив за собой апостола.
Когда Гарион снова обернулся, Дарник уже обрел свои обычные размеры. Он тяжело дышал, а его грудь и руки были покрыты потом. Молот сверкал все ярче, пока не раскалился добела. Затем сияние померкло, и в руке кузнеца остался серебряный амулет с намотанной на пальцы цепочкой.
Из уст Гариона раздался голос, теперь он был не громче шепота:
- Знайте, что этот добрый человек отныне мой любимый ученик, ибо он оказался наиболее подходящим из вас для выполнения этой задачи.
Бельгарат поклонился в том направлении, откуда донесся голос.
- Пусть будет так, как ты сказал, Учитель, - промолвил он. - Мы приветствуем его, как брата.
Польгара подошла к Дарнику и осторожно взяла из его руки амулет.
- Ты заслужил это, - сказала она, глядя на серебряный диск. Повесив цепочку на шею мужа, она обняла его и поцеловала.
- Пожалуйста, Пол, - покраснев, произнес Дарник. - Мы не одни.
Но она рассмеялась и еще крепче прижала его к себе.
Бельдин криво усмехнулся.
- Неплохая работа, братишка, - сказал он Дарнику, затем протянул руку, извлек из воздуха кружку пенистого эля и вручил ее новому апостолу Алдура.
Дарник с благодарностью выпил. Бельгарат похлопал его по плечу.
- Уже очень много времени у нас не появлялся новый брат, - сказал он, обнимая кузнеца.
- Как это прекрасно! - дрогнувшим голосом промолвила Сенедра.
Бархотка протянула ей носовой платочек.
- Что изображено на этом амулете? - спросила она.
- Молот, - ответил Бельгарат. - Что еще там могло быть?
- Армии на равнине, кажется, пребывают в полном смятении, о древнейший, - почтительно заговорил Сади. - Не пора ли нам удалиться, пока они не пришли в себя?
- Я как раз об этом подумал, - подхватил Шелк.
- Они правы, Бельгарат, - согласился Бельдин. - Мы сделали то, зачем были посланы сюда - по крайней мере Дарник. - Горбун вздохнул и посмотрел вниз. - Мне самому хотелось прикончить Урвона, но думаю, так даже лучше. Надеюсь, сейчас он наслаждается обществом демонов в преисподней.
Внезапно с вершины хребта донесся торжествующий смех. Гарион повернулся и застыл от изумления, увидев облаченную в черную мантию фигуру колдуньи из Даршивы. Рядом с ней стоял светловолосый маленький мальчик. Хотя черты лица Гэрана изменились за год с лишним, прошедший после его похищения, Гарион сразу же узнал сына.
- Ты отлично проделал мою работу, - заявила Зандрамас. - Я и представить не могла более подходящего конца для последнего апостола Торака. Теперь, Дитя Света, только ты стоишь между мною и Ктраг-Сардиусом. Я буду ждать твоего прибытия в Место, которого больше нет. Там ты станешь свидетелем того, как я воспитаю нового бога Ангарака, чья власть над миром продлится до окончания времени!
Гэран умоляюще протянул руку к Сенедре, но тут же исчез вместе с Зандрамас.
- Вот это да! - удивленно произнесла волчица.
Здесь заканчивается IV книга "Маллореона". V книга, "Келльская пророчица", повествует об окончании Войны Судеб и о людях, принимавших в ней участие.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. Краткая история Восточной империи (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 25)
  • Глава 23 (Страница 26)


Дэвид Эддингс

Колдунья из Даршивы

Цикл: "Маллореон" - 4

 Читать книгу

Аннотация

Преследуя колдунью Зандрамас, похитившую сына Бельгариона и Сенедры, герои сериала `Маллореон` одолели немало преград и избежали многих опаснейших ловушек. Их путь пролег через земли Маллорейской империи, охваченные войной между противоборствующими религиозными группировками. Дух Тьмы, стремящийся к установлению своей власти над человечеством, могущественен, но не всесилен. Приближается день последней битвы между Светом и Тьмой... `Колдунья из Даршивы` - четвертая часть сериала `Маллореон`.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin