Дэвид Эддингс - Келльская пророчица

1 Дэвид Эддингс

Колдунья Зандрамас, похитившая сына Гариона и Сенедры, пребывает в Место, которого нет, где должна состояться решающая битва между силами Света и Тьмы. В поисках старинной карты Гарион, Бельгарат, Польгара и другие оказываются на острове Перивор - в вотчине достославного короля Ольдорина. Смельчакам удается преодолеть все преграды, выстраиваемые на их пути коварной Зандрамас. В битве один из героев погибает. Но Тьма побеждена. Ангараканцы обрели нового бога. Над миром занимается новый день.

Лестеру
Это длится вот уже добрый десяток лет. Все загаданное нами десятилетие тому назад сбылось, даже, как оказалось, мы сделали чуть больше. Знаешь, по-моему, мы воспитали славного парня. Надеюсь, ты получил удовольствие от нашего сотрудничества, и полагаю, мы оба имеем полное право гордиться тем, что за эти годы не убили друг друга, чем обязаны ангельскому терпению двух милейших дам, нежели собственной добродетели.
Всех благ, Дэйв Эддингс

ПРОЛОГ

Отрывки из Книги Веков - первой книги Маллорейских проповедей
Итак, вот века рода человеческого. В веке первом род людской был сотворен и пробудился от небытия, смущенный и изумленный, узрев мир, объемлющий его. И создатели его оценили свое творение и выбрали из числа людей тех, кто понравились им, а прочих прокляли и изгнали прочь. Некоторые отправились на поиски бога, именуемого Ул, - они покинули нас и потянулись на запад, и мы не видали их более. Иные отвергли богов и ушли далеко на север, дабы сражаться с демонами. Другие же обратились к делам земным - эти устремились на восток и выстроили там великие города.
Но мы скорбели. Мы сели прямо на землю в тени гор Корим и в горести великой оплакивали нашу судьбу - то, что сотворены были, а затем прокляты и изгнаны.
И случилось так, что, когда горевали мы и печалились, одна из наших женщин забилась в припадке, словно трясла ее некая могучая десница. Поднялась она с земли, на которой сидела, завязала глаза свои платком, ибо видели они то, что ни одному из смертных прежде видеть не доводилось, - и была это первая прорицательница на свете. И все еще во власти видения своего, обратилась она к нам:
- Внемлите! Стол для пира накрыт перед теми, кто создал нас, - и пир этот станете вы отныне звать Пиром Жизни. И те, кто создали нас, избрали пришедшихся им по нраву, а не понравившиеся не были избраны.
Теперь мы скорбим от того, что ни один из Гостей не избрал нас. Прочие Гости насытились, но Пир Жизни все еще ожидает Долгожданного Гостя. И я говорю тебе, народ мой: он - и есть тот, кто изберет нас. Будьте непоколебимы, терпеливо ожидайте его явления, ибо он придет. Забудьте скорбь свою и обратите лица к небу и земле, чтобы могли вы читать знаки, начертанные там, внемлите, ибо к каждому из вас обращены слова мои! От вас зависит, что случится, когда явится он. Услышьте и запомните: он может и не избрать вас, если вы сами не изберете его. Вот для чего были мы созданы, вот Промысел о нас! Теперь же восстаньте с земли, на которой сидите вы в праздности, предаваясь глупым жалобам! Примите на плечи свои бремя миссии вашей и приготовьте пути тому, кто непременно придет!
Мы премного дивились этим словам и тщательно осмысливали услышанное. Мы расспрашивали прорицательницу, но ответы ее были туманны и покрыты мраком тайны. И тогда мы обратили лица к небесам и склонили слух к шепотам земли - чтобы видеть, слышать и учиться. И когда научились мы читать в Книге Небес и слушать шепоты скал, стали внятны нам мириады знамений. Узнали мы, что два духа явятся нам и один из них будет воплощением добра, а другой - зла. Долго мы трудились, пытаясь распознать, который из духов - дух истины, а который - лжи, но все втуне. Ибо зло приняло обличье добра даже в Книге Небес, и нет среди смертных мудреца, способного распознать их.
Размышляя об этом с печалью, вышли мы из тени гор Корим и отправились в низины, где и принялись ждать. И отринули мы земные заботы, и устремились всем существом своим к миссии, на нас возложенной. Колдуны наши и провидцы обращались к помощи мира духов, наши черные колдуны совещались с душами умерших, прорицательницы искали ответов у земли. Но все напрасно - никто из них не узнал больше, чем ведомо было всем нам.
Наконец собрались мы на плодородной равнине, дабы собрать воедино все крупицы наших знаний. Вот они, те истины, которые поведали нам звезды, скалы, сердца людей и разум духов
Узнайте же, что сквозь пучины времен пролегает черта, разделяющая все сущее, ибо разделение кроется в самом сердце творения. Некогда сказано было, что это и должно быть так и что останется так до конца дней, но сие неправда. Звезды, духи и голоса в скалах твердят о том дне, когда разделению настанет конец и мир вновь станет единым, ибо само творение знает, что день этот придет.
Узнайте также, что два духа вступят в единоборство в самом сердце времени: и духи эти суть две стороны того, что разделило все сотворенное. В условленный час два духа эти встретятся в этом мире, и тогда настанет время выбора. И если выбор не будет сделан, то мир этот погибнет, и Долгожданный Гость, о котором говорила первая прорицательница, никогда не придет, ибо именно это разумела она, говоря: "Внемлите, он может не избрать вас, если вы сами не изберете его". И выбор, который предстоит сделать нам, - выбор между добром и злом и разделение на добро и зло. Тот мир, который явится после совершения выбора, окажется миром добра или миром зла - и уже до скончания дней.
Узнайте также и другую истину: скалы этого мира и всех иных миров неумолчно шепчутся о двух камнях, лежащих в самом центре разделения. Некогда эти камни были единым целым, но, как и все остальное, расколоты были силой, угасившей множество солнц. Там, где камни эти вновь сойдутся, произойдет последнее сражение между двумя духами. И тогда настанет день, когда все вновь сделается единым - все, кроме этих двух камней, ибо столь велика сила, разделившая их, что им никогда не слиться воедино. В тот день, когда разделению настанет конец, один из камней сгинет навеки - и в тот же самый день навек погибнет один из духов.
Вот истины, собранные нами по крупицам, - и это наше открытие ознаменовало конец первого века. Началом же второго века стали громы и землетрясения, ибо сама земля разверзлась, и воды моря хлынули в расщелины, разделяя страны, населенные людьми, подобно тому, как все в мире разделено. Горы Корим содрогнулись, застонали и зашатались - и море поглотило их. Но знали мы, что время это минует, ибо наши прорицательницы предупредили нас о том, что будет так. Поэтому шли мы своим путем и добрались в безопасное место прежде, чем мир раскололся, и море сперва отхлынуло, а затем нахлынуло вновь - и мир никогда более не разделялся.
Во дни же, последовавшие за возмущением моря, из вод его вышли дети бога-дракона и поселились к северу от нас, по другую сторону гор. И тогда пророчицы поведали нам, что настанет день, когда дети бога-дракона придут и завоюют наши земли. Тогда мы держали совет и размышляли, как сделать нам, чтобы не оскорбить детей бога-дракона и не дать им повода прервать наши занятия. И вот порешили мы, что воинственные соседи наши не станут опасаться простых земледельцев, мирно живущих на земле и питающихся плодами ее. И мы разрушили наши города, убрали даже камни их и возвратились к земле.
Шли годы, складываясь в века, а века слагались в тысячелетия. И вот, как и было предсказано, явились к нам дети Ангарака и воцарились над нами. И назвали они земли, в которых мы обитали, Далазией, а мы подчинились им во всем и продолжили наши занятия.
В то же самое время с дальнего севера явился апостол бога Алдура со своими товарищами, дабы вернуть себе то, что бог-дракон похитил у Алдура. Столь велико было значение этого события, что, когда оно произошло, закончился второй век и положено было начало третьему.
В третьем же веке жрецы Ангарака, коих люди именовали гролимами, явились к нам с речью, говоря о боге-драконе и о том, как жаждет он нашей любви. Мы внимательно выслушали и обдумали услышанное - подобно тому, как обдумывали все, что бы ни услышали от людей. Заглянули мы в Книгу Небес и узнали, что Торак - воплощение божественной сущности одного из тех духов, коим предстоит сразиться в самом центре мироздания. Но где же второй? Как могут люди совершить выбор, если перед ними предстал лишь один из двух духов? Именно тогда и ощутили мы, сколь велика ответственность, возложенная на нас. Духи станут являться нам, каждый в свой срок, и каждый объявит, что он есть добро, а другой есть воплощение зла. Но выбор сделать придется людям. И вот мы снова держали совет и порешили принять те формы богопочитания, на которых так настаивали гролимы, дабы исследовать нам природу бога-дракона и лучше подготовиться к выбору, когда перед нами предстанет и второй бог.
Шло время, и вот дела мирские потревожили нашу мирную жизнь. Ангараканцы породнились с великими градостроителями востока, именовавшими себя мельсенцами, и вместе с ними создали великую империю, которая раскинулась на весь континент. Отныне ангараканцы стали теми, кто совершает поступки, а мельсенцы - теми, кто выполняет миссии. Ибо поступок совершается раз и навсегда, а миссия всякий раз обновляется. Мельсенцы явились к нам и стали искать среди нас тех, кто помог бы им в выполнении их бесконечных миссий. Случилось так, что один из нас, пособляя мельсенцам, получил возможность отправиться на север для того, чтобы выполнить их задание. И прибыл он на место, именуемое Ашаба, и там нашел укрытие от внезапно налетевшего шторма. Хозяин же дома, в котором укрылся наш родич, не был ни гролимом, ни ангараканцем - он вообще не принадлежал ни к одному из известных нам народов. Родич наш, сам того не подозревая, попал в дом Торака. Тораку же любопытны были людские обычаи, и он послал за путником. Наш родич вошел под его кров и узрел бога-дракона. И в тот самый миг, когда взглянул он в лицо Торака, закончился третий век и начался четвертый, ибо бог-дракон Ангарака не был одним из тех богов, которых мы ожидали, - знаки на челе его свидетельствовали, что он не бессмертен, и родич наш тотчас же увидел: Торак обречен, и все, что есть он, сгинет без следа в момент его смерти.
И тогда поняли мы ошибку нашу, и восхитились тому, что узнали, - даже бог может быть всего-навсего орудием судьбы. И стало ясно нам, что Торак был частью одного из двух жребиев - но лишь частью, а не целым.
Случилось так, что на другом краю земли умерщвлен был король со всеми его родичами, кроме одного-единственного. Погибший король обладал одним из камней власти. И когда известие об этом дошло до Торака, он возликовал, ибо решил, что давнего недруга его нет более в живых. Тогда и начал он готовиться пойти войной на королевства Запада. Но знаки на небесах и шепоты скал сказали нам, что все на самом деле не так, как думает Торак. Камень в надежных руках, и род властелинов его не прервался. И открылось нам, что война, затеянная Тораком, приведет его к гибели.
Бог-дракон долго готовился к войне, и миссии, которые возлагал он на свой народ, были длиною не в одну человеческую жизнь. Подобно нам, Торак глядел в небеса, ожидая знамений, которые скажут ему, что настало время двигаться на запад. Но Торак искал в небесах лишь того, что сам хотел видеть, не читая всей Книги Небес. И вот двинул он силы свои на запад в самый что ни на есть неблагоприятный день.
Как и гласило предсказание, армия Торака полегла бесславно на широкой равнине подле города Во-Мимбр, далеко на западе. Бога-дракона сковал мертвый сон, и в сне том предстояло пребывать ему, дожидаясь явления своего противника.
И тогда чуткий слух наш уловил в шепоте скал новое имя. Шепот делался все отчетливее, громче и вот превратился в громогласный вопль в тот самый день, когда на свет родился тот, кто получил это имя. Бельгарион Богоубийца явился наконец в этот мир. С этого времени события ускорились, и мир устремился к страшному противостоянию столь стремительно, что страницы Книги Небес замелькали и слились в туманное облако. В тот самый день, когда люди празднуют годовщину сотворения мира, камень власти попал в руки Бельгариона, и едва рука его коснулась камня, Книга Небес засияла ярким светом и имя Бельгариона донеслось с самой далекой звезды.
Мы почувствовали, что Бельгарион движется по направлению к Маллорее и что камень власти при нем, и ощутили, как Торак все беспокойнее ворочается во сне. И вот наконец настала эта ужасная ночь. Мы беспомощно глядели, как огромные страницы Книги Небес перелистываются столь стремительно, что ничего нельзя прочесть. Наконец мелькание страниц прекратилось, и мы прочли лишь одну строку, но строка эта была ужасна: "Торак убит". Книга Небес содрогнулась, и все мироздание погрузилось во мрак. Именно в этот ужасающий миг тьмы и тишины закончился четвертый век и начался пятый.
И когда начался пятый век, явилась нам тайна в Книге Небес. Прежде все мироздание ожидало встречи Бельгариона и Торака, теперь же оно стремилось к иной встрече. Знаки и знамения открыли нам, что два Жребия выбрали иные сущности для последнего единоборства, но не знали, кто они или что они есть, ибо страницы великой книги были темны, а письмена - невнятны. Но мы ощущали, что близится некая сущность, окутанная туманом и мраком, и оставляет печать на судьбах людских, и яснее всего говорила о ней луна, шепча нам, что сущность эта - женская.
Одно мы ясно видели, взирая на окутанную тайной Книгу Небес: века рода человеческого делались все короче, и великие вехи - встречи между двумя Жребиями - стали появляться все чаще. Время неторопливого созерцания миновало, и теперь должны были мы торопиться, дабы последняя встреча не застала нас врасплох.
И послали мы воплощение той, которая должна сделать выбор, к таинственной сущности, сокрытой во мраке, и к Бельгариону Богоубийце, и она направила обоих на тропу, ведущую к месту битвы, нами избранному.
И тогда занялись мы приготовлениями, ведь было ведомо нам, что встреча эта станет последней. Разделение мироздания продлилось слишком долго, а встреча эта положит конец разделению, и все вновь станет единым.

Часть первая
КЕЛЛЬ

Глава 1

Холодный прозрачный воздух благоухал смолистым ароматом вечнозеленых деревьев. Яркое солнце над головами путников щедро проливало свет на снежные равнины, а в их ушах неумолчно звенели голоса ручьев, бегущих по каменистым руслам и питающих реки низин Даршивы и Гандахара. И аккомпанементом журчанию вод, стремящихся к назначенной судьбою встрече с великой рекой Маган, звучало тихое и печальное пение неутомимого ветра, блуждающего по смолистым зарослям сосен, пихт и елей, венчавшим горы, тянущиеся к небу в вечном томлении. Караванный путь, по которому ехали Гарион и его друзья, все выше и выше поднимался в горы, петляя вдоль звонких потоков по склонам горных хребтов. С гребня каждого хребта виден был следующий, а над всем этим каменным нагромождением главенствовали вершины такой немыслимой высоты, что они, казалось, подпирали небесный свод. Девственные пики эти окутывала королевская мантия вечных снегов. Гарион и прежде много времени проводил в горах, но никогда не приходилось ему видеть столь величественных вершин. Он знал, что до этих остроконечных колоссов много лиг пути, но горный воздух был так чист и прозрачен, что ему казалось, будто достаточно протянуть руку - и можно коснуться вечных снегов.
Здесь царил вечный покой, заставлявший позабыть о суматохе и суете равнин, которых они вкусили сполна, и безмятежность эта умиротворяла, отгоняя прочь все тревожные мысли. За каждым поворотом открывалась новая изумительная картина, всякий раз прекраснее прежней, и все ехали в полнейшем молчании, преисполненные изумления. Здесь лучшие творения рук человеческих казались незначительными и жалкими. Да, вовек рукам смертных не касаться этих вечных гор...
Солнечные летние дни были нескончаемо длинны. С ветвей деревьев, стоявших по обе стороны тропы, доносилось пение птиц, а к аромату хвои примешивался тонкий и нежный запах диких цветов, приносимый ветром с горных лугов. Изредка откуда-то из скал долетал пронзительный крик орла, усиленный горным эхом.
- Ты никогда не подумывал перенести сюда свою столицу? - спросил Гарион императора Маллореи, ехавшего бок о бок с ним.
Он говорил тихо. Ему казалось, что громкий человеческий голос может осквернить окружающее великолепие.
- Всерьез, разумеется, нет, Гарион, - ответил Закет. - Мое правительство не смогло бы тут работать. Чиновники мои в основном мельсенцы. А хотя мельсенцы и снискали репутацию людей в высшей степени прозаичных, на самом деле это далеко не так. Боюсь, мои министры дни напролет любовались бы пейзажем, а устав от созерцания, принялись сочинять дурные вирши. Кстати, ты ведь и понятия не имеешь о том, каково тут зимой.
- Снежно? Закет кивнул.
- Местные жители никогда не измеряют толщину снежного покрова в дюймах - здесь это делается только в футах.
- Неужели в этих краях кто-нибудь живет? Я никого не вижу.
- Да лишь добытчики пушнины, золотоискатели и прочие авантюристы. - Закет слабо улыбнулся. - Впрочем, думаю, это лишь повод. Есть люди, предпочитающие одиночество.
- Здесь для этого самое подходящее место.
Император Маллореи заметно переменился с тех пор, как они покинули территорию генерала Атески на берегах реки Маган. Он приосанился, а в глазах появился живой блеск. Подобно Гариону и остальным, он ехал настороже, пристально всматриваясь и чутко вслушиваясь в происходящее вокруг. Но перемены в нем отнюдь не были исключительно внешними. Закет всегда был человеком мечтательным, даже меланхоличным, порой страдал приступами черной депрессии, но в то же время обладал холодным честолюбием. Гариону часто приходило на ум, что типично маллорейское честолюбие и неутолимая жажда власти, характерные для императора, не столько качества природные, сколько средства постоянной проверки самого себя на прочность, и, возможно, происходят от глубоко скрытой потребности в самоуничтожении. Прежде и впрямь казалось, что Закет устремляется сам и бросает все военные силы империи в неравный бой, втайне лелея надежду, что встретит противника, который одолеет его, тем самым освободив от бремени жизни, которое ему столь тяжко нести.
Но теперь и это было уже не так. Встреча Закета с Цирадис на берегах Магана навсегда преобразила императора. Мир, казавшийся ему прежде серым и скучным, похоже, засиял для него новыми красками. Порой Гариону казалось, что лицо друга озаряется светом надежды, что прежде было вовсе нехарактерным для Закета.
За крутым поворотом тропы Гарион увидел волчицу - ту самую, которую нашел он раненной в мертвом лесу, в Даршиве. Она спокойно сидела, поджидая их. Поведение зверя все сильнее озадачивало Гариона. Теперь, когда лапа у волчицы зажила, она рыскала по лесам в поисках своей стаи, но всегда возвращалась, ничуть не опечаленная тем, что ей не удалось разыскать своих. Казалось, волчица преисполнена решимости не покидать путешественников и стать полноправным членом их и без того необычного отряда. Покуда они странствовали по диким местам, причуда волчицы не вызывала особых проблем. Но ведь не могли же они вечно оставаться в лесах и пустынных горах, а появление дикой и, возможно, агрессивной волчицы на оживленных городских улицах, по меньшей мере, привлекло бы к ним нежелательное внимание.
- Как твои дела, сестренка? - вежливо спросил у нее Гарион на языке волков.
- Хорошо, - ответила она.
- Ты нашла следы сородичей?
- В здешнем краю много волков, но мне они не родня. Волчица еще немного побудет с вами. А где мой волчонок?
Гарион оглянулся через плечо на маленький двухколесный фургончик.
- Он с моей волчицей в этой штуке с круглыми лапами.
Волчица вздохнула.
- Если он слишком долго просидит там, то не сможет потом ни бегать, ни охотиться, - неодобрительно сказала она. - А если твоя волчица станет и дальше его перекармливать, то у малыша растянется желудок и он не переживет бескормицы.
- Волк поговорит с нею об этом.
- Но послушается ли она?
- Возможно, и нет, но волк все равно поговорит с нею. Она слишком любит твоего волчонка, и ей приятно держать его рядом с собою.
- Скоро волку надо будет начать учить его охотиться.
- Да, волк знает об этом. Волк все объяснит своей волчице.
- Сестренка благодарит тебя. - Волчица помолчала, настороженно озираясь. - Будьте осторожны, - предупредила она. - Здесь живет какое-то существо. Волчица несколько раз почуяла его запах и, хотя ни разу не видела его, знает, что существо это очень велико.
- А каких оно размеров?
- Больше, чем животное, на спине которого ты сидишь.
Волчица оценивающе поглядела на Кретьена. Огромный серый жеребец уже попривык к зверю, отметил Гарион, однако он был бы благодарен волчице, если бы она не подходила к коню так близко.
- Волк передаст твои слова вожаку нашей стаи, - пообещал Гарион.
По неизвестной причине волчица явно избегала Бельгарата. Гарион предполагал, что такое поведение диктует ей таинственный волчий этикет, правил которого сам он не знал.
- А теперь сестренка продолжит свои поиски, - сказала волчица, вставая. - Возможно, мой брат встретится с неизвестным зверем, и тогда мы узнаем, кто это. - Она помолчала. - Но если судить по запаху, он очень опасен. Он ест все подряд - даже тех животных, которых мы опасаемся.
И волчица побежала в чащу, двигаясь легко и бесшумно.
- Знаешь, даже жуть берет, - сказал Закет. - Я и прежде слышал, как люди разговаривают с животными, но не на их языке, как ты.
- Это фамильная способность, - улыбнулся Гарион. - Поначалу я тоже в это не верил. К Польгаре все время прилетают поболтать разные птички - обычно они судачат о яйцах. Птицы больше всего на свете любят поболтать о яйцах. Иногда их глупость просто потрясает. Волки - существа куда более достойные. - Он помолчал и прибавил: - Знаешь, вовсе не обязательно передавать Польгаре эти мои слова...
- Неужто это трусость, Гарион? - рассмеялся Закет.
- Нет, благоразумие, - поправил его Гарион. - А теперь я должен поговорить с Бельгаратом. Гляди вокруг во все глаза. Волчица сказала, что где-то неподалеку обитает некий зверь. Говорит, он больше лошади и очень опасен. Она даже вскользь намекнула, будто бы этот зверь - людоед.
- А как он выглядит?
- Она его не видела, только учуяла, а еще набрела на его следы.
- Я буду внимателен.
- Неплохая мысль. - И Гарион, поворотив коня, поскакал к Бельгарату и Польгаре, увлеченным беседой.
- Дарнику нужна башня где-нибудь в Вейле, - говорил дочери Бельгарат.
- Не пойму, зачем ему она? - отвечала Польгара.
- У каждого апостола Алдура есть своя башня, Пол. Таков обычай.
- Да, старые обычаи живучи - они сохраняются, даже если давно утратили смысл.
- Ему придется много учиться, Пол. Ну посуди сама, как сможет он заниматься, если ты будешь постоянно путаться у него под ногами?
Польгара ответила отцу долгим ледяным взором.
- Ну, может, я неловко выразился...
- Поступай как знаешь, отец. Я подожду его сколько потребуется.
- Дедушка, - Гарион натянул поводья, - я только что говорил с волчицей, и она сказала мне, что в здешнем лесу обитает какое-то очень крупное животное.
- Может, медведь?
- Не думаю. Волчица несколько раз почуяла его запах, но ведь запах медведя она наверняка узнала бы, правда?
- Полагаю, ты прав.
- Она не говорила напрямик, но из ее слов я заключил, что зверь этот не слишком-то разборчив в еде. - Гарион помолчал. - Либо это плод моего воображения, либо она - необычная волчица...
- Не говорила напрямик? Что ты имеешь в виду?
- Вроде бы говорит все как есть, но остается ощущение, будто многого недоговаривает.
- Она умна - вот и все. Это качество нечасто, встретишь у самок, но тем не менее такое случается.
- Какой забавный поворот принял ваш разговор! - едко заметила Польгара.
- Ах, ты еще здесь, Пол? - ласково спросил Бельгарат. - А я думал, ты давным-давно занялась делами...
Ответом ему был ледяной взор, но Бельгарата это нимало не смутило.
- Поезжай и предупреди остальных, - сказал он Гариону. - Такая волчица и словом не удостоила бы обычного зверя. Как бы там ни было, но это таинственное существо безусловно необычно, а значит, опасно. Вели Сенедре держаться поближе к остальным. Одна в своем возке она чересчур уязвима. - Он минутку поразмыслил. - Не говори ничего такого, что могло бы ее встревожить, - просто пусть Лизелль едет вместе с нею в возке.
- Лизелль?
- Блондинка. Девушка с ямочками на щеках.
- Я прекрасно знаю, кто она такая, дедушка. Но, может быть, пусть лучше с Сенедрой поедет Дарник... или Тоф?
- Нет. Если кто-нибудь из них появится в возке, Сенедра тотчас же заподозрит неладное и испугается. А зверь, который охотится неподалеку, почует запах страха. Не следует подвергать ее такой опасности. Лизелль прекрасно натренирована, и под одеждой у нее наверняка припрятано по меньшей мере три кинжала. - Он тихонько хмыкнул и прибавил: - Полагаю, Шелк может точно сказать тебе, где именно...
- Отец! - укоризненно воскликнула Польгара.
- Хочешь сказать, что ты ни о чем не подозревала, Пол? Какая ненаблюдательность!
- Прекрасный удар! - оценил Гарион.
- Рад, что тебе понравилось, - довольно улыбнулся Бельгарат, глядя на Польгару.
Гарион вынужден был пришпорить Кретьена, чтобы Польгара не смогла увидеть в этот момент его лица.
В тот вечер они особенно тщательно разбивали лагерь, избрав местом для ночлега осиновую рощицу, с одной стороны защищенную высокой крутой скалой, а с другой - глубокой горной речкой. Когда солнце опустилось за заснеженный горизонт и сумерки наполнили скальные расщелины призрачными синеватыми тенями, из дозора возвратился Бельдин.
- Не рано ли мы остановились? - проскрипел он, приняв человеческий облик.
- Лошади устали, - ответил Бельгарат, искоса наблюдая за Сенедрой. - Тропа слишком крута.
- Это еще цветочки. - Бельдин, хромая, приблизился к огню. - Дальше подъем будет еще круче.
- Что у тебя с ногой?
- Не поладил с одним орлом - до чего же тупые они, эти орлы! Даже ястреба от голубя отличить не могут! Пришлось преподать ему урок. Покуда я выдирал перышки у него из крыльев, он цапнул меня за лапу.
- Ох, дядя, дядя... - осуждающе покачала головой Польгара.
- Он первый начал.
- Не видно ли позади солдат? - спросил Бельгарат.
- Да тащатся какие-то даршивцы - мы опередили их дня на три пути, не меньше. Армия Урвона отступает. Теперь, когда нет ни его, ни Нахаза, солдатам незачем здесь оставаться.
- А это означает, что, по крайней мере, часть преследователей от нас отвяжется, - заключил Шелк.
- Не спеши радоваться, - остудил его пыл Бельдин. - Учти, что теперь, когда нет ни церковных гвардейцев, ни карандийцев, даршивцам не на кого охотиться, кроме нас.
- Пожалуй, ты прав. А им известно, где мы сейчас?
- Зандрамас наверняка известно - и не думаю, что она станет скрывать это от своих воинов. А завтра к вечеру мы, похоже, доберемся до снегов. Пора подумать о том, как заметать следы. - Бельдин огляделся. - А где твоя подружка-волчица? - спросил он у Гариона.
- Охотится. А еще ищет следы своих сородичей.
- И попутно кое-что разузнала, - тихонько сказал Бельгарат, прежде оглядевшись, дабы убедиться, что Сенедра достаточно далеко и его не слышит. - Волчица рассказала Гариону, что где-то тут поблизости бродит некий крупный зверь. Нынче ночью Пол обследует окрестности, но, думаю, нам не повредит, если ты завтра тоже хорошенько все разведаешь. У меня настроение самое что ни на есть неподходящее для сюрпризов.
- Поглядим, что мне удастся выведать.
Сади и Бархотка сидели у костра. Они положили набок глиняный кувшинчик и всячески пытались выманить оттуда Зит с детенышами, соблазняя их кусочками сыра.
- Жаль, что у нас нет молока, - сказал Сади нежным контральто. - Молоко очень полезно для змеенышей. От него у них укрепляются зубки.
- Я это запомню, - отреагировала Бархотка.
- Вы собираетесь стать укротительницей змей, графиня?
- Они такие милашки, - ответила Лизелль, - чистенькие и спокойные, да и едят немного. К тому же могут быть весьма полезны в чрезвычайных ситуациях.
Сади ласково улыбнулся:
- Вскоре мы сделаем из тебя заправскую найсанку, Лизелль.
- Разве только через мой труп, - шепнул Гариону Шелк.
На ужин в тот вечер была жареная форель. Дарник с Тофом, едва закончив натягивать палатки, тотчас же направились прямиком на речной берег, прихватив с собою рыболовные снасти. Недавнее возведение в ранг апостола Алдура заставило Дарника перемениться, однако тяга к любимому времяпрепровождению осталась неизменной. У него давно отпала необходимость жестами договариваться о рыбалке с немым великаном - просто всякий раз, когда они разбивали лагерь поблизости от какого-нибудь водоема, оба действовали по давно установившейся традиции.
Сразу после ужина Польгара в птичьем обличье улетела в лесную тьму. Возвратившись, она рассказала, что не видела никаких признаков логова зверя, о котором предупреждала их волчица.
Утро выдалось холодным - дыхание лошадей тотчас же превращалось в пар, и Гарион и его спутники ехали, плотно запахнув плащи.
Как и предсказал Бельдин, к вечеру они достигли границы снегов. Сперва тонким слоем инея были покрыты лишь колесные колеи, но впереди маячил уже сплошной снежный покров. Тем вечером они раскинули лагерь, немного не дойдя до снегов, а рано утром двинулись в путь. Шелк соорудил хитроумное приспособление - нечто вроде бороны, к которой на крепких веревках привязаны были камни величиной с человеческую голову. Надев хомут от этого приспособления на одну из вьючных лошадей, маленький человечек критически осмотрел следы, оставляемые камнями на снегу, и остался вполне доволен.
- Совсем недурно, - удовлетворенно отметил он.
- Не вполне понимаю, для чего нужна эта штука, принц Хелдар, - чистосердечно признался Сади.
- Камни оставляют на снегу следы, похожие на колесные колеи, - принялся растолковывать ему Шелк. - Следы подков могут насторожить солдат, идущих за нами, если кроме этих следов больше ни чего не будет. А вот следы колес вдоль караванного пути не вызовут у них недоумения - это дело обычное.
- Умно, - согласился евнух, - но почему было просто не нарезать веников из кустарника и не заметать след?
Шелк отрицательно покачал головой.
- Если замести все до одного следы, это будет выглядеть совсем уж подозрительно, ведь по этому пути ездят довольно часто.
- Похоже, ты обо всем подумал.
- В бытность свою в Академии принц усерднее всего учился заметать следы, - донесся голос Бархотки из возка, где она ехала теперь вместе с Сенедрой и волчонком. - Порой он делает это просто ради того, чтобы попрактиковаться в любимом искусстве.
- Не думаю, чтобы я стал бы делать это ради баловства, Лизелль. - Маленький человечек был до глубины души уязвлен.
- Да неужели?
- Н-ну... хорошо, может, оно и так, но не следовало бы тебе столь прямолинейно высказываться. К тому же, знаешь, "заметать следы" звучит как-то несолидно...
- Ты можешь предложить более подходящее словечко?
- "Тактический ход" куда лучше, не правда ли?
- Ну, поскольку оба эти термина, в сущности, означают одно и то же, зачем же копья ломать? - Лизелль ослепительно улыбнулась, и на ее щечках заиграли прелестные ямочки.
- Это вопрос стиля, Лизелль...
Караванный путь теперь поднимался круче, сугробы по обочинам становился все толще. Снег беспрестанно сыпался, прилетая с маячащих впереди вершин, ветер набирал силу, а морозец крепчал.
Около полудня заснеженные вершины внезапно заволокло туманом, а вскоре на них наползли зловещие черные тучи, принесенные западным ветром. Тут и появилась волчица - она трусила прямо навстречу путникам.
- Сестра советует вам поскорее найти убежище для вас и ваших зверей. - Слова ее звучали непривычно настойчиво, и это ни на шутку встревожило Гариона.
- Ты нашла существо, которое обитает в здешних местах? - спросил он.
- Нет. Дело куда серьезнее. - Волчица пристально вглядывалась в сгущающиеся тучи.
- Волк передаст твои слова вожаку нашей стаи.
- Это правильно. - Волчица мотнула мордой в сторону Закета. - Скажи этому волку, чтобы он следовал за мной. Мы с ним отыщем подходящее место.
- Она хочет, чтобы ты поехал за ней, - сказал Гарион маллорейцу. - Надвигается ненастье, и она считает, что нам лучше переждать его в безопасном месте, среди деревьев. Найдите подходящее убежище, а я пока предупрежу остальных.
- Снежная буря? - спросил Закет.
- Похоже на то. Волчица не стала бы понапрасну беспокоиться.
Гарион пришпорил Кретьена и поехал назад, чтобы предупредить товарищей. Крутой подъем сделался скользким, ледяной ветер безжалостно швырял людям в лица мелкие колючие льдинки. Но вот путники достигли наконец рощицы, которую отыскали волчица с Закетом. Молодые сосенки росли очень густо, а недавний обвал, проторив дорогу прямо сквозь молодую поросль, оставил после себя груду переломанных стволов прямо у подножия крутого утеса. Дарник с Тофом немедленно взялись за работу - ветер неумолимо крепчал, а снегопад усиливался. Гарион и остальные мужчины принялись им помогать, и вскоре уже был готов длинный импровизированный навес из палаточной ткани, крепко привязанный к деревьям и для верности прижатый к земле бревнами. Потом они спешно расчистили внутреннее пространство от валежника и ввели под навес лошадей - и вовремя: снежная буря забушевала в полную силу.
Ветер завывал как безумный, а сосновая рощица совершенно скрылась из виду в снежном буране.
- А с Бельдином ничего не случится? - обеспокоенно спросил Дарник.
- За Бельдина не беспокойся, - ответил Бельгарат. - Он уже бывал в таких переделках. Либо взлетит выше полосы бурана, либо зароется в снег и переждет непогоду.
- Да он же замерзнет до смерти! - ахнула Сенедра.
- Как раз под снегом-то и не замерзнет, - уверил ее Бельгарат. - Бельдину любое ненастье нипочем. - Старый волшебник поглядел на волчицу, спокойно сидевшую у самого края навеса и глядящую на метель. - Старый волк благодарен тебе за предостережение, младшая сестренка, - вежливо сказал он.
- Сестра теперь принадлежит к вашей стае, вожак, - в тон ему отвечала волчица. - А благополучие всей стаи - дело каждого волка.
- Умно сказано, сестренка.
Волчица довольно вильнула хвостом, но не ответила.
Разбушевавшаяся стихия не унималась целый день, не стихла снежная буря и с наступлением темноты. Гарион с товарищами коротали время, сидя вокруг костра, разведенного Дарником. И вот около полуночи ветер стих так же внезапно, как и поднялся. Снег же продолжал падать до самого рассвета, но наконец снегопад кончился, однако свое черное дело он сделал: выйдя из-под навеса, Гарион по колено увяз в снегу.
- Думаю, придется нам прокладывать себе дорогу по целине, - сказал рассудительный Дарник. - До караванного пути не менее четверти мили, а под свежевыпавшим снегом может таиться все, что угодно. Негоже рисковать ногами лошадей - не время и не место.
- А как же мой возок? - спросила Сенедра.
- Боюсь, нам придется расстаться с ним, Сенедра. Снег слишком глубокий. Даже если бы нам удалось дотащить его до проезжей дороги, лошадь не смогла бы везти его вверх по крутизне.
- Такой миленький был возок, - вздохнула Сенедра и, с невозмутимым видом обращаясь к Шелку, сказала: - Искренне благодарна вам за то, что вы одолжили мне свой возок, принц Хелдар. Теперь, когда он мне больше не нужен, можете получить его назад.
Вверх по склону в направлении караванного пути дорогу по целине прокладывал гигант Тоф. Товарищи следовали за ним, расширяя тропу, то и дело натыкаясь на скрытый снегом бурелом. Путь до проезжей дороги занял у них не менее двух часов, и, дойдя до нее, все тяжело дышали: сказывался разреженный горный воздух.
Потом мужчины направились назад к навесу, где их поджидали женщины с лошадьми, но на полпути волчица насторожилась, прижала уши и оскалилась.
- Что такое? - спросил Гарион.
- Это то самое существо, - прорычала волчица. - Оно вышло на охоту.
- Приготовьтесь! - крикнул друзьям Гарион. - Зверь где-то поблизости!
Он крепко сжал рукоять Ривского меча.
И в этот момент из той самой рощицы, покалеченной недавним обвалом, согнувшись, почти на четвереньках, появилось неведомое существо. Лохматая шкура его была припорошена снегом, а морда казалась устрашающей и странно знакомой. Из-под тяжелых надбровных дуг посверкивали маленькие поросячьи глазки. Нижняя челюсть выдавалась вперед, а из пасти торчали два страшных клыка, желтых и загнутых вверх. Пасть широко раскрылась, и раздался рев - существо поднялось во весь свой исполинский рост - а в нем было не менее восьми футов - и замолотило кулаками себе в грудь.
- Невероятно! - воскликнул Бельгарат.
- В чем дело? - спросил Сади.
- Это же элдрак, - ответил Бельгарат, - а элдраки живут только на земле улгов!
- Думаю, ты ошибаешься, Бельгарат, - не согласился Закет. - Этот зверь зовется медвежьей обезьяной. В этих горах обитает несколько таких животных.
- Не согласятся ли уважаемые господа с тем, что породу этого создания можно определить и позднее? - спросил Шелк. - Теперь же неплохо бы решить, что нам делать: вступить с ним в схватку или обратиться в бегство.
- Бежать по такому снегу невозможно, - мрачно сказал Гарион. - Придется нам принять бой.
- Я опасался, что ты именно так и скажешь...
- Главное - не дать ему приблизиться к женщинам, - вступил в разговор Дарник. Он поглядел на евнуха. - Сади, а твоим отравленным кинжалом его можно прикончить?

1 Следующая страница


Келльская пророчица 2

Сади с сомнением поглядел на косматого зверя.
- Уверен, что можно, - сказал он наконец, - но животное очень уж велико, и пройдет немало времени, прежде чем яд подействует.
- Тогда именно этот способ мы и изберем, - подытожил Бельгарат. - Мы отвлечем зверя и дадим Сади возможность подкрасться к нему сзади. А когда он вонзит в тело зверя кинжал, мы отступим и подождем, пока яд подействует. А теперь рассредоточьтесь, но помните: никакого риска! - И старый волшебник обернулся волком.
Все остальные, держа оружие наготове, цепочкой двинулись навстречу зверю, стоящему на опушке. Животное рычало и по-прежнему колотило себя в грудь, постепенно приходя в неистовую ярость. Вот оно неуклюже заковыляло вперед. Из-под его гигантских лап во все стороны полетел снег. Сади тем временем, крадучись, поднимался по склону, сжимая в руке маленький кинжал, а Бельгарат и волчица бесстрашно бросились на зверя и принялись рвать его клыками.
Мысль Гариона работала очень отчетливо. Он кинулся навстречу зверю, грозно размахивая мечом, но уже понимая, что животное это не столь проворно, как элдрак, ибо оно растерялось от неожиданной атаки волков, и вскоре снег окрасился алой кровью. Чудище заревело в бессильной ярости и в отчаянии бросилось на Дарника. Но гигант Тоф опередил зверя и изо всех сил ткнул концом своего огромного посоха прямо в морду. Животное взревело от боли и замахало лапами, пытаясь сграбастать могучего противника, но Гарион нанес удар по мощному плечу, а Закет тем временем ловко нырнул под другую лапу и принялся осыпать ударами меча брюхо и грудь зверя.
Чудище издало хриплый рев, кровь потоками хлынула из ран.
- Самое время, Сади, - сказал Шелк, готовясь метнуть в лохматую тушу один из своих кинжалов.
И тут, совершив удивительно меткий бросок, волчица впилась зубами в левую ляжку чудовища.
Вопль был ужасен - и отчасти потому, что удивительно походил на человеческий крик. Косматый зверь тяжело рухнул на спину, обхватив лапами раненую ногу.
Гарион перепрыгнул через тушу поверженного чудища, еще крепче сжал рукоять Ривского меча и замахнулся, готовясь вонзить сверкающее лезвие в волосатую грудь...
- Пощадите! - закричало существо. Безобразная морда его исказилась было гримасой боли и ужаса. - Пожалуйста, не убивайте меня!

Глава 2

Перед ними был гролим. Чудовищная туша на обагренном кровью снегу на глазах преображалась, а друзья Гариона надвигались с оружием наготове, чтобы нанести последние смертельные удары.
- Погодите! - отрывисто бросил Дарник. - Это же человек!
И все оцепенели, глядя на израненного жреца, лежащего навзничь на снегу.
Гарион приставил острие своего меча к шее гролима. О, как он был зол!
- Ну что ж, будь по твоему, - ледяным тоном сказал он. - Говори - и советую тебе выкладывать все начистоту. Кто подослал тебя?
- Это все Нарадас, - простонал гролим, - верховный жрец храма в Мал-Гемиле.
- Прихвостень Зандрамас? - изумился Гарион. - Тот, с белыми глазами?
- Да... Я лишь подчинялся его приказу. Умоляю, не убивайте меня!
- Для чего он приказал тебе напасть на нас?
- Я должен был умертвить одного из вас...
- Кого же?
- Не важно кого... Он просто сказал, что один из вас должен умереть...
- Они все еще играют в эту надоевшую старую игру, - отметил Шелк, пряча в ножны свои кинжалы. - Какое же у гролимов бедное воображение!
Сади вопросительно взглянул на Гариона и нерешительно взмахнул своим маленьким и тонким кинжальчиком.
- Нет! - воскликнул Эрионд. Гарион заколебался.
- Он прав, Сади, - сказал oн наконец. - Мы не можем умертвить поверженного противника.
- О, эти алорийцы! - Сади всплеснул руками и обратил взор к небу. - Ведь вам всем прекрасно известно, что если мы оставим его здесь в столь плачевном состоянии, то он все равно не жилец! А если возьмем его с собой, это сильно нас задержит, не говоря уже о том, что этот парень явно не из тех, кому можно доверять...
- Эрионд, - обратился к юноше Гарион, - почему бы тебе не привести сюда Польгару? Надо унять кровотечение, не то он, того гляди, истечет кровью и умрет. - Он поглядел на Бельгарата, уже принявшего человеческое обличье. - Есть возражения?
- Вообще-то я ничего не говорил.
- И я очень тебе за это признателен.
- Надо было убить его прежде, чем он обернулся человеком, - раздался откуда-то сзади знакомый скрипучий голос.
Бельдин невозмутимо сидел на бревне и глодал бесформенный кусок явно сырого мяса, на котором кое-где сохранились перышки.
- Полагаю, тебе даже в голову не пришло поспешить нам на подмогу? - едко спросил Бельгарат.
- Да вы и так делали все правильно, - пожал плечами горбун.
Он сыто и громко рыгнул, швырнув остатки своей трапезы волчице.
- Сестра благодарит тебя, - вежливо ответила та и захрустела косточками.
Гарион не мог поручиться, что Бельдин понял волчицу, но ему показалось, что сварливый горбун прекрасно уразумел ее ответ.
- Что делает элдрак здесь, в Маллорее? - спросил Бельгарат.
- Это не совсем элдрак, Бельгарат, - ответил Бельдин, выплевывая на снег перышки.
- Ну хорошо, но откуда маллорейскому гролиму ведомо, как выглядит элдрак?
- Ты, верно, туговат на ухо, старик. Ведь было же ясно сказано, что такие зверюшки водятся в этих горах. Они дальние родственники элдраков, но все же кое-чем от них отличаются - не столь велики и не столь смышлены.
- А я думал, что все чудовища живут только в Стране улгов.
- Пораскинь-ка мозгами, Бельгарат! В Череке живут тролли, по всей Арендии распространены альгроты, а южная Толнедра населена дриадами. К тому же есть еще и драконша - правда, никто не знает, где именно она изволит проживать. Весь мир кишьмя кишит чудовищами. Просто на землях улгов они встречаются немного чаще, чем в других странах.
- Пожалуй, ты прав, - сдался Бельгарат. Потом поглядел на Закета. - Так как бишь ты назвал этих милых зверюшек?
- Медвежьи обезьяны. Возможно, это название не совсем точно передает их особенности, но здешние жители не слишком-то интеллектуальны.
- Где сейчас Нарадас? - спросил Шелк у раненого гролима.
- Я видел его в Баласе, - отвечал гролим. - А куда он направился оттуда, мне неизвестно...
- Зандрамас была с ним?
- Ее я не видел, но это вовсе не означает, что ее там не было. Великая колдунья больше не показывается так часто, как прежде.
- Полагаю, из-за того самого пламени, что у нее под кожей? - со свойственной ему проницательностью спросил маленький человечек с крысиным лицом.
Гролим, и без того бледный, совсем побелел.
- Нам строго-настрого запрещено это обсуждать! Даже друг с другом! - испуганно ответил он.
- Да полно, приятель. - Шелк извлек из ножен один из своих кинжалов. - Я тебе разрешаю. Гролим судорожно сглотнул и кивнул.
- О, да ты отважный малый! - Щелк потрепал гролима по плечу. - Так когда появилось это свечение у нее на теле?
- Не скажу наверняка. Зандрамас долгое время пробыла на Западе вместе с Нарадасом. Светящиеся пятна стали появляться, когда она оттуда возвратилась. Один из жрецов в Мал-Гемиле много рассуждал об этом, утверждая, будто это какая-то болезнь.
- Рассуждал, говоришь?
- Она прознала про эти его разговорчики и вырезала сердце у него из груди.
- Да, хорошо нам знакомая и горячо любимая Зандрамас во всей красе!
А тем временем по утоптанной тропе в снегу уже спешила Польгара, сопровождаемая Сенедрой и Бархоткой. Волшебница молча занялась ранами гролима, а Дарник и Тоф направились к навесу вывести оттуда лошадей. Потом они сняли сам навес и выдернули опоры. Когда кузнец и немой великан привели лошадей к тому месту, где лежал раненый гролим, Сади подошел к своему коню, снял притороченный к седлу красный кожаный короб и раскрыл его.
- Это всего лишь для пущей уверенности, - пробормотал евнух, извлекая из короба маленькую бутылочку. Гарион удивленно поднял бровь.
- Это ему нисколько не повредит, - заверил его евнух. - Просто он станет послушным и сговорчивым. Кстати, коль скоро ты нынче изволишь быть гуманным, то сообщаю, что зелье еще и успокоит боль от ран.
- Так ты не одобряешь - ну, того, что мы сохранили ему жизнь? - спросил Гарион.
- Я считаю, что вы поступили неосмотрительно, - серьезно ответил Сади. - Лишь мертвый враг безопасен. Живой всегда может возвратиться и вновь начать тебя преследовать. Впрочем, дело твое...
- Что ж, иду на уступку, - сказал Гарион. - Оставайся подле него. Если он начнет недостойно вести себя, делай то, что посчитаешь нужным.
Сади слабо улыбнулся.
- Вот это уже куда лучше, - одобрительно произнес он. - Мы еще обучим тебя практическим основам политики.
Выведя лошадей на проезжую дорогу, путники сели в седла. Ураганный ветер, бушевавший во время бурана, сдул с дороги почти весь снег, хотя возле обломков скал намело огромные сугробы. Прежде они двигались куда быстрее - теперь же свежевыпавший снег, залитый солнцем, нещадно слепил глаза. Как ни щурился Гарион, все же уже через час голова у него прямо-таки раскалывалась от боли.
Шелк натянул поводья.
- Полагаю, настало время принять кое-какие меры предосторожности, - объявил он, извлекая откуда-то из-под одежды легкий шарфик, и завязал им глаза.
Гариону тотчас же вспомнился Релг - этот рыцарь-улг, рожденный в пещерах, всякий раз завязывал себе глаза, выходя на свет.
- Повязка на глазах? - изумился Сади. - Да неужто вы превратились в прорицателя, принц Хелдар?
- Нет, меня видения не посещают, Сади, - ответил Шелк. - Шарфик довольно тонкий, и сквозь него все видно. Я просто защищаю глаза от солнечного света, отраженного снегом.
- Солнечный денек, не спорю, - согласился Сади.
- Да, свет очень яркий, и учти - если на него чересчур долго смотреть, то можно ослепнуть - по крайней мере, на какое-то время. - Шелк поправил повязку. - К этому трюку прибегают погонщики оленей в северной Драснии. Прекрасно помогает.
- Тогда давайте не будем испытывать судьбу, - сказал Бельгарат, завязывая себе глаза. Старик улыбнулся. - Может быть, именно так далазийские мудрецы ослепили гролимов, когда те пытались войти в Келль.
- Как бы я была разочарована, окажись все так просто! - заявила Бархотка, прикрывая себе глаза шарфиком. - Предпочитаю, чтобы чудеса оставались чудесами. Снежная слепота - о, это было бы так прозаично...
Они без помех проехали через заснеженное пространство и стали подниматься к двум горным пикам, между которыми пролегала дорога. К полудню путники достигли перевала. Сперва тропа петляла, огибая массивные валуны, но подле самого перевала вновь стала прямой. Тут все остановились, чтобы дать лошадям отдых и осмотреть пустынные земли, лежащие внизу.
Тоф развязал глаза и жестом привлек внимание Дарника. Кузнец стащил с глаз прикрывающий их шарф, и немой великан на что-то указал другу. На лице Дарника отразился благоговейный трепет.
- Смотрите! - сдавленно прошептал он.
- Белар! - ахнул Шелк. - Никогда не видел такой громадины!
Горные пики, окружавшие их до сих пор и казавшиеся столь огромными, теперь выглядели жалкими карликами. Прямо перед путниками во всем своем великолепии высилась гора таких размеров, что разум отказывался смириться с очевидностью. Гора, абсолютно симметричная, представляла собой совершенной формы остроконечный белый конус. Основание ее было невероятно обширно, а вершина возвышалась над окружающими пиками на тысячи и тысячи футов. Казалось, гора являет собою образец полнейшего покоя, словно, достигнув всего, чего можно лишь пожелать, она успокоилась и теперь просто существует...
- Это высочайшая вершина в мире, - очень тихо проговорил Закет. - Ученые из Мельсенского университета вычислили ее высоту и сравнили с высотой горных пиков Западного континента. Она на тысячи футов превосходит любую другую гору мира...
- О, умоляю, Закет... - Шелка передернуло. - Только не говори, сколько именно в ней футов! Закет был озадачен.
- Как все вы уже могли заметить, я не вышел ростом, - пояснил драсниец. - Все громадное меня гнетет. Признаю, что эта гора гораздо больше меня, однако не желаю знать, насколько именно.
Тоф вновь принялся жестикулировать, обращаясь к Дарнику.
- Он говорит, что Келль лежит в тени этой горы, - перевел кузнец.
- Это чересчур туманно, добрый человек, - поморщился Сади. - Уверен, что в тени этой горы лежит по меньшей мере половина континента.
С небес плавно опустился Бельдин.
- Здоровая горка, правда? - Сощурившись, он озирал гигантский пик, упирающийся, казалось, в самое небо.
- Мы заметили, - съязвил Бельгарат. - А что у нас впереди?
- Долгий и нудный спуск - вы еще нескоро достигнете склонов этого страшилища.
- Это и отсюда видно.
- Мои поздравления. Кстати, я нашел местечко, где вы можете отделаться от своего гролима. Да и не одно...
- Что значит "отделаться", дядя? - подозрительно спросила Польгара.
- На вашем пути будет немало крутых обрывов, - елейным голосом принялся растолковывать Бельдин. - Ведь сама знаешь, в горах случается всякое...
- Это совершенно исключено! Не для того я перевязывала ему раны, чтобы ты, улучив момент, сбросил его с обрыва.
- Польгара, ты ущемляешь мою свободу отправлять обряды моей веры!
Польгара недоуменно подняла бровь.
- Думал, ты знаешь. Одна из наших заповедей гласит: "Встретил гролима - убей его!"
- Пожалуй, я подумаю, не перейти ли мне в вашу веру, - заявил Закет.
- А ты совершенно уверен, что ты не арендиец? - спросил Гарион. Бельдин вздохнул.
- Ну, поскольку, Пол, твое призвание - отравлять мне жизнь, сообщаю: я отыскал внизу, чуть ниже линии снегов, поселение погонщиков овец.
- Они называются пастухами, дядюшка, - поправила его Польгара.
- Это одно и то же. А если приглядеться, то и слова-то похожи как близнецы.
- Но "пастухи" звучит все же куда приятнее.
- Приятнее! - фыркнул Бельдин. - Овцы тупы, дурно пахнут и отвратительны на вкус. И те, кто всю жизнь посвящает этим тварям, - либо дефективные, либо извращенцы.
- Ты с утра в прекрасной форме, - отметил Бельгарат.
- Нынче великолепный день для полетов, - широко улыбнулся Бельдин. - Известно ли вам, что в такие солнечные деньки от снегов мощным потоком поднимается приятнейшее тепло? Однажды я взлетел так высоко, что у меня перед глазами замелькали мушки.
- Но это глупо, дядя! - резко оборвала его Польгара. - Очень опасно взлетать высоко, когда воздух такой разреженный!
- Все мы время от времени делаем глупости, - отмахнулся Бельдин. - А какой вид открывается с высоты! Это что-то невероятное! Летим вместе - я тебе покажу.
- Неужели ты никогда не повзрослеешь?
- Сильно в этом сомневаюсь и даже надеюсь, что ничего подобного со мной не произойдет. - Он поглядел на Бельгарата. - Советую вам спуститься на милю или около того и разбить лагерь.
- Но ведь еще рано.
- Отнюдь. Как бы не поздно. Вечернее солнце пригревает - это ощущается даже здесь. Снег начинает подтаивать. Я уже видел целых три снежных лавины. Если ошибиться в выборе места ночлега, то можно спуститься вниз много быстрее, чем вам хотелось бы.
- Мысль интересная. Мы последуем твоему совету и заночуем там, где ты укажешь.
- Я полечу впереди. - Бельдин пригнулся и распростер руки. - Ты и вправду не хочешь меня сопровождать, Пол?
- Не глупи, - отрезала Польгара.
И Бельдин, издав замогильный хохот, взмыл в небо.
Путники разбили лагерь на самом горном хребте. Хотя им и досаждал нестихающий ветер, но схода лавины здесь можно было не опасаться. Гарион дурно спал. От порывов ветра, вволю резвящегося на ничем не защищенном пространстве, их с Сенедрой палатка сотрясалась и гудела, не умолкая. Гариону казалось, что он вот-вот уснет, но этот гул пробирался, казалось, и в самые его сновидения. Он то и дело беспокойно ворочался.
- Тоже не можешь уснуть? - раздался из холодной тьмы голосок Сенедры.
- Это все ветер...
- Постарайся о нем не думать.
- Да я и не думаю, но у меня такое ощущение, будто пытаюсь уснуть внутри огромного барабана.
- Утром ты был очень храбр, Гарион. Когда я услышала о чудовище, насмерть перепугалась.
- Мы и прежде разделывались с чудовищами. Со временем ты привыкнешь.
- Боже, неужели нам никогда это не прискучит?
- Такова участь всех могущественных героев. Сразить парочку монстров перед завтраком - что может быть лучше для аппетита?
- Ты переменился, Гарион...
- Не может быть.
- Да, милый, это так. Когда я впервые встретила тебя, ты ни за что не сказал бы ничего подобного.
- Когда ты меня впервые встретила, я воспринимал все слишком серьезно.
- Но разве ты не относишься серьезно к нашему путешествию? - почти с укоризной спросила Сенедра.
- Разумеется, отношусь! Просто не хочу сосредоточиваться на маленьких неожиданностях, неизбежных в любом путешествии. К тому же нет решительно никакого смысла переживать по поводу того, что уже случилось...
- Ну что же, если заснуть мы все равно не можем... - Сенедра нежно обняла мужа и поцеловала его - с величайшей серьезностью.
Ночью сильно подморозило, и когда путешественники проснулись, снег, накануне вечером угрожающе подтаявший, вновь затвердел. Теперь можно было двигаться в путь, не опасаясь обвала. Поскольку основной удар снежной бури, отбушевавшей накануне, принял на себя горный кряж, на караванном пути снега почти не было, и путники быстро продвигались вперед. Уже к середине дня они миновали зону вечных снегов и тотчас же окунулись в весеннее тепло. Высокогорные луга радовали глаз цветами, которые слегка клонились под свежим ветерком. Ручейки, сбегающие с ледников, весело мчались по сверкающим на солнце камушкам, а лани ласковыми взорами провожали Гариона и его спутников.
В нескольких милях ниже границы вечных снегов им стали попадаться овечьи гурты - животные усердно поглощали на своем пути все подряд, жуя траву и ароматные цветы с одинаковым аппетитом. Все приглядывающие за ними пастухи облачены были в одинаковые белые балахоны без каких-либо украшений - сидя на камнях, они предавались мечтательному созерцанию окрестных красот, в то время как псы их прекрасно справлялись с работой.
Волчица спокойно трусила рядом с Кретьеном. Уши ее то и дело вздрагивали, а янтарные глаза настороженно следили за овцами.
- Не советую, сестренка, - сказал ей по-волчьи Гарион.
- Сестра и не собирается делать ничего такого, - ответила волчица. - Волчица и прежде встречалась с этими зверями, да и с людьми и собаками, которые их оберегают. Украсть овцу легче легкого, но тогда собаки выходят из себя, а их гавканье портит аппетит. - На волчьей морде появилась самая настоящая улыбка. - Правда, сестра может заставить этих зверюшек побегать. Всем надлежит знать, кто хозяин в лесах.
- Брат опасается, что наш вожак будет недоволен.
- Увы, - согласилась волчица. - Возможно, вожак чересчур много о себе понимает. Сестра отметила в нем эту особенность.
- Что она говорит? - с любопытством спросил Закет.
- Подумывает - не погонять ли овечек, - ответил Гарион. - Нет, не затем, чтобы убивать, а просто порезвиться. Думаю, ей хочется немного поразвлечься.
- Поразвлечься? Странно звучит, когда касается волка...
- Ничуть. Волки частенько играют друг с дружкой, к тому же у них весьма утонченное чувство юмора. Лицо Закета сделалось задумчивым.
- Знаешь, что пришло мне на ум, Гарион? Человек считает себя властелином мира, но все прочие существа, соседствующие с ним, относятся к его величию с полнейшим равнодушием. У них своя жизнь, свое общество и, полагаю даже, свои разнообразные культурные традиции. Ведь они же не обращают на нас никакого внимания, правда?
- За исключением тех случаев, когда мы причиняем им неудобство.
- Какой сокрушительный удар по моему императорскому достоинству! - Закет криво улыбнулся. - Мы с тобою - самые могущественные люди во всем мире, а волки смотрят на нас лишь как на источник досадных неудобств.
- Это урок смирения, - согласно кивнул Гарион. - Смирение благотворно для души.
- Возможно...
Уже вечерело, когда они добрались до пастушеского стойбища. Поскольку подобные поселения гораздо реже перемещаются с места на место, нежели походные лагеря путешественников, порядка и размеренности здесь было куда больше. Просторные, натянутые на прочные каркасы из крепких шестов, шатры образовывали некое подобие улиц, даже вымощенных плотно пригнанными бревнами. Загоны для овец располагались в конце каждой такой улицы, а один из горных ручьев перегораживала бревенчатая плотина, образуя сверкающий на солнце небольшой прудик, откуда брали воду, чтобы поить животных. В уютной долине, где раскинулось поселение скотоводов, уже сгущались вечерние тени, а в безветренном недвижном воздухе поднимались синеватые столбы дыма от костров.
Высокий и худой человек с обветренным загорелым лицом и снежно-белыми волосами, облаченный в такой же белый балахон, как и у всех прочих пастухов, вышел из шатра сразу же, как только Гарион и Закет достигли границы поселения.
- Ваше явление было предсказано, - глубоким и тихим голосом произнес он. - Окажите нам честь и разделите с нами вечернюю трапезу.
Гарион внимательно глядел на пастуха, отмечая его сходство с Вардом - тем самым человеком, которого встретили они на острове Веркат, на другом краю света. Теперь у него уже не было сомнений, что далазийцы и раса рабов из Хтол-Мургоса родственны друг другу.
- Мы почтем это за честь, - ответил Закет. - Но нам не хотелось бы вас обременять.
- Это не бремя для нас. Меня зовут Берк. Я прикажу слугам позаботиться о ваших лошадях. Тут подъехали и остальные путники.
- Добро пожаловать всем вам, - приветствовал их Берк. - Соблаговолите спешиться. Угощение для вечерней трапезы почти готово, и для вас уже разбит шатер.
Он серьезно посмотрел на волчицу и кивнул ей в знак приветствия. Видно было, что ее присутствие никоим образом его не беспокоит.
- Ваша учтивость достойна всяческих похвал, - спешиваясь, сказала Польгара, - а столь радушное гостеприимство совершенно неожиданно, особенно вдали от очагов культуры.
- Человек приносит культуру с собою туда, где поселяется, госпожа, - ответил Берк.
- С нами раненый, - сказал Сади. - Это несчастный путник, которого мы подобрали в горах. Мы помогли ему чем смогли, но неотложные дела зовут нас, а тряска в седле, боюсь, разбередит его раны.
- Можете оставить его здесь. Мы о нем позаботимся. - Берк внимательно поглядел на одурманенного зельями жреца, покачивающегося в седле. - Это гролим, - безошибочно определил он. - Целью вашего странствия, видимо, является Келль?
- Нам предстоит сделать там остановку, - осторожно ответил Бельгарат.
- Тогда гролиму никак нельзя сопровождать вас.
- Мы слышали об этом, - сказал Шелк, ловко соскакивая наземь. - А что, гролимы действительно слепнут, если пытаются войти в Келль?
- Если понимать буквально, то так оно и есть. У нас в лагере живет один такой жрец. Мы нашли его блуждающим в лесу, когда перегоняли овец на летние пастбища.
Глаза Бельгарата сузились.
- Как думаешь, добрый человек, могу я с ним перемолвиться? Я давно изучаю подобные явления и рад был бы получить ценную информацию.
- Разумеется, - кивнул Берк. - Он в последнем шатре по правой стороне улицы.
- Гарион, Пол, пойдемте, - бросил через плечо Бельгарат и двинулся по бревенчатому настилу улицы.
- Откуда столь живое любопытство, отец? - спросила Польгара, когда они отошли достаточно далеко, чтобы никто не смог их услышать.
- Я хочу непременно выяснить, насколько сильно проклятие далазийцев, тяготеющее над Келлем. Если оно преодолимо, то мы можем наткнуться на Зандрамас, когда, в конце концов, доберемся туда.
Гролим неподвижно сидел на полу в шатре. Острые и резкие черты его лица словно смягчились, а незрячие глаза утратили безумный фанатизм, характерный для жрецов. Теперь лицо его выражало некое странное удивление.
- Как поживаешь, друг? - вежливо спросил жреца Бельгарат.
- Хорошо, я всем доволен, - отвечал гролим. Эти слова странно прозвучали в устах жреца Торака.
- Зачем тебе понадобилось идти в Келль? Разве ты не знал о проклятии?
- Это не проклятие. Это благословение.
- Благословение?
- Жрица Зандрамас приказала мне попытаться проникнуть в священный город далазийцев, - продолжал гролим. - Она обещала возвысить меня над прочими, если мне это удастся. - Он слабо улыбнулся. - Думаю, на самом деле она просто хотела испытать силу чар. Хотела узнать, можно ли ей самой решиться на путешествие туда...
- Насколько я понимаю, ответ она получила отрицательный.
- Трудно сказать. Попасть туда было бы для нее величайшим благом.
- Не нахожу, что ослепнуть - это благо.
- Но я не слеп.
- Но ведь именно в этом и заключается заклятие!
- О нет. Правда, я лишен возможности видеть окружающий меня мир, но это лишь оттого, что я вижу нечто иное - и оно наполняет сердце мое великой радостью.
- Что? Что это такое?
- Я вижу лик бога, друг мой, и буду видеть его до конца моих дней.

Глава 3

Гора всегда была рядом. Даже блуждая в холодных дремучих лесах, они постоянно чувствовали, как возвышается она над всем миром - спокойная, белоснежная, безмятежная. Гора постоянно маячила у них перед глазами, настойчиво напоминала о себе, даже во сне являлась. Путники уже много дней ехали к этой сверкающей белой громадине, и день ото дня Шелк все больше мрачнел.
- Как вообще можно отдаться какому-то занятию в этом краю, где эта штука застит полнеба? - взорвался он однажды погожим вечером.
- Наверное, они просто не обращают на нее внимания, Хелдар, - мило улыбнулась Бархотка.
- Как можно не обращать внимания на такую громадину? - раздраженно ответил Шелк. - Интересно, известно ли ей самой, насколько она помпезна? Да что там, она просто вульгарна!
- Ты теряешь рассудительность, - ответила девушка. - Горе совершенно безразлично наше мнение о ней. Она будет вот так же стоять и тогда, когда никого из нас уже не будет. - Девушка помолчала. - Может быть, именно это и беспокоит тебя, Хелдар? Ну, то, что ты столкнулся с нетленным и вечным в своей бренной жизни?
- Звезды тоже вечны, так же, кстати, как и грязь у нас под ногами, - возразил Шелк, - но они не бесят меня так, как эта штуковина. - Он поглядел на Закета и спросил: - А кто-нибудь взбирался на ее вершину?

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- А зачем это нужно?
- Да чтобы победить ее, чтобы унизить! - Маленький драсниец рассмеялся. - Хотя это еще менее разумно, не правда ли?
Но Закет оценивающе глядел на громадину, скрывающую половину неба на юге.
- Не знаю, Хелдар, - сказал он. - Я никогда даже не думал о возможности сражения с этой горой. Биться со смертными легко. Но биться с горой - это нечто сосем иное.
- А не все ли ей равно? - раздался голос Эрионда.
Юноша говорил столь редко, что порой казался немым, подобно гиганту Тофу. А в последнее время он еще больше ушел в себя.
- Гора, возможно, даже будет рада, - продолжал он. - Представляю, как ей одиноко. Наверное, она с радостью разделит удовольствие любоваться со своих высот этим миром со смельчаком, который отважится взойти на нее.
Закет и Шелк обменялись красноречивыми взглядами.
- Нам понадобятся веревки, - будничным тоном заявил Шелк.
- И еще некоторые приспособления, - прибавил Закет. - Всякие штуки, которые можно вбивать в лед, притом достаточно крепкие, чтобы выдержать вес человека.
- Дарник все придумает и сделает.
- Послушайте-ка, вы, двое, не пора ли остановиться? - резко остудила их пыл Польгара. - Сейчас не об этом надо думать.
- Мы просто рассуждаем, Польгара, - беспечно отвечал Шелк. - Не вечно же будет длиться наше путешествие, ну, а когда мы закончим дела - тогда...
Горы заставили их всех перемениться. Все реже и реже возникала надобность в словах, мысли делались более размеренными и длинными, и, сидя у огня во время ночных привалов, они делились ими друг с другом. Путешествие по горам словно стало для всех периодом очищения и духовного исцеления, а соседство величественной громады еще сильнее сблизило друзей.
Однажды ночью Гарион пробудился оттого, что вокруг стало светло, как днем. Он выскользнул из-под одеяла и отодвинул полог. Над миром стояла полная луна, щедро проливая на землю серебристое сияние. Гора, холодная и белоснежная, четко выделялась на фоне звездной россыпи, сияя в лунном свете столь ярко, что казалась почти живой.
Краем глаза Гарион заметил какое-то движение. Польгара выскользнула из палатки, где безмятежно спал Дарник. На ней был белый плащ, сиявший в свете луны столь же ярко, как вечные снега на далекой вершине. Она некоторое время постояла, любуясь величественным зрелищем, потом повернулась к палатке.
- Дарник! - шепотом позвала она. - Выйди и погляди!
Из палатки показался Дарник. Он был обнажен до пояса, и серебряный амулет на его груди сверкал в лунном свете. Он обнял Польгару за плечи, и оба они замерли, упиваясь волшебной красотой этой изумительной ночи.
Гарион уже собрался окликнуть их, но что-то его остановило. Этот момент был слишком интимным для супругов, чтобы посторонний мог позволить себе вмешаться. Некоторое время спустя Польгара потянулась к уху мужа и что-то зашептала, и они оба с улыбкой рука об руку направились к своей палатке.
Тихонько опустив полог палатки, Гарион вернулся туда, где расстелены были его одеяла.

Постепенно, когда путники взяли направление на юго-запад, лес стал меняться. Пока они ехали по горам, их окружали лишь хвойные вечнозеленые деревья да кое-где попадались купы тонких осинок. По мере приближения к подножию величайшей в мире горы им все чаще стали встречаться березы и вязы. И вот наконец они въехали в дубовую рощу.
Проезжая под сенью развесистых ветвей вековых дубов, Гарион невольно вспомнил Лес Дриад в южной Толнедре. Он взглянул в лицо своей миниатюрной жене и тотчас же понял, что сходство это не ускользнуло и от нее. Сенедра пребывала в состоянии мечтательной созерцательности - казалось, она вслушивается в голоса, внятные ей одной.
Однажды в ясный солнечный полдень они нагнали еще одного путника - седобородого старца, облаченного в одежду, сшитую из оленьих шкур. Орудия, торчащие из переметной сумы на спине покорного мула, выдавали занятие их владельца - золотоискатель, один из тех бродячих отшельников, ищущих покоя и уединения вдали от мирской суеты. Старик ехал верхом на косматой лошаденке, такой низкорослой, что ноги всадника почти касались земли.
- Значит, мне не послышалось, что кто-то едет следом за мной, - сказал он, поравнявшись с Гарионом и Закетом, облаченными в кольчуги и шлемы. - Вообще-то в этих лесах мне редко кто-то попадается - ну, из-за проклятия и всего такого прочего.
- Я полагал, что проклятие относится исключительно к гролимам, - сказал Гарион.
- Почти все считают, что доискиваться истины себе дороже. А вы куда путь держите?
- В Келль, - ответил Гарион. Он не видел никакого смысла делать из этого тайну.
- Надеюсь, вы едете по приглашению. Жители Келля не обрадуются чужеземцам, которым втемяшилось в голову явиться туда незваными.
- Там знают, что мы едем.
- Тогда все в полном порядке. Странное местечко этот Келль, и народец там необычный. Впрочем, долгая жизнь подле этой горушки хоть кого сделает странным... Если не возражаете, я поеду с вами до самого поворота на Баласу - это в нескольких милях отсюда.
- Чувствуй себя вполне спокойно, - сказал Закет. - А почему ты не моешь золото? Сейчас для этого самое что ни на есть подходящее время.
- Я прошлой зимой крепко застрял в горах, - принялся объяснять старик. - Вскоре у меня вышли все припасы. И потом, я стосковался по беседам с людьми. Лошадка моя и мул - прекрасные слушатели, но вот собеседники никудышные, а волки так быстро бегают, что и с ними разговора не получается. - Старик поглядел на волчицу и ко всеобщему изумлению обратился к ней на ее языке: - Здорова ли ты, матушка?
Акцент его был ужасен, да и фраза выстроена не вполне правильно, но говорил он, без сомнения, по-волчьи.
- Потрясающе! - Волчица слегка оторопела, но ответила на традиционное приветствие: - Волчица всем довольна.
- Брат рад это слышать. А как случилось, что ты путешествуешь с двуногими?
- Сестра примкнула к ним некоторое время тому назад.
- А-а-а...
- А как удалось тебе овладеть языком волков? - спросил Гарион.
- Так ты его тоже понимаешь? - Старика это открытие отчего-то очень обрадовало. Он поудобнее уселся в седле и сказал: - Я почти всю жизнь свою провел поблизости от волков. А правила вежливости велят выучить язык ближайших соседей. - Старик ухмыльнулся. - Честно говоря, поначалу я ни черта не понимал - но если долго вслушиваться, начинаешь в конце концов кумекать, что к чему. Лет пять тому назад я целую зиму прожил в волчьем логове. Это здорово помогло.
- И они вот так запросто позволили тебе жить вместе с ними? - усомнился Закет.
- Звери довольно долго ко мне привыкали, - признался старик, - но я был им небесполезен, вот они и приняли меня.
- Небесполезен?
- В логове было тесновато, а у меня при себе инструменты. - Старик указал на переметную суму. - Я расширил пещеру, и волкам это пришлось по нраву. Ну, а позднее я приглядывал за щенками, пока старшие охотились. Чудные ребятки! Играли, словно котята. Позже я пытался поладить таким же манером с косолапым. Ничего из этого не вышло. Мишки - чересчур высокомерные создания. Предпочитают держаться особняком. А олени слишком легкомысленны, чтобы с ними дружить. Так что лично я предпочитаю волков.
Лошаденка у старика была не очень быстроногая, и вскоре их нагнали остальные путники.
- Ну как, посчастливилось? - спросил Шелк, кивая в сторону сумы с инструментами.
- Худо-бедно, - уклончиво отвечал седобородый.
- Прости меня, - извинился Шелк. - Я и не думал допытываться.
- Ничего, друг. Я сразу увидел, что ты парень честный.
Бархотка, услышав эти слова, презрительно фыркнула.
- Я ответил тебе по привычке, - продолжал золотоискатель. - Не слишком разумно рассказывать всем и каждому, сколько золота тебе довелось намыть.
- Вполне тебя понимаю.
- Я никогда не держу при себе много золота, когда спускаюсь на равнины, беру ровно столько, чтобы хватило закупить все необходимое. А остальное надежно прячу в горах.
- Зачем ты этим занимаешься? - спросил Дарник. - Ну, я имею в виду, почему ты всю жизнь посвятил поискам золота? Ты же все равно не сможешь потратить всего, что отыщешь. Тогда ради чего все это?
- Надо же чем-то заниматься, - пожал плечами старик. - Человек распускается, не имея дела в жизни. - Он вновь хитро ухмыльнулся. - И потом, когда находишь в ручье самородок, чувствуешь такое волнение... На золото просто приятно смотреть.
- В самом деле, - искренне согласился Шелк. Старый золотоискатель поглядел сперва на волчицу, потом на Бельгарата.
- По ее поведению можно заключить, что именно вы здесь главный, - отметил старик, обращаясь к волшебнику.
Бельгарат был несколько удивлен.
- Ему знаком волчий язык, - поспешил объяснить ему Гарион.
- Потрясающе! - Бельгарат, сам того не ведая, повторил то, что сказала волчица.
А старик продолжал:
- Я как раз собирался дать один совет этим двум юнцам, но, пожалуй, лучше мне поговорить об этом с вами.
- Со вниманием выслушаю.
- Далазийцы - народ странноватый, друг мой, и суеверия у них не вполне обычные. Было бы преувеличением сказать, что эти леса они считают священными, но все же относятся к ним очень почтительно. Я не советовал бы вам рубить здесь деревья - и пуще того, убить здесь кого-нибудь! - Старик указал на волчицу. - Она об этом знает. Вы, верно, уже заметили, что она здесь не охотится. Далазийцы не желают, чтобы лес этот был осквернен кровью. На вашем месте я бы это учел. Если вы оскорбите их верования, то можете чрезвычайно осложнить себе жизнь.
- Весьма благодарен за информацию, - ответил Бельгарат.
- Никогда не вредно передать другому то, что сам уже знаешь, - сказал старик. Потом поглядел вперед. - Здесь мы с вами и распрощаемся. Отсюда дорога сворачивает на Баласу. Приятно было с вами поболтать. - Он почтительно приподнял потрепанную шляпу, глядя на Польгару, потом взглянул на волчицу. - Удачи тебе, матушка, - сказал он и пришпорил свою лошаденку. Низкорослое животное припустилось рысью, и вскоре старик исчез за поворотом.
- Что за милый старик, - сказала Сенедра.
- К тому же весьма полезный, - добавила Польгара и, обращаясь к Бельгарату, сказала: - Лучше тебе предупредить дядюшку Бельдина, отец. Пусть оставит в покое кроликов и голубей - по крайней мере, пока мы едем через этот лес.
- Я про него совсем позабыл, - спохватился Бельгарат, - но тотчас же это сделаю.
Старый волшебник поднял лицо к небу и закрыл глаза.
- А этот старикашка и впрямь может разговаривать с волками? - спросил Шелк у Гариона.
- Он знает их язык, - ответил Гарион. - Говорит, правда, не слишком хорошо, но все понимает.
- И сестра уверена, что он понимает много лучше, чем говорит, - сказала вдруг волчица.
Гарион уставился на нее, пораженный: она поняла человеческую речь!
- Языку двуногих несложно выучиться, - пояснила волчица. - Как сказал этот двуногий с белой шерстью на морде, можно всему научиться довольно быстро, если дать себе труд внимательно слушать. Правда, сестра не собирается говорить на вашем языке, - критически прибавила она. - А то недолго и язык себе откусить...
Внезапно Гариона осенила одна мысль, и тотчас же на него снизошла абсолютная уверенность в том, что мысль эта здравая.
- Дедушка! - позвал он Бельгарата.
- Не сейчас, Гарион. Я занят.
- Хорошо, я подожду.
- А это очень важно?
- Полагаю, да. Бельгарат открыл глаза.
- Ну, что там еще?
- Ты помнишь тот наш разговор в Тол-Хонете - ну, тем утром, когда шел снег?
- Ну, в общих чертах...
- Мы рассуждали о том, как часто кажется, будто все, что происходит, уже случалось когда-то прежде...
- Теперь припоминаю.
- Ты говорил тогда, что, как только два Пророчества разделились, время словно бы остановилось - и будущее не станет настоящим до тех пор, пока они вновь не соединятся. Потом ты сказал, что, покуда этого не произойдет, мы вновь и вновь будем ходить по замкнутому кругу одних и тех же событий, поступков...
- Я на самом деле так сказал? - Старик явно был доволен. - Глубокая мысль, не правда ли? А с чего вдруг ты заговорил об этом сейчас?
- Потому, что, как мне кажется, нечто подобное только что произошло. - Гарион поглядел на Шелка. - Помнишь того старика золотоискателя, которого мы повстречали в Гар-ог-Надраке, когда втроем ехали в Хтол-Мишрак?
Шелк кивнул и вопросительно взглянул на друга.
- А не показалось тебе, что старик, с которым мы только что разговаривали, точь-в-точь такой же?
- Пожалуй, теперь, когда ты это сказал... - Шелк прищурился. - Послушай, Бельгарат, что это может означать?
Бельгарат задумчиво изучал дубовые ветви у них над головами.
- Дайте мне поразмыслить минутку... Да, сходство бесспорно есть. Они оба люди одного сорта, и оба предостерегли нас от опасности. Думаю, надо поскорей вызвать Бельдина. Это может быть крайне важно.
Не прошло и четверти часа, как с неба спикировал ястреб с синей лентой на лапе и, не успев коснуться земли, обернулся горбатым волшебником.
- Что вас так встревожило? - недовольно спросил он.
- Мы только что кое с кем повстречались, - ответил Бельгарат.
- Мои поздравления.
- Полагаю, это очень серьезно, Бельдин. - И Бельгарат коротко все растолковал горбуну, не обойдя вниманием и теорию повторяющихся событий.
- Немного примитивно, - проворчал Бельдин, - впрочем, оно и понятно. Твои гипотезы этим всегда отличались. - Старик сощурился. - Хотя, возможно, они довольно стройны - по крайней мере, временами...
- Весьма признателен, - парировал Бельгарат. Затем принялся более подробно описывать обе встречи с золотоискателями - в Гар-ог-Надраке и в дубовой роще.
- Сходство удивительное, не правда ли? - заключил он.
- Может, простое совпадение?
- Отмахиваться от таких знаков свыше, называя их совпадениями, - вернейший способ крупно влипнуть.
- Ну хорошо. Для начала допустим, что это не было совпадением. - Горбун прикрыл глаза. - Но почему бы не развить немного твою теорию? - принялся рассуждать он. - Давай предположим, что эти повторяющиеся события совпадают по времени с важнейшими этапами нашего странствия.
- Нечто вроде путеводных вех? - предположил Дарник.
- Вот именно. Я сам не смог бы подобрать лучшего определения. Осталось лишь допустить, будто эти путеводные вехи указывают нам на то, что вот-вот произойдет нечто чрезвычайно значительное. Это для нас нечто вроде предупреждений.
- Чересчур много всяких "допустим" и "предположим", - скептически вставил Шелк. - Вы ударились в отвлеченные разглагольствования.
- Ты храбрый человек, Хелдар, - сардонически прищурился Бельдин. - Кто-то или что-то пытается предупредить тебя о том, что грядет катастрофа, а ты упорно предпочитаешь этого не замечать. Это либо очень храбро, либо крайне глупо. Разумеется, я предоставляю тебе самому право выбора, употребив в качестве эпитета слово "храбрый" вместо другого...
- Один-ноль в пользу старика, - пробормотала Бархотка.
Щеки Шелка слегка зарумянились.
- А как мы узнаем, что именно должно случиться? - не сдавался драсниец.
- А этого и не требуется, - ответил Бельгарат. - Довольно того, что обстоятельства диктуют нам удвоить бдительность. Нас предупредили. Остальное - наше личное дело.
Вечером, расположившись на ночлег, путники приняли все меры предосторожности. Польгара быстро приготовила ужин, а поев, они тотчас же загасили костер. Первыми в дозор отправились Гарион и Шелк. Они стояли на холме позади лагеря и вглядывались в темноту.
- Как это противно, - прошептал Шелк.
- Что противно?
- Знать, что вот-вот случится нечто неожиданное, и понятия не иметь, что именно. Жаль, что старички не оставили при себе свои великие теории...
- А ты и вправду любишь сюрпризы?
- Уж лучше получить сюрприз, чем вечно жить, дрожа от страха. Да и нервы у меня уже не те, что прежде.
- Ты порой принимаешь все чересчур близко к сердцу. Попытайся превратить все это в развлечение - этакое приятное волнение в предвкушении неведомого...
- Я жестоко разочаровался в тебе, Гарион. Я-то думал, ты разумный мальчик...
- А что я не так сказал?
- Ты сказал "предвкушение". В нашей с тобой ситуации это синоним беспокойства, а в беспокойстве ровным счетом ничего хорошего нет.
- Нам надо быть начеку, только и всего.
- Я всегда начеку, Гарион. Именно поэтому и прожил на свете так долго, но сейчас я весь как туго натянутая струна.
- Постарайся об этом не думать.
- Ну да, - саркастически хмыкнул Шелк, - тогда к чему предостережение? Разве для того, чтобы о нем не думать?

Солнце еще не поднялось, а Сади уже возвратился в лагерь и теперь шнырял от палатки к палатке, приглушенно что-то шепча.
- Кто-то приближается, - сообщил он, отогнув полог палатки Гариона.
Гарион ужом выполз из-под одеял, и рука его автоматически стиснула рукоять Ривского меча. Но он тотчас же опомнился - ведь старый золотоискатель предупреждал, что здесь нельзя допускать кровопролития. Неужели именно это должно было произойти? Но чего ждут от них? Чтобы они соблюли запрет или преступили его во имя некоей высшей цели? Но времени раздумывать у него не было. Сжимая в руке меч, Гарион вынырнул из палатки.
С бесцветного неба струился холодный стальной свет - так часто бывает перед самым рассветом. Тени еще не появились, а под сенью развесистых дубов царила даже не мгла, а некий призрачный неверный полумрак. Гарион двигался стремительно и бесшумно, ноги его сами собой перешагивали груды мертвых дубовых листьев и сломанные ветви, усыпавшие всю землю под древними исполинами.
Закет уже стоял на холме с мечом наготове.
- Где они? - даже не прошептал, а выдохнул Гарион.
- Они идут с юга, - еле слышно шепнул Закет.
- Сколько их?
- Трудно сказать.
- Они пытаются подкрасться незамеченными?
- Непохоже... Те, которых мы увидели, легко могли бы укрыться за стволами, но они не таясь идут по лесу - вот и все.
Гарион пристально вгляделся в лесную мглу и наконец увидел их. Идущие облачены были в белое - то ли в балахоны, то ли в длинные халаты - и даже не пытались скрываться. Двигались они размеренно и неторопливо, держась друг за другом на расстоянии ярдов десяти. И то, как они шли, вдруг явственно напомнило Гариону уже виденное прежде...
- Только факелов не хватает, - сказал подошедший сзади Шелк. Маленький человечек говорил в полный голос.
- Тише, ты! - прошипел Закет.
- А с какой стати? Им прекрасно известно, что мы здесь. - Шелк издевательски хохотнул. - Помнишь остров Веркат? - спросил он у Гариона. - Мы с тобою полчаса ползали по мокрой траве за Вардом и его людьми, а теперь я совершенно уверен, что они все время знали об этом! Мы с таким же успехом могли бы просто идти за ними след в след - это только избавило бы нас от неудобств.
- О чем ты толкуешь, Хелдар? - хриплым шепотом спросил Закет.
- Просто это одно из тех самых повторяющихся событий, о которых рассуждал Бельгарат, - ответил Шелк. - Мы с Гарионом уже однажды видели точно такую же процессию. - Он горестно вздохнул. - Жизнь становится ужасно скучной - решительно ничего нового не происходит! - И, возвысив голос, он вдруг закричал: - Эй! Мы здесь! - Маленький драсниец явно обращался непосредственно к облаченным в белое фигурам.
- Ты спятил? - воскликнул Закет.
- Скорее всего нет, но ведь безумцы никогда наверняка не знают, безумны ли они, правда? Эти люди - далазийцы, а я сомневаюсь, что кто-то из далазийцев способен нанести обиду - с самого сотворения мира о таком не слыхивали.
Предводитель странной процессии остановился у подножия холма и откинул с лица капюшон своей белоснежной одежды.
- Мы поджидали вас, - объявил он. - Нас послала великая прорицательница, чтобы мы проводили вас в Келль.

Глава 4

С утра король Хева Драснийский пребывал в раздражении. Накануне вечером он подслушал разговор матери с посланником короля Анхега Черекского, и причиной для раздражения послужила дилемма морально-этического толка. Нечего было и думать о том, чтобы покаяться перед матерью в своем грехе, а иначе никак не найти повода обсудить с нею услышанное прежде, чем она сама соблаговолит заговорить об этом. Судя по всему, она вовсе не собиралась делать этого, и положение представлялось Хеве совершенно безвыходным.
Следует отметить, что Хева отнюдь не был одним из тех мальчиков, что вечно суют нос не в свое дело. И все-таки, как каждый истинный драсниец, он обладал национальной чертой характера, которую за неимением более подходящего термина именуют любопытством. Разумеется, все люди в той или иной степени обладают этим качеством, но у драснийцев любопытство в крови. Некоторые полагают, что именно это природное свойство помогло драснийцам стать лучшими в мире шпионами. Другие же придерживаются мнения, что именно потомственный шпионаж из поколения в поколение оттачивал это качество. Спор этот сродни дебатам о том, что появилось раньше: курица или яйцо - и столь же бессмысленный. Еще мальчишкой Хева частенько таскался хвостиком за одним из придворных шпиков - тогда и обнаружил он укромный чуланчик, примыкавший вплотную к восточной стене приемных покоев матери. Мальчик время от времени забирался туда, чтобы быть в курсе событий государственного значения, а также всего прочего, что представлялось ему любопытным. Он как-никак был королем и имел полное право все знать, а посему счел не лишним получать информацию и при помощи подслушивания, тем самым избавив мать от хлопотной надобности все ему пересказывать.
Последний же услышанный им разговор касался таинственного исчезновения графа Трелхеймского, его корабля под названием "Морская птица" и еще нескольких персон, включая сына графа Унрака.
Бэрака, графа Трелхеймского, в определенных кругах почитали неблагонадежным, а многие из тех, кто исчез вместе с ним, были и того хуже. Королей Алории крайне беспокоило то, что Бэрак со своей когортой гуляет на свободе в океане - а в каком именно, про то никому не ведомо. Это сулило массу неприятностей.
Но юного короля Хеву волновали не столько эти призрачные несчастья, сколько то обстоятельство, что закадычного приятеля Унрака взяли в плавание, а его самого - нет. Хеву терзала обида: королевское достоинство автоматически лишало его всякой возможности участвовать в предприятиях, хотя бы в малейшей степени сопряженных с опасностью. Все только и делали, что обеспечивали безопасность и неприкосновенность юного наследника престола, но сам Хева отчаянно не желал ни безопасности, ни неприкосновенности. И то, и другое сулило смертную скуку, а Хева был как раз в том возрасте, когда именно скуки больше всего хочется избежать.
Этим зимним утром, облаченный в красное с головы до ног, он шел по мраморным залам дворца в Бокторе. Остановившись перед большим гобеленом, он прикинулся, будто внимательно его изучает, - но, убедившись, что никто за ним не подсматривает - Драсния как-никак! - юноша скользнул за гобелен и очутился в том самом потайном чулане.
Его матушка как раз беседовала с надракийской девушкой по имени Велла и Ярблеком, злосчастным компаньоном принца Хелдара. При виде Веллы Хева всякий раз начинал нервничать. Она пробуждала в юноше чувства, с которыми он пока еще не умел справляться, и потому старался всячески ее избегать. А вот Ярблек его здорово забавлял. Речь его была грубовата и зачастую приправлена цветистыми ругательствами, значения которых Хеве знать не полагалось.
- Они непременно объявятся, Поренн, - уверял Ярблек королеву-мать. - Бэраку просто стало скучно, вот и все.
- Я не так переживала бы, если бы стало скучно лишь ему одному, - ответила королева Поренн. - Меня волнует, уж не началась ли настоящая эпидемия скуки. Соратники Бэрака - далеко не самые благоразумные в мире люди.
- Я встречался с ними, - хмыкнул Ярблек. - Похоже, вы совершенно правы на их счет. - Он прошелся взад-вперед по комнате. - Я прикажу нашим людям пристально следить за ними и доложить об их приближении, - сказал он.
- У меня самая лучшая разведка в мире, Ярблек.
- Может, оно и так, Поренн, но у нас с Шелком куда больше людей, чем у вас, - к тому же есть штаб-квартиры и резиденции в таких местах, о которых Дротик и слыхом не слыхивал. - Он взглянул на Веллу и спросил: - А ты хочешь вернуться со мной в Гар-ог-Надрак?
- Но ведь на дворе зима, - возразила Поренн.
- Оденемся потеплее, и дело с концом, - пожал плечами Ярблек.
- А что ты собираешься делать в Гар-ог-Надраке? - спросила Велла. - Мне вовсе не улыбается сидеть там и слушать ваши разглагольствования.
- Я собирался ехать в Яр-Надрак. Похоже, людям Дротика не посчастливилось разузнать, что именно на уме у Дросты. - Он замолчал и задумчиво посмотрел на королеву Поренн. - Во всяком случае, если даже они за последнее время преуспели, то мне об этом неизвестно, - дипломатично прибавил он.
- К чему мне что-либо скрывать от тебя, Ярблек? - с притворной искренностью воскликнула королева.
- Может, оно и так... Но если вы знаете что-то, Поренн, лучше скажите мне об этом. Я не хочу зазря таскаться в Яр-Надрак, да и зимы там лютые.
- Нет, пока я ничего не знаю, - серьезно ответила Поренн.
Ярблек хмыкнул.
- А вот я так не думаю. У драснийцев слишком характерная внешность, чтобы запросто разгуливать по Яр-Надраку и оставаться незамеченными. - Он взглянул на Веллу. - Ну, так ты едешь со мной?
- Почему бы и не прогуляться? - ответила девушка и, поглядев на Поренн, прибавила: - Не сочтите за оскорбление, госпожа, но ваше намерение сделать из меня истинную даму не идет мне на пользу. Поверите ли, вчера я покинула свои покои всего с одним-единственным кинжалом! Свежий воздух и крепкое пиво помогут мне вновь обрести ясность мысли и проворство.
Королева-мать вздохнула.
- Но постарайся не позабыть всего, чему я учила тебя, Велла.
- У меня прекрасная память, и я хорошо знаю, в чем разница между Боктором и Яр-Недраком. Начнем с того, что в Бокторе куда лучше пахнет.
- И надолго вы едете? - спросила Поренн у тощего Ярблека.
- На пару месяцев, полагаю. Думаю, нам лучше добраться до Яр-Надрака окольными путями - я не желаю объявлять Дросте о том, что я иду.
- Ну хорошо, - согласилась королева. Ее вдруг осенила какая-то мысль. - Вот еще что, Ярблек...
- Слушаю.
- Я очень привязалась к Велле. Не вздумай продать ее, когда будешь в Гар-ог-Надраке. Если ты это сделаешь, то очень меня огорчишь.
- Да кто ж ее купит? - искренне удивился Ярблек. И тотчас же принял боевую стойку - Велла машинально потянулась к одному из своих кинжалов.

Бессмертная Салмиссра недовольно взглянула на своего старшего евнуха Адиса. Помимо непроходимой глупости он отличался еще и досадной неопрятностью. Его одежда, переливающаяся всеми цветами радуги, была во многих местах заляпана жиром, а лицо и голова заросли густой щетиной. Этот человек, прежде всего-навсего жалкий приспособленец, заполучив высокий пост старшего евнуха и чувствуя себя в безопасности, беззастенчиво предался разнузданному пьянству, обжорству и прочим доступным ему порокам. Он в огромных количествах поглощал самые зловредные зелья, какие только можно отыскать в Найсс, и частенько представал перед королевой с остекленевшими, словно у лунатика, глазами. Мылся он крайне редко, а климат Стисс-Тора в сочетании со всевозможными снадобьями, которыми злоупотреблял евнух, способствовал тому, что евнуха окутывало облаком невыносимого зловония. А поскольку королева-змея теперь обладала быстрым раздвоенным язычком, то ощущала не только его запах, но и вкус.
Сейчас евнух лежал, распростершись ниц, перед тронным возвышением и докладывал своим визгливым гундосым голосом о чем-то малозначительном. В жизни главного евнуха вообще отсутствовали значительные события. Он всецело посвятил себя всяческой ерунде, ибо ни на что существенное просто не был способен. С бездумной сосредоточенностью, свойственной всем бездарям, он методично делал из мухи слона и повествовал о мелочах, словно о событиях мирового значения. Салмиссра не без оснований подозревала, что евнух пребывал в блаженном неведении по поводу событий, достойных самого пристального внимания.
- Довольно, Адис, - прошипела она. Тело ее, свитое в кольца, беспокойно шевелилось на троне, похожем на диван.
- Но, моя королева... - запротестовал он. Полдюжины различных снадобий, которые он уже успел заглотать после завтрака, сделали его необычайно смелым. - Ведь это дело величайшей важности...
- Для тебя - возможно. Мне же это совершенно безразлично. Кругом полно наемных убийц - прикажи отрезать Сатрапу голову, и покончим с этим.
Евнух оцепенел от ужаса.
- Н-но, бессмертная Салмиссра, - забормотал он, заикаясь. - Для безопасности нации Сатрап просто бесценен...
- Сатрап - просто ничтожный временщик, который подкупает тебя, чтобы оставаться на службе. Он совершенно бесполезен. Убей его и принеси мне его голову в доказательство твоей безраздельной преданности и послушания.
- Его г-голову?
- Ту часть тела, на которой располагаются глаза, Адис, - издевательски прошипела Салмиссра. - Смотри не ошибись и не принеси мне ногу или что-нибудь еще...
Евнух с трудом поднялся и стал пятиться к дверям, через каждые два шага падая на колени.
- Кстати, Адис, - спохватилась королева, - никогда впредь не входи в мои покои, не помывшись. Евнух тупо уставился на нее.
- От тебя несет, Адис. Меня тошнит от этой вони. А теперь вон отсюда! Евнуха как ветром сдуло.
- О, мой Сади... - горестно вздохнула Салмиссра. - Где ты теперь? Зачем ты покинул меня?

Ургит, великий король Хтол-Мургоса, облаченный в голубой камзол и трико ему в тон, горделиво восседал на своем безвкусно и кричаще изукрашенном троне во дворце Дроим. Дротик втайне подозревал, что переменой в костюме и осанке великий король всецело обязан своей молодой жене. Впрочем, непохоже было, чтобы женитьба очень уж пошла королю впрок. Лицо его теперь казалось слегка озадаченным, словно в его жизнь вторглось нечто в высшей степени неожиданное.

Предыдущая страница 3 Следующая страница


Келльская пророчица 4

- Такова на данный момент наша оценка ситуации, - закончил Дротик свой доклад. - Каль Закет настолько сократил свое войско в Хтол-Мургосе, что его солдат можно без труда утопить в море, словно котят.
- Легко говорить, маркграф Хендон, - с легким раздражением ответил Ургит. - Я что-то не вижу, чтобы алорийцы дали труд своим войскам помочь нам в этом деле.
- Вы, ваше величество, коснулись деликатной темы. - Дротик стремительно соображал. - Хоть мы с самого начала и порешили, что у нас с вами один и тот же враг в лице императора Маллореи, долгие века вражды между нашими народами нельзя перечеркнуть вот так, сразу. Неужели вы хотите видеть черекский флот возле ваших берегов, а на равнинах Ктэна и Хагги - конницу алгарийцев? Разумеется, короли Алории и королева Поренн отдадут приказ своим войскам, но полевые командиры имеют досадную привычку перетолковывать приказы в меру собственного разумения. Да и мургские генералы могут предпочесть неверно истолковать ваши приказы, когда увидят несущуюся на них орду алорийцев.
- Да, все это не лишено смысла, - согласился Ургит. - А что насчет толнедрийских легионов? Ведь между Толнедрой и Хтол-Мургосом издавна существуют добрососедские отношения.
Дротик деликатно покашлял и демонстративно осмотрелся, давая королю понять, что не желает, чтобы их подслушали. Дротик знал: сейчас ему следует быть в высшей степени осмотрительным. Ургит на деле оказался куда проницательнее, нежели он ожидал, временами был скользок, словно угорь, к тому же схватывал все на лету и даже мог предугадать направление мыслей хитроумного драснийца Дротика.
- Полагаю, сказанное мною не выйдет за пределы этих покоев, ваше величество? - полушепотом спросил он.
- Слово короля, маркграф, - шепнул в ответ Ургит. - Но предупреждаю: тот, кто верит на слово мургу, а в особенности королю из династии Урга, не отличается дальновидностью. Вероломство мургов вошло в пословицу, а все мужчины из династии Урга умалишенные - это, полагаю, вам известно.
Дротик принялся грызть ноготь, подозревая, что его перехитрили.
- Мы получили из Тол-Хонета тревожную информацию.
- Что такое?
- Вы знаете толнедрийцев - они всегда ждут подходящего случая.
- О, еще бы. - Ургит расхохотался. - Одно из самых светлых воспоминаний моего детства о том, как мой покойный отец, которого все по сей день безутешно оплакивают, в ярости грыз мебель, получив из Рэн-Боуруна последний ультиматум.
- А теперь слушайте, ваше величество, - сказал Дротик. - Я вовсе не хочу утверждать, что в этом замешан император Вэрен собственной персоной, но вот кое-кто из очень знатных толнедрийцев тайно бывает в Мал-Зэте.
- Вы правы, это неприятно. Но ведь Вэрену подчиняются его войска. Покуда он противник Закета, мы в безопасности.
- Да, это так - пока Вэрен в добром здравии.
- Ты намекаешь на возможность переворота?
- Полагаю, это для вас не такая уж новость, ваше величество. Многие аристократические семьи северной Толнедры все еще с яростью вспоминают, как Боуруны и Анадилы возвели на трон императора Вэрена. Если что-то случится с Вэреном и на трон взойдет кто-то из Вордов, Хонетов или Хорбитов, все обещания обратятся в прах. Если между Мал-Зэтом и Тол-Хонетом будет заключен союз, равно для мургов и алорийцев это станет настоящей катастрофой. Более того, если этот союз будет заключен тайно, а в это время в Хтол-Мургосе окажутся толнедрийские войска, то, не ровен час, они получат приказ переметнуться - и тогда вы угодите прямо между Толнедрийской и маллорейской армадами. На мой взгляд, не лучшее времяпрепровождение - особенно летом...
Ургит вздрогнул.
- Принимая во внимание эти обстоятельства, - продолжал Дротик, - могу посоветовать вам следующее. - И он принялся загибать пальцы. - Первое: резко сократить численность маллорейцев в пределах границ Хтол-Мургоса. Второе: присутствие алорийцев в стране нежелательно, и в нем нет необходимости. У вас достаточно многочисленные войска, чтобы без посторонней помощи сладить с маллорейцами, а рисковать опасно: могут произойти стихийные стычки между вашими и нашими солдатами. Третье: ввиду довольно неутешительной внутриполитической ситуации в Толнедре представляется крайне рискованным вводить войска в пределы этой страны.
- Погоди-ка, Хендон, - заупрямился Ургит. - Ты явился в Рэк-Ургу со сладкими речами о союзничестве и общности интересов, но как только дошло до дела - устремился в кусты! Я с тобой понапрасну трачу время!
- Со времени начала наших переговоров ситуация переменилась, ваше величество, - ответил Дротик. - Мы не могли предвидеть столь масштабного вывода из страны маллорейских войск, равно как и нестабильности в Толнедре.
- Тогда какой мне от всего этого прок?
- Как вы полагаете, что предпримет Каль Закет, когда услышит, что ваши войска маршируют к его границам?
- Повернет назад и бросит всю свою вонючую армию на Хтол-Мургос.
- Прямо через головы черекцев? - усмехнулся Дротик. - Он уже однажды попытал счастья - помните, после Тул-Марду? Король Анхег и его бесстрашные воины потопили почти все его суда и огромное количество солдат.
- Да, это правда... - Ургит задумался. - Так ты полагаешь, Анхег вознамерится блокировать восточное побережье, чтобы не дать возможности армии Закета повернуть вспять?
- Да, он будет просто счастлив. Черекцы радуются, как дети, топя чужие корабли.
- Но ему понадобятся морские карты, чтобы обогнуть южную оконечность Хтол-Мургоса, - задумчиво проговорил Ургит.
Дротик деликатно откашлялся.
- О, ваше величество, у нас они уже есть. Кулак Ургита с силой ударил по подлокотнику трона.
- Черт подери, Хендон! Ты здесь в качестве посла, а вовсе не шпиона!
- Я просто не хочу терять форму, - потупился Дротик. - Итак, в дополнение к черекскому флоту в Западном море мы намереваемся укрепить северную и западную границы Рэк-Госку и северо-западную границу Рэк-Араги алгарийской кавалерией и пикинерами. Это отрежет путь к отступлению маллорейцам, засевшим в Хтол-Мургосе, блокирует излюбленный путь Закета к Мишрак-ак-Туллу и к тому же позволит окружить толнедрийские легионы - на случай, если снюхаются Тол-Хонет и Мал-Зэт. Таким образом, каждый будет защищать собственные территории, а тем временем черекцы преградят маллорейцам доступ на континент, и мы сможем уладить конфликт ко всеобщему удовлетворению.
- Но все эти меры совершенно отрежут Хтол-Мургос от мира. - Ургит все же ухватил суть, заметив именно то, что Дротик тщательно обходил молчанием. - Я из сил выбиваюсь, ты загребаешь жар чужими руками, а тем временем алорийцы, толнедрийцы, арендийцы и сендарийцы спокойненько явятся сюда, как к себе домой, и выбьют ангараканцев с Западного континента!
- Но у вас в союзниках надракийцы и туллы, ваше величество.
- Давай махнемся, - предложил Ургит. - Отдай мне арендийцев и риванцев, а я, так уж и быть, уступлю тебе туллов и надракийцев.
- Полагаю, настало время мне связаться со своим правительством - вы подняли чересчур важные вопросы, ваше величество. Я и так сильно превысил свои полномочия. Мне необходимо получить из Боктора дальнейшие распоряжения.
- Кланяйтесь Поренн, - сказал Ургит, - и скажите ей, что я всячески желаю здоровья нашему общему родственнику.

Дитя Тьмы с утра металась по своим покоям в храме гролимов в Баласе, вдребезги разбивая все зеркала. Огненная чума добралась наконец и до ее лица. Она заметила огоньки, пробегающие под кожей на лбу и щеках, и расколотила сперва то зеркало, что открыло ей эту страшную правду, а вслед за ним и все остальные. Покончив с ними, она в ужасе уставилась на свою ладонь, которую порезала осколком стекла. В крови, льющейся из раны, явственно различались огненные искорки. С горечью вспоминала она торжество, охватившее ее, когда она впервые прочла строку пророчества: "Внемлите! Дитя Тьмы вознесено будет превыше всех живущих на этой земле и отмечено будет светом звезд". Но этот звездный свет на поверку ничуть не походил на сияющий нимб над ее головой. Он обернулся неумолимой болезнью, медленно пожиравшей ее тело.
Но мучили ее не только эти мерцающие огоньки. Постепенно мысли, воспоминания и даже сны делались словно чужими, принадлежащими кому-то другому. Вновь и вновь пробуждалась она с отчаянным криком. Вновь и вновь видела один и тот же сон. Ей чудилось, что она, выпорхнув из тела, парит в бездонной пустоте, бесстрастно наблюдая за тем, как гигантская звезда вращается и дрожит, постепенно смещаясь со своей орбиты, - она наливалась алым огнем, двигаясь к неминуемой гибели. Впрочем, Дитя Тьмы поначалу равнодушно глядела на мерцание звезды, но постепенно алый свет стал нестерпимо ярким. И тут бестелесная и бесполая сущность, парящая в пустоте, ощутила слабый интерес к происходящему. Вслед за интересом пришло беспокойство. Что-то не так. Это не было предопределено, но случилось. Гигантская красная звезда, сойдя с орбиты, взорвалась не там, где ей следовало взорваться. Всепожирающее пламя объяло другие звезды. Огромный, все разбухающий гигантский огненный шар поглощал одно солнце за другим и вот уже пожрал всю галактику...
Бестелесная сущность, парящая в пустоте, ощутила внутри себя сильный толчок, когда взорвалась галактика. Какое-то время, казалось, она пребывала одновременно в нескольких местах и вот явственно ощутила, что уже не одна.
"Этого не должно быть", - произнесла она беззвучно.
"Правда", - откликнулся другой беззвучный голос.
Именно в этот момент Зандрамас пробуждалась с воплем ужаса ночь за ночью - ее страшило присутствие кого-то другого там, где она властвовала безраздельно, пребывая в вечном единстве.
Дитя Тьмы силилась освободиться от этих мыслей - а точнее, от страшного воспоминания, - когда раздался стук в дверь. Она поспешно опустила на лицо капюшон черного балахона - традиционной одежды гролимов.
- Кто? - хрипло спросила она. Дверь приоткрылась, и вошел верховный жрец храма.
- Нарадас отбыл, великая жрица, - сообщил он. - Вы просили сообщить вам, когда это произойдет.
- Хорошо, - безжизненно произнесла она.
- С Запада прибыл гонец, - продолжал верховный жрец. - Он принес весть о том, что иерарх западных гролимов Агахак высадился на пустынном западном побережье Финды и теперь держит путь через Далазию в направлении Келля.
В душе Зандрамас робко шевельнулось что-то теплое.
- Добро пожаловать в Маллорею, Агахак, - почти промурлыкала она. - Я ждала тебя...

Южную оконечность острова Веркат в то утро окутала густая пелена тумана, но опытный рыбак Гарт мог плавать в этих водах с закрытыми глазами. Сперва он греб неторопливо, ведомый лишь запахом земли, оставшейся позади, отдавшись на волю течения. Время от времени он поднимал весла, выбирал сеть и освобождал ее от бьющейся и посверкивающей серебристыми боками рыбы, которую складывал в большой короб на дне лодки. Потом он вновь закидывал сеть и продолжал грести, а в лодке под ногами у него прыгали мелкие рыбешки, то и дело выскакивающие из короба.
Это утро как нельзя лучше подходило для доброй рыбной ловли. Гарт знал, что в море есть и другие лодки, но туман создавал иллюзию, будто бескрайний водный простор всецело принадлежит лишь ему одному, и Гарту это нравилось.
Течение, несущее лодку, слегка переменило направление, и это насторожило рыбака. Он поспешно поднял весла, наклонился вперед и принялся звонить в небольшой колокол, подвешенный на носу лодки, чтобы предупредить людей на приближающемся корабле о своем присутствии.
И вот корабль появился в поле его зрения. Ничего похожего Гарту прежде видеть не доводилось. Судно было велико и вместе с тем очень изящно. Высокий бушприт украшала затейливая резьба. Из отверстий в корпусе торчало множество весел. Вид корабля не оставлял сомнений по поводу его предназначения. Когда зловещий корабль поравнялся с лодкой, Гарт невольно поежился.
На корме стоял громадного роста рыжебородый человек в кольчуге. Он перегнулся через борт.
- Хорошо идут дела? - спросил он у Гарта.
- Недурно, - уклончиво отвечал Гарт. В его планы не входило, чтобы корабль бросил тут якорь, а вся его многочисленная команда принялась вылавливать его рыбу.
- Скажи, мы уже достигли южного побережья острова Веркат? - спросил рыжебородый гигант.
Гарт втянул ноздрями воздух и уловил слабый запах земли.
- Вы почти проскочили мимо, - сказал он. - Отсюда вам надо свернуть на северо-восток.
Рядом с рыжебородым появился человек в сверкающих доспехах. Шлем он держал под мышкой, и ветер трепал черные кудри.
- Зрю я, что ты, друже, в совершенстве постиг искусство хождения по здешним водам. - Он говорил выспренним слогом, отдающим стариной, - такого Гарт прежде не слыхивал. - И то, как охотно пособляешь ты путникам, изобличает в тебе мужа благородного и чуждого корысти. Не укажешь ли ты нам, добрый рыбарь, кратчайший путь к землям маллорейский?
- Смотря куда вы хотите попасть в Маллорее, - ответил озадаченный Гарт.
- В ближайший порт, - уточнил рыжебородый. Гарт сосредоточился, припоминая морскую карту, припрятанную у него дома на полке.
- Стало быть, вам надобно в Дал-Зербу, что в юго-западной Далазии, - сказал он. - На вашем месте, добрые люди, я бы шел прямиком на восток еще лиг десять - двадцать, а потом двинулся бы на северо-восток.
- И сколь долгое странствие предстоит нам, прежде чем достигнем мы порта, про который рек ты, добрый рыбарь? - спросил человек в доспехах.
Гарт внимательно оглядел длинный и изящный корпус корабля.
- Все зависит от того, как быстро вы пойдете, - ответил он. - До Дал-Зербы отсюда лиг полтораста, но вам придется вновь выйти в открытое море, чтобы обогнуть Туримские рифы. Сказывают, там очень опасно, и никто даже не пытается пройти меж тамошних скал.
- Возможно, мы станем первопроходцами, господин, - весело бросил человек в доспехах рыжебородому.
Гигант вздохнул и приставил ко лбу козырьком огромную ладонь.
- Нет, Мандореллен, - печально сказал он, - если мы пропорем днище моего корабля на этих дрянных рифах, оставшуюся часть пути нам придется проделать вплавь, а костюмчик у тебя для этого неподходящий.
И огромный корабль заскользил прочь, постепенно тая в тумане.
- А что это за судно? - крикнул Гарт вдогонку кораблю.
- Черекский военный корабль, - громогласно и гордо донеслось с палубы. - Самый большой во всем флоте.
- А как он называется? - крикнул Гарт, сложив ладони рупором.
- "Морская птица", - уже тише послышалось из тумана.

Глава 5

Город был невелик, но подобной удивительной архитектуры Гариону никогда прежде видеть не приходилось. Располагался город на равнине у самого подножия гигантской горы - издалека казалось, что он игрушечный и лежит на коленях сказочного великана. Поражали воображение стройные белые башни и мраморные колоннады. У невысоких домов, расположенных меж увенчанных остроконечными шпилями башен, зачастую целые стены были из толстого прозрачного стекла. Радовали глаз зеленые лужайки вокруг домов и прелестные рощицы с бесчисленными мраморными скамеечками, уютно притулившимися под ласковой сенью деревьев. Аккуратные цветочные клумбы обрамляли идеально ровные мраморные бортики. В садах мелодично журчали прозрачные струи фонтанов. Закет глядел на прекрасный город Келль в полнейшем изумлении.
- Понятия не имел, что здесь есть нечто подобное! - воскликнул он, обретя дар речи.
- Ты не знал про Келль? - спросил Гарион.
- Да знал я, знал, но не представлял, что он такой. - Закет состроил горестную гримасу. - В сравнении с этой красотой Мал-Зэт - просто горстка жалких лачуг, правда?
- Да и Тол-Хонет, и даже Мельсен, - согласился Гарион.
- Прежде я думал, что далазийцы не умеют выстроить мало-мальски приличного жилища, - продолжал мельсенец, - и вот они изумили меня, да еще как!
Тоф принялся жестикулировать, обращаясь к Дарнику.
- Он говорит, что это самый древний город, - стал переводить кузнец. - Он был построен задолго до раскола мира и за почти десять тысяч лет нисколько не переменился.
Закет вздохнул.
- Тогда они, верно, позабыли, как строить такие сооружения. А я-то уже собирался нанять кого-нибудь из здешних архитекторов на королевскую службу... Мал-Зэт не худо бы подновить и украсить чем-нибудь в этом роде.
Тоф снова принялся жестикулировать, и Дарник нахмурился.
- Я, наверное, чего-то неверно истолковал... - пробормотал кузнец.
- А что он сказал?
- Насколько я его понял, ничто, когда-либо совершенное далазийцами, не позабыто. - Дарник поглядел на друга. - Ты это хотел сказать?
Тот кивнул и "заговорил" вновь. Глаза Дарника широко раскрылись.
- Он утверждает, будто каждый из ныне живущих далазийцев обладает знаниями, накопленными всеми поколениями его народа.
- Видимо, у них прекрасные школы, - предположил Гарион.
Тоф лишь улыбнулся в ответ на эти слова. Странная это была улыбка - с оттенком жалости. Сделав знак Дарнику, он спешился и удалился.
- Куда его понесло? - спросил Шелк.
- Он пошел повидаться с Цирадис, - ответил Дарник.
- Не отправиться ли и нам вместе с ним? Дарник отрицательно покачал головой.
- Она сама придет к нам, когда настанет время.
Подобно всем далазийцам, которых Гарион видел прежде, жители Келля носили простые белые одежды с капюшонами, скрывавшими при необходимости голову и плечи. Они неторопливо прогуливались по лужайкам или, собравшись по двое-трое, сидели в саду на скамьях, погруженные в серьезные беседы. У одних в руках были книги или свитки. Другие просто бродили с пустыми руками. Гариону это все слегка напомнило университет в Тол-Хонете или Мельсене. Правда, он отчего-то был абсолютно уверен, что здесь, в этой общине мудрецов, люди занимаются исследованиями куда более важными и значительными, нежели мелочные и жалкие изыскания, коим предаются именитые профессора в этих двух прославленных учебных заведениях.
Группа далазийских проводников, которые показали Гариону и его друзьям дорогу в Келль, вела их вверх по улице в направлении простого дома неподалеку от тенистого сада. В дверях стоял, опираясь на длинный посох, облаченный в белое древний старец. Глаза у него были ярко-синие, а волосы белы, словно снег на горных вершинах. - Мы долго ждали вас, - старческим дребезжащим голосом произнес он, - ибо Книга Веков открыла нам, что в пятом веке Дитя Света и его спутники явятся в Келль, ища мудрого наставления.
- А Дитя Тьмы? - спросил Бельгарат, спешиваясь. - Она тоже придет сюда?
- Нет, древнейший Бельгарат, - отвечал старец. - Но все равно мы обнаружим ее след - несколько иным способом. Имя мое Даллан, и я с радостью приветствую всех вас.
- Ты здешний правитель, Даллан? - спросил Закет, тоже соскочив с седла.
- В Келле нет правителей, император Маллореи, - ответил Даллан. - Даже ты здесь не властелин.
- Похоже, вы нас хорошо знаете, - отметил Бельгарат. - Мы знаем вас с тех самых пор, как Книга Небес впервые открылась для нас, ибо имена ваши начертаны меж звезд крупными буквами. Теперь же я провожу вас туда, где вы сможете отдохнуть и дождаться явления великой прорицательницы. - Старец взглянул на странно мирную волчицу, сидящую у ног Гариона, и резвящегося подле нее волчонка.
- Как поживаешь, сестренка? - вежливо спросил он.
- Сестра всем довольна, друг, - отвечала она по-волчьи.
- Брат искренне этому рад. - Старец легко перешел на язык волков.
- Неужели все в мире, кроме меня, говорят по-волчьи? - с легким раздражением воскликнул Шелк.
- Хочешь брать уроки? - спросил Гарион.
- Да ну тебя...
Старец, тяжело опираясь на посох, повел их через зеленую лужайку к большому мраморному строению. К крыльцу вели широкие сверкающие чистотой ступени.
- Этот дом выстроен для вас еще в третьем веке, древнейший Бельгарат, - сказал старец. - Первый камень заложили в тот самый день, когда ты вызволил Шар Алдура из Города Ночи.
- Давненько это было... - заметил старый волшебник.
- Вначале века были длинны, - согласился Даллан. - Теперь же они стали много короче. Отдохните как следует. Мы приглядим за животными.
Он повернулся и, опираясь на свой посох, медленно побрел к своему дому.
- Тот день, когда далазиец заговорит по-человечески, не прибегая к загадочным иносказаниям, станет днем кончины мира, - проворчал Бельдин. - Давайте войдем. Если этот дом и впрямь простоял столь долго, как сказал старик, то, верно, пылищи там по колено, и надобно его хорошенько вычистить.
- Ты стал чистюлей, дядюшка? - изумленно засмеялась Польгара. - Полно, да ты ли это?
- Ничего не имею против грязи, Пол, в разумных пределах, конечно. Но вот от пыли я начинаю чихать...
В доме царила безукоризненная чистота. Ласковый летний ветерок играл легкими занавесками на окнах. Мебель, хотя и несколько непривычных форм, оказалась очень удобной. Необычной формой удивляли и сами комнаты - здесь вообще не было углов.
Они бродили по этому странному дому, пытаясь к нему попривыкнуть. Потом все собрались в просторной сводчатой гостиной, где у самой стены журчал кристально чистый фонтанчик.
- Здесь даже нет черного хода, - критически заметил Шелк.
- Ты уже собрался откланяться, Хелдар? - спросила Бархотка.
- Пока нет, но предпочел бы иметь возможность сделать это быстро - в случае необходимости.
- Ты всегда можешь сигануть из окна, если потребуется.
- Это несерьезно, Лизелль! В Академии только студенты-первогодки прыгают из окон.
- Знаю, но иногда волей-неволей приходится импровизировать...
Ухо Гариона уловило странный звук, напоминающий тихий шепот. Сперва он подумал, что звук исходит от фонтана, но на журчание воды это меньше всего походило.
- Как думаешь, далазийцы не будут против, если мы выйдем из города и осмотрим окрестности? - спросил он у Бельгарата.
- Не торопись. Нас явно привело сюда провидение. Я пока не знаю, должны ли мы остаться тут или нам предстоит нечто иное. Во всяком случае, надо хорошенько осмотреться, прежде чем что-то предпринимать. Здешним далазийцам, и в особенности Цирадис, есть что нам сообщить. Их ни в коем случае нельзя обидеть. - Старик поглядел на Дарника. - А Тоф хотя бы намекнул, когда она явится нас навестить?
- Да нет, но мне кажется, что она не заставит себя долго ждать.
- И что проку от твоего предположения, друг мой? - заявил Бельдин. - У далазийцев странное представление о времени. Они измеряют его даже не веками, а тысячелетиями.
Тем временем Закет тщательно изучал стену в нескольких ярдах от журчащего фонтанчика.
- Даже следов раствора меж плит не видно, вы представляете ?
К нему подошел Дарник, вынул нож и осторожно принялся ощупывать кончиком еле заметный шов между мраморными плитами.
- Наверное, шиповое соединение - ну, плотно пригнанный шип, скорее всего, конической формы, входит в паз, - принялся рассуждать он. - Похоже, на постройку этого дома ушли долгие годы.
- И долгие века на то, чтобы воздвигнуть весь город, - прибавил Закет. - Где они научились всему этому? И когда?
- Возможно, еще в первом веке, - задумчиво произнес Бельгарат.
- Прекрати! - взорвался Бельдин. - Ты говоришь точь-в-точь как они!
- Где бы я ни находился, всегда стараюсь следовать местным обычаям, - спокойно ответил волшебник.
- Пока что знаний у меня не прибавилось... - вздохнул Закет.
- Первый век - это период от сотворения человека до того дня, когда Торак расколол мир, - принялся растолковывать ему Бельгарат. - О самом начале сведения слегка расплывчатые. Бог Алдур никогда не пускался в пространные рассуждения о том времени, когда они с братьями сотворили мир, и мне представляется потому, что их Отец этого не одобрял. Но вот о расколе мира многое известно, как и о том, когда именно он произошел.
- А когда это случилось, вы уже родились, госпожа Польгара? - с любопытством спросил Сади.
- Нет. Мы с сестрой появились на свет много позднее.
- А насколько именно позднее?
- Мы родились два тысячелетия спустя или около того - ведь так, отец?
- Примерно так.
- У меня кровь в жилах стынет, когда люди столь небрежно отсчитывают тысячелетия. - Сади содрогнулся.
- А почему ты думаешь, что искусство строительства далазийцы постигли еще до раскола мира? - спросил Закет у Бельгарата.
- Я читал кое-какие главы из Книги Веков, - ответил старик. - Там довольно подробно изложена история далазийцев. После того как мир раскололся и воды Западного моря затопили континент, вы, ангараканцы, бежали в Маллорею. Далазийцы знали, что им так или иначе придется поладить с новыми соседями, вот они и решили прикинуться простыми земледельцами. Они разрушили свои города - все, кроме одного.
- А почему они оставили Келль нетронутым?
- Просто не было надобности его разрушать. Единственные, кто беспокоил их всерьез, - это гролимы, а гролимам вход сюда заказан.
- Но другие ангараканцы запросто могли явиться сюда, - возразил Закет. - Как же получилось, что никто ни разу не доложил нашим государственным чиновникам о таком потрясающем городе?
- Возможно, их заставили о нем забыть, - вмешалась Польгара.
Закет с любопытством взглянул на нее.
- Это не так уж трудно, Закет. - Лицо ее вдруг исказила гримаса раздражения. - Что это за странный звук, вроде шепота?
- Я ничего не слышу, - озадаченно заморгал Шелк.
- Значит, тебе уши заложило, Хелдар.
На закате несколько молодых женщин в одеждах из струящейся белой ткани принесли ужин на подносах, накрытых крышками.
- Вижу, что порядок вещей одинаков во всем мире, - как бы невзначай вздохнула Бархотка, повернувшись к одной из женщин. - Мужчины сидят и беседуют, а женщины трудятся.
- О, мы не в обиде, - искренне ответила девушка с большими темными глазами и блестящими каштановыми волосами. - Служить путникам - это честь.
- А это еще хуже, - покачала головой Бархотка. - Сперва они сваливают на нас всю работу, а потом убеждают нас, будто нам это весьма по душе...
Девушка ошарашенно поглядела на Лизелль, потом захихикала, но тотчас же виновато огляделась и покраснела.
Бельдин завладел хрустальным графином тотчас же, как девушки вошли. Он торопливо наполнил кубок и шумно осушил его. Но тотчас же начал давиться, забрызгав красной жидкостью полкомнаты.
- Что это за гадость? - возмущенно спросил он.
- Фруктовый сок, господин, - очень серьезно ответила ему девушка с каштановыми волосами. - Очень свежий. Выжат из плодов сегодня поутру...
- А вы не даете ему постоять, чтобы он забродил?
- Нет, мы не даем ему испортиться! Но если это все же случается, тотчас же его выливаем. Бельдин застонал.
- А как же эль? Как же пиво?
- Что это такое?
- Я знал, знал, что в этом благословенном местечке что-то не так! - Горбун жалобно поглядел на Бельгарата.
Лицо Польгары озарила улыбка блаженства.
- Зачем тебе это понадобилось? - пытал тем временем Бархотку Шелк. - Ну, эта болтовня с девицами?
- Это подготовительный этап, - таинственно ответила она. - Никогда не вредно прощупать информационные каналы.
- Ох, бабы! - Шелк возвел глаза к потолку.
Гарион и Сенедра обменялись быстрыми взглядами, одновременно вспомнив, как сами частенько говорили нечто подобное на заре своего брака, причем точно таким же тоном. И громко расхохотались.
- Что вас так развеселило? - подозрительно осведомился Шелк.
- Ничего, Хелдар, - отвечала Сенедра. - Не обращай внимания.
Ночью Гарион дурно спал. Неумолчный таинственный шепот вновь и вновь пробуждал его, вырывая из цепких объятий сна. Утром у него щипало глаза, и он пребывал явно не в лучшем настроении.
В гостиной он встретил Дарника. Кузнец стоял подле фонтана, приложив ухо к стене.
- Что стряслось? - спросил Гарион.
- Пытаюсь определить источник звука, - ответил Дарник. - Наверное, из водопровода. Откуда-то ведь попадает вода в фонтан! Может, внутри стены проложена труба, уходящая под пол или дальше, вверх по стене...
- Да разве может вода, идущая по трубе, издавать подобный звук? Дарник рассмеялся:
- Никогда не знаешь, на что способен водопровод! Однажды все до единого жители покинули город, возомнив, будто там поселилось привидение. Виновницей на поверку оказалась система водоснабжения.
Сади торжественно вплыл в гостиную, щеголяя своим шелковым радужным нарядом.
- Веселенькие цвета, - оценил его наряд Гарион.
Впервые за несколько последних месяцев евнух надел тунику, чулки и сендарийские сапожки с короткими голенищами.
- Я отчего-то нынче утром сильно заскучал по дому, - вздохнул Сади. - К тому же мне кажется, что я буду вполне доволен жизнью, только если никогда больше не увижу ни единой горы... Что это ты делаешь, друг Дарник? Все еще обследуешь постройку?
- Нет. Пытаюсь отыскать источник шума.
- Какого еще шума?
- Ты что, ничего не слышишь? Сади склонил голову к плечу.
- Отчего же? Слышу доносящееся из садика пение птичек, а еще журчание воды в фонтане. И ничего больше.
Гарион и Дарник обменялись долгими красноречивыми взглядами.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Шелк вчера тоже ничего не слышал, - напомнил кузнец.
- Тогда, может, разбудить всех? - предложил Гарион.
- Это может кое-кого здорово рассердить, Гарион.
- Ничего, переживут. Думаю, дело того стоит. Гариону пришлось вынести не один косой взгляд, когда его разбуженные соратники вошли в гостиную.
- В чем дело, Гарион? - раздраженно спросил Бельгарат.
- Я хочу провести нечто вроде маленького эксперимента, дедушка.
- Экспериментируй вволю в свободное время!
- О, да мы нынче сердиты, - улыбнулась старику Сенедра.
- Я не выспался.
- Странно... Я спала сном младенца.
- Дарник, - заговорил Гарион. - Пожалуйста, встань вон туда. - Он указал на противоположную сторону комнаты. - А ты, Сади, сюда. Это займет всего каких-нибудь пару минут, - объявил он всем. - Я шепотом задам каждому из вас один вопрос, а вы ответите "да" или "нет".
- Что-то очень уж диковинно... - едко вставил Бельгарат.
- Просто не хочу нарушать чистоту эксперимента, позволив всем вам обсудить то, о чем я спрошу.
- Вполне здраво и научно, - одобрил Бельдин. - Пусть мальчик потешится. Да и мне уже стало любопытно.
Гарион подходил по очереди к каждому и на ухо задавал вопрос: "Ты слышишь непонятный звук, похожий на шепот?" В зависимости от полученного ответа он просил испытуемого встать либо рядом с Дарником, либо отойти к Сади. Действительно, много времени не потребовалось, и результат опыта подтвердил подозрения Гариона. Рядом с Дарником стояли Бельгарат, Польгара, Бельдин и, как это ни странно, Эрионд. Подле Сади остались Шелк, Бархотка, Сенедра и Закет.
- Может быть, соблаговолишь наконец объясниться? - ворчливо спросил Бельгарат.
- Я задал всем один и тот же вопрос, дедушка. Те, кто стоят рядом с тобой, слышат напоминающий шепот звук. А стоящие вон там - нет.
- Не может быть! Я полночи проворочался!
- Может, поэтому ты нынче так туго соображаешь? - хмыкнул Бельдин. - Прекрасный эксперимент, Гарион. А теперь пора все разжевать для нашего недотепы-друга.
- Все проще простого, дедушка, - примирительно сказал Гарион. - Возможно, ты не можешь ухватить суть именно потому, что для тебя это слишком просто. Этот звук слышат только те из нас, кто обладает даром волшебства. А обыкновенные люди ничего не слышат.
- Честно говоря, Бельгарат, - вставил Шелк, - я ни звука не слышу.
- А я слышу его с тех самых пор, как мы увидели башни Келля, - прибавил Дарник.
- Ну разве не забавно? - спросил Бельдин у Бельгарата. - Может быть, мы с тобой разовьем эту тему - или предпочтешь идти досыпать?
- Не мели чепухи! - рассеянно ответил Бельгарат.
- Ну, ладно, - продолжал Бельдин. - Что мы имеем? Есть некий звук, которого не слышат простые смертные, а мы слышим. Я сразу же уразумел, в чем дело. А ты?
Бельгарат кивнул.
- Этот звук издает кто-то, занимающийся колдовством.
- Значит, звук этот не естественного происхождения, - задумчиво проговорил Дарник. И вдруг рассмеялся. - Ты здорово придумал, Гарион! А я готов был уже начать разбирать пол.
- Но для чего? - изумилась Польгара.
- Я подумал было, что звук идет откуда-то из водопровода.
- Хотя нет, обычное колдовство тут ни при чем, - заявил Бельгарат. - Звук не тот, и ощущение совсем иное.
Бельдин в задумчивости теребил свою клочковатую бороду.
- Как это пришло тебе в голову? - спросил он. - Здешние жители достаточно могущественны, чтобы сладить с любым гролимом или даже целым их гуртом - так для чего же было прибегать к заклятию?
- Я что-то не понимаю тебя...
- Большинство гролимов заправские колдуны, так? А значит, этот звук прекрасно расслышат. Не для того ли надобно заклятие, чтобы они не могли приблизиться к городу достаточно близко, чтобы, услышать этот самый звук?
- Ты как-то путано изъясняешься, Бельдин, - скептически прищурился Закет.
- Путано? Да что ты! Напротив, я все упрощаю. Заклятие, призванное не подпустить близко к городу тех, кто никоим образом не опасен, не имеет смысла. Всегда считалось, что заклятие защищает именно сам город Келль - но это столь же бессмысленно. Не проще ли предположить, что есть нечто иное, куда более важное, что нуждается в защите?
- Что же такого в этом звуке, коль скоро далазийцы так боятся, что его услышат посторонние? - озадаченно спросила Бархотка.
- Вот именно! - подхватил Бельдин. - Давайте разберемся. Что же такое звук?
- Только не это! - взмолился Бельгарат.
- Я не о лесном шуме толкую! Звук - это просто шум, если он ничего не означает. А как мы называем звук, несущий некий смысл?
- Видимо, речью? - осмелился предположить Шелк.
- Точно так.
- Не понимаю, - честно призналась Сенедра. - О чем тут беседуют далазийцы и что именно хотят сохранить в тайне? Ведь и так никто не понимает, о чем они толкуют...
Бельдин беспомощно развел руками. Дарник же мерил шагами комнату, усердно размышляя.
- Может, дело не в том, что именно они говорят, а в том, как они говорят?
- И вы еще обвиняете меня, будто я путано излагаю свои мысли! - воскликнул Бельдин. - К чему ты клонишь, Дарник?
- Это просто мысли вслух, - признался кузнец. - Этот шум, или звук, или как вам угодно это называть, не свидетельствует о том, что кто-то из здешних обитателей обращает людей в жаб. - Он запнулся. - А что, мы и в самом деле на такое способны?
- Да, - ответил Бельдин. - Но овчинка не стоит выделки. Жабы размножаются с невероятной скоростью. Я предпочту одного двуногого субъекта, пусть даже самого противного, миллиону жаб, которых он произведет на свет после превращения.
- Ну, ладно, - продолжал Дарник. - Значит, этот шум ничего общего с колдовством не имеет.
- Возможно, - согласился Бельгарат.
- Я подозреваю, что Сенедра абсолютно права. Никто не понимает сказанного далазийцем - кроме разве что другого далазийца. Когда я слушаю Цирадис, смысл сказанного уже на середине фразы начинает от меня ускользать.
- И что это нам дает? - Глаза Бельдина загорелись.
- Не знаю... Просто я почему-то совершенно уверен: как много важнее, нежели что. - Дарник вдруг совсем растерялся. - Я слишком много говорю. Полагаю, у многих из вас есть что сообщить, притом гораздо более важное.
- Не думаю, - возразил Бельдин. - Мне кажется, ты ухватил самую суть. Не теряй путеводной нити!
На лице Дарника выступили крупные капли пота. Он прикрыл глаза ладонью, чтобы сосредоточиться. Гарион заметил, что все, затаив дыхание, следят за мучительными усилиями друга осмыслить нечто, возможно, недоступное пониманию всех присутствующих.
- Далазийцы пытаются что-то защитить, - продолжал кузнец, - причем, должно быть, очень простое - по крайней мере, для них самих. Но тем не менее они не желают, чтобы это постиг кто-либо посторонний. Как жаль, что здесь нет Тофа! Он, возможно, смог бы все объяснить!
И тут глаза кузнеца чуть было не вылезли из орбит.
- Что такое, дорогой? - заботливо спросила Польгара.
- Не может быть! - воскликнул Дарник, придя в крайнее возбуждение. - Невозможно!
- Дарник! - произнесла она, уже раздражаясь.
- Ты помнишь, когда мы с Тофом впервые начали разговаривать - ну, объясняться жестами? - Дарник говорил теперь стремительно, на одном дыхании. - Мы вместе работали, а если с кем-то трудишься бок о бок, то вскоре начинаешь прекрасно понимать, что твой товарищ делает и даже о чем он думает. - Он уставился на Шелка. - Ведь ты, Гарион и Пол говорите на языке жестов?
- Да.
- Вы все видели, как жестикулирует Тоф. А разве можно на вашем тайном языке говорить так же красноречиво, как он это делает?
Гарион уже знал ответ.
Шелк растерянно сказал:
- Нет... Это никак невозможно.
- А между тем я всегда точно знаю, что он говорит, - настаивал на своем Дарник. - Сами по себе жесты ничего не значат. Он жестикулирует, просто чтобы дать мне понять... - На лице Дарника отразился благоговейный страх. - Он просто передает мне свои мысли - без единого слова. Он вынужден так делать - ведь он просто не может говорить. А вдруг этот вот шепот - точь-в-точь то же самое? Ну, если это разговор далазийцев друг с другом? Вдруг они умеют общаться друг с другом на расстоянии?
- И сквозь время также, - ошарашенно пробормотал Бельдин. - Помнишь, о чем поведал нам твой немой друг-великан, когда мы пришли в Келль? Он сказал, что ничто из когда-либо совершенного далазийцами не забыто и что каждый из ныне живущих знает все, когда-либо ведомое далазийцам прошлых веков!
- Твое предположение абсурдно, Бельдин, - насмешливо прищурился Бельгарат.
- Ни в малейшей степени. Так происходит у муравьев. И у пчел.
- Но мы не муравьи. И не пчелы.
- Я могу делать почти все, на что способна пчела. - Горбун пожал плечами. - Вот только не умею делать мед. Уверен, что даже ты смог бы соорудить вполне приличный муравейник.
- Не потрудитесь ли объяснить, о чем это вы толкуете? - сердито спросила Сенедра.
- Они намекают на возможность объединенного разума, дорогая, - спокойно сказала Польгара. - Правда, делают это не слишком хорошо, но именно это они имеют в виду. - Она одарила стариков снисходительной усмешкой. - Существуют некоторые виды живых существ - в основном насекомые, - которые по отдельности не обладают разумом, но сообщество таких существ владеет истинной мудростью. Пчелка-одиночка не блещет умом, но пчелиный рой прекрасно знает обо всем, что с ним когда-либо происходило.
В комнату вбежала волчица, цокая когтями по мраморному полу. За нею весело трусил волчонок.
- Так и у волков, - подтвердила она, обнаружив тем самым, что подслушивала у дверей.
- Что она сказала? - спросил Шелк.
- Говорит, что в волчьей стае действует тот же закон, - перевел Гарион. И тут он кое-что вспомнил. - Однажды я беседовал с Хеттаром, и по его словам, нечто подобное происходит и у лошадей. Они даже не мыслят себя поодиночке - только как часть табуна.
- Неужели такое возможно и у людей? - недоверчиво спросила Бархотка.
- Есть верный способ это выяснить, - откликнулась Польгара.
- Не смей, Пол! - решительно воспротивился Бельгарат. - Это чересчур опасно. Тебя может втянуть эта бездна, и ты никогда уже не вырвешься на волю.
- Нет, отец, - совершенно спокойно отвечала Польгара. - Далазийцы могут просто не впустить меня, но ни причинять мне вред, ни удерживать меня насильно они не станут.
- Откуда ты знаешь?
- Просто знаю - и все.
И она закрыла глаза.

Глава 6

Все со страхом следили за Польгарой, поднявшей вверх безмятежное и прекрасное лицо. Закрыв глаза, она сосредоточивалась. Затем на лице ее отразилась борьба.
- Ну, что? - спросил Бельгарат.
- Тише, отец. Я слушаю.
Он принялся нетерпеливо барабанить пальцами по спинке стула, а другие затаили дыхание.
Но вот Польгара открыла глаза и вздохнула с сожалением.
- Он огромен, - очень тихо произнесла она. - В нем - все мысли, когда-либо посещавшие людские умы, и все людские воспоминания. Он помнит даже зарю мира, а вместе с ним и каждый далазиец.
- А теперь и ты? - спросил Бельгарат.
- Это было лишь краткое мгновение, отец. Мне позволили уловить лишь общий абрис. Хотя кое-что надежно скрыто от посторонних.
- Этого следовало ожидать, - сердито буркнул Бельдин. - Так они и позволили узнать нечто такое, что может дать нам хотя бы малейшее преимущество! Они, словно собака на сене, сидят на этой тайне с сотворения мира!
Польгара снова вздохнула и опустилась на низенький диван.
- Ты хорошо себя чувствуешь, Пол? - заботливо спросил Дарник.
- Прекрасно, дорогой, - ответила она. - Просто какое-то время - совсем недолго - видела нечто... невероятное, а потом меня просто попросили удалиться.
Глаза Шелка сузились.
- Как думаешь, не будут они возражать, если мы выйдем из дома и осмотрим окрестности?
- Нет. Они не против.
- Тогда это первое, что мы сделаем, - предложил маленький человечек. - Нам известно, что именно далазийцам принадлежит право Последнего выбора - по крайней мере, это относится к Цирадис. Но, возможно, эта их сверхдуша, или как там ее, напрямую руководит пророчицей и подскажет ей ответ.
- Весьма любопытный термин, Хелдар, - заметил Бельдин.
- Какой?
- Сверхдуша. Как это пришло тебе в голову?
- А у меня язык вообще хорошо подвешен.
- Тогда ты не безнадежен. Когда-нибудь у нас с тобой будет долгий и серьезный разговор.
- Всегда к твоим услугам, Бельдин. - Шелк церемонно поклонился горбуну. - Но мы отвлеклись. Итак, поскольку эти далазийцы собираются решать судьбы мира, полагаю, нам следует узнать их поближе. И если мысль их устремится в неверном направлении, то, возможно, нам удастся повлиять на ее ход.
- Типичный окольный путь, - пробормотал Сади. - Но идея, пожалуй, неплоха. Нам лучше разделиться. Тогда мы больше успеем разузнать.
- Сразу же после завтрака, - кивнул Бельгарат.
- Но, дедушка! - запротестовал Гарион, мучимый нетерпением.
- Я проголодался, Гарион, а когда я хочу есть, то хуже соображаю.
- Это многое объясняет, - елейным голосом произнес Бельдин. - Когда ты был молод, нам следовало кормить тебя вдвое чаще...
- Известно ли тебе, что порой ты просто несносен?
- Как это ни удивительно, да.
Вскоре вчерашние молодые женщины принесли путешественникам завтрак, и Бархотка тотчас же отвела в сторонку большеглазую с копной каштановых волос и быстро перекинулась с нею парой слов. Затем драснийка возвратилась к столу.
- Ее зовут Онатель, - доложила Бархотка, - и она пригласила нас с Сенедрой завтра в гости туда, где она и другие девушки работают. Знаете, женщины без устали чешут языком и, возможно, нам удастся разузнать что-нибудь полезное.
- Но ведь ту пророчицу, которую мы повстречали на Веркате, кажется, тоже звали Онатель? - припомнил Сади.
- Это очень распространенное женское имя в Далазии, - ответил Закет. - Самая знаменитая пророчица далазийцев носила это имя.
- Однако остров Веркат находится на территории Хтол-Мургоса, - отметил Сади.
- Ничего тут нет странного, - сказал Бельгарат. - Мы располагаем достоверными сведениями о том, что раса далазийцев и раса рабов в Хтол-Мургосе родственны друг другу. А общие имена - лишь еще одно тому подтверждение.
Когда они вышли из дома и отправились в разные стороны, уже вовсю пригревало ласковое утреннее солнце. Гарион и Закет сняли доспехи и оставили в доме оружие, однако Гарион предусмотрительно прихватил с собой Шар, спрятав его в мешочек у пояса. Они с Закетом направились прямо через лужайку, туда, где стояло несколько довольно больших по здешним меркам домов, - почти в самый центр города.
- Ты всегда так трясешься над этим камнем? - спросил Закет.
- Не уверен, что это подходящее слово, - ответил Гарион, - хотя, впрочем, ты прав - пусть даже и не подозреваешь почему. Видишь ли, Шар очень опасен, а я вовсе не хочу, чтобы он, пусть даже по чистой случайности, кому-то повредил.
- А на что он способен?
- Точно не знаю. Пока он еще ничего худого никому не сделал - кроме разве что Торака. Но не исключено, что это была работа меча.
- И никто в мире, кроме тебя, не должен касаться Шара?
- Навряд ли. Эрионд таскал его с собой не один год. Все пытался кому-нибудь его всучить. Но люди эти были истинные алорийцы и предпочли не искушать судьбу.
- Значит, только вы двое можете к нему прикасаться?
- Еще мой сын, - ответил Гарион. - Я приложил его ручку к Шару сразу же, как только мальчик появился на свет. Шар был очень рад этой встрече.
- Камень? Камень радовался?!
- Он не такой, как другие камни. - Гарион улыбнулся. - Порой он позволяет себе милые глупости. Может потерять рассудительность, увлечься. Мне частенько приходится следить за собственными мыслями. Ведь решив, что мне чего-то очень хочется, Шар способен начать действовать по собственному разумению. - Он рассмеялся. - Однажды я размышлял о том, как Торак расколол мир, и Шар совершенно серьезно принялся объяснять мне, как его воссоединить.
- Да не может быть!
- Правда-правда! Для него не существует понятия "невозможно". Если бы я захотел, то он, наверное, смог бы столкнуть звезды с их орбит и сложить из них на небе мое имя. - Гарион вдруг почувствовал, что Шар в мешочке у него на поясе беспокойно зашевелился. - Прекрати! - резко приказал он. - Это был всего лишь пример, а вовсе не просьба!
Закет изумленно уставился на него.
- А фантастическое было бы зрелище, правда? - сказал Гарион. - Представь: из конца в конец ночного неба сияющими огромными буквами начертано "Бельгарион"...
- А знаешь, Гарион, - обрел наконец дар речи Закет, - я всегда считал, что в один прекрасный день мы с тобой двинемся друг на друга войной. Не будешь ли ты жестоко разочарован, если я решу не высовываться?
- Думаю, я это стоически перенесу, - ухмыльнулся Гарион. - На худой конец, в этой войне я могу перебиться и без тебя. А ты будешь время от времени меня навещать и осведомляться, как идут дела. Сенедра угостит тебя ужином. Правда, повариха она не лучшая в мире, но ведь порой приходится идти на маленькие жертвы, правда?
Они какое-то время молча глядели друг на друга и вдруг расхохотались. Процесс, начавшийся в душе Гариона в первую встречу с чудаковатым и благородным Ургитом, благополучно завершился. Гарион с удовлетворением осознал, что сделал первые шаги к тому, чтобы покончить с вековой распрей между Алорией и Ангараком.
Далазийцы почти не обращали внимания на друзей, идущих по вымощенным мрамором улочкам мимо сверкающих фонтанов. Жители Келля спокойно и сосредоточенно занимались своими делами, погруженные в размышления. Разговаривали они крайне мало, поскольку в этом просто не возникало необходимости.
- Жутковатое местечко, правда? - заметил Закет. - Я не привык к городам, где никто ни черта не делает.
- Но ведь они заняты делом.
- Ты понимаешь, о чем я. Здесь нет лавок торговцев - да что там, даже улицы никто не метет!
- Немного странно, не спорю. - Гарион осмотрелся. - Но что самое удивительное, мы не встретили еще ни одной прорицательницы. Я думал, именно здесь они живут.
- Может, они сидят по домам?
- Не исключено.
Утренняя прогулка не помогла Гариону и его друзьям что-либо разузнать. Они несколько раз пытались завязать разговор с облаченными в белое далазийцами, но те, хотя и были безупречно вежливы, явно не горели желанием поддерживать беседу. Они просто отвечали на вопросы - но и только.
- Отвратительно, правда? - заявил Шелк, когда они с Сади возвратились в дом, где их поселили. - Никогда не встречал господ столь неразговорчивых. Представь, ни с кем не удалось поболтать даже о погоде!
- А не заметили ли вы часом, в какую сторону направились Лизелль и Сенедра? - спросил Гарион у Шелка.
- Кажется, куда-то на противоположный конец города. Скорее всего они вернутся вместе с уже знакомыми нам юными дамами, когда те принесут нам обед.
Гарион оглядел остальных.
- Кто-нибудь из вас видел хотя бы одну прорицательницу?
- А их здесь и нет, - ответила Польгара. Она сидела у окна, зашивая прореху на тунике Дарника. - Одна старая женщина рассказала мне, что они живут в особом месте. Это за пределами города.
- Как ты ухитрилась вытянуть из нее ответ? - изумился Шелк.
- Просто я была настойчива. Чтобы чего-то добиться от далазийца, необходимо на него надавить.
Как и предсказал Шелк, Бархотка и Сенедра возвратились в дом вместе с женщинами, несущими еду.
- У тебя изумительная жена, Гарион, - заявила Бархотка сразу же, как только далазийки удалились. - Она вела себя так, словно у нее внутри черепной коробки нет и грамма серого вещества! Трепалась, не закрывая рта, все утро напролет.
- Трепалась? - возмутилась Сенедра.
- А разве неправда?
- Ну хорошо, пусть так - но слово "трепаться" такое некрасивое...
- Но, видимо, на то были свои причины? - предположил Сади.
- Разумеется, - ответила Сенедра. - Я сразу же поняла, что девушки не склонны к болтовне, вот и "заполняла паузы". Через некоторое время они слегка расслабились. А покуда я... трепалась, Лизелль имела возможность следить за выражением их лиц. - Она довольно улыбнулась. - Все получилось как нельзя лучше, и не важно, что я сама себя хвалю, все равно это правда.
- Вам удалось что-нибудь из них вытянуть? - спросила Польгара.
- Не так уж много, - ответила Лизелль. - В общем, ничего особенного, только несколько намеков. Думаю, вечером нам больше повезет.
Сенедра огляделась.
- А где Дарник? - спросила она. - И Эрионд?
- Ну как вы думаете, где они могут быть? - вздохнула Польгара.
- Да где же они тут нашли водоем для рыбалки?
- Дарник носом чует воду на расстоянии нескольких миль, - с выражением обреченности на лице сказала Польгара. - К тому же может точно сказать, что за рыба там водится, сколько ее, и, возможно, даже всех рыб назвать по именам...
- Я никогда так не любил рыбы, - заявил Бельдин.
- Не думаю, что и Дарник очень уж ее любит, дядюшка.
- Тогда зачем он мутит воду? Польгара беспомощно всплеснула руками.
- Ну откуда я знаю? То, что движет рыболовами, скрыто непроглядным мраком тайны. Но вот одно могу сказать тебе точно.
- Да? И что именно?
- Ты не однажды говорил, будто хочешь серьезно с ним поговорить.
- Ну говорил. И что?
- Так вот: сперва тебе нужно научиться рыбачить. Иначе ты его просто не поймаешь.
- А не соизволил ли кто из горожан хоть словом обмолвиться о Цирадис? - спросил Гарион.
- Ни одна душа, - ответил за всех Бельдин.
- Но у нас нет времени на то, чтобы здесь прохлаждаться! - раздраженно воскликнул Гарион.
- Возможно, я смогу добиться от кого-нибудь внятного ответа, - предположил Закет. - В конце концов, она сама приказала мне явиться в Келль, чтобы встретиться с нею! - Он поморщился. - Собственным ушам не верю! Неужели я такое сказал? Никто ничего мне не приказывал с тех пор, как мне исполнилось лет восемь! Но, так или иначе, все поняли, что я хотел сказать. Я имею право настаивать, чтобы кто-нибудь меня проводил к ней, - должен же я выполнить ее волю.
- Боюсь, что этот "кто-нибудь" рискует быть задушенным, Закет, - беспечно заявил Шелк. - К тому же тебе, ввиду высокого достоинства, трудно козырять желанием выполнить чью-то волю...
- Этот малыш просто невыносим! - заявил Закет, обращаясь к Гариону.
- Я это уже давно заметил.
- Помилуйте, ваши величества! - Шелк округлил глаза с выражением оскорбленной невинности. - О чем вы говорите?
- Ну полюбуйся, разве я не прав? - спросил Закет.
- Конечно. Но говорить об этом нехорошо. Шелк был оскорблен.
- Уж не удалиться ли мне, чтобы вы смогли без помех обсудить мои недостатки?
- В этом совершенно нет надобности, Хелдар! - Бархотка улыбнулась, и на щеках у нее появились премилые ямочки.
К вечеру информации у них ни на йоту не прибавилось, и бесплодность объединенных усилий стала уже всерьез раздражать путешественников.
- Начинаю подумывать о том, чтобы сделать по-твоему, - сказал Закету Гарион. - Почему бы нам завтра с утра пораньше не навестить этого старика, этого Даллана? Мы напрямик скажем ему, что ты должен явиться пред очи Цирадис. Думаю, пора начать действовать решительно.
- Правильно, - согласился Закет. Но Даллан оказался не более сговорчив, нежели все прочие обитатели города.
- Терпение, император Маллореи, - спокойно сказал он. - Великая прорицательница явится к вам, когда настанет срок.
- А когда он настанет? - в лоб спросил Гарион.
- Об этом известно лишь Цирадис - остальное не так уж и важно.
- Не будь он так дряхл и немощен, я вытряс бы из него ответ! - бормотал Гарион на обратном пути.
- Если эта бодяга продлится еще некоторое время, я, чего доброго, позабуду о его возрасте и слабости, - откликнулся Закет. - Я не привык к тому, чтобы мои вопросы столь беззастенчиво оставляли без ответа!
С другой стороны к дому приближались Бархотка и Сенедра. Юные женщины шли быстро, и личико Сенедры сияло.

Предыдущая страница 5 Следующая страница


Келльская пророчица 6

- Кажется, у нас клюнуло! - сказала Бархотка, когда они встретились с мужчинами на мраморных ступенях. - Давайте поскорее войдем в дом - мы хотим объявить всем сразу о нашем успехе.
Вскоре все собрались в сводчатой гостиной, и светловолосая драснийка очень серьезно начала свою речь.
- Конечно, это не слишком точно, - призналась она, - но, подозреваю, большего нам добиться не удастся. Сегодня утром мы с Сенедрой вновь явились туда, где работают наши новые подружки. Они ткали, а за этим занятием легче всего утратить бдительность. Вот только большеглазой девушки, этой Онатель, там почему-то не было. И вот Сенедра, прикинувшись дурочкой...
- Неправда! - возмутилась Сенедра.
- Ах, ты не прикидывалась? Впрочем, не важно - все равно это было великолепно. Так вот, она широко раскрыла свои невинные глазки и спросила, где может найти свою "дорогую подружку", и у одной из девиц слетело с языка нечто такое, о чем явно следовало помалкивать. Она сболтнула, что Онатель сегодня послана "туда, где обитают прорицательницы". Тут мордочка Сенедры стала еще глупее, а глаза еще больше - вообразите только, оказалось, это возможно, - и она невинно поинтересовалась, где это. Разумеется, ей никто не ответил. Но одна из девиц посмотрела в сторону горы.
- А как можно не пялиться на эту махину? - огрызнулся Шелк. - Что-то сомневаюсь в полезности вашего открытия, Лизелль.
- Но девушка в это время ткала, Хелдар! Я сама пару раз в жизни этим занималась и точно знаю, что надо постоянно смотреть на свои руки. Она же оторвала взгляд от работы в ответ на вопрос Сенедры, но, спохватившись, сразу уставилась на холст в тщетной надежде скрыть свою оплошность. Я тоже закончила Академию, Хелдар, и читаю по лицам не хуже тебя! Девушка могла с тем же успехом выкрикнуть ответ во весь голос. Прорицательницы скрываются там, на горе.
Шелк состроил гримасу.
- Знаете, а она, возможно, права, - вынужден был признать он. - Этой премудрости хорошо обучают в Академии. Ведь если точно знаешь, чего ищешь, то читаешь по лицам, как по книге. - Он сгорбился. - Ну что ж, Закет, - вздохнул он. - Сдается мне, придется нам карабкаться на гору несколько раньше, чем мы предполагали...
- Я так не думаю, Хелдар, - твердо сказала Польгара. - Можно полжизни ползать по ледникам, но так и не отыскать этих прорицательниц.
- А у тебя есть лучшее предложение?
- И даже не одно. - Она встала. - Пойдем, Гарион. И ты тоже, дядюшка.
- Что у тебя на уме, Пол? - спросил Бельгарат.
- Мы поднимемся повыше и оглядимся.
- Но ведь я только что это самое и предложил! - воскликнул Шелк.
- Между нашими предложениями есть существенная разница, Хелдар, - мило улыбнулась Польгара. - Ты не умеешь летать.
- Хорошо, - обиженно нахохлился Шелк. - Если ты так ставишь вопрос...
- Именно так. Хорошо быть женщиной! Это дает массу преимуществ. Я могу себе позволить даже маленькую несправедливость, а ты, ввиду природного благородства и вежливости, вынужден с этим мириться.
- Один-ноль в пользу Польгары, - пробормотал Гарион.
- Ты все время это повторяешь, - недоуменно сказал Закет. - А что это значит?
- Просто народная алорийская поговорка, - объяснил Гарион.
- Почему бы тебе не сэкономить время, Пол? - спросил Бельгарат. - Попробуй посовещаться с объединенным разумом далазийцев, прежде чем начнешь махать крылышками.
- Прекрасная мысль, отец, - согласилась она, закрыла глаза и запрокинула голову. Но почти тотчас же покачала головой и вздохнула. - Они не пускают меня...
- Это само по себе можно счесть подтверждением нашей правоты, - хихикнул Бельдин.
- Что-то не пойму вас, - пробормотал Сади, потирая ладонью свежевыбритую голову.
- Спору нет, далазийцы мудры, - сказал ему горбун, - но вот проницательностью не отличаются. Нашим милым девушкам удалось выудить у них важные сведения. И если бы информация оказалась ложной, то далазийцам не было бы никакого резона отказывать Польгаре в общении с объединенным разумом. Коль скоро они не впустили ее туда, это значит, что мы напали на след. Давай выйдем из города, - предложил он Польгаре. - Нет надобности открывать им наши карты.
- Я не так уж хорошо летаю, тетушка Пол, - нерешительно произнес Гарион. - Ты уверена, что я вам нужен?
- Нам нельзя рисковать, Гарион. Если далазийцы против своего обыкновения сделали это место недоступным, нам может понадобиться помощь Шара, чтобы туда прорваться. Если мы сразу явимся туда с Шаром, то сэкономим время.
Гарион вздохнул.
- Может, ты и права...
- Держите с нами связь! - напутствовал их Бельгарат.
- А как же иначе, - брюзгливо откликнулся Бельдин.
Выйдя из дома, горбун осмотрелся.
- Думаю, во-он там хорошее местечко. - Он указал пальцем на рощицу. - Эти деревца надежно укроют нас от любопытных взоров.
- Хорошо, дядюшка, - согласилась Польгара.
- Вот еще что, Пол, - прибавил горбун. - И поверь, я вовсе не хочу тебя обидеть.
- Что-то новенькое в твоем репертуаре.
- Ты нынче утром в прекрасной форме. - Горбун ухмыльнулся. - Но тем не менее на горе вроде этой царит свой микроклимат и, что важнее, дуют свои, особые ветры.
- Да, дядюшка, я знаю.
- А я знаю, как ты любишь снежных сов, но у них оперение чересчур нежное. И если тебя подхватит горный ветер, ты рискуешь спуститься вниз нагишом.
Польгара внимательно взглянула на Бельдина.
- Или, может быть, ты хочешь, чтобы ветер повыдергал у тебя все перья?
- Как ни странно, нет, дядюшка.
- Почему бы не взять пример с меня? Вдруг тебе даже понравится быть ястребом.
- И, конечно, с синей ленточкой?
- Ну, это дело твое, однако синий цвет тебе к лицу, Пол.
- Ты просто невозможный человек! - Она расхохоталась. - Хорошо, дядюшка, будь по-твоему.
- Только я первый, - заявил Бельдин. - Тогда ты сможешь воспользоваться мною в качестве образчика - это поможет тебе.
- Я знаю, как выглядят ястребы, дядюшка.
- Разумеется, знаешь, Пол, но мне приятно помочь.
- Ты нынче удивительно добр.
Очень странно было Гариону оборачиваться не волком, а иным существом. Он внимательно осмотрел себя, сравнивая с Бельдином, горделиво сидевшим на ветке у него над головой, сверкая пронзительными желтыми глазами.
- Сносно, - буркнул Бельдин. - Но в следующий раз обрати внимание на хвостовое оперение. Оно должно быть погуще, ведь им приходится рулить.
- Итак, господа, - донесся с соседней ветки голос Польгары, - пора трогаться!
- Я полечу впереди, - сказал Бельдин. - У меня ведь опыта побольше вашего. Если мы угодим в нисходящий воздушный поток, постарайтесь держаться подальше от горы. Ведь не хотите же вы насмерть расшибиться о камни?
Он взмахнул крыльями и легко заскользил прочь.
Гариону довелось лететь так высоко только один раз - когда он добирался из Ярвиксхольма в Риву, сразу после того, как похитили Гэрана. Тогда он обернулся крапчатым соколом. Но ястреб - птица куда более крупная, и к тому же полет в горах разительно отличался от свободного парения над Морем Ветров. Воздушные течения бурлили вокруг острых скал, делая полет совершенно непредсказуемым и оттого крайне опасным.
Три ястреба поднимались все выше и выше, подхваченные восходящим воздушным потоком. Для того чтобы держаться в воздухе, не требовалось никаких усилий, и Гарион постепенно стал понимать, отчего Бельдин так любит летать.
Он обнаружил также, что зрение его необычайно обострилось. Он видел в мельчайших подробностях, словно на расстоянии вытянутой руки, все скрытое между скал - вплоть до насекомых и нежных лепестков цветов. Когтистые его лапы непроизвольно сжимались, когда внизу, в скальной расщелине, пробегал какой-нибудь мелкий грызун.
"Не забывай, для чего мы здесь, Гарион", - услышал он в своем мозгу голос Польгары.
"Но..."
Желание камнем упасть вниз и схватить когтями жертву было почти непреодолимым.
"Никаких "но", Гарион! Ты ведь уже завтракал. Оставь бедняжек в покое".
"Ты отнимаешь у него маленькие радости!" - услышал Гарион ворчанье Бельдина.
"Мы здесь не ради забавы, дядюшка. Не задерживайся".
Удар был силен и к тому же застал Гариона врасплох. Внезапный воздушный поток швырнул его прямо на острые скалы, и лишь в последний момент чудом удалось Гариону избежать неминуемой гибели. А мощный нисходящий воздушный поток швырял его из стороны в сторону, безжалостно сминая его крылья. Вдобавок начался проливной дождь, и крупные ледяные капли заколотили по его покрытому перьями телу, словно тысячи мокрых молоточков.
"Это неспроста, Гарион!" - раздался у него в голове громкий возглас Польгары.
Гарион огляделся, но нигде ее не увидел.
"Где ты?" - позвал он.
"Не важно! Настало время просить помощи у Шара. Далазийцы пытаются прогнать нас!"
Гарион не был вполне уверен, услышит ли Шар его в том странном месте, где он оказался, когда его владелец обернулся птицей. Но выбора не было. Беспощадно хлещущие ледяные струи и порывы ветра все равно не дали бы Гариону возможности опуститься на землю и принять человеческий облик.
- Прекрати это! - приказал он камню. - И ветер, и дождь - все разом!
Мощный поток энергии, вырвавшийся из Шара, отбросил Гариона назад, и он судорожно замахал крыльями, стараясь восстановить равновесие. Мгновение ему казалось, будто его окружило яркое голубое сияние.
Тут же прекратился дождь и стих ветер - Гарион снова очутился в восходящем воздушном потоке и взмыл в теплое летнее небо.
Он потерял около тысячи футов высоты, но вскоре заметил Бельдина и Польгару, с которыми, видимо, случилось то же самое - их отнесло друг от друга не менее, чем на милю. Снова начав подъем по спирали, Гарион увидел, что они следуют за ним.
"Будь начеку! - зазвучал в его голове голос Польгары. - Чуть что, проси Шар о помощи!"
Минуты за две они наверстали упущенное и устремились выше, минуя поросшие лесами склоны, и вот достигли полосы между лесами и границей вечных снегов. Здесь царствовала безмятежность высокогорных лугов, поросших дикими цветами, клонящими головки под легким горным ветерком.
"Вот! - раздался скрипучий голос Бельдина. - Вот она, дорога!"
"А ты уверен, что это не звериная тропа?" - спросила Польгара.
"Она чересчур пряма, Пол. Олень даже под страхом смерти не может ходить по идеальной прямой. Нет, без людей здесь не обошлось. Давай-ка поглядим, куда она ведет".
И Бельдин плавно заскользил вдоль идеально ровной тропы, ведущей через луг в направлении скальной расщелины. На самом краю луга он взмахнул крыльями.
"Пора спускаться. По-моему, остаток пути лучше проделать на своих двоих".
Польгара и Гарион послушно опустились и приняли человеческий облик.
- Давеча я уже посчитал себя покойничком, - признался Бельдин. - Чуть было шею не сломал... - Он критическим взором окинул Польгару. - Не хочется ли тебе пересмотреть свою теорию о том, что далазийцы никогда никому еще не причинили вреда?
- Что ж, видно будет.
- Жаль, что при мне нет меча, - вздохнул Гарион. - Если мы попадем в переделку, то окажемся совершенно беззащитны.
- Не думаю, что в переделке, которую сулит нам судьба, твой меч чем-либо нам поможет, - откликнулся Бельдин. - Однако не прерывай контакта с Шаром. А теперь пойдем и поглядим, куда нас приведет эта тропка...
И горбун двинулся по тропинке прямо к расщелине. По обеим сторонам ее возвышались два огромных валуна. А в самом центре стоял Тоф, загораживая им дорогу.
Польгара ледяным взором взглянула прямо ему в глаза.
- Мы войдем в поселение прорицательниц, Тоф. Так предначертано.
Глаза великана на мгновение затуманились и стали пустыми. Потом он кивнул и отступил, давая им дорогу.

Глава 7

Пещера оказалась невероятно огромной - в ней умещался целый город. Он походил на Келль, лежащий у подножия исполинской горы, только тут не было ни садов, ни лужаек. Повсюду царил полумрак, потому что прорицательницам, не снимавшим с глаз повязок, света не требовалось, а их немые проводники, как отметил Гарион, прекрасно видели в темноте.
По пути им встретилось всего несколько человек, и те из них, кто видел, как Тоф ведет за собой чужаков, остались к этому совершенно безучастны. Бельдин, ковыляя по улице, что-то бормотал себе под нос.
- Ну, что такое, дядюшка? - не выдержала Польгара.
- Просто удивительно, насколько люди рабы привычек и традиций.
- Не понимаю, о чем это ты.
- Город находится внутри пещеры, а они все равно строят дома с крышами. Ну не дикость ли? Ведь дождей и снегопада здесь явно не бывает.
- Но наверняка бывают холода - особенно зимой. А если у дома нет крыши, то тепло мгновенно улетучивается из жилища. Я права?
Бельдин насупился и через силу признался:
- Об этом я как-то не подумал...
Дом, к которому вел их Тоф, располагался в самом центре этого дивного подземного города. Хотя внешне он ничем не отличался от прочих строений, но само его расположение свидетельствовало о том, что в нем проживает важная персона. Тоф вошел в дом без стука, и они оказались в простой комнате, где сидела, словно поджидая их, Цирадис. Ее бледное лицо озаряло пламя свечи.
- Вы прибыли несколько раньше, чем мы ожидали, - сказала она.
Голос ее звучал как-то странно - совсем не так, как во время их предыдущих встреч. Гарион поежился - ему показалось, будто у пророчицы не один голос, а сразу несколько. И все эти голоса говорили сейчас хором.
- Так вы знали, что мы придем? - спросила Польгара.
- Конечно. Это был только вопрос времени. Все зависело от того, когда вы трое выполните возложенную на вас миссию.
- Миссию?
- Для волшебницы столь могущественной, как ты, это пара пустяков. Но испытание было необходимым.
- Но я что-то не припоминаю...
- Я уже сказала, все очень просто, и вы, без сомнения, забыли об этом.
- Соблаговоли напомнить! - встрял Бельдин.
- Изволь, благородный Бельдин. - Цирадис улыбнулась. - Вы отыскали наше поселение, вы преодолели препятствия на вашем пути, а Польгара правильно произнесла слова, позволившие вам войти.
- Снова шарады! - едко ответил Бельдин.
- Шарады - недурной способ тренировки ума. Старик только буркнул что-то неразборчивое.
- И шараду необходимо было разгадать, и миссию выполнить, ибо только тогда я смогу открыть то, что надлежит открыть. - Пророчица поднялась на ноги. - А теперь давайте сойдем вниз, в Келль. Мой проводник и добрый друг понесет великую книгу, которую надлежит передать в руки бессмертному Бельгарату.
Немой великан подошел к книжной полке, висевшей на противоположной стене полутемной комнаты, и достал оттуда огромный фолиант в черном кожаном переплете. Он сунул его себе под мышку, взял свою госпожу за руку и повел ее к выходу.
- А зачем столько таинственности, Цирадис? - спросил Бельдин девушку с повязкой на глазах. - Почему прорицательницы скрываются в горах, а не живут себе спокойненько в Келле?
- Но ведь этот город и есть Келль, благородный Бельдин.
- А как же тот, что внизу?
- Там тоже Келль, - улыбнулась прорицательница. - У нас это дело совершенно обычное. В отличие от других городов наши поселения очень обширны. Это - поселок прорицательниц. В горах есть и другие поселки - там живут мудрецы, колдуны, некроманты, лозоходцы. А все это вместе и есть Келль.
- Вечно вы, далазийцы, создаете ненужные сложности!
- Города у других народов выстроены для иных целей, Бельдин. Некоторые для торговли. Другие для защиты от недругов. Наши города построены для того, чтобы в них учились.
- Да как можно учиться, если полдня надо потратить, чтобы повидаться с коллегами в других поселениях или там, внизу?
- А нам не надо никуда ходить, Бельдин. Мы в любое время можем друг с другом говорить. Разве не так вы беседуете с бессмертным Бельгаратом?
- Но это совсем другое, - проворчал он.
- А в чем же отличие?
- Наши беседы тайные...
- А нам нет надобности из чего-то делать тайну. Мысли каждого тотчас же становятся известны всем.
Они вышли из пещеры на яркий и теплый солнечный свет. Близился полдень. Бережно ведя за руку Цирадис, Тоф шел впереди. Они миновали расщелину в скале, два огромных валуна и направились вниз по тропе, ведущей через луга. Примерно спустя час путники окунулись в зеленую лесную прохладу - из раскидистых крон доносилось птичье пение, а насекомые мелькали в солнечных лучах, словно яркие огненные искорки.
Тропа шла под уклон отлого, но очень скоро Гарион в буквальном смысле на собственной шкуре почувствовал все неудобства долгого шаганья под гору. Даже не снимая башмака, он понял, что на большом пальце левой ноги у него вздулся огромный волдырь, причиняющий острую боль, а правый большой палец надсадно пощипывало, и было ясно, что вскоре он разделит судьбу левого. Гарион сжал зубы и, прихрамывая, продолжал путь.
До сверкающего города в долине они добрались на закате. А когда шли по мраморной улице, ведущей к дому, предоставленному путникам любезным Далланом, Гарион злорадно отметил, что Бельдин тоже хромает.
Войдя в дом, они застали друзей за ужином. Гарион хорошо видел, как изменилось лицо Закета, когда маллореец увидел Цирадис, - из оливково-смуглого оно превратилось в белое, и короткая черная бородка, которую отрастил император, желая остаться неузнанным, лишь подчеркивала бледность. Он встал и склонил голову.
- Приветствую тебя, великая прорицательница, - почтительно произнес он.
- Приветствую тебя, император Маллореи, - откликнулась Цирадис. - Как я и обещала тебе там, в мрачной Даршиве, я сдаюсь вам на милость как заложница.
- К чему такие речи, Цирадис! - Император слегка растерялся и даже покраснел. - В Даршиве я был вне себя и не отдавал себе отчета, что говорил, я тогда просто не знал, как поступить. Зато теперь мне все ясно.
- Но я тем не менее ваша заложница, ибо так предначертано, и должна сопровождать вас в Место, которого больше нет, чтобы выполнить возложенную на меня миссию.
- Вы все, должно быть, проголодались, - спохватилась Бархотка. - Сядьте за стол и поешьте.
- Но прежде я еще кое-что должна сделать, Охотница, - ответила ей Цирадис.
Она вытянула вперед руки, и Тоф осторожно вручил ей книгу, которую они принесли с собою.
- Бессмертный Бельгарат! - Голос прорицательницы вновь зазвучал сразу на несколько ладов. - Мы отдаем в руки твои нашу священную книгу, потому что так велели нам звезды. Читай внимательно, ибо на страницах ее начертана твоя судьба.
Бельгарат стремительно встал, подошел к прорицательнице и принял из ее рук книгу. Старец дрожал от нетерпения.
- Мне известно, Цирадис, сколь драгоценна эта книга, и я обещаю бережно хранить ее и вернуть тотчас же, как узнаю то, что мне необходимо.
Он отошел к маленькому столику у окна, уселся, раскрыл книгу и углубился в чтение.
- Подвинься! - буркнул Бельдин.
Горбун, хромая, подошел к столику и придвинул к нему другой стул. Два старика склонили головы над шуршащими страницами - и все окружающее для них перестало существовать.
- Может быть, поешь, Цирадис? - спросила Польгара.
- Ты добра, Польгара, - ответила келльская прорицательница. - Я постилась с тех самых пор, как вы вошли в пределы города, готовясь к этой встрече, и от голода чувствую слабость.
Польгара осторожно подвела Цирадис к столу и усадила ее между Бархоткой и Сенедрой.
- Как мой малыш, великая прорицательница? - с дрожью в голосе спросила Сенедра.
- С ним все хорошо, королева Ривы, только он очень скучает по тебе.
- Удивительно, что он помнит меня, - с горечью произнесла Сенедра. - Когда Зандрамас украла его, он был совсем крошкой. - Она вздохнула. - Сколь многого я лишилась и этого никак, никак нельзя вернуть... - Ее нижняя губа предательски задрожала.
Гарион подошел к жене и нежно обнял ее за плечи.
- Все будет хорошо, Сенедра, - уверил он королеву.
- Это правда, Цирадис? - Голосок Сенедры дрожал от слез. - Правда ли, что все кончится хорошо?
- Этого я не могу открыть тебе, Сенедра. Мы стоим на развилке двух дорог и на какую из них ступим, неведомо даже звездам.
- Как прошло ваше путешествие? - спросил Шелк отнюдь не из любопытства, а единственно ради того, чтобы уйти от скользкой темы.
- Пришлось понервничать, - ответил Гарион. - Я не больно-то хорошо летаю, да и погода нам не благоприятствовала.
Шелк нахмурился:
- Но ведь день был абсолютно безоблачным!
- Однако не там, где мы были. - Гарион взглянул на Цирадис и решил не распространяться о том, как их чуть было не расшибло в лепешку внезапным порывом ветра. - А можно ли рассказать им о селении, где вы живете? - спросил он прорицательницу.
- Разумеется, Бельгарион, - улыбнулась она. - Тут все свои, а от друзей не следует ничего скрывать.
- Ты помнишь гору Кахша в Хтол-Мургосе? - спросил друга Гарион.
- Изо всех сил стараюсь о ней забыть.
- Ну так вот, прорицательницы живут в городе, похожем на тот, что выстроили дагаши внутри горы Кахша. Внутри горы очень большая пещера.
- Тогда я искренне рад, что меня с вами не было. Цирадис повернулась к нему и между ее бровей залегла тоненькая морщинка.
- Так ты все еще не преодолел свой беспричинный страх, Хелдар?
- Нет... почти нет, кстати, не назвал бы его беспричинным. Поверь, Цирадис, у меня есть на то причины - даже множество причин.
Он беспокойно поежился.
- Ты должен собрать в кулак все свое мужество, Хелдар, ибо настанет час, когда тебе придется войти в такое место, которое внушит тебе ужас.
- Всеми силами постараюсь этого избежать.
- Ты должен, Хелдар. У тебя нет права выбора. Шелк погрустнел, но смолчал.
- Скажи мне, Цирадис, - спросила Бархотка, - это ты приостановила течение беременности у Зит?
- Ты весьма проницательна, если заметила приостановку этого в высшей степени естественного процесса, Лизелль, - ответила пророчица. - Но это сделала не я. Волшебник Вард на острове Веркат предложил ей подождать с родами до тех пор, покуда она не выполнит свою миссию в Ашабе.
- Так Вард - волшебник? - изумленно спросила Польгара. - Обычно я распознаю волшебников без труда, но Варду удалось это от меня скрыть.
- Да, он очень скрытен, - согласилась Цирадис. - В Хтол-Мургосе ситуация такова, что нам приходится весьма осторожно пользоваться нашими искусствами. Гролимы в землях мургов всегда начеку и не любят беспокойств, которые неизбежно доставляет колдовство.
- На Веркате ты поставила нас в тупик, - сказал Дарник. - Это пока мы не уразумели, что заставило тебя действовать именно так. Боюсь, Тоф много претерпел от меня. Но он добросердечен и простил мне это.
Немой великан улыбнулся кузнецу и принялся жестикулировать.
Дарник расхохотался.
- Не трудись, Тоф! Я наконец-то разобрался, как именно ты разговариваешь со мной.
Руки Тофа опустились. А Дарник внимательно прислушался.
- Да, - согласился он. - Так много проще и быстрее. Хорошо, что теперь не надо размахивать руками. Кстати, мы с Эриондом отыскали неподалеку от города пруд. В нем водится великолепная форель.
Тоф широко улыбнулся.
- Так и знал, что ты это скажешь, - улыбнулся ему в ответ Дарник.
- Боюсь, мы испортили твоего проводника, Цирадис, - извиняющимся тоном сказала Польгара.
- Нет, Польгара. - Губы прорицательницы тронула улыбка. - Эта страсть обуревает его с детства. Частенько во время наших странствий он отыскивал повод задержаться на время подле какого-нибудь озера или речки. Я не корю его за это - рыба мне нравится, а он искусно ее готовит.
Закончив ужин, они сидели и вполголоса беседовали, стараясь не беспокоить Бельгарата и Бельдина, которые, не отрываясь, читали Маллорейские проповеди.
- А как Зандрамас узнает, куда мы направляемся? - спросил Гарион у Цирадис. - Поскольку она гролимская жрица, вход сюда ей заказан.
- Этого я не открою тебе, Дитя Света. Скажу лишь, что в назначенное время она будет в назначенном месте.
- С моим сыном?
- Как и было предсказано.
- Я с нетерпением жду этой встречи, - с мрачной суровостью произнес Гарион. - Нам с Зандрамас о многом нужно поговорить, многое уладить.
- Не позволяй ненависти застить твой разум. Не забывай о своей миссии. - Цирадис говорила с величайшей серьезностью.
- Но что это за миссия, Цирадис?
- Ты узнаешь об этом лишь тогда, когда настанет время ее исполнить.
- И не раньше?
- Нет. Если бы ты долго обдумывал свою миссию, то мог бы впасть в заблуждение.
- А что за миссия у меня, великая прорицательница? - спросил Закет. - Ты ведь говорила, что все расскажешь мне в Келле.
- Я буду говорить с тобою с глазу на глаз, император Маллореи. Пока же узнай, что срок твоей миссии настанет, когда товарищи твои выполнят свои предназначения, узнай также, что тогда течение жизни твоей утратит размеренность.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Раз уж мы заговорили о миссиях, - сказал Сади, - может, объяснишь мне, в чем состоит моя?
- Ты уже приступил к ее выполнению, Сади.
- И пока справляюсь? Цирадис улыбнулась:
- Справляешься.
- У меня выходило бы еще лучше, ежели бы я знал, что должен делать.
- Этого знать нельзя, Сади. Ты, как и Бельгарион, мог бы ошибиться, узнав все заранее.
- А то место, куда мы направляемся, далеко отсюда? - спросил Дарник.
- До этого места тысячи лиг пути - и еще многое надо успеть сделать.
- Тогда мне следует потолковать с Далланом о припасах в дорогу. И непременно осмотреть подковы у лошадей. Сейчас самое время их перековать.
- Но это немыслимо! - неожиданно воскликнул Бельгарат.
- О чем ты, отец? - поинтересовалась Польгара.
- Это Корим! Встреча должна состояться в горах Корим!
- Это еще где? - спросил озадаченный Сади.
- То-то и оно, что нигде, - проворчал Бельдин. - Их больше не существует. Этот горный хребет поглотила морская пучина, когда Торак расколол мир.
- А ведь в этом есть некая странная логика, - заметил Шелк. - Именно это, вероятнее всего, и подразумевается во всех пророчествах, когда говорится о Месте, которого больше нет...
Бельдин задумчиво потянул себя за мочку уха.
- Но это еще не все. Помните, что рассказывал нам Сенджи в Мельсене? Ну, о том, как один ученый украл Сардион? Его корабль в последний раз видели, когда он огибал южную оконечность Гандахара. С тех пор о нем никто ничего не знает. Сенджи полагал, будто корабль этот затонул во время шторма у берегов Далазии. Сдается мне, что он не ошибался. Теперь нам предстоит отправиться туда, где находится Сардион, и меня одолевает весьма неприятное ощущение, что он лежит на том самом горном хребте, погрузившемся в морские пучины пять тысячелетий тому назад.

Глава 8

Покидая сияющий мраморный Келль, королева Ривы пребывала в глубочайшей меланхолии. Когда путники въехали в леса, простирающиеся западнее Келля, ее и вовсе стали одолевать странная слабость и апатия, которые усиливались с каждой милей пути. Она не принимала участия в общей беседе, довольствуясь ролью слушательницы.
- Не пойму, отчего ты так спокойна, Цирадис, - говорил Бельгарат прорицательнице с повязкой на глазах. - Ведь если Сардион и вправду лежит на дне морском, то твоя миссия - как, впрочем, и наши - останется невыполненной. И с какой стати мы делаем этот крюк? Зачем нам понадобилось ехать в Перивор?
- Только там ты вполне уразумеешь наставления священной книги, бессмертный Бельгарат.
- Но разве ты не можешь растолковать мне все сама? Время-то поджимает.
- Этого мне не позволено делать, не дано права оказывать вам предпочтение - ведь, помоги я вам, мне пришлось бы помочь и Зандрамас. Вы сами - и она сама - должны разгадать эту загадку. А помогать только одному из вас строжайше запрещено.
- Я отчего-то именно так и подумал, - мрачно вздохнул старый волшебник.
- А где находится Перивор? - спросил Гарион у Закета.
- Это остров недалеко от южного побережья Далазии, - объяснил маллореец. - Люди там живут в высшей степени странные. Их легенда гласит, будто они потомки мореплавателей с запада, чей корабль сбился с курса и потерпел крушение у берегов острова две тысячи лет назад. Островок этот ничем не примечателен, а местные жители - отважные воины. В Мал-Зэте все придерживаются мнения, что его просто незачем завоевывать, а Урвон даже не счел нужным посылать туда гролимов.
- Если они там все такие воинственные, то не опасно ли это для нас?
- Вовсе нет. На самом деле они вполне цивилизованны и даже гостеприимны - но ровно до тех пор, пока на остров не высаживается армия завоевателей. Тогда начинается настоящая кровавая бойня.
- А есть ли у нас время посещать это прелестное местечко? - спросил Шелк у келльской прорицательницы.
- Вполне достаточно, принц Хелдар, - ответила она. - Еще тысячи лет тому назад звезды поведали нам, что Место, которого больше нет, ждет вашего появления и что вы с друзьями явитесь туда в назначенный день и час.
- Как и Зандрамас, я полагаю? Цирадис слабо улыбнулась.
- Как может состояться поединок, если в назначенном месте не будет присутствовать Дитя Тьмы?
- Сдается мне, я уловил в твоем голосе нотку юмора, - хитро прищурился Шелк. - Мне казалось, прорицательницы менее всего склонны шутить.
- Как мало ты знаешь нас, принц Хелдар! - Она вновь улыбнулась. - Порой мы просто корчимся от смеха, глядя на пророчества, начертанные меж звезд, и на то, как усердно люди пытаются их игнорировать или избегнуть неизбежного. Всегда следуй наставлениям Неба, Хелдар. Так ты избавишь себя от лишних забот и неминуемых неудач, ибо все попытки уйти от судьбы обречены.
- С какой легкостью ты бросаешься словом "судьба", Цирадис!
- Но разве ты явился к нам вопреки судьбе, предначертанной тебе еще на заре мира? Твои занятия торговлей и шпионажем - это всего лишь развлечения, призванные помочь тебе скоротать время, покуда не настанет твой звездный день.
- Весьма изысканный способ упрекнуть меня в том, что я вел себя как ребенок...
- Все мы дети, Хелдар.
Лениво взмахивая крыльями и виртуозно лавируя меж стволов, появился Бельдин. Опустившись на землю, он принял человеческий облик.
- Что-то неладно? - спросил Бельгарат.
- Все лучше, чем я предполагал. Это-то меня и беспокоит...
- Ты противоречишь сам себе.
- Отсутствие противоречий - признак недалекого ума. Зандрамас не может войти в Келль. Так?
- Ну, насколько нам известно, да.
- Значит, она должна следовать за нами к месту встречи. Так?
- Если не найдет иного способа разузнать, где находится это самое место.
- Именно это меня и волнует. Вздумай она проследить за нами, но начинила бы этот лес своими воинами и гролимами. Так?
- Полагаю, да.
- Так вот, никого здесь нет. Бельгарат нахмурился:
- Что у нее на уме?
- И я хотел бы это знать. Подозреваю, она готовит для нас сюрприз.
- Тогда гляди в оба. Я не хочу, чтобы она тащилась за нами незамеченной.
- Если бы она тащилась за нами, это, возможно, все бы упростило.
- Сомневаюсь. До сих пор нам приходилось весьма и весьма непросто, и я не думаю, чтобы в одночасье все вдруг переменилось.
- Тогда я лечу на разведку. - И горбун, обернувшись ястребом, взмыл в небо.
Они разбили лагерь недалеко от родника, бьющего из расщелины в замшелой скале. Бельгарат был мрачен и явно не в духе, поэтому его все избегали, занимаясь уже ставшими столь привычными делами.
- Ты такая тихая нынче, - сказал Гарион, когда они с Сенедрой после ужина сидели у огня. - Что с тобой?
- Просто мне не хочется говорить,
Странная слабость, одолевавшая королеву, не проходила - к вечеру Сенедра даже несколько раз чуть было не заснула, сидя в седле.
- Ты выглядишь усталой, - заметил Гарион.
- Я на самом деле немного утомлена. Ведь мы уже столько времени странствуем. Думаю, я просто выдохлась.
- Тогда иди и ложись. Хорошенько выспись, а утром почувствуешь себя лучше.
Сенедра зевнула и протянула руки к Гариону.
- Отнеси меня.
Гарион изумился. Сенедра очень любила удивлять мужа - лицо у него делалось совершенно мальчишеским.
- Ты что, плохо себя чувствуешь? - спросил он.
- Я чувствую себя замечательно, Гарион. Просто у меня глаза закрываются, я хочу, чтобы меня убаюкали... Отнеси меня в палатку, уложи в постельку и укрой хорошенько.
- Ну, если ты хочешь...
Он встал, легко подхватил ее на руки и понес через весь лагерь к палатке.
- Гарион... - сонно пробормотала Сенедра, когда он заботливо укрывал ее одеялами.
- Что, милая?
- Пожалуйста, не ложись спать в кольчуге. В ней ты пахнешь, словно старая железная сковородка...
Той ночью Сенедра видела удивительные сны. Ей снились люди и города, о которых она не вспоминала вот уже многие годы. Ей явились легионеры, охраняющие отцовский дворец, затем она увидела Морина, отцовского камергера, спешащего по выложенному мрамором коридору. И вот она уже в Риве и ведет долгий и путаный разговор с сенешалем Брендом, а его светловолосая племянница Арелл сидит у окошка и прядет, причем ее отчего-то совершенно не беспокоит, что между лопаток у нее торчит рукоять кинжала. Сенедра вздрогнула и забормотала, однако не проснулась, и вот она видит уже новый сон.
На сей раз она в Реоне, что в восточной Драснии. Она привычным жестом выхватывает кинжал из-за пояса у Веллы, надракийской плясуньи, и столь же заученным движением вонзает его по рукоять в живот чернобородому Ульфгару, главе Медвежьего культа. Ульфгар в этот момент шутливо говорит с Бельгаратом и не замечает удара Сенедры. Он даже не вздрагивает и тогда, когда она медленно поворачивает в ране лезвие...
И вот Сенедра снова в Риве. Они с Гарионом, нагие, сидят возле сверкающего лесного озерца, а над головами у них порхают тысячи ярких мотыльков.
В своем беспокойном сне она побывала в древнем городе Вал-Алорн, что в Череке, потом попала в Боктор на церемонию погребения короля Родара. И снова видела она поле битвы при Тул-Марду и лицо своего защитника - сына Бренда, Олбана.
Во сне, запутанном и сбивчивом, она без усилий перемещалась с места на место, легко скользя сквозь время, преодолевая огромные расстояния, стараясь что-то отыскать, хотя и не помнила, что именно потеряла...
Утром она пробудилась такой же вялой, какой чувствовала себя и накануне вечером. Каждое движение давалось ей с неимоверным трудом, и она зевала не переставая.
- Что с тобой? - спросил ее Гарион, когда они оделись. - Ты дурно спала?
- Да нет... Просто видела странные сны.
- Хочешь рассказать мне о них? Это лучший способ сладить с ними, чтобы они не мучили тебя долгими ночами.
- В них не было смысла, Гарион. Они просто мелькали - вот и все. Мне казалось, кто-то переносит меня с места на место. Похоже, у нее были на это свои причины...
- У нее? Так это была женщина?
- Я сказала "у нее"? Сама не понимаю, почему у меня это сорвалось. Я даже ее не видела. - Сенедра зевнула. - Но кто бы это ни был, надеюсь, она натешилась. Я не перенесу еще одной такой ночи. - Она бросила на мужа смущенный взгляд и опустила ресницы. - Хотя были в этом сне премилые эпизоды. Мы с тобой сидели у того самого озерца, в Риве, помнишь? И знаешь, что мы делали?
У Гариона даже шея покраснела.
- Н-не надо, Сенедра. Думаю, не стоит...
Но она все равно ему рассказала - и столь подробно, что Гарион стремглав вылетел из палатки.
Беспокойная ночь только усугубила вчерашнюю слабость, и Сенедра ехала в каком-то странном полусне, с которым не могла справиться, как ни старалась. Гарион не раз окликал ее, увидев, что она уронила поводья, но, заметив, что глаза ее закрываются сами собой, отобрал у нее узду и повел ее коня.
Вскоре к ним присоединился и Бельдин.
- Думаю, вам лучше схорониться, - обратился он к Бельгарату. - Неподалеку шляется даршивский патруль.
- Они разыскивают нас?
- Кто знает? Если и так, то они не шибко стараются. Сворачивают с тропы, углубляются в лес на сотню ярдов и возвращаются на тропу снова. Я пригляжу за ними и дам вам знать, когда они проедут мимо.
- Хорошо.
Бельгарат свернул с тропы, и все последовали за ним в густую чащу.
Уйдя на безопасное расстояние, они спешились и принялись ждать. Вскоре послышалось звяканье оружия - отряд рысью ехал по лесной тропе.
Даже перед лицом опасности Сенедра оказалась не в состоянии разлепить веки. Какое-то время она слышала приглушенные голоса своих спутников, но вот сон одолел ее.
И вдруг она проснулась или очнулась? Она в одиночестве шла через лес. Мысли ее путались. Умом она понимала, что удаляться от товарищей опасно, но страха не чувствовала. Она все шла и шла, без цели, ведомая странным наитием.
Вот она вышла на зеленую полянку и увидела высокую светловолосую девушку. Та стояла по колено в цветах, держа в руках что-то завернутое в одеяльце. Светлые косы девушки были уложены в пучки над ушами, а нежная кожа цветом напоминала молоко. Это была Арелл, племянница Бренда.
- Доброе утро, ваше величество, - приветствовала она королеву Ривы. Я ждала вас.
Сенедра смутно осознавала, что здесь что-то неладно, - эта рослая риванка никак не может быть здесь. Но почему именно, Сенедра, как ни старалась, так и не вспомнила - и смутное волнение постепенно улеглось.
- Доброе утро, Арелл, - ответила подруге Сенедра. - Что ты здесь делаешь? Откуда ты?
- Я пришла на помощь, Сенедра. Погляди, что я нашла.
Девушка отвернула уголок одеяльца, показав Сенедре младенческое личико.
- Мой малыш!
Сердце Сенедры переполнилось радостью. Она кинулась к девушке, торопливо выхватила у нее спящего младенца и прижала его к груди, прильнув щекой к его нежным кудряшкам.
- Как удалось тебе найти его? - спросила она у Арелл. - Мы так долго пытались отыскать его - и все тщетно.
- Просто я одна шла через лес, - ответила Арелл, - и вот учуяла запах дыма. Пошла на этот запах и обнаружила палатку, стоящую на берегу ручья. Я заглянула внутрь и увидела принца Гэрана. Вокруг никого не было, вот я и взяла его, а потом отправилась искать тебя.
Мозг Сенедры все еще подавал ей слабый сигнал опасности, но королева была слишком счастлива, чтобы прислушиваться к этому невнятному голосу. Она обнимала свое дитя, нежно баюкала его и что-то ворковала.
- А где король Бельгарион? - спросила Арелл.
- Где-то тут, неподалеку. - Сенедра неопределенно махнула рукой.
- Тебе надо пойти к нему и поскорее сообщить, что его сын в безопасности.
- Да, он будет очень счастлив.
- Но мне надо спешить, Сенедра, - сказала Арелл. - Ты уверена, что найдешь одна обратную дорогу?
- Разумеется, найду. Но разве ты не хочешь пойти со мной? Его величество наверняка щедро наградит тебя за то, что ты вернула нам сына!
Арелл улыбнулась.
- Улыбка счастья на твоем лице - вот лучшая награда для меня. А мне необходимо спешить по неотложному и очень важному делу. Но, может быть, я нагоню вас позднее? Куда вы держите путь?
- Кажется, на юг, - ответила сияющая Сенедра. - Нам надо добраться до берега моря.
- Неужели?
- Да. Оттуда мы отправимся на остров - кажется, он называется Перивор.
- Так, значит, там и состоится вскорости некая важная встреча? Место этой встречи - остров Перивор?
- О нет! - рассмеялась Сенедра, баюкая свое дитя. - Мы плывем на Перивор для того, чтобы добыть нужные сведения про место встречи. А уже оттуда мы отправимся дальше. Арелл слегка нахмурилась.
- Возможно, мне не удастся попасть на Перивор. Может быть, скажешь, где, хотя бы приблизительно, состоится встреча? Уверена, уж там-то мы повстречаемся.
- Дай мне подумать... - Сенедра принялась размышлять. - Как они говорили? Вот, вспомнила! Это место называется Корим.
- Корим?! - изумленно воскликнула Арелл.
- Да. Бельгарат сперва страшно расстроился, узнав об этом, но Цирадис сказала, что все будет хорошо. Вот поэтому нам и надо на Перивор. Цирадис говорит, что там все прояснится. Сдается мне, она упоминала карту или нечто в этом роде... - Сенедра беспечно рассмеялась. - Честно говоря, Арелл, последние дни я все время такая сонная, что с трудом понимаю, о чем они болтают.
- Да-да, конечно, - рассеянно ответила Арелл. Она усиленно размышляла. - Почему разгадка скрыта на Периворе, - бормотала она, - и что может там быть такого, что объяснило бы всю эту дичь? Ты совершенно уверена, что они сказали "Корим"? Может, ты ослышалась?
- Я расслышала именно это слово, Арелл. Я сама не читала книги, но Бельгарат с Бельдином все время рассуждали о каких-то горах Корим, которых больше нет, и о том, что встреча назначена в Месте, которого больше нет... Мне кажется, все сходится, правда?
- Да, - странным голосом ответила Арелл. - Теперь все и впрямь сходится. - Высокая девушка выпрямилась и оправила платье. - Мне пора, Сенедра. Поскорее неси ребенка мужу. Кланяйся ему от меня. - Глаза ее странно блеснули на солнце. - И передай огромный привет Польгаре.
Последние слова она произнесла с затаенной злобой, а потом пошла прочь по цветущему лугу, прямо к темной лесной опушке.
- Пока, Арелл! - крикнула ей вслед Сенедра. - И спасибо за то, что нашла моего малютку! Арелл не обернулась и не ответила.

Гарион был вне себя. Обнаружив отсутствие жены, он вскочил на коня, пришпорил его и галопом понесся в лес. Он проскакал около трех сотен ярдов, прежде чем Бельгарат нагнал его.
- Гарион! Остановись!
- Но, дедушка, я должен разыскать Сенедру!
- И откуда ты собирался начать поиски? Или ты предпочитаешь носиться кругами по лесу в надежде, что тебе повезет?
- Но...
- Шевели мозгами, мальчик! Попробуем по-другому - так будет гораздо быстрее. Ты хорошо помнишь ее запах?
- Конечно, но...
- Тогда нам помогут носы. Слезай с седла и скажи коню, чтобы скакал в лагерь. Мы обратимся волками и пойдем по ее следу. Это и быстрее, и куда надежнее.
Гарион вдруг почувствовал себя круглым идиотом.
- Я об этом не подумал.
- А я на это и не рассчитывал. Теперь избавься побыстрее от этой скотины!
Гарион соскользнул с седла и шлепнул Кретьена по крупу. Огромный серый жеребец крупной рысью поскакал туда, где все еще скрывались остальные.
- И о чем только она думает? - раздраженно воскликнул Гарион.
- Не уверен, что она вообще о чем-то думает, - проворчал Бельгарат. - А последние дни девочка и вовсе очень странно себя ведет. Давай поторопимся. Чем скорее мы отыщем ее, тем скорее доставим к остальным. А уж твоя тетка докопается до сути.
Очертания тела старика уже становились расплывчатыми - он постепенно превращался в огромного серебристого волка.
- Веди! - провыл он. - Ты лучше знаешь ее запах.
Гарион быстро обернулся волком и принялся рыскать вокруг, принюхиваясь. Но вот чуткие ноздри его уловили знакомый аромат.
- Она пошла туда! - бросил он Бельгарату.
- А след свежий? - спросил старый волк.
- Она прошла здесь не более получаса назад, - ответил Гарион, ускоряя шаг.
- Хорошо. За ней!
Волшебники - глядя со стороны, два охотящихся волка - крупной рысью бежали по лесу, опустив носы к самой земле.
Они увидели Сенедру примерно через четверть часа. Счастливая королева легким шагом шла по лесу, нежно прижимая к груди сверток.
- Не напугай ее! - предостерег Гариона Бельгарат. - Творится что-то неладное. Просто соглашайся со всем, что бы она ни сказала.
И они вновь обернулись людьми.
Завидев мужа, Сенедра радостно вскрикнула и кинулась ему навстречу.
- Гарион! Взгляни! Она нашла нашего малыша! Арелл нашла его!
- Арелл? Но ведь Арелл...
- Не перечь ей! - еле слышно шепнул ему на ухо Бельгарат. - Не то она ударится в истерику!
- А-а... что ж, это прекрасно, Сенедра. - Гарион изо всех сил старался говорить естественно.
- Сколько времени прошло, - в глазах Сенедры блестели слезы, - а он ничуть не переменился. Посмотри, Гарион! Ну разве он не прелесть?
Она отвернула уголок одеяльца, и Гарион увидел, что она прижимала к сердцу вовсе не ребенка, а тряпичную куклу.

Часть вторая
ПЕРИВОР

Глава 9

Бессмертная Салмиссра с утра освободила старшего евнуха Адиса от занимаемой должности. Совершенно одуревший от солидной дозы своего излюбленного снадобья, Адис неверным шагом вошел в Тронный зал, чтобы представить королеве традиционный рапорт. Когда он приблизился к тронному возвышению футов на десять, Салмиссра тотчас же ощутила прогорклый запах, из чего заключила, что Адис ослушался ее запрета входить к ней, предварительно не приняв ванну. Ледяным взором следила она за тем, как евнух, простертый на мраморном полу, что-то невнятно бормочет. Но свой доклад ему так и не довелось закончить. Повинуясь повелительному свисту королевы-змеи, откуда-то из-за трона, более похожего на диван, тихо мурлыча, выползла маленькая зеленая змейка, и Адису воздалось сполна за его ослушание. И вот теперь Салмиссра, печально свившись в кольца на троне, задумчиво любовалась своим отражением в зеркале. Ей предстояло весьма хлопотное дело - избрать нового старшего евнуха, но для этого она была явно не в настроении. И вот наконец ей пришло на ум вовсе не делать этого - по крайней мере какое-то время, чтобы дать дворцовым евнухам возможность посостязаться между собой за эту великую честь. Состязания подобного рода частенько сопровождались несчастными случаями, а во дворце как раз развелось слишком много евнухов.
Из-под трона послышалось раздраженное ворчание. Зеленая змейка явно была чем-то крайне раздосадована.
- Что такое, Эзах? - спросила королева.
- Нельзя ли устроить так, Салмиссра, чтобы они мылись, прежде чем я буду их кусать? - посетовал Эзах. - Или хотя бы предупреждай меня, чего ожидать.
Хотя Эзах и Салмиссра принадлежали к разным змеиным видам, языки их были на удивление схожи.
- Сожалею, Эзах. Я поступила опрометчиво.
В отличие от отношения Салмиссры к двуногим, которых она брезгливо презирала, с рептилиями королева-змея была неизменно вежлива - и в особенности с ядовитыми особями. Так предписывал мудрый закон, правящий миром змей.
- В этом не только твоя вина, Салмиссра. - Эзах тоже был змеей и поэтому мог похвалиться столь же изысканной вежливостью. - Я просто хотел бы избавиться от отвратительного вкуса во рту.
- Могу приказать принести блюдечко молока. Может быть, это поможет.
- Благодарю, Салмиссра, но от привкуса этого евнуха молоко тотчас же скиснет. Мне бы хотелось сейчас толстенькую откормленную мышку - и, если можно, живую.
- Тотчас же прикажу принести, Эзах. - Треугольная головка королевы грациозно повернулась на тонкой шее. - Ты! - взглянула она на одного из евнухов, благоговейно стоящих на коленях подле трона. - Пойди и поймай мышь! Мой маленький зеленый дружок проголодался.
- Сию минуту, божественная Салмиссра! - подобострастно пролепетал евнух.
Он вскочил на ноги и стал пятиться к дверям, через каждые несколько шагов падая ниц.
- Ты очень любезна, Салмиссра, - промурлыкал Эзах. - Двуногие существа невероятно примитивны, не так ли?
- Ими правит только страх, - согласилась она. - И еще похоть.
- Ну, раз уж ты сама об этом заговорила... Не настало ли время вспомнить одну мою известную тебе просьбу?
- Мои люди уже ведут поиски, - заверила Эзаха королева. - Но ты довольно редкого вида, и чтобы отыскать для тебя подругу, надо хорошенько потрудиться.
- Я могу и подождать, если нужно, - промурлыкал Эзах. - Мы, змеи, очень терпеливые создания. - Он помолчал. - Знаешь, не хочу тебя обидеть, но если бы ты не прогнала Сади, то теперь у тебя не было бы хлопот. Мы с его змейкой были в прекрасных отношениях...
- Я это замечала. Может быть, ты уже стал отцом.
Из-под трона высунулась маленькая зеленая головка и пронзительные глазки пристально взглянули на Салмиссру. Подобно всем змеям своего вида, Эзах щеголял ярко-алой полоской вдоль спины.
- А что это такое - "отец"? - спросил он, не обнаруживая живого интереса.
- Это довольно сложное понятие, - ответила королева. - Но двуногие отчего-то почитают его очень важным.
- Но какое дело совершенным созданиям вроде нас с тобой до глупых людских предрассудков?
- Меня они совершенно не волнуют - по крайней мере с некоторых пор.
- У тебя всегда было змеиное сердце, Салмиссра.
- Благодарю за комплимент, Эзах, - довольно прошипела она. Некоторое время слышалось лишь шуршание - свитое в кольца тело беспокойно шевелилось. - Я должна избрать нового старшего евнуха, - задумчиво проговорила она. - Ох и хлопотное это дело!
- Но зачем же беспокоиться? Назначь на эту должность кого угодно. Люди все одинаковы.
- Большинство из них - да. Но я все еще пытаюсь отыскать Сади. Хочу уговорить его возвратиться в Стисс-Top.
- Да, этот не такой, как другие, - согласился Эзах. - Порой кажется даже, что он нам родня.

Предыдущая страница 7 Следующая страница


Келльская пророчица 8

- А ведь правда, он обладает некоторыми качествами, характерными для рептилий? Конечно, он вор и негодяй, но тем не менее справлялся с придворными обязанностями лучше, чем кто-либо другой до и после него. Если бы в тот момент, когда он впал в немилость, я не линяла, то, скорее всего, простила бы его.
- Да, нелегко менять кожу, - согласился Эзах. - Прими маленький совет, Салмиссра. Постарайся в этот трудный период не общаться с двуногими.
- Но несколько слуг мне необходимы. Хотя бы для того, чтобы было кого укусить в ярости.
- Ограничься мышами, - посоветовал Эзах. - Они гораздо вкуснее, и к тому же их можно проглотить.
- Если бы мне удалось уговорить Сади вернуться, тогда и мои, и твои проблемы были бы решены, - сухо прошипела она. - Было бы кому управлять делами во дворце, при этом не беспокоя меня, а ты получил бы свою милую подружку.
- Интересная мысль, Салмиссра. - Эзах огляделся. - Неужели тот двуногий, которого ты послала за мышью, вознамерился вынянчить ее с колыбели?

Снежным вечером Ярблек и Велла проскользнули в ворота Яр-Надрака - их как раз уже закрывали на ночь. Велла оставила все шелковые платья в Бокторе и вновь облачилась в свой привычный облегающий кожаный наряд. Но поскольку на дворе лютовала зима, она накинула поверх него соболью шубу, которая в Тол-Хонете стоила целое состояние.
- Почему тут всегда так дурно пахнет? - спросила она своего хозяина, когда они ехали по заснеженным улочкам в сторону реки.
- Возможно, потому, что Дроста предоставил заботу о городской канализации одному из своих родственников. - Ярблек зябко вздрогнул и поднял воротник потрепанной куртки. - Горожане уплатили кучу денег в казну, чтобы эта система функционировала, но родственник Дросты оказался на поверку искусным растратчиком и никчемным инженером. Я думаю, это у них фамильное - Дроста ворует даже из собственной казны.
- Но ведь это нелепо!
- Наш король - вообще ходячая нелепица, Велла.
- А я думала, что дворец находится вон там. - И девушка указала в направлении центра города.
- В это время Дросты никогда не бывает во дворце, - ответил Ярблек. - На закате он начинает мучиться от одиночества и обычно отправляется на поиски теплой компании.
- Тогда он может быть где угодно.
- Не думаю. В Яр-Надраке есть всего несколько мест, где ему рады после наступления темноты. Ведь наш король не пользуется всенародной любовью. - Ярблек свернул на замусоренную аллею. - Поедем этим путем. Я хочу заехать в контору нашего агента и подобрать для тебя подходящий наряд.
- А чем плохо то, что на мне надето?
- Твои соболя, душечка, привлекут внимание в той части города, куда мы направляемся. Нам не следует вызывать подозрений.
Яр-надракская контора одного из многочисленных агентов торговой империи Шелка и Ярблека располагалась на чердаке склада, битком набитого связками ценных меховых шкурок и штабелями маллорейских ковров. Агентом оказался узкоглазый надракиец по имени Зелмит, на лице которого ясно написано было вероломство - и лицо это не лгало. Велла всегда его недолюбливала, поэтому, представ перед ним, взялась за рукояти своих кинжалов, позаботившись о том, чтобы Зелмит это заметил, - она хотела быть уверенной, что между ними не возникнет непонимания. Официально Велла была собственностью Ярблека, а Зелмит довольно вольно обращался со всем тем, что принадлежало его господину.
- Ну, как идут дела? - спросил Ярблек, когда они с Веллой вошли в тесный чулан под самой крышей.
- В общем и целом недурно, - проскрипел Зелмит.
- Нельзя ли поточнее, Зелмит? - раздраженно бросил Ярблек. - От общих фраз у меня зубы ноют.
- Мы нашли способ обойти и Боктор, и драснийские налоговые инспекции.
- Это весьма полезно.
- Конечно, обходной путь длиннее, но мы можем ввозить меха в Тол-Хонет, не уплачивая драснийским чиновникам подать. Таким образом, наш доход от продажи мехов возрастает на шестьдесят процентов.
Ярблек довольно улыбнулся.
- Если Шелк когда-нибудь будет здесь проезжать, то, полагаю, не следует тебе рассказывать ему об этом. Его периодически обуревают приступы безудержного патриотизма, а Поренн - его родная тетка.
- Я и не собирался с ним откровенничать. Но маллорейские ковры нам так или иначе придется возить через Драснию. Лучший рынок сбыта для них - это ярмарка в центральной Арендии, и пришлось слишком много уплатить тому, кто отважился бы провезти товар через земли улгов. - Он нахмурился. - Однако кто-то постоянно сбивает цену. Пока мы не дознаемся, что происходит, разумно было бы сократить импорт.
- А удалось тебе продать те драгоценные камни, что я привез из Маллореи?
- Естественно. Мы торговали ими из-под полы на всем протяжении нашего путешествия на юг.
- Хорошо. На рынке всегда начинается неразбериха, если вдруг появляется некто с полным ведром этих побрякушек. А не знаешь ли, нынче вечером Дроста там же, где и обычно? Зелмит кивнул.
- Он направился туда сразу же, как солнце закатилось.
- Велле нужен какой-нибудь неприметный наряд, - сказал Ярблек.
Зелмит, сощурившись, оглядел девушку.
Велла распахнула полы собольей шубы и продемонстрировала свое оружие.
- Не хочешь ли попытать счастья, Зелмит? Давай поскорее со всем покончим.
- Я ни о чем таком и не думал, Велла, - с невинным видом ответил Зелмит. - Просто прикидывал, какой тебе нужен размер.
- Я заметила, - съехидничала девушка. - А что, рана на плече все еще беспокоит тебя?
- В плохую погоду немного ноет, - жалобно ответил он.
- Тогда ты больше не станешь распускать руки.
- Думаю, у меня есть старая шубка - тебе подойдет. Правда, она несколько потрепанная...
- Тем лучше, - ответил Ярблек. - Мы направляемся сейчас в "Одноглазую собаку" и должны выглядеть соответственно.
Велла выскользнула из собольей шубы и перекинула ее через спинку стула.
- Шуба не должна никуда запропаститься, - предупредила девушка Зелмита. - Она очень мне дорога, и, полагаю, мы оба будем весьма расстроены, если вдруг выяснится, что она отправилась с караваном в Тол-Хонет.
- Не надо стращать его, Велла, - мягко сказал Ярблек.
- Да разве я его пугаю? Просто мне надо знать наверняка, что мы с Зелмитом понимаем друг друга.
- Так я принесу другую шубку? - нерешительно спросил Зелмит.
- Неси.
Шубка оказалась не просто потрепанной, а выглядела так, словно ее рвала стая бешеных псов, и к тому же, судя по запаху, ее никогда не чистили. Велла с величайшей брезгливостью накинула ее на плечи.
- Накинь-ка капюшон, - велел Ярблек.
- Но ведь потом мне придется голову мыть!
- Ну и что?
- Знаешь, как долго зимой сохнут волосы - особенно такие, как у меня.
- Делай, что я велю, Велла! Почему ты вечно мне прекословишь?
- Но это дело принципа. Ярблек обреченно вздохнул.
- Пригляди за лошадьми, - велел он Зелмиту. - Остаток пути мы проделаем пешком. - И он повел Веллу к выходу.
Едва они вышли на улицу, Ярблек достал из кармана длинную позвякивающую цепочку, прикрепленную к кожаному ошейнику.
- Надень, - велел он девушке.
- Я уже много лет не надевала ни цепей, ни ошейника...
- Это для твоей же безопасности, Велла, - устало объяснил он. - Мы идем в трущобы, а "Одноглазая собака" - самое грязное место в этих трущобах. Надень цепь, и к тебе никто не привяжется - если, конечно, не вознамерится помериться со мной силой. Если ты просто войдешь в таверну рядом со мной, тамошние кавалеры могут это неверно истолковать.
- Но ведь на этот случай у меня есть кинжалы, Ярблек.
- Прошу тебя, послушайся, Велла. Ты мне весьма по душе, и я не хочу подвергать тебя опасности.
- Так я нравлюсь тебе, Ярблек? - Велла расхохоталась. - А я-то думала, что ты ничего не любишь, кроме денег.
- Я не вполне законченный негодяй, Велла.
- Ничего, все еще впереди, - сказала она, застегивая на шее кожаный ремешок. - Кстати, ты тоже мне не противен.
Глаза Ярблека широко раскрылись, и он ухмыльнулся.
- Учти, не до такой степени, - поспешно прибавила девушка.
"Одноглазая собака" оказалась самой грязной и гнусной таверной, где когда-либо приходилось бывать Велле, а ей к злачным местечкам было не привыкать. С двенадцати лет она прибегала к помощи кинжалов, чтобы отвадить докучливых поклонников. Хотя ей и нечасто приходилось кого-то убивать - за исключением разве что нескольких особенно страстных ухажеров, - она тем не менее стяжала репутацию девушки, посягать на честь которой безрассудно. Порой ее это даже слегка печалило - случалось, Велла с радостью приняла бы ухаживания того или иного кавалера. Один-два безобидных пореза могли бы немного охладить пыл влюбленного, а потом... Кто знает?
- Не вздумай пить пиво, - предостерег ее Ярблек. - Бочка здесь без крышки, а в таких случаях в ней обычно плавает пара-другая дохлых крыс.
И он предусмотрительно обмотал вокруг руки цепочку.
Велла огляделась.
- Да, на редкость отвратное местечко, Ярблек.
- Ты чересчур много времени провела в обществе Поренн, - ответил он. - Стала настоящей неженкой.
- Как тебе понравится, если я сейчас выпотрошу тебя, как петуха? - огрызнулась Велла.
- Вот теперь я узнаю мою девочку, - улыбнулся Ярблек. - Пошли наверх.
- А что там?
- Там? Шлюшки. Ведь не за пивом же, воняющим крысами, Дроста приходит сюда.
- Какая гадость!
- Ведь ты еще не встречалась с Дростой, правда? Гадость - это мягко сказано. От него даже меня тошнит.
- И ты собираешься идти прямо к нему? Не лучше ли сперва пошнырять тут немного?
- Ты слишком долго прожила в Драснии, - сказал он, ведя ее вверх по ступенькам. - Мы с Дростой хорошо знакомы. Он понимает, что лгать мне бесполезно. Я тотчас же доберусь до сути, а потом можно убираться из этой вонючей дыры.
- Кажется, ты тоже становишься неженкой...
В конце коридора виднелась дверь, по обеим сторонам которой стояли надракийские воины, - это красноречивее всяких слов свидетельствовало о том, что за дверью находится король Дроста-Лек-Тан собственной персоной.
- Ну, и сколько цыпочек посетило его величество на этот раз? - спросил у солдат Ярблек.
- Кажется, три... Так? - неуверенно поглядел на товарища один из караульных.
- Я сбился со счета, - пожал плечами другой. - Для меня они все на одно лицо. Три, а может, четыре...
- В данный момент король... занят? - поинтересовался Ярблек.
- Отдыхает.
- Видимо, он стареет. Раньше никогда не отдыхал после всего-навсего трех девочек. Не доложите ли ему обо мне? - Ярблек выразительно потряс цепочкой, прикрепленной к ошейнику Веллы. - У меня деловое предложение.
Один из солдат оглядел Веллу с головы до ног.
- Сдается мне, ей быстро удастся разбудить короля, - хмыкнул он.
- И столь же быстро смогу вновь усыпить. - Велла распахнула полы драной шубки, показав свои кинжалы.
- Ты из тех самых диких лесных дев, правда? - спросил другой. - Мы не можем впустить тебя к нему с этими твоими ножами.
- Уж не хочешь ли ты их у меня отобрать?
- Только не я, девочка, - честно отвечал вояка.
- И хорошо. Точить кинжалы - дело муторное, а в последнее время я частенько туплю их, попадая в кость. Солдат поспешно распахнул двери.
- Это снова Ярблек, ваше величество, - объявил он. - С ним девушка, которую он хочет тебе продать.
- Я только что купил трех, - раздался визгливый голос, а потом из-за дверей донеслось похабное ржание.
- Но эта совсем другого сорта, ваше величество.
- Какой приятный комплимент, - пробормотала Велла.
Солдат молча подмигнул ей.
- Входи, Ярблек! - визгливо скомандовал король.
- Сию минуту, ваше величество. Пошли, Велла.
Ярблек потянул за цепочку, и они с девушкой вошли.
Дроста-Лек-Тан, король Гар-ог-Надрака, лежал полуодетый на измятой постели. Такого отталкивающего уродства Велле видеть еще не приходилось. Даже горбун Бельдин в сравнении с Дростой казался красавчиком. Лицо у Дросты было рябое и костлявое, с глазами навыкате. Довершала это великолепие клочковатая грязная борода.
- Идиот! - закричал он, завидев Ярблека. - Яр-Надрак кишит маллорейскими агентами. Им известно, что ты партнер Хелдара, как и то, что ты практически живешь во дворце у Поренн!
- Меня никто не видел, Дроста, - ответил Ярблек. - Но даже если бы и видели, то у меня есть вполне законные основания для того, чтобы здесь находиться.
И он зазвенел цепочкой.
- Ты и впрямь хочешь ее продать? - спросил Дроста, пристально изучая девушку.
- Едва ли. Но мы сможем объявить всем, что не сошлись в цене и сделка не состоялась.
- Тогда для чего ты здесь?
- Поренн живо интересуется твоими делами. Дротик заслал в твой дворец шпионов, но ты оказался достаточно хитроумен, чтобы скрыть от них то, что затеваешь. Вот я и решил сэкономить массу времени, явившись прямо к тебе.
- А с чего это ты решил, будто я что-то затеваю?
- У тебя вечно что-то на уме.
Дроста визгливо рассмеялся.
- Так оно и есть, ты прав. Но с какой стати я стану откровенничать с тобой?
- Потому что, если ты этого не сделаешь, я подниму бучу во дворце, и маллорейцы подумают, будто ты идешь против них.
- Но это же шантаж, Ярблек, - обиженно проворчал Дроста.
- Кое-кто называет это именно так.
Дроста вздохнул:
- Ну хорошо, Ярблек. Но это сведения только для Поренн - к тому же я не хочу, чтобы вы с Шелком ими воспользовались. Я пытаюсь наладить отношения с Закетом. Он был очень зол, когда в Тул-Марду я переметнулся. Покорение им всего Хтол-Мургоса - вопрос времени, и я вовсе не желаю, чтобы ему взбрело на ум идти на север, ища моей крови. Я вел переговоры с Брадором, его министром внутренних дел, и мы почти достигли соглашения. Я сохраню мою шкуру нетронутой, позволив агентам Брадора беспрепятственно пройти через Гар-ог-Надрак, чтобы внедриться на Западе. А Закет достаточно прагматичен - он с легкостью откажется от удовольствия заживо содрать с меня кожу, если поймет, что я ему полезен.
Ярблек скептически поглядел на короля.
- Ладно, Дроста. А еще что? Ведь этого явно недостаточно, чтобы Закет отказал себе в наслаждении очистить тебя, как апельсин.
- Иногда ты чересчур прозорлив. Это может плохо для тебя кончиться, Ярблек.
- Полно, Дроста. Я просто не хочу провести в Яр-Надраке целый месяц, привлекая к себе внимание. И Дроста сдался.
- Я резко ограничил пошлины на импорт маллорейских ковров. Закету нужны значительные поступления в казну, чтобы продолжать войну с Хтол-Мургосом, а маллорейские купцы при таких пошлинах получат возможность сбросить цены на западных рынках в сравнении с тобой и Шелком. Таким образом я стану столь необходимым для его императорского высочества, что он оставит меня в покое.
- А я-то голову ломал, почему так резко упал доход с продажи ковров! - пробормотал Ярблек. - И это все?
- Клянусь, Ярблек!
- Клятвы твои тоже резко упали в цене за последнее время, мой король.
Дроста с вожделением глядел на Веллу.
- А ты совершенно уверен, что не хочешь продать мне эту девочку? - спросил он.
- Вы не можете себе позволить поступать столь опрометчиво, - ответила Велла. - Ведь рано или поздно не совладаете с вашим... аппетитом, и мне придется принять кое-какие меры.
- Но ты же не пронзишь кинжалом своего короля, правда?
- А вы проверьте.
- Да, вот еще что, Дроста, - добавил Ярблек. - Отныне мы с Шелком будем платить такие же пошлины, что и маллорейцы.
Глаза Дросты совсем вылезли из орбит.
- Но об этом и речи быть не может! - почти закричал он. - А что, если об этом прознает Брадор?
- Придется устроить так, чтобы он оставался в полном неведении. Вот цена за мое молчание, Дроста. Если ты не снизишь для нас пошлины, я вынужден буду открыть всем, что ты уже сделал это для маллорейцев. Тогда ты не будешь столь необходим Закету, правда?
- Ты грабишь меня, Ярблек!
- Дело есть дело, Дроста, - примирительно сказал Ярблек.

Король Анхег Черекский прибыл в Тол-Хонет на переговоры с императором Вэреном. Войдя в императорские покои, он без околичностей произнес:
- У нас неприятности, Вэрен.
- Неужели?
- Ты знаком с моим родственничком, графом Трелхеймским?
- С Бэраком? Знаком, конечно.
- Его уже долгое время нигде не видно. Он сгинул вместе со своим громадным кораблем и с компанией друзей.
- Ну, океан не купленный... А кто с ним?
- Сын Хо-Хэга Хеттар, рыцарь Мандореллен, Лелдорин... С ним еще сынок графа Унрак и улгский фанатик Релг.
Вэрен нахмурился:
- Веселая компания...
- Как нельзя более с вами согласен. Такое ощущение, что над океаном мечется тайфун, ища, где бы ему разразиться.
- Есть ли сведения о том, что они поделывают?
- Если бы я хотя бы предполагал, куда они держат путь, то мог бы высказать несколько догадок...
Раздался вежливый стук в дверь.
- К вам просится черекец, ваше императорское величество, - доложил охранник. - Он моряк и говорит, что ему надо срочно поговорить с королем Анхегом.
- Впустите, - велел император.
Вошел Грелдик. Он был слегка под мухой.
- Думаю, я решил твою проблему, Анхег. Высадив тебя на пирсе, я пошатался по докам, пытаясь что-нибудь разузнать.
- Разумеется, по тавернам. Это заметно.
- В чайных ни одного матроса днем с огнем не сыскать. И вот набрел я на капитана толнедрийского торгового судна. Он с грузом товаров из Маллореи идет на юг через Западное море в направлении южной оконечности Хтол-Мургоса.
- Это очень занятно, но я не пойму, к чему ты клонишь.
- Капитан видел в море корабль, а когда я описал ему "Морскую птицу", он сказал, что именно ее и повстречал.
- Становится интереснее. Так куда направляется Бэрак?
- В Маллорею, куда же еще?

Примерно через неделю "Морская птица" вошла в гавань Дал-Зербы, что на юго-западном берегу Маллорейского континента. Бэрак задал несколько вопросов в порту и повел друзей в контору агента Шелка.
Агент оказался чрезвычайно тощим заморенным человеком - он был изнурен скорее не голодом, а непосильным трудом.
- Мы ищем принца Хелдара, - громовым голосом объявил Бэрак. - Дело у нас к нему неотложное, и мы будем благодарны за любую информацию о его местонахождении.
Агент нахмурился:
- В последний раз до меня дошел слух, что он в Мельсене, на другом конце континента. Но это было уже месяц назад, а принц Хелдар стремительно перемещается.
- Шелк во всей красе... - пробормотал Хеттар.
- Наша контора основана недавно, - сказал агент. - И я обо всем узнаю последним. - Он состроил кислую гримасу. - Агент в Дал-Финде был немного расстроен, когда открылась эта контора. Думаю, он возомнил, будто я стану его соперником, поэтому частенько "забывает" передать мне информацию. Контора его уже долгое время процветает, поэтому курьеры всегда останавливаются там. И если кто-нибудь в этой части Далазии знает что-нибудь о местопребывании Шелка, то это именно он.
- Хорошо. А где находится Дал-Финда?
- Примерно в сорока лигах отсюда вверх по реке.
- Спасибо за помощь, приятель. А есть ли у тебя карта этой части Маллореи?
- Думаю, для вас карта у меня найдется.
- Внакладе не останешься. Мы никогда не бывали в этой части света.
- Так мы отправимся вверх по реке? - спросил Хеттар, пока агент шарил по полкам в поисках карты.
- Если только там можем разузнать, где сейчас находится Гарион с друзьями, то делать нечего, придется.
Река Финда несла свои воды небыстро, и грести было легко. К вечеру следующего дня "Морская птица" достигла Дал-Финды, и Бэрак со спутниками незамедлительно отправились в контору Шелка.
Здешний агент оказался полнейшей противоположностью своего коллеги из Дал-Зербы. Он был не столько жирен, сколько мясист, на руках играли крепкие мускулы, а красное лицо лоснилось. Держался он не слишком доброжелательно и любезно.
- А откуда мне знать, что вы друзья принца? - подозрительно сощурился он. - Не собираюсь я рассказывать незнакомцам, где его найти!
- Да ты упрямец! - воскликнул Бэрак. Агент поглядел на рыжебородого гиганта и с трудом сглотнул.
- Нет, но порой принц предпочитает, чтобы его местопребывание держали в тайне.
- Возможно, если он собирается что-то украсть, - вставил Хеттар.
- Украсть? - сипло воскликнул агент. - Принц - уважаемый торговец!
- Но он также лжец, мошенник, вор и шпик. - подхватил Хеттар. - Итак, где он? Нам известно, что некоторое время назад он был в Мельсене. Куда он отправился оттуда?
- А вы можете хотя бы описать его внешность? - все еще колебался агент.
- Он коротышка, - отчеканил Хеттар, - притом тощий. У него крысиная рожица и длинный острый нос. У него здорово подвешенный язык, и он мнит себя остроумцем.
- Вы в высшей степени точно описали принца Хелдара, - согласился агент.
- Прослышали мы, что друг наш ныне в большой опасности, - сказал Мандореллен. - И мы проделали долгий путь, чтобы пособить ему в трудный час.
- А я-то удивился, что вы все в доспехах. Ну хорошо. Последний раз я слышал о принце, когда он направлялся в город под названием Келль.
- Покажи! - властно приказал Бэрак, разворачивая карту.
- Это вот тут. - Палец агента уперся в пергамент.
- А река судоходная?
- По крайней мере до самой Баласы.
- Хорошо. Мы обогнем по морю южную оконечность континента и войдем в устье реки. А далеко ли оттуда до этого Келля?
- Город примерно в лиге от восточного берега. Он находится у подножия огромной горы. Но я на вашем месте поостерегся бы. У Келля дурная репутация. Местные жители не очень дружелюбно относятся к чужеземцам.
- Мы попытаем счастья, - сказал Бэрак. - Спасибо за помощь, приятель. Непременно передадим от тебя поклон принцу Хелдару, когда повстречаем его.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

На следующее утро они отправились вниз по реке. Дул легкий попутный ветерок, наполняя паруса, что очень помогало гребцам, и корабль шел очень быстро. Но около полудня они услышали странный треск, доносящийся как раз оттуда, куда держали они путь.
- Мнится мне, грядет великая буря, - сказал Мандореллен.
Бэрак нахмурился.
- На небе ни облачка, Мандореллен, а звук нимало не походит на гром. - Он возвысил голос. - Спустить паруса! Суши весла! - скомандовал он матросам, резко поворачивая к берегу.
На палубу вышли Хеттар, Релг и Лелдорин.
- Почему мы сменили курс? - спросил Хеттар.
- Впереди творится что-то странное, - ответил Бэрак. - Думаю, лучше сперва взглянуть что к чему, чем вляпаться в неожиданную переделку.
- Выводить лошадей?
- Думаю, нет надобности. Это совсем недалеко, и к тому же всадники могут вызвать подозрения.
- Ты говоришь совсем как Шелк.
- Мы довольно долго прожили бок о бок. Унрак! - позвал он сына, сидящего верхом на носу корабля. - Мы пойдем и посмотрим, откуда доносится шум. Остаешься здесь за старшего.
- Но, отец! - запротестовал рыжеволосый юноша.
- Это приказ, Унрак! - загремел Бэрак.
- Слушаюсь, капитан, - грустно ответил Унрак.
"Морская птица", покачиваясь на волнах, тыкалась носом в поросший травой берег. Бэрак и остальные спрыгнули с борта на берег и осторожно пошли вперед.
Спереди снова послышался треск, совершенно не походивший на раскаты грома.
- Что бы это ни было, оно прямо впереди, - тихо сказал Хеттар.
- Нельзя обнаруживать себя, покуда мы не выясним, что происходит, - шепнул Бэрак. - Ведь мы уже слышали этот звук - в Рэк-Хтоле, когда боролись Бельгарат и Ктучик.
- Мнишь, там бьются кудесники? - спросил Мандореллен.
- Пока не уверен, но начинаю всерьез это подозревать. Лучше нам спрятаться, пока не узнаем точно, кто там - или что там...
Они бесшумно прокрались через заросли низкорослых деревьев и затаились на самой опушке, глядя на простирающуюся перед ними равнину.
На траве лежало несколько тел в черных одеждах. От них поднимался дымок. Уцелевшие люди пугливо сгрудились у самого края поля.
- Мурги? - озадаченно пробормотал Хеттар.
- Пребываю в сомнении, добрый господин, - возразил Мандореллен. - Ежели отважился бы ты приблизиться, то узрел бы, что подкладки капюшонов у сих злополучных созданий разных цветов - это отличительный признак гролимов различных рангов. Ты прав был, господин мой Трелхейм, когда мудро присоветовал нам быть осмотрительными.
- А отчего они дымятся? - шепотом спросил Лелдорин, нервно сжимая в руках лук.
И словно ему в ответ, на верхушке холма появилась фигура в черном и презрительно взмахнула рукой в сторону перепуганных людей. Прямо из ладони странного существа вылетел ослепительный огненный шар, стремительно пролетел над полем и ударил в грудь одного из гролимов. Раздался сухой треск. Гролим взвизгнул, схватился за грудь и упал.
- Вот объяснение этим странным звукам, - заметил невозмутимый Релг.
- Бэрак, - тихо сказал Хеттар, - а ведь это женщина.
- Ты уверен?
- У меня острое зрение, и к тому же я всегда сумею отличить женщину от мужчины.
- И я тоже - если бы, разумеется, не этот ужасный бесформенный балахон.
- Когда она снова поднимет руки, взгляни повнимательнее на ее локти. Женский локоть сгибается совсем не так, как мужской. Адара говорит, так устроено для того, чтобы им способнее было носить на руках младенцев.
- Так ты боишься биться со мной один на один, Агахак? - презрительно спросила фигура, стоящая на верхушке холма, женским голосом. Из ее ладони вылетел еще один огненный шар - и очередной гролим рухнул замертво.
- Я ничего не боюсь, Зандрамас, - донесся гулкий голос из рощицы на противоположном краю поля.
- Ну вот, теперь мы знаем, кто они, - сказал Хеттар. - Но почему они сражаются?
- Так, значит, Зандрамас - женщина? - изумился Лелдорин. Хеттар кивнул.
- Королеве Поренн это уже известно. Она послала весточку об этом королям Алории, а Хо-Хэг рассказал мне.
Тем временем Зандрамас без всяких усилий покончила с тремя оставшимися гролимами.
- Ну что же, Агахак, - сказала она, - может, выйдешь из укрытия или мне самой прийти к тебе?
Из-за деревьев выступил высокий, похожий на мертвеца, гролим.
- Твой огонь против меня бессилен, Зандрамас, - сказал он, приближаясь к женщине, лицо которой скрывал капюшон.
- А мне и не понадобится огонь, - почти ласково промурлыкала она. - Вот твой конец, Агахак!
Очертания ее фигуры вдруг стали расплывчатыми - и через мгновение на месте женщины стоял огромный, ужасающего вида зверь с длинной змеиной шеей и перепончатыми крыльями, словно у гигантской летучей мыши.
- Белар! - выбранился Бэрак. - Она превратилась в дракона!
Дракон распростер крылья и взвился в воздух. А похожий на мертвеца гролим воздел руки к небу. Раздался громовой удар - и дракона объяло зеленое пламя, совершенно его обездвижив. Голос, донесшийся из зубастой драконьей пасти, по-прежнему принадлежал Зандрамас.
- Следовало тебе быть более усердным в учении, Агахак! Тогда ты бы знал, что по воле Торака драконы не страшатся колдовства!
И дракон в мгновение ока оказался прямо над головой гролима, лицо которого исказила гримаса ужаса.
- Кстати, чуть не забыла, Агахак, - продолжала Зандрамас. - Спешу обрадовать тебя - Урвон мертв. Кланяйся ему от меня - ведь ты вскоре с ним свидишься.
И, бросившись на Агахака, она вонзила острые когти ему в грудь. Гролим успел отчаянно вскрикнуть, прежде чем дракон выплюнул ему в лицо сноп огня и дыма. Но длилось это лишь мгновение, ибо монстр тотчас же откусил своей жертве голову.
Лелдорин издал подозрительный звук - казалось, его вот-вот вырвет.
- Великий Чолдан! - с отвращением просипел он. - Она его ест!
С поля слышался ужасающий хруст - дракон продолжал свое отвратительное пиршество. И вот наконец, издав пронзительный торжествующий вопль, чудовище взмахнуло крыльями и полетело на запад.
- Уже можно выйти? - раздался где-то поблизости незнакомый дрожащий голос.
- Выходи, не то худо будет, - угрожающе отвечал Бэрак, обнажая меч.
Из кустов появился тулл. Он был молод, с тусклыми, какими-то серыми волосами и безвольным ртом.
- Что туллу понадобилось в Маллорее? - спросил незнакомца Лелдорин.
- Меня привез с собой Агахак, - ответил юноша, дрожа всем телом.
- Как тебя зовут? - спросил его Релг.
- Я Натель, король Мишрак-ак-Тулла. Агахак обещал сделать меня королем над всеми королями Ангарака, если я помогу ему в каком-то его деле. Пожалуйста, не бросайте меня здесь одного!
И по лицу его заструились слезы.
Бэрак оглядел друзей. На всех без исключения лицах заметил он выражение жалости.
- Ну, полно-полно, - проворчал он. - Пошли, бедолага...

Глава 10

- Что с нею, тетушка Пол? Гарион не отрываясь смотрел на Сенедру, которая сидела, нежно баюкая тряпичный сверток.
- Это мне и предстоит выяснить, - ответила Польгара. - Сади, мне нужно немного орета.
- Мудро ли это, госпожа Польгара? - спросил евнух. - В ее нынешнем положении... - Он красноречиво развел нежными руками.
- Если есть хоть малейшая опасность, тетушка Пол... - начал было Гарион, но Польгара жестом остановила его.
- Орет сравнительно безвреден. Он слегка ускоряет сердечный ритм, но у Сенедры здоровое сердце. Я услышала бы его биение, будь на другом краю континента. Нам непременно нужно выяснить, что произошло, а при помощи орета этого можно быстрее всего добиться.
Сади раскрыл свой красный кожаный короб и осторожно вручил Польгаре один из пузырьков. Она тщательно отмерила три капли в кубок, затем налила туда воды.
- Сенедра, дорогая, - обратилась она к маленькой королеве. - Тебя наверняка мучит жажда. Вот, это тебя освежит. - И она протянула кубок рыжеволосой женщине.
- О, благодарю, Польгара. - Сенедра жадно осушила кубок. - Я только что хотела попросить кого-нибудь дать мне напиться.
- Чисто сработано, Пол, - прошептал Бельдин.
- Элементарно, дядюшка.
- Ты понимаешь, о чем это они? - спросил Закет у Гариона.
- Польгара внушила Сенедре, что та хочет пить.
- Вы и в самом деле на такое способны?
- Как она сказала, это элементарно.
- И ты так можешь?
- Не знаю. Никогда не пробовал. Гарион не отрывал взгляда от личика безмятежно улыбающейся Сенедры.
Польгара терпеливо ждала.
- Думаю, можете начинать, госпожа Польгара, - спустя несколько минут сказал Сади.
- Сади, - рассеянно произнесла она, - мы достаточно хорошо успели узнать друг друга, чтобы отказаться от пустых формальностей. Я же не ломаю язык, называя тебя "ваше превосходительство", так к чему тебе эта дурацкая "госпожа"?
- О, вы так добры, Польгара!
- Послушай, Сенедра, - обратилась к королеве Польгара.
- Что, тетушка Пол? - произнесла маленькая королева.
Глаза ее уже слегка блуждали.
- Она впервые обратилась так к Польгаре, - сказал Бельдину Шелк.
- Они с Гарионом уже довольно долго вместе, - ответил горбун. - Привычки заразительны.
- Интересно, какое лицо будет у Польгары, если я стану звать ее по имени?
- Не советую экспериментировать, - буркнул Бельдин. - Конечно, дело твое. Но предупреждаю, из тебя может выйти весьма занятная редисочка...
- Сенедра, - говорила тем временем Польгара, - не хочешь ли поведать мне, как получила ты назад своего мальчика?
- Его отыскала Арелл. - Сенедра улыбнулась. - Теперь у меня еще больше причин ее любить.
- Мы все любим Арелл.
- Ну разве он не красавчик? - Сенедра снова отогнула уголок одеяла, показывая Польгаре тряпичный сверток.
- Он прелестен, дорогая. А тебе удалось хотя бы немного поговорить с Арелл?
- Конечно, тетушка Пол. Она направлялась по какому-то чрезвычайно важному делу, поэтому и не могла прийти повидать всех нас. Девушка пообещала, что, возможно, нагонит нас на Периворе или позднее, в Кориме.
- Так, стало быть, она знала, куда мы держим путь?
- О нет, тетушка Пол, - рассмеялась Сенедра. - Это я ей рассказала. Арелл так хотела нас видеть, но ее звали неотложные дела, и она спросила у меня, куда мы направляемся, вот я и рассказала ей про Перивор и Корим. Правда, когда я сказала про Корим, она очень удивилась.
Польгара сощурилась.
- Теперь понимаю... Дарник, поставь-ка палатку. Думаю, Сенедре и малышу надобен отдых.
- Сейчас, Пол, - взглянув на сонное личико маленькой королевы, согласился кузнец.
- Как это ты догадалась, тетушка Пол? - радостно и немного устало спросила Сенедра. - Я и вправду утомилась, да и Гэрану надо поспать. Знаешь, маленькие очень много спят... Я покормлю его грудью, и он уснет. Поев, он всегда засыпает...
- Держись! - тихо сказал Закет королю Ривы, увидев, что глаза у того наполнились слезами. Рука маллорейского императора легла на плечо друга.
- Что же будет, когда она проснется?
- Польгара все устроит.
Дарник поставил палатку, и Польгара бережно отвела туда полусонную Сенедру. Через минуту Гарион почувствовал словно дуновение ветерка и уловил слабый звук, который способны были слышать лишь избранные. Мгновение спустя из палатки вышла Польгара. В руках у нее был тряпичный сверток.
- Убери это подальше, - сказала она, сунув сверток в руки Гариону.
- С нею все будет в порядке? - спросил Гарион.
- Она уснула. Примерно через час она проснется, позабыв все, что с нею случилось. Никто из нас, уверена, ни словом об этом не обмолвится - словно ничего и не было.
Гарион отнес сверток подальше в чащу и спрятал там под кустом. Возвратившись к остальным, он подошел к Цирадис.
- Это была Зандрамас, правда? - спросил он.
- Да, - без обиняков ответила Цирадис.
- И ты знала, что это должно произойти?
- Знала.
- Тогда почему ты нас не предупредила?
- Но ведь это значило бы вмешаться в ход предначертанных свыше событий.
- Как это жестоко, Цирадис...
- Так порой случается. Ведь я говорила уже, Гарион, Зандрамас не может, подобно вам, войти в Келль. Вот ей и пришлось узнать, где именно состоится встреча, у одного из вас - иначе она не смогла бы прибыть на Место, которого больше нет, в назначенный час.
- Но почему именно у Сенедры?
- Зандрамас, как ты помнишь, когда-то уже овладевала душой Сенедры. Восстановить эту связь для нее не представляет труда.
- Этого я не прощу тебе, Цирадис...
- Полно, Гарион, - вмешался Закет. - С Сенедрой ничего дурного не случилось, а Цирадис лишь делает то, что должна делать.
Видно было, что маллореец со всей решительностью встал на защиту прорицательницы. Гарион повернулся и побрел прочь. От злости у него подергивалась щека.
Сенедра, пробудившись, совершенно не помнила о злополучной встрече в лесу и вообще вела себя как обычно. Дарник свернул палатку, и все тронулись в путь.
К вечеру они достигли опушки леса и заночевали там. Гарион демонстративно избегал Закета - он не ручался за себя после того, как его друг бесстрашно встал на защиту прорицательницы. Закет и Цирадис очень долго проговорили, прежде чем путники покинули Келль, и теперь маллореец стоял за нее горой. Глаза его то и дело странно загорались, и он все время вертелся в седле, не упуская случая взглянуть на нее.
Однако ночью, когда они с императором вместе стояли в дозоре, избежать беседы было немыслимо.
- Ты все еще сердишься на меня, Гарион? - в лоб спросил Закет. Гарион вздохнул.
- Думаю, уже нет. Наверное, я и не злился по-настоящему - просто был сильно раздражен. Я страшно зол на Зандрамас, а ты и Цирадис тут ни при чем. Не выношу, когда шутят шутки с моей женой.
- Но ведь что-либо подобное должно было случиться. Зандрамас так или иначе требовалось выяснить, где состоится встреча. Ведь ей необходимо там быть.
- Видимо, ты прав. А что, Цирадис хотя бы намекнула тебе, в чем твоя миссия?
- Кое-что она мне сказала. Но об этом я должен молчать. Одно лишь могу открыть тебе: грядет некто очень значительный, и я должен ему служить.
- Этому ты и посвятишь весь остаток жизни?
- Вероятно, далеко не я один...
- И я тоже?
- Не думаю. Полагаю, когда встреча состоится, твоя миссия будет выполнена. Мне кажется, Цирадис подразумевает, что ты уже очень многое сделал.
Они тронулись в путь ранним утром и вскоре выехали на холмистую равнину, тянущуюся вдоль западного берега реки Баласы. Тут и там виднелись деревеньки - с первого взгляда они казались обычными, но все же видно было, что домишки тут очень ладные. Далазийские крестьяне использовали для полевых работ самые примитивные инструменты.
- И все это ради конспирации, - хитро прищурился Закет. - Эти люди наверняка много цивилизованнее, чем даже мельсенцы, и вот сколько усилий им приходится прилагать, чтобы это скрыть.
- Но разве твои люди или жрецы Торака пощадили бы их, узнав правду? - спросила Цирадис.
- Скорее всего нет, - признался император. - Мельсенцы наверняка силой заставили бы далазийцев служить себе...
- Что совершенно несовместимо с нашей миссией, - закончила Цирадис.
- Теперь-то я это понимаю. Когда я ворочусь в Мал-Зэт, то заставлю чиновников пересмотреть нашу политику в отношении Далазийских протекторатов. Ваш народ способен на нечто много более важное, чем выращивание свеклы и турнепса для всей Маллореи.
- Если все пойдет удачно и назначенная встреча состоится, наша миссия будет выполнена, император Закет.
- Но вы, надеюсь, продолжите ваши научные изыскания?
Пророчица улыбнулась:
- Несомненно. Древние обычаи живучи.
Бельгарат подъехал к Цирадис.
- Не могла бы ты немного точнее указать нам, что именно искать на Периворе? - спросил он.
- Я уже сказала тебе об этом в Келле, древнейший Бельгарат, вы должны разыскать карту, которая и приведет вас в то Место, которого больше нет.
- А как случилось, что жители Перивора знают об этом больше, чем все остальные народы?
Но прорицательница промолчала.
- Полагаю, это один из тех вопросов, на которые ты не собираешься отвечать.
- Еще не время, Бельгарат. С неба камнем упал Бельдин.
- Будьте начеку, - предупредил он. - Прямо впереди даршивский патруль.
- Сколько их? - спросил Гарион.
- Около дюжины. С ними гролим. Я боялся подлетать близко, но мне показалось, что это белоглазый. Они скрываются в зарослях, что в следующей долине.
- Как ему удалось узнать, что мы едем этим путем? - ошеломленно пробормотала Бархотка.
- Зандрамас известно, что мы направляемся на Перивор, - ответила Польгара. - А это самый кратчайший путь.
- Дюжина даршивцев не представляет реальной угрозы, - уверенно заявил Закет. - Зачем это нужно, не понимаю.
- Для того чтобы задержать нас, - ответил на его слова Бельгарат. - Зандрамас хочет первой добраться до Перивора. Она ведь способна общаться с Нарадасом даже на большом расстоянии. И, вполне возможно, он расставил нам ловушки через каждые пару миль до самой Ленгхи.
Закет в задумчивости почесал свою короткую бородку. Потом расстегнул одну из сумок у седла, достал оттуда карту и принялся ее внимательно изучать.
- Мы сейчас лигах в пятнадцати от Ленгхи, - сказал он. Потом поглядел на Бельдина. - Сколько тебе понадобится времени, чтобы долететь туда?
- Несколько часов. А что?
- В Ленгхе расквартирован имперский гарнизон. Я передам с тобой грамоту, скрепленную императорской печатью, для командира гарнизона. И он со своими воинами сметет с нашего пути все эти дурацкие ловушки. Когда мы встретимся с этим отрядом, Нарадас ничего больше не сможет нам сделать. - И тут он о чем-то вспомнил. - Великая прорицательница, - обратился он к Цирадис, - там, в Даршиве, ты велела мне покинуть мои войска и явиться в Келль без сопровождения. Этот запрет все еще действует?
- Нет, Каль Закет.
- Хорошо. Тогда я пишу командиру гарнизона.
- А как с этим патрулем, который нас поджидает в засаде? - спросил Шелк у Гариона. - Или мы проторчим здесь до тех пор, покуда не явится войско Закета?
- Не думаю. Не хочешь ли немного поразмяться? Шелк только злорадно улыбнулся в ответ.
- И все же есть одна проблема, - заметила Бархотка. - Если Бельдин улетит в Ленгху, кто предупредит нас, если поблизости в засаде засел еще кто-нибудь?
- Скажи желтоволосой, чтобы она не волновалась, - сказала Гариону волчица. - Сестра умеет передвигаться незамеченной, но даже если ее и заметят двуногие, то не придадут этому значения.
- Все в порядке, Лизелль, - успокоил девушку Гарион. - На разведку пойдет волчица.
- Она - незаменимая персона, - улыбнулась Бархотка.
- Персона? - переспросил Шелк.
- А разве это не так?
Шелк нахмурился.
- А знаешь, ты права. И к тому же яркая личность.
Волчица вильнула хвостом и потрусила прочь.
- Ну что ж, господа, - Гарион вынул из ножен Ривский меч, - пора нанесли даршивцам визит вежливости.
- А Нарадас не осложнит вам задачу? - спросил Закет, вручая Бельдину грамоту.
- От души надеюсь, что попытается, - ответил Гарион.
Однако среди даршивских солдат, хоронящихся в рощице, Нарадаса не оказалось. Схватка была короткой, поскольку сразу же обнаружилось, что даршивцы бегают куда лучше, чем обороняются.
- Жалкие дилетанты, - презрительно бросил Закет, вытирая лезвие меча плащом одного из поверженных.
- Ты, сдается мне, становишься заправским рубакой, - удовлетворенно заметил Гарион.
- Просто начинаю припоминать уроки, которые мне давали в юности, - скромно потупился Закет.
- Он орудует мечом точь-в-точь таким же манером, как Хеттар своей саблей, - заметил Шелк, вытаскивая один из своих кинжалов из груди убитого солдата.
- Очень похоже, - согласился Гарион. - А Хеттара обучал сам Хо-Хэг, первый боец во всей Алгарии.
- В чем Таур-Ургас убедился на собственной шкуре, - добавил Шелк.
- Дорого бы дал за то, чтобы увидеть тот бой, - мечтательно сказал Закет.
- Да и я тоже, - согласился Гарион. - Но как раз в то время я занят был важным делом.
- Подкрадывался к Тораку незамеченным? - спросил Закет.
- "Подкрадывался" - слово неподходящее. Торак прекрасно знал, что я приближаюсь.
- Съезжу-ка я за женщинами и Бельгаратом, - сказал Дарник.
- Я пообщался с Бельдином, - сообщил подъехавший Бельгарат. - Нарадас смылся из рощи как раз перед тем, как вы напали на даршивцев. Бельдин хотел было с ним разделаться, но лапы у него были заняты императорской грамотой.
- А в кого он превратился? - спросил Шелк. - Ну, я имею в виду Нарадаса?
- В ворона, - с отвращением поморщился Бельгарат. - Гролимы отчего-то обожают воронов. Шелк вдруг расхохотался.
- А помните, как Ашарак мургский обернулся вороном на равнине Арендии и как Польгара позвала орла, чтобы с ним расквитаться? Потом целый час с неба сыпались черные перышки.
- А что это за Ашарак мургский? - поинтересовался Закет.
- Мелкая сошка из свиты Ктучика, - ответил Бельгарат.
- И орел его прикончил?

Предыдущая страница 9 Следующая страница


Келльская пророчица 10

- Нет, - отвечал Шелк. - Это сделал Гарион - несколько позднее.
- При помощи меча?
- Нет. Голыми руками.
- Должно быть, славный был удар! Мурги - ребята крепкие.
- На самом деле это был легкий шлепок, - нехотя ответил Гарион. - Я спалил его заживо.
Он вот уже многие годы не вспоминал об Ашараке и теперь с изумлением понял, что это воспоминание больше не печалит его.
Закет в ужасе уставился на друга.
- Он убил моих родителей, - объяснил ему Гарион. - Меня можно понять. Он заживо сжег их обоих и получил по заслугам. А теперь вперед!
Неутомимая волчица трусила впереди и до захода солнца обнаружила еще два патруля, затаившихся в засаде. Но жалкая горстка уцелевших после первого боя солдат успела поведать товарищам о своей горькой участи и, стоило даршивцам увидеть Гариона и его друзей, как они в панике обратились в бегство.
- Какая досада! - не выдержал Сади, глядя на удирающих солдат.
И он с великой неохотой вложил в ножны свой маленький отравленный кинжальчик.
- Полагаю, у Нарадаса будет серьезный разговор с этими трусами, когда он обнаружит, что все его усилия оказались напрасными, - весело засмеялся Шелк. - Наверняка он принесет в жертву немало этих горе-воинов, как только ему попадется подходящий алтарь.
На следующий день около полудня они повстречали солдат имперского гарнизона из Ленгхи. Командир подъехал к путешественникам и уставился на Закета в величайшем изумлении.
- Ваше императорское величество, да вы ли это? Закет потрогал бороду.
- Ах, вот о чем вы, полковник, - засмеялся он. - Эта прекрасная мысль принадлежит вон тому уважаемому старцу. - Император указал на Бельгарата. - Мы не хотели, чтобы кто-то узнал меня - ведь мой профиль отчеканен на всех маллорейских монетах. Не повстречали ли вы кого-нибудь по пути сюда?
- И говорить-то не стоит, ваше величество. Мы столкнулись с десятком даршивских патрулей - они трусливо прятались в рощицах и придорожных кустах. Мы их окружали, и все они немедленно сдавались в плен. Они прекрасно обучены сдаваться без боя.
- Да и бегать мастера, - улыбнулся Закет. Полковник помялся в нерешительности.
- Надеюсь, вы не обидитесь, ваше величество, - неуверенно начал он, - но вы сильно переменились с тех пор, как я в последний раз видел вас в Мал-Зэте.
- И в чем именно?
- Перво-наперво я никогда прежде не видел вас в доспехах.
- Нелегкие времена, полковник.
- А еще - да простит меня ваше величество - я ни разу не слышал, чтобы вы прежде смеялись. Вы даже не улыбались никогда!
- А у меня не было на то причин, полковник.
По прибытии в Ленгху Цирадис, направляемая Тофом, тотчас же повела путешественников в гавань, где их уже поджидал необычного вида корабль.
- Благодарю за службу, полковник, - сказал Закет командиру гарнизона. - Подготовить для нас корабль было весьма предусмотрительно с вашей стороны.
- Простите, ваше величество, - растерялся полковник, - но я не имею к кораблю ни малейшего отношения...
Закет озадаченно взглянул на Тофа, а немой гигант с улыбкой поглядел на Дарника.
Дарник сосредоточился.
- Приготовься к неожиданности, Закет, - сказал он. - Корабль этот поджидает нас вот уже несколько тысяч лет.
Лицо Бельгарата озарила вдруг лучезарная улыбка.
- Похоже, что мы прибыли как раз по расписанию. Терпеть не могу опаздывать!
- Да неужто? - издевательски прищурился Бельдин. - Помню, однажды ты появился в условленном месте на пять лет позже, чем обещал...
- Значит, меня задержали важные дела.
- Отговорку найти легко. Но разве ты не провел эти пять лет в обществе прелестниц в Марадоре?
Бельгарат кашлянул и бросил смущенный взгляд на дочь.
Польгара изумленно подняла бровь, но смолчала.
Матросы на корабле были немыми, подобно тем, что доставили их некогда с побережья Рэк-Горут, а в Хтол-Мургосе на остров Веркат. И вновь Гариона поразило почти точное повторение некогда случившегося. Как только последний человек ступил на борт, матросы убрали трап и подняли паруса.
- Странно как-то, - отметил Шелк. - Ветер явно дует с моря, а мы плывем прямо ему навстречу.
- Я это заметил, - кивнул Дарник.
- Похоже, для далазийцев законы не писаны... Когда они вышли в открытое море, Цирадис спросила:
- Не соблаговолишь ли, Бельгарион, и ты, Закет, сопроводить меня на корму?
- Разумеется, великая прорицательница, - почтительно ответил Гарион.
Он заметил, что Закет взял девушку с повязкой на глазах за руку совершенно бессознательно, но на удивление точно копируя заботливую манеру Тофа. В этот момент и пришла в голову короля Ривы занятная мысль. Он пристально поглядел на друга. Лицо Закета выражало странную нежность, а глаза словно светились. Мысль была дикой, абсурдной, но Гарион ни секунды не сомневался в том, что это правда - словно читал в сердце маллорейского императора. Он поспешно отвернулся, чтобы скрыть улыбку.
В каюте на корме они увидели два полных комплекта сверкающих рыцарских доспехов - они выглядели точь-в-точь так, как вооружение знаменитых рыцарей из Во-Мимбра.
- Вы должны облачиться в эти доспехи, прежде чем ступите на берега Перивора, - объявила Цирадис.
- Полагаю, на то есть веские причины, - ответил Гарион.
- Да, есть. Когда мы приблизимся к острову, вы оба должны опустить забрала ваших шлемов и не поднимать их до тех пор, пока я вам этого не позволю.
- И, разумеется, ты не дашь нам ровным счетом никаких объяснений?
Прорицательница ласково улыбнулась, и ладошка ее легла на плечо Гариона.
- Вы знаете все, что вам необходимо знать.
- Так я и думал, - сказал Закету Гарион. Подойдя к двери каюты, он позвал: - Дарник! Нам необходима твоя помощь.
- Но ведь пока рано все это надевать, - сказал Закет.
- А ты хотя бы раз в жизни надевал рыцарские доспехи?
- Нет. Врать не стану.
- Тогда поверь на слово, что к ним необходимо попривыкнуть. Даже Мандореллен кряхтел, когда впервые надел латы.
- Мандореллен? Это твой дружок из Во-Мимбра?
- Да, верный рыцарь и защитник Сенедры.
- Я думал, ты ее рыцарь...
- Я ее супруг. Это совершенно разные вещи. - Гарион критическим взором смерил меч Закета - легкий, с узким лезвием. - Ему понадобится меч побольше, Цирадис, - сказал он пророчице.
- Вы найдете его в этом футляре, Бельгарион.
- Ты все предусмотрела, - улыбнулся Гарион.
Раскрыв футляр, он извлек оттуда массивный широкий меч, рукоять которого достигала плеча взрослого мужчины.
- Ваш меч, император, - сказал он, протягивая оружие Закету.
- Благодарю, ваше величество, - усмехнулся тот в ответ.
Приняв меч из рук Гариона, Закет вдруг округлил глаза и чуть было не выронил оружие.
- Зубы Торака! Неужели люди такими вот штуками пыряют друг в друга?
- Частенько. Это самое распространенное развлечение в Арендии. Если тебе кажется, что он тяжеловат, попробуй мой.
И тут его осенило.
- Проснись! - властно приказал он Шару. Камень невнятно зароптал - он был слегка обижен.
- Только не перестарайся! - сразу же предупредил его Гарион. - Меч этот немного тяжеловат для моего друга. Сделай-ка его полегче. Начинай потихоньку, - велел он Шару, увидев, как Закет силится приподнять оружие. - Теперь еще немного...
Острие меча оторвалось от пола.
- Ну, довольно? - спросил Гарион.
- Может, еще немного? - прокряхтел красный от натуги Закет.
- Действуй! - приказал Шару Гарион.
- Вот теперь как раз то, что надо, - удовлетворенно вздохнул Закет. - А позволительно ли разговаривать с Шаром в таком тоне?
- С ним нужна твердость. Он порой напоминает мне собаку или лошадь, а то даже женщину.
- Я запомню эти ваши слова, король Бельгарион, - сухо сказала Цирадис.
Гарион улыбнулся.
- Я вовсе не имел в виду вас, великая прорицательница, - примирительно произнес он.
- Один-ноль в твою пользу, - тут же заявил Закет.
- Ну вот, сам видишь, сколь полезна эта поговорка, - расхохотался Гарион. - Погоди, еще сделаю из тебя заправского алорийца!

Глава 11

Корабль легко скользил против ветра и, когда до гавани оставалось всего около трех лиг, над ним появился альбатрос. Он, словно призрак, беззвучно парил на громадных белоснежных крыльях. Вдруг он издал крик - один-единственный, похожий на стон одиночества, - и Польгара поклоном поприветствовала птицу. Тогда альбатрос полетел впереди корабля, перед самым бушпритом, словно лоцман, оберегающий судно.
- Ну, не странно ли? - сказала Бархотка. - Точь-в-точь такой же, какого мы повстречали по пути на Веркат!
- Что ты, дорогая, - спокойно ответила Польгара. - Это тот же самый.
- Но это немыслимо, госпожа Польгара! Тогда мы были на другом краю света!
- Расстояния - ничто для столь мощных крыльев.
- Но что он здесь делает?
- У него своя миссия.
- Да? И какая именно?
- Он не счел нужным мне об этом сообщить, а спрашивать было бы невежливо.
Закет разгуливал взад и вперед по палубе, привыкая к доспехам.
- Как это красиво со стороны и как, оказывается, неудобно!
- Гораздо неудобнее оказаться без доспехов в тот момент, когда они жизненно необходимы, - возразил Гарион.
- Но ведь со временем к ним привыкаешь и почти их не чувствуешь, правда?
- Настолько - нет, пожалуй.
Хотя до острова Перивор было довольно далеко, корабль с его молчаливой командой быстро достиг цели и уже в середине следующего дня высадил путешественников на лесистый берег.
- Откровенно говоря, - признался Шелк Гариону, когда они вели по сходням лошадей, - я просто мечтал поскорее убраться подальше от этого судна. Корабль, идущий против ветра, и матросы, которые не бранятся, - от всего этого я начинаю всерьез нервничать.
- Во всем нашем предприятии есть много такого, отчего поневоле занервничаешь, - ответил Гарион. - Это и меня касается.
- Разница лишь в том, что я обыкновенный человек. А ты - герой.
- А что это меняет?
- Героям нервничать непозволительно.
- Где ты это вычитал?
- Это общеизвестно. А куда делся альбатрос?
- Улетел - сразу, как только на горизонте показалась земля, - сказал Гарион, опуская забрало.
- Мне все равно, что говорит Польгара об этих птичках. - Шелка передернуло. - Я знаком со многими моряками, и ни один из них еще не сказал доброго слова об альбатросах.
- Моряки очень суеверны.
- Гарион, но ведь суеверия появились неспроста! - Маленький драсниец, прищурившись, поглядел в сторону леса, окаймлявшего берег. - Не слишком-то многообещающий вид. Странно, почему нас не высадили в каком-нибудь порту?
- Не думаю, чтобы кто-нибудь мог с уверенностью сказать, почему далазийцы делают то или другое.
Наконец все лошади оказались на берегу. Гарион и остальные сели в седла и поехали по направлению к лесу.
- Думаю, надо соорудить вам с Закетом копья, - сказал Гариону Дарник. - У Цирадис были причины облачить вас в латы, а я давно заметил, что рыцарь в латах и без копья выглядит... ну, не вполне одетым, что ли.
Кузнец спешился, прихватил топор и углубился в чащу. Вскоре он возвратился с двумя прочными шестами.
- Я выкую наконечники, когда мы вечером сделаем привал, - пообещал он.
- Наверное, это ужасно неудобно, - сказал Закет, вертя в руках шест и щит, явно не зная, куда девать то и другое.
- Вот как надо. - Гарион стал показывать. - Согни левую руку и возьми в нее щит. В ладони той же руки держи поводья. Теперь вставь древко копья в правое стремя и направляй острие правой рукой.
- Ты когда-нибудь сражался при помощи копья?
- Да, и не раз. Очень действенное средство против соперника, облаченного в латы. Если сшибить его наземь с коня, он нескоро встанет на ноги.
Бельдин, как обычно, летел впереди. Но вот он возвратился, скользя меж древесных стволов, словно привидение, на почти неподвижных крыльях.
- Ты не поверишь! - было первое, что он сказал Бельгарату, приняв человеческий облик.
- И что же там такое?
- Прямо впереди - замок!
- Что-о?
- Это такое большое строение. Оно обычно состоит из стен и башен. У него есть еще подвесные мосты.
- Мне известно, что такое замок, Бельдин.
- Тогда чего спрашиваешь? Замок, который я видел, выглядит так, словно неведомая сила перенесла его сюда прямо из Арендии.
- Не объяснишь ли ты нам сию странность, Цирадис? - спросил прорицательницу Бельгарат.
- Ничего странного тут нет, древнейший Бельгарат, - отвечала она. - Около двух тысяч лет тому назад море выбросило на здешний берег корабль с путешественниками из далекой страны. Поняв, что починить разбитый корабль им не удастся, они поселились здесь и взяли себе в жены местных девиц. Однако сохранили все обычаи, манеры и даже наречие своей родной земли.
- То есть всякие там "милостивый сударь" и "соблаговолите"? - уточнил Шелк. Цирадис кивнула.
- И они выстроили тут замки? Пророчица снова кивнула.
- И все здешние мужчины носят доспехи? Такие же, как на Гарионе и Закете?
- Все в точности так, принц Хелдар. Шелк застонал.
- Что-то не так, Хелдар? - спросил его Закет.
- Мы проделали путь в тысячи лиг - и все для того, чтобы вновь повстречать мимбрийцев!
- Мне докладывали с поля битвы при Тул-Марду об их отчаянной храбрости и беспримерной воинской доблести. Возможно, это объясняет репутацию этого острова?
- То-то и оно, Закет, - ответил маленький человечек. - Мимбрийцы - самые смелые люди на свете. Возможно, от того, что слишком глупы, чтобы чего-либо бояться. Друг Гариона, Мандореллен, тот и вовсе уверен, что непобедим.
- Так оно и есть, - встала Сенедра на защиту своего верного рыцаря. - Я видела однажды, как он убил льва голыми руками!
- Я наслышан о его подвигах, - сказал Закет. - Но думал, что многое преувеличено.
- Не столь уж многое, - ответил Гарион. - Однажды я своими ушами слышал, как он предложил Бэраку и Хеттару втроем атаковать целый толнедрийский легион.
- Может, он пошутил...
- Мимбрийские рыцари понятия не имеют, что такое шутка.
- Не собираюсь я сидеть тут и выслушивать, как вы оскорбляете моего рыцаря! - горячо воскликнула Сенедра.
- Но я вовсе не оскорбляю его, Сенедра, - возразил Шелк. - Мы просто расписываем его достоинства. Он столь благороден, что мне делается не по себе.
- Подозреваю, что понятие благородства чуждо драснийцам! - кипятилась королева.
- Не чуждо, Сенедра, а непонятно.
- Может быть, за две тысячи лет они все же переменились? - с надеждой вздохнул Дарник.
- Я бы на это не рассчитывал, - проворчал Бельдин. - Мой опыт подсказывает, что люди, долгое время оторванные от внешнего мира, обычно свято сохраняют все свои обычаи.
- Должна еще кое о чем вас предупредить, - сказала Цирадис. - Население этого острова представляет собой довольно странную смесь. Конечно, они во многом именно таковы, как вы говорите, но унаследовали также и некоторые традиции далазийцев. В частности, они знакомы с нашими традиционными искусствами.
- Как мило! - сардонически прищурился Шелк. - Мимбрийцы-волшебники! Это, без сомнения, означает, что они пользуются колдовством в совершенно определенных целях.
- Так вот почему мы с Закетом должны были надеть доспехи? - спросил Гарион у Цирадис. Пророчица кивнула.
- Почему было прямо так и не сказать?
- Необходимо было, чтобы вы сами дошли до этого.
- Ладно, посмотрим, - вмешался Бельгарат. - Нам уже приходилось общаться с мимбрийцами - и ничего, все целы.
Они ехали по лесу, пронизанному золотым предвечерним светом, и, добравшись до опушки, увидели то, о чем говорил Бельдин. Замок стоял на вершине скалистого мыса, словно щеголяя великолепными, надежно укрепленными зубчатыми стенами.
- Изумительно! - пробормотал Закет.
- Нет никакой надобности скрываться в лесу, - сказал Бельгарат. - Ведь нам все равно не удастся пересечь эту равнину незамеченными. Гарион и Закет, поедете впереди. Людей в латах обычно встречают с особенной учтивостью.
- Что, мы вот так просто поедем к этому замку? - спросил Шелк.
- А почему бы нет? - пожал плечами Бельгарат. - Если они остались истинными мимбрийцами, то долг велит им гостеприимно предоставить путникам ночлег. И потом, нам так или иначе надо о многом разузнать...
Они выехали на равнину и, пустив коней неторопливым шагом, направились к мрачноватому замку.
- Когда мы войдем туда, предоставь говорить мне, - сказал Закету Гарион. - Я недурно владею их диалектом.
- Хорошая мысль, - согласился Закет. - Я только давился бы всеми этими "извольте" да "соблаговолите"...
Из-за зубчатых стен послышался резкий звук рога, свидетельствующий о том, что путников заметили, и несколько минут спустя по подвесному мосту из замка выехал десяток рыцарей в сверкающих доспехах. Гарион пришпорил Кретьена и двинулся к ним навстречу.
- Соблаговолите помешкать, господин рыцарь, - произнес предводитель новоприбывших. - Я Астеллиг, здешний барон. Могу ли осведомиться о вашем благородном имени и титуле, а также узнать, что привело вас и спутников ваших к воротам моего обиталища?
- Имени своего открыть я не могу, господин рыцарь, - ответил Гарион. - На то есть веские основания, о коих вы узнаете впоследствии. Мы с моим доблестным другом и остальными нашими спутниками направляемся по делу великой важности, а сюда явились, дабы искать убежища от тьмы и ночного хлада, кои, по моему разумению, вскоре объемлют сию равнину.
Гарион был искренне горд своим словотворчеством.
- Не утруждайте себя просьбой, - произнес барон, - ибо всем истинным рыцарям если не природная учтивость, то святой долг велит предложить стол и кров странствующему собрату.
- Благодарность мою бессильны выразить слова, барон Астеллиг. Как изволите видеть, с нами странствуют дамы благородного происхождения, кои весьма утомлены тяготами пути.
- Тогда соблаговолите незамедлительно следовать за мной под кров моего замка, господа. Забота о благополучии дам - долг и высокая честь для каждого рыцаря.
Он эффектно поворотил коня и поехал по крутому склону в направлении замка. За ним последовали и путники.
- Как изысканно ты, оказывается, умеешь изъясняться, - восхищенно прошептал Закет.
- Мне пришлось довольно долго прожить в Во-Мимбре, - объяснил Гарион, - и через некоторое время я волей-неволей заговорил, как они. У этой манеры единственный недостаток: речь надобно столь щедро приправлять красивостями, что порой забываешь, о чем хотел сказать, не успев закончить фразы...
Барон Астеллиг миновал подвесной мост, и вскоре все спешились на вымощенном булыжником дворе.
- Мои слуги проводят вас и спутников ваших в подобающие вам покои, где вы сможете восстановить силы, господин рыцарь, - сказал хозяин. - Теперь же окажите мне честь, пройдя вместе со мною в главный зал замка, где вы и поведаете мне, чем могу я помочь в достижении вашей благородной цели, ради которой и пустились вы в путь.
- Ваша учтивость безмерна, а гостеприимство безгранично, господин барон, - отвечал Гарион. - Заверяю вас, что мы с моим братом-рыцарем явимся в главный зал вашего замка тотчас же, как только проводим наших дам в отведенные для них покои.
И они стали подниматься вслед за слугами барона на второй этаж, где обнаружили уютные гостевые комнаты.
- Ты поражаешь меня, Гарион, - сказала Польгара. - Прежде я пребывала в уверенности, что ты и понятия не имеешь, как изъясняются истинно воспитанные люди.
- Благодарю, - ответил он.
- Наверное, вам с Закетом лучше поговорить с бароном с глазу на глаз, - сказал Бельгарат. - Ты очень вразумительно объяснил ему, почему путешествуешь инкогнито, а если к нему явимся мы все, он может попросить нас ему представиться. Осторожненько прощупай этого барона. Поинтересуйся местными обычаями, спроси, не идет ли здесь война. - Бельгарат взглянул на Закета. - Как называется здешняя столица?
- Полагаю, Дал-Перивор.
- Вот туда-то нам и надобно. А где она находится?
- На противоположной оконечности острова.
- Кто бы мог подумать... - горестно вздохнул Шелк.
- Не тяните время, - сказал облаченным в латы спутникам Бельгарат. - Неприлично заставлять хозяина ждать.
- Когда все закончится, могу я нанять к себе на службу этого старика, как ты думаешь? - спросил Закет у Гариона, когда они, позвякивая латами, неловко спускались по лестнице. - Я хорошо заплатил бы тебе за посредничество, а мое правительство стало бы самым лучшим в мире.
- Ты и впрямь хочешь, чтобы человек, который, похоже, будет жить вечно, возглавил твое правительство? - Гариона намерение императора несколько позабавило. - И это не говоря уже о том, что он более испорченный и продажный, чем Сади и Шелк вместе взятые? О, это очень дурной старик, Каль Закет. Он мудрее целых сонмов мудрецов, но у него масса отвратительных привычек.
- Но он же твой дед, Гарион, - запротестовал Закет. - Как можешь ты говорить о нем в таком тоне?
- Истина мне дороже кровного родства, ваше величество.
- Вы, алорийцы, странные люди, друг мой... За их спинами раздалось клацанье когтей - их нагоняла волчица.
- Сестра хочет знать, куда вы направляетесь, - обратилась она к Гариону.
- Брат и друг брата идут к хозяину этого дома, чтобы поговорить, сестренка, - ответил он.
- Сестра будет сопровождать вас, - заявила волчица. - И если возникнет надобность, поможет вам избежать оплошностей.
- Что она сказала? - спросил Закет.
- Говорит, что пойдет с нами, чтобы не дать нам совершить серьезных ошибок, - перевел Гарион.
- Что-о? Волчица?
- Это необычная волчица, Закет. У меня на ее счет появляются все более серьезные подозрения...
- Сестра рада тому, что даже такие волчата-подростки, как ты, обнаруживают зачатки проницательности, - фыркнула волчица.
- Благодарю, - ответил Гарион. - Брат счастлив снискать одобрение нежно любимой сестры. Волчица ласково вильнула хвостом.
- Однако сестра советует брату держать при себе свое открытие.
- Разумеется, - пообещал он.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- О чем это вы болтали? - спросил Закет.
- Игра слов волчьего языка, - объяснил Гарион. - Это совершенно непереводимо.
Барон Астеллиг уже освободился от лат и теперь восседал в массивном кресле возле камина, где потрескивали поленья.
- Тут всегда зябко, господа рыцари, - сказал он. - Камни предохраняют от превратностей судьбы, но они вечно холодные: за зиму успевают остыть настолько, что за все лето так и не нагреваются. Сему явлению обязаны мы тем, что вынуждены топить камины даже тогда, когда летнее солнце проливает благословенное тепло на наш благословенный остров.
- Ваша правда, барон, - ответил Гарион. - Даже массивные стены Во-Мимбра все лето удерживают сей мертвенный хлад.
- Неужто вы, господин рыцарь, бывали в Во-Мимбре? - изумленно спросил барон. - Я отдал бы все, чем владею, и даже все то, что мне предначертано судьбой приобрести, за счастье узреть сей славный град. Каков же он, расскажите?
- Он весьма велик, барон, - ответил Гарион. - И стены его, сложенные из золотых слитков, отражают солнечный свет, словно желая посрамить сами небеса своим великолепием.
Глаза барона наполнились слезами.
- Это благословение небесное, господин рыцарь. - Голос его дрожал от волнения. - Небо подарило мне встречу с доблестным героем, влекомым по свету великой целью и обладающим изысканным красноречием. Это величайшее событие в моей жизни, ибо воспоминания о Во-Мимбре, бережно передаваемые из уст в уста многими поколениями, согревали нас, разлученных с родным краем, долгие тысячелетия. Но воспоминания эти тускнеют и отдаляются от нас с каждым годом подобно тому, как по мере приближения старости забываются лица людей, дорогих сердцу, отнятых у нас неумолимым роком, являясь нам лишь в мимолетных сновидениях.
- Господин барон, - несколько неуверенно заговорил Закет, - слова ваши глубоко тронули мое сердце. Обладая дарованной мне Небом властью, обещаю в недалеком будущем возвратить вас в столь любезный вам Во-Мимбр, собственноручно подвести к трону тамошнего государя и воссоединить с собратьями!
- Вот видишь, - шепнул другу Гарион, - привычки легко приобретаются.
Барон, уже не стыдясь, вытирал глаза.
- Я заметил вашу собаку, господин рыцарь, - обратился он к Гариону, желая сгладить некоторую неловкость. - Насколько могу я судить, это сука?
- Спокойно! - властно приказал волчице Гарион.
- Какое оскорбление! - зарычала она.
- Не он выдумал это слово. Он ни в чем не повинен!
- Она поджарая и несомненно проворная, - продолжал барон, - а золотые глаза ее с первого же взгляда изобличают в ней ум, коим она явно во много раз превосходит бастардов, заполонивших сие королевство. Не соблаговолите ли, господин рыцарь, открыть мне, какой она породы?
- Это волчица, барон, - ответил Гарион.
- Волчица? - воскликнул барон, проворно вскакивая на ноги. - Надо бежать, покуда сей дикий зверь не ринулся на нас и не разорвал в клочья!
То, что сделал вслед за этим Гарион, с полным правом можно было бы назвать бахвальством, но именно такое поведение частенько производит наиболее сильное впечатление. Он протянул руку и почесал у волчицы за ушами.
- Храбрость ваша не знает границ, господин рыцарь! - восхитился барон.
- Мы с нею друзья, барон, - поведал ему Гарион. - Мы связаны прочнейшими узами, кои превыше человеческого понимания.
- Сестра от души советует тебе прекратить, - тихо прорычала волчица, - если не желаешь лишиться лапы!
- Ты не сделаешь этого! - воскликнул он, проворно отдергивая руку.
- Значит, ты все же не вполне в этом уверен? - оскалилась волчица, изображая нечто весьма отдаленно напоминающее улыбку.
- Вы говорите на языке зверей? - ахнул барон.
- Я знаю несколько звериных языков, господин барон, - ответил Гарион. - Вы, без сомнения, знаете, что у разных зверей и наречия тоже различны. Правда, я не постиг еще змеиного языка - полагаю, для этого язык у меня неподходящей формы.
Барон неожиданно рассмеялся.
- Да вы шутник, господин рыцарь! Многое из сказанного вами мне предстоит еще долго осмысливать, а все остальное достойно лишь восхищения. Итак, перейдем к делу. Что соблаговолите вы поведать мне о цели ваших странствий?
- Будь предельно осторожен, Гарион, - предупредила волчица. Гарион задумался.
- Как вам, вне сомнений, ведомо, господин барон, - начал он, - в большом мире ныне царит зло и великая смута...
Он был предельно честен, ибо в мире смута царит всегда, да и зла предостаточно.
- И цель моя, равно как и присутствующего здесь отважного друга моего, - противостоять этому злу. Известно вам также и то, что слух, словно брехливый пес, может опередить нас и донести наши имена - ежели бы мы опрометчиво назвали их - до слуха отвратительных негодяев, на которых и идем мы войной. Тогда злобный враг наш, прослышав про наше приближение, насторожился бы, и его приспешники могли бы подстеречь нас в засаде. Вот почему должны мы скрывать наши лица под забралами и остерегаться называть наши имена, которые, надо вам доложить, пользуются некоторой славой в большом мире.
Гарион постепенно увлекся - все происходящее начинало ему все больше нравиться. И он вдохновенно продолжал:
- Ни один из нас не страшится ни единого из живых существ в мире сем.
Даже сам Мандореллен не смог бы произнести это более уверенно.
- Но с нами путешествуют те, чью жизнь мы не смеем подвергать опасности. А в пути подстерегают нас столь опасные чары и заклятия, что доблесть наша порой не в силах им противостоять. Посему, как это ни удручает нас, должны мы, словно тати в ночи, подкрадываться к нашему врагу, дабы понес он от нашей руки заслуженную кару.
Последние слова он произнес столь выспренно, как только смог.
Барон тотчас же уловил суть.
- Мой меч, равно как и мечи моих подданных, в любое время в вашем распоряжении, господин рыцарь. Можете всецело располагать нами в вашей благородной битве. Да сокрушится зло навек!
Положительно, барон был мимбрийцем до мозга костей.
Но Гарион огорченно развел руками.
- Увы, барон Астеллиг! Это невозможно, хотя я сердечно рад был бы помощи столь доблестных рыцарей. Миссия эта возложена на наши плечи, и мы обязаны нести сие бремя. Принять же вашу помощь значило бы прогневать обитателей мира духов, у кон торых общий с нами недруг. Мы - всего лишь ничтожные смертные, в мире же духов обитают бессмертные создания. Если бы мы отважились бросить вызов духам, то тем самым спутали бы планы тех из них, кто в этой великой битве сражается на нашей стороне.
- Хотя это и ранит мне сердце, - печально ответствовал барон, - я вынужден согласиться, что доводы ваши весьма вески. Но считаю своим долгом сообщить вам, что родич мой недавно возвратился из столицы нашей, именуемой Дал-Перивор, и с глазу на глаз сообщил мне о волнениях при тамошнем дворе. Не далее чем несколько дней тому назад при королевском дворе появился кудесник. При помощи заклятий, подобных тем, про которые говорили вы, благородный рыцарь, он за несколько кратких часов обольстил и очаровал короля так, что стал единственным его советником, коему монарх доверяет беспредельно. Теперь власть кудесника сего в королевстве поистине безгранична. Посему берегитесь, господа рыцари! Ведь окажись кудесник сей одним из ваших недругов, он мог бы серьезно повредить вам. - На лице барона вдруг появилась ухмылка заговорщика. - Сдается мне, обольстить нашего короля было для него делом не слишком утомительным. Хоть и недостойны дворянина сии слова, но Небо, увы, не слишком щедро наделило его величество умом.
"И это говорит мимбриец!" - вновь невольно изумился Гарион. А барон продолжал:
- Знайте, что кудесник сей - мерзкое существо, и как истинный друг советую вам по возможности его избегать.
- Искренне благодарен вам, барон, - ответил Гарион. - Но судьба наша, равно как и долг, неодолимо влекут нас в Дал-Перивор. И если будет на то воля свыше, мы бросим вызов сему колдуну и избавим королевство от его злых чар.
- Да пребудут с вами боги и добрые духи! - пылко воскликнул барон. И тотчас же ухмыльнулся. - Может быть, - разумеется, если вы не будете против, - я погляжу, как вы и ваш доблестный, но немногословный друг обрушите на главу сего чудовища карающий меч правосудия!
- Почтем за честь, господин барон, - заверил его Закет.
- А ежели так, господа, - продолжал барон, - то узнайте, что я и еще несколько благородных рыцарей завтра утром отправляемся в королевский дворец в Дал-Периворе для участия в рыцарском турнире, который распорядился провести сам король, дабы избрать самых доблестных рыцарей королевства. Удел этих избранных - мечами своими разрубить узел местных распрей. Узнайте также, что по многовековой традиции в преддверии турнира по всей стране объявляется перемирие, и в нашем путешествии на запад нам ничто не грозит. Посему ответьте: не соблаговолите ли вы сопровождать меня и моих воинов в столицу?
- Господин барон, - Гарион поклонился, лязгнув доспехами, - ваше любезное приглашение как нельзя более согласуется с целью нашего путешествия. Теперь же, если господин барон милостиво позволит, мы удалимся, дабы достойно подготовиться.
Гарион и Закет шли по длинному коридору, а волчица трусила рядом. Когти ее со странным, почти металлическим звуком цокали по каменным плитам пола.
- Сестра довольна вами, - сказала она. - Вы держались совсем недурно - по крайней мере, для таких щенков, как вы.

Глава 12

Перивор действительно оказался красивым островом - на пологих зеленых холмах мирно паслись овечьи стада, а на тщательно вспаханных полях зеленели всходы. Барон Астеллиг огляделся с некоторой гордостью.
- Прекрасная и плодородная земля, - сказал он. - Но ее нельзя сравнить с нашей далекой Арендией.
- Полагаю, вы были бы премного разочарованы нынешней Арендией, господин барон, - ответил Гарион. - Хоть земли тамошние и остались прекрасными, но королевство то и дело потрясают народные волнения, да и бедственное житье рабов достойно жалости.
- Неужели сие прискорбное явление все еще не изжито в Арендии? Здесь рабство упразднено уже много столетий назад!
Гарион был несколько удивлен.
- Народы, населявшие сии земли, когда предки наши попали сюда, оказались людьми добрыми, и праотцы наши взяли себе жен из местных. Поначалу они пользовались рабским трудом, как заведено было в Арендии, но вскоре открылось им, что сие есть величайшая несправедливость - ведь рабы их были им родней, ибо приходились родичами их женам. - Барон слегка нахмурился. - Неужели смута народная, о коей вы упомянули, сильно повредила королевству?
Гарион вздохнул.
- В душе моей надежда на то, что там воцарилось спокойствие, ничтожна, господин барон. Три великих герцогства долгие века вели между собой войну, покуда одно из них - герцогство Мимбр - не получило номинальной власти. Но то и дело вспыхивают междоусобные войны. Более того, бароны из южной Арендии по зачастую ничтожному поводу "идут войной друг на друга и беспощадно проливают кровь.
- Идут войной? О Небо! Хотя здесь, на Периворе, тоже возникают распри, но нам удается улаживать споры, и дело редко доходит до смертельных исходов.
- Что вы разумеете под "улаживанием", господин барон?
- Возникающие споры и распри - за исключением разве что кровных обид и насилия, вопиющего к Небу о немедленном отмщении, - мы обычно улаживаем на ристалищах. - Барон улыбнулся. - Дошло до меня также, что порой два рыцаря по обоюдному соглашению выдумывают повод для единоборства на турнире - ведь это равно развлекает и благородных, и простолюдинов.
- Как изящно и изысканно, господин барон! - восхитился Закет.
Выстраивание изощренных фраз в духе старины постепенно начало утомлять Гариона. Он изысканно попросил прощения у доброго барона, сказав, что ему надобно посовещаться с товарищами, и подъехал к Бельгарату и остальным.
- Ну, и как вы ладите с бароном? - спросил Шелк.
- По-моему, замечательно. Смешанные браки первых поселенцев с далазийскими девами избавили их потомков от самых отталкивающих арендийских зол.
- От каких, например?
- Перво-наперво от досадной тупости. А еще они упразднили рабство и обычно все споры решают на рыцарских турнирах, не прибегая к кровопролитным войнам.
Гарион скосил глаза на клюющего носом Бельгарата.
- Дедушка!
Бельгарат открыл один глаз.
- Как думаешь, удалось нам добраться сюда прежде Зандрамас?
- Этого никак нельзя узнать наверняка.
- Но я мог бы посовещаться с Шаром.
- Лучше будет, если ты от этого воздержишься. Если Зандрамас на острове, то мы все равно не узнаем, где именно. Может быть, она шла другой дорогой - тогда Шар не почует ее следа. Но вот она, будь уверен, тотчас же почувствует Шар. С таким же успехом мы могли бы послать ей официальное сообщение о том, что мы здесь. Да и Сардион, кстати, находится в этой части света. Лучше пока его не будить.
- Можешь спросить своего друга барона, Гарион, - предложил Шелк. - Если она здесь, то, может, он что-то о ней слышал?
- Сомневаюсь, - сказал Бельгарат. - До сих пор она пускалась во все тяжкие, только бы остаться незамеченной.
- Это правда, - согласился Шелк. - И, полагаю, теперь удвоит усилия. Трудненько будет ей объяснить происхождение этих ее светящихся пятен на коже.
- Давайте подождем, покуда не доберемся до Дал-Перивора, - решил Бельгарат. - Я хочу точно знать положение вещей, прежде чем делать решительные шаги.
- Как думаешь, имеет смысл спросить Цирадис? - тихо поинтересовался Гарион, косясь на великолепную карету, которую гостеприимный барон предоставил дамам.
- Нет, - ответил Бельгарат. - Ей не позволят ответить нам.
- Думаю, из сложившейся ситуации можно извлечь немалую выгоду, - рассудил Шелк. - Ведь именно Цирадис принадлежит право Последнего выбора, а одно то, что она путешествует с нами, а не с Зандрамас, уже можно счесть добрым предзнаменованием.
- Не думаю, - возразил Гарион. - Полагаю, она не столько путешествует с нами, сколько приглядывает за Закетом. Ему предстоит сделать нечто очень важное, и она не хочет, чтобы он оплошал.
Шелк хмыкнул.
- Где ты предполагаешь начать поиски той карты, которую должен найти? - спросил он у Бельгарата.
- Скорее всего, в библиотеке, - ответил старик. - Карта эта - очередная таинственная "шарада", а другие я прежде довольно успешно находил в библиотеках. Гарион, попробуй убедить своего барона представить нас при дворе в Дал-Периворе. Дворцовые библиотеки обычно очень богаты.
- Конечно, дедушка, - кивнул Гарион.
- К тому же мне очень хочется поглядеть на упомянутого бароном кудесника. У тебя есть контора в Дал-Периворе, Шелк?
- Увы, нет, Бельгарат. Отсюда совершенно нечего импортировать.
- Ну да ладно. Ты - человек деловой, а в городе наверняка сыщутся тебе подобные. Потолкуй с ними о делах. Скажи, что хочешь ознакомиться с морскими путями, ведущими сюда. Обнюхай каждую карту, какая тебе попадется. Ты знаешь, что мы ищем.
- Ты ловчила, Бельгарат, - проворчал Бельдин.
- То есть?
- Ведь Цирадис сказала, что ты сам должен отыскать карту!
- Я всего лишь передаю ему свои полномочия, Бельдин. Это абсолютно правомочно.
- Сдается мне, она так не думает.
- Предоставляю тебе право объясниться с нею. Ты лучше умеешь убеждать.
Путники ехали короткими перегонами - более всего затем, чтобы не утомлять лошадей, как решил Гарион. Лошади на Периворе были некрупные, и им нелегко приходилось под бременем облаченных в латы всадников. Лишь через несколько дней, въехав на вершину холма, увидели они наконец портовый город - это и был Дал-Перивор.
- Узрите Дал-Перивор, сердце острова и королевскую столицу! - торжественно объявил барон.
Гарион тотчас же понял, что некогда потерпевшие кораблекрушение арендийцы, строившие этот город, совершенно сознательно пытались воссоздать облик Во-Мимбра. Желтые городские стены были высоки и толсты, а на шпилях башен развевались яркие флаги и вымпелы.
- Где удалось вам отыскать желтый камень, господин барон? - изумился Закет. - По пути сюда я нигде не видел ничего похожего.
Барон смущенно кашлянул.
- Стены выкрашены желтой краской, господин рыцарь, - объяснил он.
- Но зачем?
- В память о незабвенном Во-Мимбре, - печально ответил барон. - Предки наши тосковали по милой Арендии. Во-Мимбр - жемчужина нашей утраченной родины, а златые стены его взывают к нашим сердцам даже из невероятной дали.
- А-а-а... - протянул Закет.
- Как я и обещал вам, господин рыцарь, - обратился барон к Гариону, - я с великой радостью сопровожу вас и друзей ваших в королевский дворец, где вам, без сомнения, воздадут достойные почести и примут с великим радушием.
- Мы в неоплатном долгу у вас, господин барон, - ответил Гарион.
Барон хитровато прищурился:
- Признаюсь вам, господин рыцарь, что руководят мною не только великодушие и бескорыстие. Представив при дворе странствующих рыцарей, устремленных к благородной цели, я упрочу свою репутацию.
- Ну хорошо, друг мой, - рассмеялся Гарион. - Таким образом все остаются в выигрыше.
Дворец оказался почти точной копией королевской резиденции в Во-Мимбре - крепость внутри крепости, с высокими стенами и крепкими воротами.
- По крайней мере на этот раз, надеюсь, моему деду не придется выращивать дерево, - прошептал Гарион на ухо Закету.
- Чего-о?
- Когда мы впервые попали в Во-Мимбр, рыцарь, стоявший на страже у ворот, не поверил Мандореллену, когда тот представил дедушку как великого волшебника Бельгарата. Тогда дедушка вытащил хворостинку, запутавшуюся в хвосте его коня, воткнул ее в землю прямо на площади перед дворцом - и тотчас же выросла яблоня. Потом он приказал недоверчивому рыцарю всю оставшуюся жизнь за нею ухаживать.
- И что, рыцарь послушался?
- Не сомневаюсь. Мимбрийцы воспринимают подобные приказы исключительно серьезно.
- Странный народ...
- О да. Я вот, например, приказал Мандореллену жениться на девушке, которую он любил чуть ли не с детства, а еще прекратил войну в самом ее разгаре.
- И как тебе это удалось?
- А я пригрозил. Полагаю, они восприняли меня всерьез. - Подумав, он прибавил: - Хотя, наверное, немного помогла и буря, которую я обрушил на головы сражавшихся. А Мандореллен и Нерина долгие годы нежно обожали друг друга и пребывали в романтической тоске. Мне это, в конце концов, надоело, и я заставил их пошевелиться. Им я тоже пригрозил. Видишь вот этот ножичек? - Он указал на рукоять Ривского меча, торчавшую из-за его плеча. - Он сразу бросается в глаза.
- Гарион! - Закет расхохотался. - Да ты деревенщина!
- Да. Возможно, - согласился Гарион. - Но ведь они и впрямь поженились. Теперь оба безмерно счастливы, а ежели что-то пойдет не так, им есть, кого винить, правда?
- Ты совершенно необыкновенный человек, друг мой, - серьезно сказал Закет.
- Нет, - вздохнул Гарион. - Наверное, нет. А так хотелось бы... Судьбы мира тяжким бременем лежат на наших с тобой плечах, Закет, и на самих себя времени не остается. Вот скажи, разве тебе не хотелось бы в одно прекрасное летнее утро выехать из дому, просто чтобы полюбоваться восходом и поглядеть, что находится за ближайшим холмом?
- Я думал, именно этим мы и занимаемся.
- Не совсем так. Мы делаем все это по принуждению. Я же говорил о развлечении.
- Уже многие годы я ничего не делал ради развлечения.
- А разве ты не развлекался от души, угрожая распять Гетеля, короля туллов? Сенедра мне рассказывала.
Закет расхохотался.
- Это было совсем недурно, - признался он. - Но, разумеется, я никогда бы этого не сделал. Спору нет, Гетель полный идиот, но в тот момент он был мне нужен.
- Вот именно! Все упирается в необходимость. Мы с тобой делаем лишь то, что нужно, а вовсе не то, чего нам хочется. Ни один из нас не искал столь высокой миссии, но теперь оба мы вынуждены делать то, что необходимо, и то, чего от нас ожидают. Если мы взбунтуемся, мир погибнет - и жертвами падут многие честные и благородные люди. Я не предам людей честных и благородных - и ты не предашь. Ты сам слишком благороден для этого.
- Благороден? Я?
- Ты недооцениваешь себя, Закет, и, я думаю, очень скоро некто поможет тебе покончить с ненавистью к самому себе.
Закет вздрогнул.
- Ты думал, я не знаю? - продолжал Гарион, не щадя застенчивости друга. - Но ты почти исцелен. Ты почти изжил страдания, боль и раскаяние, а если тебе нужен добрый совет, я научу тебя быть счастливым. Иначе для чего существует дружба?
Из-под забрала Закета донеслось сдавленное рыдание.
И тут между коней двух друзей неизвестно откуда возникла волчица. Ее янтарные глаза устремлены были на Гариона.
- Отлично сказано, - произнесла она. - Возможно, сестра и недооценила тебя, юный волк. Похоже, ты и в самом деле уже не щенок.
- Брат очень старается, - отвечал Гарион по-волчьи. - Брат надеется, что не слишком разочаровал тебя.
- Ты подаешь надежды, Гарион. И эти слова ее разрушили последние сомнения Гариона. Он уже давно кое о чем подозревал...
- Благодарю тебя, бабушка, - сказал он, уже совершенно точно зная, с кем разговаривает.
- Долгонько же ты собирался, чтобы наконец это выговорить!
- Боялся показаться не вполне вежливым...
- Я считаю, что ты слишком много времени провел в обществе моей старшей дочери. Она, как я заметила, чересчур увлекается соблюдением приличий. Надеюсь, тебе достанет благоразумия держать свое открытие при себе?
- Как ты пожелаешь.
- Это будет мудро. - Волчица взглянула на ворота дворца. - Что это за строение?
- Королевский дворец.
- А кто такой король? Растолкуй по-волчьи.
- В обычаях двуногих чтить их превыше всех прочих собратьев, бабушка. Правда, это скорее дань обычаю, нежели самому двуногому, носящему на голове корону.
- Как любопытно! - фыркнула волчица.
Но вот со скрежетом и звоном опустился подвесной мост, и барон Астеллиг со своими рыцарями, сопровождаемый путешественниками, въехал во двор.
Как и в Во-Мимбре, Тронный зал королевского дворца в Дал-Периворе был просторным, со сводчатыми потолками и резными колоннами вдоль стен. Между колоннами располагались узкие и высокие окошки с витражами, и солнечный свет, льющийся сквозь цветные стеклышки, играл всеми цветами радуги. Пол был выложен отполированными до блеска мраморными плитами, а на крытом алым ковром возвышении в дальнем конце зала стоял трон Перивора, эффектно выделяясь на фоне тяжелых пурпурных драпировок. На богатой ткани вокруг трона развешано было массивное старинное вооружение - реликвии двухтысячелетнего правления династии. Были тут копья, жезлы и мечи, зачастую выше человеческого роста, и потрепанные военные стяги давным-давно позабытых королей.
Обстановка показалась такой знакомой Гариону, что голова у него пошла кругом. Казалось, вот-вот навстречу ему выйдет Мандореллен в сверкающих доспехах, сопровождаемый рыжебородым Бэраком и страстным любителем коней Хеттаром. И вновь странное ощущение поразило Гариона. Все это уже происходило с ним прежде. И ему вдруг открылось нечто важное: рассказывая Закету о прошлом, он сам как бы переживал его вновь. И было это не что иное, как духовное очищение в преддверии уже ставшей неизбежной встречи в Месте, которого больше нет.
- Соблаговолите, господа рыцари, приблизиться к трону короля Ольдорина, дабы мог я представить вас его величеству, - сказал барон Астеллиг. - Я сам поведаю ему о некоторых ограничениях, кои накладывает на вас ваша великая миссия.
- Ваша учтивость и предусмотрительность делают вам честь, господин Астеллиг, - сказал Гарион. - Мы сердечно рады будем приветствовать государя.
И они втроем двинулись по мраморному полу к покрытому ковром тронному возвышению. Король Ольдорин оказался еще более дюжим молодцом, чем даже Кородуллин Арендийский, но в глазах его не было заметно даже слабого проблеска интеллекта.
Высокий, крепкого сложения рыцарь неожиданно заступил путь Астеллигу.
- Сие непочтительно, господин барон. Вели спутникам поднять забрала свои, дабы король мог видеть лики тех, кто приближается к нему!
- Я сам объясню его величеству причину сей скрытности, господин рыцарь, - решительно ответил Астеллиг. - Уверяю вас, что сии рыцари, коих смею я именовать друзьями, вовсе не желают выказать неуважения к нашему государю.
- Искренне скорблю, барон Астеллиг, - упрямился рыцарь, - но я не могу этого дозволить! Барон потянулся к рукояти меча.
- Спокойно! - Рука Гариона в тяжелой перчатке опустилась на плечо Астеллига. - Как ведомо всем в подлунном мире, обнажать оружие в присутствии короля строжайше запрещено.
- Вы весьма искушены в придворном этикете, господин рыцарь.
Голос придворного звучал уже далеко не так уверенно.
- Мне доводилось представать пред многими государями мира, господин, и я поднаторел в придворной учтивости. Уверяю вас, что мы никоим образом не желали оскорбить его величество, приблизившись к его трону с опущенными забралами. Поступать так велит нам наш долг и великая миссия, кою призваны мы исполнить.
Рыцарь уже явно колебался.
- Речь ваша весьма учтива, господин рыцарь...
- Так не будете ли и вы учтивы в ответ, господин рыцарь? Соблаговолите проводить нас с другом и барона Астеллига к трону его величества. Вне сомнения, столь доблестный воин, как вы, сможет предотвратить любую неожиданность, однако, заверяю вас, ничего непредвиденного не произойдет.
- Да будет так, господин рыцарь, - решился наконец упрямец.
Они вчетвером приблизились к тронному возвышению и склонились в поклоне.
- Да пребудет в добром здравии мой король, - сказал Астеллиг.
- Приветствую, барон, - рассеянно ответил монарх.
- Имею честь представить вам двух странствующих рыцарей, прибывших сюда издалека. Они направляются туда, где судьбой назначено им совершить великий подвиг.
В глазах короля затлел слабый огонек интереса. Слово "подвиг" для мимбрийца звучит сладчайшей музыкой.
- Как видите, ваше величество, - продолжал Астеллиг, - друзья мои не поднимают забрал. Но не воспримите это как жест неуважения - это всего лишь необходимая предосторожность в преддверии их доблестного подвига. В большом мире царствует зло, а рыцари эти со спутниками своими должны противостоять ему. Оба они стяжали славу в большом мире, и ежели бы открыли они лики свои, то в тот же миг были бы узнаны, и злобный враг их, коего они преследуют, был бы предупрежден об их приближении и воспрепятствовал бы им. Посему забрала их должны пребывать опущенными.
- Разумная предосторожность, - согласился король. - Приветствую вас, господа рыцари. Добро пожаловать.
- Вы добры, ваше величество, - произнес Гарион. - И мы благодарны вам за то, что со столь мудрым пониманием отнеслись вы к обстоятельствам, побуждающим нас скрывать свои лица. Подвиг наш труден, и подстерегают нас на пути чары и заклятия - и случись нам быть узнанными, мы были бы побеждены, от чего пострадал бы весь мир.
- Вполне понимаю вас, господин рыцарь, и не стану далее расспрашивать о вашем подвиге. У стен любого дворца есть уши, а здесь вполне может оказаться некто из приспешников вашего недруга.
- Мудро сказано, мой король, - раздался скрипучий голос за их спинами. - Как мне самому довелось убедиться, сила кудесников весьма велика, и даже доблесть сих двух отважных рыцарей может оказаться бессильной перед нею.
Гарион обернулся. Глаза у говорящего были совершенно белыми.
- Се - кудесник, про которого я говорил, - прошептал барон Астеллиг. - Берегитесь его, господин рыцарь, ибо король - послушная игрушка в его руках.
- О, добрый Эрезель! - Лицо короля озари лось радостью. - Будь любезен, приблизься к трону. Возможно, ты со столь свойственной тебе мудростью присоветуешь сим двум отважным воинам, как им избежать ловушек, расставленных на их пути злобными колдунами.
- Служить вам - счастье для меня, - ответил Нарадас.
- Ты знаешь этого типа? - спросил Закет у Гариона.
- Да.
Нарадас подошел к трону.
- Осмелюсь кое-что предложить вам, господа рыцари, - елейным голосом начал он. - Вскоре при дворе состоится великий турнир. Ежели вы не примете в нем участия, то прихлебатели недруга вашего, кои несомненно следят за вами, могут насторожиться. Вот первый совет мой: соблаговолите выйти на ристалище, дабы избежать беды.
- Мудрый совет, Эрезель, - закивал пустоголовый монарх. - Господа рыцари, се Эрезель, великий волшебник и ближайший мой советник. Прислушайтесь к его речам, ибо мудрость их безгранична. Мы же с нашей стороны будем весьма польщены, если два столь доблестных воина примут участие в предстоящем развлечении.
Гарион стиснул зубы. Одно невинное с первого взгляда предложение - и Нарадас преуспел в своем намерении задержать их, чего долго и безуспешно добивался. И теперь выхода у них просто не было.
- Мы почтем за честь разделить с вашими могучими рыцарями предстоящее удовольствие, ваше величество, - ответил он. - А позвольте полюбопытствовать, когда начнется турнир?
- Ровно через десять дней, господин рыцарь.

Глава 13

Покои, куда их препроводили вскоре, вновь оказались на удивление знакомыми. Арендийцы, разлученные с родиной два тысячелетия тому назад, с благоговейной любовью, в мельчайших деталях воссоздали королевский дворец в Во-Мимбре. Даже неудобства тут были точно те же. Практичный Дарник тотчас же это заметил.
- Сдается мне, они вполне могли бы кое-что усовершенствовать.

Предыдущая страница 11 Следующая страница


Келльская пророчица 12

- Но ведь в архаизме есть свое очарование, дорогой, - ответила мужу Польгара.
- Виной всему, вероятно, острая ностальгия, Пол, и все же, если бы они кое-что тут модернизировали, было бы только лучше. Ведь ты заметила, что ванные комнаты находятся в подвале?
- Точно так, госпожа Польгара, - подтвердила наблюдательная Бархотка.
- В Мал-Зэте было куда удобнее, - вздохнула Сенедра. - Ванные комнаты там находятся прямо в покоях - можно вволю веселиться и шалить...
У Гариона даже уши сделались пунцовыми.
- Похоже, я опять проворонил самое интересное, - хитровато произнес Закет.
- Ничего подобного, - быстро ответил Гарион.
И тут явились королевские портные. Польгару и остальных женщин тотчас же как ветром сдуло. Гарион и прежде замечал, что искусство портных в чем-то сродни колдовству, поскольку завладевает сердцами даже самых достойных женщин.
Вслед за портными появились швеи, которые, подобно портным, работали в духе седой старины. Бельдин, разумеется, был непоколебим - он тотчас же со всей решительностью отверг их услуги. Одному особенно настойчивому портному ему даже пришлось показать корявый большой кулак, и тот понял наконец, что горбун вполне удовлетворен своим внешним видом.
Гарион же и Закет пребывали во власти запрета, наложенного на них прорицательницей из Келля, и оставались в доспехах.
Когда же наконец их оставили в покое, Бельгарат сурово насупился.
- Предупреждаю вас двоих: будьте предельно осторожны во время турнира. Нарадасу известно, кто мы такие, - видели, как легко ему удалось нас задержать? Он вполне может пойти и несколько дальше. - Старый волшебник пристально посмотрел в сторону дверей. - Куда это ты направляешься? - спросил он у Шелка.
- Хотел немного погулять, принюхаться, - с невинным видом отвечал маленький мошенник. - Никогда не вредно знать, что нас ожидает.
- Ну ладно, но будь осторожен. И гляди, чтобы что-нибудь чужое ненароком не перекочевало в твой карман. Если тебя застукают, нам всем не поздоровится.
- Ты обижаешь меня, Бельгарат! - возмутился Шелк. - Никто никогда еще не видел, чтобы я что-то украл!
И удалился, все еще возмущенно бормоча что-то себе под нос.
- Как думаешь, этим он хотел сказать, что красть вообще не в его привычке? - спросил Закет.
- Нет, - вдруг раздался голос Эрионда. - Он сказал лишь то, что сказал, - никто никогда не заставал его за воровством. - Юноша ласково улыбнулся. - У него есть несколько дурных привычек, но ведь мы пытаемся его перевоспитать...
Впервые за очень долгое время Гарион услышал голос своего юного друга. Эрионд делался все более молчаливым, все глубже уходил в себя. И это беспокоило Гариона. Эрионд всегда был странным мальчиком и умел предчувствовать грядущие напасти даже тогда, когда все остальные оставались безмятежно спокойными. Гарион с ужасом вспомнил роковые слова Цирадис, прозвучавшие в Реоне: "Путь твой исполнен будет великих опасностей, Бельгарион, и один из друзей твоих сложит голову в этом пути".
И тут, словно в ответ на его безмолвную мысль, из комнаты, где дамы совещались с портными, явилась келльская прорицательница с повязкой на глазах. Вслед за нею выпорхнула Сенедра, облаченная в одну лишь сорочку, притом весьма короткую.
- Но это же такое роскошное платье, Цирадис! - умоляющим тоном воскликнула королева.
- Оно хорошо для тебя, королева Ривы, - ответила пророчица. - Но эта роскошь не для меня.
- Сенедра! - Гарион задохнулся от возмущения. - Ты же не одета!
- Да ну тебя! - отмахнулась Сенедра. - Кто из вас не видал голых женщин? Важнее то, что я никак не могу сладить с моей загадочной подружкой. Цирадис, если ты не наденешь это платье, я очень, очень рассержусь на тебя! К тому же нам срочно нужно соорудить тебе подходящую прическу.
Пророчица же, словно на глазах у нее и не было повязки, приблизилась к Сенедре и нежно заключила ее в объятия.
- Дорогая, дорогая моя Сенедра, - ласково заговорила она, - сердце твое больше, чем ты сама, моя крошка, а твоя заботливость согревает мне душу. Но я вполне удовлетворена моим незатейливым нарядом. Возможно, со временем вкусы мои и переменятся - тогда я с радостью прибегну к твоим любезным услугам.
- С нею решительно невозможно разговаривать! - всплеснула руками маленькая королева. И грациозно скользнула в двери дамской комнаты - только взметнулся коротенький подол.
- Ты должен получше ее кормить, - заявил Бельдин Гариону. - Не пойму, в чем душа держится...
- Она и такой мне нравится, - ответил Гарион. Потом взглянул на Цирадис. - Не желаешь ли присесть, великая прорицательница?
- Если позволишь.
- Разумеется!
Гарион жестом отклонил помощь Тофа и сам подвел девушку с завязанными глазами к мягкому креслу.
- Благодарю тебя, Бельгарион, - сказала она. - Ты столь же добр, сколь и отважен. - Улыбка ее была словно луч солнца в ненастный день. Рукой она коснулась своих волос. - Неужели это и впрямь столь безобразно?
- Это прекрасно, Цирадис, - чистосердечно ответил Гарион. - Сенедра частенько преувеличивает, к тому же обожает выводить из себя людей - меня, в частности.
- Разве тебе это столь уж неприятно, Бельгарион?
- Н-нет. Я, наверное, заскучал бы по этим ее выходкам, если бы она вдруг сделалась благоразумной.
- Ты попался в любовные сети, король Бельгарион. Ты могущественный волшебник, но, смею думать, твоя маленькая королева при помощи еще более сильных чар околдовала тебя и держит сердце твое на своей маленькой ладошке.
- Это правда, но, знаешь, я ничего не имею против.
- Если вы не прекратите этой слащавой тягомотины, меня вырвет! - ворчливо заявил Бельдин. И тут воротился Шелк.
- Ну как, клюнуло? - спросил Бельгарат.
- Нарадас обставил тебя и с библиотекой. Я заглянул туда, и тот, кто ведает книгами...
- Библиотекарь, - рассеянно уточнил Бельгарат.
- Хоть черт в ступе. Так вот, он сказал, что, как только Нарадас появился в замке, он тотчас же перевернул все вверх дном в библиотеке.
- Это уже кое-что, - сказал Бельгарат. - Значит, Зандрамас нет на острове. Она послала сюда Нарадаса, чтобы он выполнил ее поручение. И что, он все еще разыскивает карту?
- Похоже, нет.
- Значит, он ее нашел.
- И, скорее всего, уничтожил, чтобы мы до нее не добрались, - прибавил Бельдин.
- Нет, добрый Бельдин, - вмешалась Цирадис. - Та карта, что вы ищете, все еще существует, но она вовсе не там, где вы намеревались ее искать.
- Но, разумеется, нечего и ожидать, что ты намекнешь, где именно она сейчас находится? - без всякой надежды спросил Бельгарат.
Цирадис отрицательно покачала головой.
- Не стоит, уважаемый Бельгарат.
- Погоди-погоди, ты сказала "карта"? - Бельдин, как всегда, атаковал лоб в лоб. - Значит ли это, что она существует в единственном экземпляре?
Цирадис кивнула.
Горбун передернул плечами.
- Ну да ладно. Поиски карты заполнят наш вынужденный досуг - нам все равно нечего делать, покуда двое наших героев не начнут пробовать на зуб доспехи своих противников.
- Кстати, чуть не забыл! - воскликнул Гарион, пристально глядя на Закета. - Ты ведь не умеешь орудовать копьем, я правильно понял?
- Честно признаться, не умею.
- Тогда завтра утречком мы с тобой куда-нибудь подадимся, и я дам тебе несколько добрых советов.
- Мне это представляется вполне разумным.

Наутро оба друга поднялись рано и верхом выехали из дворца.
- Думаю, нам лучше отправиться за городские стены, - сказал Гарион. - Конечно, неподалеку от дворца есть учебное ристалище, но там наверняка практикуются другие рыцари. Я, конечно, не хочу тебя обидеть, но несколько первых ударов новичка обычно бывают просто уморительны. А ведь мы с тобой - великие доблестные рыцари и не можем никому позволить заподозрить в нас щенков.
- Весьма признателен, - сухо отвечал Закет.
- Но, может быть, тебе по вкусу публичный позор?
- Совсем нет.
- Тогда пусть будет по-моему, ладно? Миновав городские стены, они направились на луг в нескольких милях от города.
- Ты взял два щита, - заметил Закет. - Так принято?
- Другой предназначается для нашего противника.
- Для кого-о?
- Это будет какой-нибудь пень или дерево. Нам нужна мишень. - Гарион натянул поводья. - Кстати, учти, что турнир, в котором мы собираемся участвовать, чисто формальный. Никто никого не намеревается убивать - это считается дурным тоном. Скорее всего, мы будем сражаться при помощи копий с тупыми наконечниками. Это помогает предотвратить несчастные случаи.
- Но ведь кто-то порой все-таки гибнет?
- И такое случается, но крайне редко. Цель поединка считается достигнутой, если один из сражающихся вылетел из седла. Тогда ты подъезжаешь к нему и упираешь кончик своего копья в самый центр его щита.
- Разумеется, ежели наземь лечу я, он делает то же самое...
- Верно.
- Но это же, наверное, больно!
- Так оно и есть. После нескольких ударов соперника ты покроешься синяками с головы до ног.
- И они тут так развлекаются?
- Это не только забава. Это своего рода состязание. Оно выявляет сильнейших.
- Хоть это я могу понять...
- Полагаю, это состязание должно тебе понравиться.
Они прикрепили щит на пружинистую ветвь кедра.
- Как раз нужная высота, - сказал Гарион. - Сперва я покажу тебе, как это делается. Смотри внимательно. А потом попробуешь сам.
Гарион, уже изрядно поднаторевший в боевом искусстве, с каждой попытки попадал в цель.
- А зачем ты в последнюю секунду привстаешь в стременах? - спросил внимательный Закет.
- Я не столько привстаю, сколько наклоняюсь вперед. Суть в том, чтобы получше упереться ногами в стремена, наклониться вперед и напрячь все мускулы. Таким образом к твоему весу прибавится еще и вес лошади, что значительно увеличит силу удара.
- Умно. Дай-ка я попробую.
С первой попытки Закет блистательно промазал.
- И что же я сделал не так? - обиженно спросил он.
- Когда ты приподнялся и наклонился вперед, конец твоего копья ушел вниз. Надо поточнее целиться.
- А, теперь понятно. Ладно, давай-ка еще разок. Со второй попытки он нанес по цели скользящий удар, и щит волчком завертелся вокруг своей оси.
- Ну как, уже лучше? - спросил он. Гарион отрицательно покачал головой.
- Считай, ты убил противника. Ты ударил в самый верх щита. Теперь копье твое чересчур задрано вверх - так ты угодишь рыцарю прямо в забрало и сломаешь ему шею.
- Тогда я еще попрактикуюсь.
К полудню Закет сделал значительные успехи.
- На сегодня довольно, - сказал Гарион. - Становится чересчур жарко.
- А я прекрасно себя чувствую! - возразил окрыленный Закет.
- Признаться, я пекусь вовсе не о тебе, а о твоей лошади.
- А-а-а... Да, она уже в мыле - слегка...
- Не слегка, Закет. К тому же лично я уже нагулял прекрасный аппетит.
День турнира выдался очень солнечным. Толпы празднично разодетых горожан тянулись по улицам к ристалищу, где должны были состояться поединки.
- Знаешь, мне кое-что пришло в голову, - сказал Закету Гарион, когда они вышли из дворца. - И мне, и тебе, в сущности, наплевать, кто выйдет победителем в турнире, правда?
- Что-то я тебя не пойму.
- У нас есть дела поважнее, а ушибы и переломы были бы для нас только досадной помехой. Так что достаточно нанести несколько ударов, повергнуть наземь пару рыцарей, а затем беспрепятственно позволить другим выбить нас из седел. Честь наша останется таким образом незапятнанной, да и серьезных ранений мы избежим.
- Ты предлагаешь нам сдаться добровольно? И это ты, Гарион?
- Но это разумно.
- Я в жизни еще не проигрывал сражения!
- С каждым днем ты все больше и больше делаешься похожим на Мандореллена, - вздохнул Гарион.
- Кстати, - продолжал Закет, - ты забываешь кое о чем. Мы ведь назвались доблестными рыцарями и сверх того сообщили, что нам предстоит великий подвиг. Если мы не сделаем все, что в наших силах, Нарадас напоет королю всякой всячины и заронит в его сердце подозрение. Ну, а если мы победим, то вырвем у змеи жало.
- Победим? - фыркнул Гарион. - Конечно, ты многому научился за эту неделю, но ведь нам предстоит сразиться с теми, кто орудует копьем всю жизнь! Так что, думаю, победа нам не грозит.
- Тогда идем на компромисс? - хитренько прищурился Закет.
- Да что у тебя на уме?
- Если мы выйдем победителями в турнире, король не сможет ни в чем нам отказать, правда?
- Обычно так и происходит.
- Тогда, возможно, он с радостью позволит Бельгарату взглянуть на вожделенную карту? Уверен, он прекрасно знает, где она находится, или вынудит Нарадаса показать ее.
- Слова твои не вполне лишены здравого смысла...
- Ты ведь волшебник. Так устрой, чтобы мы выиграли!
- Да ведь это же мошенничество!
- Ты удивительно непоследователен, Гарион. Сперва ты предлагаешь нам свалиться с коней, словно кули с мукой, но ведь и это мошенничество, не так ли? Вот что я тебе скажу, друг мой. Я, император Маллореи, даю тебе свое императорское соизволение: можешь мошенничать сколько влезет. Ну как, теперь ты согласен?
Гарион с минуту поразмышлял и кое о чем вспомнил.
- Помнишь, я рассказывал тебе, как прекратил войну, чтобы дать возможность Мандореллену и Нерине без помех пожениться?
- Ну да. А что?
- Вот как я это сделал. Любое копье рано или поздно ломается. К концу турнира лошади будут разгуливать по колено в щепках. Мое же копье стало прочнее стали. Это великолепно сработало. В тот день ни один из самых доблестных рыцарей во всем Мимбре не усидел в седле.
- А мне казалось, ты говорил, будто обрушил на их головы бурю...
- Это было несколько позднее. Тогда две огромные армии сошлись лицом к лицу на равнине. Даже мимбрийцы не могут сражаться на поле, которое то и дело дырявят кошмарные молнии. Они не настолько глупы.
- Прекрасная военная карьера, мой юный друг, - засмеялся Закет.
- Да, забавный выдался денек, - признался Гарион. - Нечасто удавалось мне в одиночку обратить в бегство сразу две армии. Правда, потом я долго выпутывался из того, что сам нагородил. Когда портишь погоду, никогда не знаешь, каковы окажутся последствия. Бельгарат и Бельдин потом полгода шныряли туда-сюда по свету, усмиряя стихию. Дедушка был невероятно зол, когда вернулся. Среди прозвищ, которыми он щедро меня одаривал, "болван" было самым ласковым.
- Кстати, ты вскользь упоминал о каких-то "заграждениях". Что это за штука?
- В землю в самом центре ристалища вбивают нечто вроде свай, между которыми укрепляют длинные шесты - примерно на высоте лошадиной груди. Противники с противоположных сторон съезжаются как раз к этому шесту. Полагаю, это делается для того, чтобы лошади не налетели друг на друга. Добрые кони нынче в большой цене. Кстати, это мне кое о чем напомнило. На нашей стороне еще одно преимущество - и, надо сказать, немалое. Кони наши крупнее и сильнее здешних.
- Правда твоя - и все же я чувствовал бы себе спокойнее, ежели б ты прибег к хитрости.
- Одно другого не исключает. В честном бою мы с тобой оба нахватали бы столько синяков и ссадин, что потом неделю не смогли бы подняться с постели. Но нам предстоит важное свидание - если, разумеется, удастся дойти до места, где оно назначено.
В преддверии поединка ристалище щедро украсили яркими флагами и вымпелами, а для короля, придворных дам и тех, кто в силу почтенного возраста уже не мог принимать участия в состязании, возвели трибуну. Простолюдины плотным кольцом окружили ристалище - они глазели на двух шутов, развлекавших толпу, покуда рыцари заканчивали последние приготовления. В противоположных концах поля высились яркие полосатые шатры - они предназначались для рыцарей, которым могло понадобиться починить доспехи или вволю пострадать вдали от посторонних глаз: ведь стоны и зубовный скрежет поверженных могли бы испортить всеобщее веселье.
- Я сейчас вернусь, - сказал другу Гарион. - Хочу потолковать с дедушкой.
Он спешился и двинулся к тому краю трибуны, где восседал Бельгарат, облаченный в белоснежное одеяние, нимало не согласующееся с сердитым выражением лица.
- Как ты элегантен! - оценил его наряд Гарион.
- Вероятно, таково у здешних портных представление о шутках, - буркнул Бельгарат.
- Твое высокое чело изобличает почтенный возраст, старина, - довольно дерзко вставил Шелк, сидевший у Бельгарата за спиной. - Они бессознательно попытались придать тебе - если, конечно, это возможно - еще более импозантный вид.
- А тебя это задевает? Что у тебя, Гарион?
- Мы с Закетом решили немножко схитрить. Если мы выйдем победителями на турнире, король осыплет нас милостями - к примеру, даст взглянуть на карту.
- Знаешь, это может сработать.
- А как ты собираешься схитрить во время турнира? - спросил Шелк.
- Н-ну, есть способы...
- А ты уверен, что вы победите?
- Могу это гарантировать.
Шелк стремительно вскочил на ноги.
- Куда ты собрался? - спросил Бельгарат.
- Пойду сделаю ставки. - И маленький человечек поспешил прочь.
- Он верен себе, - отметил Бельгарат.
- И еще кое-что, дедушка. Здесь присутствует Нарадас - он гролим и, вне сомнений, поймет, что к чему. Прошу, дедушка, возьми его на себя. Я вовсе не хочу, чтобы он помешал мне в решительный момент.
- Я придержу его, - уныло сказал Бельгарат. - А ты отправляйся и сделай все, что в твоих силах, но помни об осторожности.
- Хорошо, дедушка.
И Гарион отправился к Закету, который поджидал его около лошадей.
- Мы с тобой - вторые или даже третьи, - сказал ему Гарион. - В соответствии с обычаем первыми состязаются победители предыдущих турниров. Такая позиция сохранит нашу репутацию скромняг - к тому же ты успеешь понять, как правильно приближаться к заграждению. - Он огляделся. - Нам придется перед началом поединка отдать оруженосцам наши копья, а они выдадут нам вон те, с тупыми наконечниками, которые стоят на подставке. Я позабочусь о копьях сразу же, как только они окажутся у нас в руках.
- Ты - хитер, хоть и молод, Гарион. А что поделывает Хелдар? Смотри, мечется в толпе, словно заправский карманник.
- Прослышав про то, что мы задумали, он тотчас же побежал делать ставки.
Закет оглушительно расхохотался.
- Я мог бы догадаться! Я сам дал ему несколько монет, чтобы он поставил на меня.
- Правда, получить с него половину барыша тебе вряд ли удастся...

Их новый друг, барон Астеллиг, лежал на земле уже после второго удара.
- С ним все в порядке? - взволнованно спросил Закет.
- Вроде двигается, - ответил Гарион. - Наверное, всего-навсего сломал ногу.
- По крайней мере, с ним нам сразиться не придется. Терпеть не могу поднимать руку на друзей. Их у меня и без того не так уж много...
- У тебя их больше, чем ты думаешь. Когда последняя пара обменялась третьим по счету ударом, Закет спросил:
- Гарион, ты когда-нибудь учился фехтованию?
- Алорийцы не сражаются легким оружием - за исключением разве что алгарийцев.
- Знаю, но принцип тот же. Если в последний момент перед ударом слегка согнуть руку в запястье или локте, можно отвести удар копья противника. А потом хорошенько прицелиться и поразить его в самый центр щита, ибо его копье будет совершенно для тебя неопасно. Тогда у него нет ни малейшего шанса.
Гарион поразмышлял.
- Это в высшей степени нетривиально, - с сомнением в голосе произнес он.
- Как и колдовство. Но ведь это сработает!
- Закет, ведь у тебя в руках будет пятнадцатифутовое копье - представляешь, сколько оно весит? Чтобы с такой быстротой манипулировать им, надо иметь руки как у гориллы!
- Вовсе нет. Им почти не надо двигать. Достаточно одного едва заметного движения. Можно я попытаю счастья?
- Это твоя идея - тебе ее и испробовать. Случись что, я буду рядом и подниму тебя с земли.
- Я знал, что могу на тебя рассчитывать. Голос Закета стал по-мальчишечьи звонким.
- О боги! - почти в отчаянии пробормотал Гарион.
- Что-то не так? - спросил Закет.
- Да нет, все в порядке. Давай попробуй, если тебе невтерпеж...
- Но что тут такого? Со мной все равно ничего не случится.
- Я не был бы столь легкомысленным. Вот это ты видел?
И Гарион указал на рыцаря, которого только что сшибли с коня. Упав, он с силой ударился спиной о сваю заграждения - и во все стороны разлетелись осколки его доспехов.
- Но ведь он не ранен серьезно, правда?
- Конечно, он шевелится, хотя слабо, но прежде, чем доктора займутся его ранами, кузнецам предстоит вызволить несчастного из доспехов.
- И все-таки я думаю, мой план сработает, - упрямился Закет.
- А если он провалится, то мы похороним тебя со всеми почестями. Хорошо. Теперь наша очередь. Поехали за копьями.
Острия турнирных копий были обмотаны в несколько слоев овечьими шкурами, а сверху перетянуты холстиной. На кончике образовывалось нечто вроде мягкого мяча, который выглядел совершенно безобидно, однако Гарион знал, с какой чудовищной силой сшибает он с коня облаченного в тяжелые латы рыцаря. Но кости ломало вовсе не копье - опаснее всего было падение. Гарион начал концентрировать волю, пребывая в расстроенных чувствах, и поэтому на ум ему не пришло ничего лучшего, кроме слов "сделай так, как я повелеваю". Поэтому он не был вполне уверен, что далее все пошло по плану. Первый его противник вылетел из седла, когда кончик копья Гариона был еще футах в пяти от его щита. Тогда Гарион сосредоточил все внимание на неуязвимости копий и тут с изумлением заметил, что хитроумная техника Закета работает безотказно. Одним неуловимым движением руки тот отводил удар соперника, и тотчас же тупой конец его копья поражал самый центр щита. Человек птицей перелетал через круп испуганной лошади и приземлялся довольно далеко, производя при падении устрашающий звук, - с таким звуком могла упасть наземь с большой высоты целая кузница. Обоих их соперников бесчувственными унесли с ристалища.
Для Перивора настал черный день бесчестия. Попривыкнув к заговоренному оружию, король Ривы и император Маллореи буквально расшвыряли во все стороны закованных в сталь рыцарей Перивора, и вскоре передвижной лазарет битком набит был ранеными, которые стонали на разные голоса. Но вот наконец даже тупоумный наследник королевского дома Во-Мимбра уяснил, что они столкнулись с бойцами воистину непобедимыми. Рыцари Перивора собрались, долго совещались и наконец официально объявили о том, что признают себя побежденными.
- Какой позор! - огорченно вздохнул Закет. - Мне это начало по-настоящему нравиться...
Гарион сделал вид, что ничего не слышал.
Когда они вдвоем направились к трибунам, дабы воздать традиционные почести королю, навстречу им с елейной улыбкой на устах выступил белоглазый Нарадас.
- Мои поздравления, господа рыцари, - сказал он. - Вы доблестные, искусные ратники и по праву стяжали нынче славу. Возможно, вы уже слышали, каков первый приз турнира и какой великой чести удостаиваются победители?
- Нет, - ответил ничего не подозревавший Гарион.
- Мы состязались ныне за право сразить ужасное чудовище, смущающее покой сего благословенного королевства.
- Что это за чудовище? - подозрительно спросил Гарион.
- У вас еще есть сомнения, господин рыцарь? Дракон, разумеется.

Глава 14

- Он снова обвел нас вокруг пальца! - ворчал Бельдин, когда они возвращались в отведенные им покои. - Этот белоглазый начинает меня раздражать. Думаю, я этого так не оставлю.
- Он производит слишком много шума, - согласился Бельгарат. - Здешние люди все же не вполне мимбрийцы. Я явственно слышу, как кто-то здесь прибегает к колдовским чарам, - сказал он, адресуясь к келльской прорицательнице.
- Да, - ответила она. - Я это знаю.
- И ты тоже слышишь этот звук? Цирадис кивнула.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Означает ли это, что здесь, на острове, есть и другие далазийцы, которые его слышат?
- Да, почтеннейший Бельгарат.
- А эти фальшивые мимбрийцы? Они, по крайней мере, наполовину далазийцы. Возможно ли, что кто-нибудь из них тоже слышит этот звук?
- Вполне.
- Дедушка, - взволнованно заговорил Гарион, - это означает, что половина жителей Дал-Перивора прекрасно осведомлена о том, что я выделывал на ристалище!
- Не думаю - толпа отчаянно шумела.
- Но какая разница?
- Разница есть, и большая.
- Ну что ж, - мрачно заявил Шелк. - Я безо всякого колдовства могу покончить с Нарадасом и при этом гарантирую, что шумихи вокруг этого не будет.
- Но все будет шито белыми нитками, Хелдар, - возразил Сади. - Мы здесь, во дворце, всего лишь чужаки, и если Нарадас будет найден мертвым с одним из твоих кинжалов в спине, может возникнуть масса нежелательных вопросов. Почему бы не предоставить это мне? Я могу обделать дельце более естественным образом.
- Ты толкуешь о хладнокровном убийстве, Сади - с упреком проворчал Дарник.
- Мне по нраву твое благородство, добрый Дарник, - ответил евнух, - но Нарадас уже дважды провел нас и оба раза надолго задержал. Нам необходимо убрать его с пути.
- Он прав, Дарник, - сказал Бельгарат. Бархотка поглядела на Сади и произнесла одно лишь слово:
- Зит?
Но Сади отрицательно покачал головой.
- Она не покинет деток - даже ради удовольствия кого-нибудь цапнуть. Но в моем арсенале есть и другие средства, не менее эффективные. Они не столь быстродействующие, но не менее верные.
- А нам с Закетом так и так драться с Зандрамас, - уныло проговорил Гарион. - Но на этот раз придется действовать в одиночку - и все из-за этого дурацкого турнира.
- Но это будет вовсе не Зандрамас, - возразила Бархотка. - Мы с Сенедрой пощебетали со здешними девицами, покуда вы тут щеголяли своей удалью. Они поведали нам, что "сие устрашающее чудовище" время от времени объявляется в здешнем краю вот уже не первое столетие, а Зандрамас творит бесчинства всего каких-нибудь лет десять. Я всерьез подозреваю, что дракон, с которым вам предстоит сразиться, самый настоящий.
- Не уверена, Лизелль, - сказала Польгара. - Зандрамас может в любой момент обернуться драконом. И если настоящий мирно дремлет в своем логове, то, вполне возможно, здешние деревни терроризирует сейчас именно Зандрамас, причем единственно с целью спровоцировать схватку прежде, чем мы доберемся до назначенного места.
- Стоит мне взглянуть на эту гадину - и я тотчас же узнаю, Зандрамас это или нет, - сказал Гарион.
- Как? - спросил Закет.
- Когда мы с нею встретились впервые, я отрубил у нее около четырех футов хвоста. Если у дракона, с которым вы вскоре свидимся, вместо хвоста будет обрубок - значит, это точно Зандрамас.
- Неужели нам и впрямь придется нынче вечером тащиться на эти празднества? - спросил Бельдин.
- Но нас там ждут, дядюшка, - сказала Польгара
- Да рази у меня есть што надеть? - заявил он в манере шута Фельдегаста.
- Мы все позаботимся о тебе, дядюшка, - угрожающе произнесла Польгара.
К торжественному вечеру готовились не одну неделю - как-никак это был блистательный финал турнира. Программа развлечений включала танцы, в которых Гарион и Закет, все еще закованные в латы, не могли принять участия. Далее следовал банкет, но опущенные забрала не позволяли беднягам есть. А вокруг звучали цветистые тосты "за здравие могучих и непобедимых воителей, почтивших своим присутствием сей отдаленный остров" - придворные короля Ольдорина наперебой состязались, стремясь изяществом речей превзойти друг друга.
- И сколь долго это продлится? - пробормотал Закет, обращаясь к Гариону.
- Еще не один час...
- Так я и думал... О, вот и наши дамы!
Польгара, сопровождаемая Сенедрой и Бархоткой, величественно вплыла в Тронный зал, словно полновластная владычица. Странно или, наоборот, естественно, Цирадис с ними не было. Польгара, как обычно, облачилась в сапфировое бархатное платье, расшитое серебром. Она выглядела ослепительно. На Сенедре было платье цвета сливок, очень походившее на ее свадебный наряд, - не хватало только россыпи крупных жемчужин, украшавших ее в тот счастливый день. Роскошная медно-рыжая грива маленькой королевы была перекинула через плечо, и по всей груди рассыпались тугие колечки. Бархотка щеголяла бледно-лиловым атласным туалетом. Все молодые рыцари Перивора - то есть те из них, кто еще держался на ногах после ратных подвигов, - были сражены ею наповал. Теперь поражение местных воинов с полным правом можно было считать окончательным.
- Настало время заморочить королю голову - представить дам, - прошептал Гарион на ухо Закету.
Сославшись на необходимость уединения, дамы до сей поры пребывали в своих покоях. Теперь же Гарион выступил вперед и сопроводил их к трону.
- Ваше величество, - обратился он с легким поклоном к королю Ольдорину, - хотя и не дозволено мне, ввиду крайней необходимости в анонимности, поведать вам во всех подробностях об их происхождении и достоинстве, с моей стороны было бы неучтиво - как по отношению к вам, так и к присутствующим здесь прекрасным дамам, - не представить их вам. Итак, имею честь представить вам ее высочество герцогиню Эратскую.
Тут он ничем не рисковал. Никто в этом краю даже приблизительно не представлял себе, где находится Эрат.
Польгара склонилась в реверансе с изысканной грацией.
- Ваше величество, - приветствовала она короля своим звучным голосом.
Король с необычайной живостью вскочил на ноги.
- Ваша высочество, - ответил он с глубоким поклоном. - Вы поистине озарили мое убогое обиталище нездешним светом своей красоты!
- Смею представить вам также ее высочество принцессу Ксеру, - продолжал Гарион.
Сенедра во все глаза уставилась на него, и он, склонившись к ее уху, прошептал:
- Твое настоящее имя слишком широко известно.
Сенедра тотчас же овладела собой.
- Ваше величество, - произнесла она и поклонилась королю с изумительной грацией - изяществом манер она теперь почти не уступала Польгаре. В конце концов, девушка, выросшая при дворе императора, хоть чему-то должна была там научиться!
- Ваше высочество, - кивнул король. - Волшебная краса ваша лишает меня дара речи.
- Ну разве он не мил? - прошептала Сенедра.
- И последней, ваше величество, - продолжал Гарион, - позвольте представить вам, как изволите видеть сами, отнюдь не последнюю в рядах прелестниц мира графиню Турия.
Имя для Бархотки он выдумал тут же на месте.
Бархотка невозмутимо присела в реверансе.
- Ваше величество...
Выпрямившись, она улыбнулась, насмерть сразив короля ямочками на нежных щеках.
- О, госпожа... - Король запнулся и вновь поклонился. - Когда вы изволили улыбнуться, сердце мое остановилось. - Он смущенно огляделся. - Мне казалось, с вами была еще одна дама; господин рыцарь.
- Это слепая бедняжка, ваше величество, - вмешалась Польгара, чтобы спасти положение. - Боюсь, столь искрометное веселье утрачивает всю свою прелесть для той, что пребывает в вечной тьме. Мы передали ее заботам того исполина, что путешествует вместе с нами, - он один из верных слуг ее семейства, оберегающий и сопровождающий ее повсюду с того самого прискорбного дня, когда для нее навек погас свет солнца.
По щекам короля скатились две крупные слезы. Арендийцы, пусть даже в глаза не видевшие родины предков, остались людьми в высшей степени эмоциональными.
Тут вошли и все остальные, и Гарион искренне порадовался, что лицо его скрывает забрало - иначе вряд ли сумел бы скрыть ухмылку. Лицо Бельдина было мрачнее грозовой тучи. Волосы его и борода были вымыты и тщательно, волосок к волоску, расчесаны, а сверх того он щеголял синим камзолом, всем, кроме цвета, походившим на одеяние Бельгарата. Гарион весьма успешно навешал королю лапши на уши, представляя друзей. Бельдина, однако, он приберег "на закуску".
- А это, ваше величество, великий искусник Фельдегаст, необычайно одаренный шут, скрашивавший долгое странствие наше своими изысканными остротами.
Бельдин оскалился, сверкнув глазами на Гариона, и небрежно поклонился монарху.
- Ох, ваше величество, и передать не могу, как ослеплен я великолепием града сего и красотами вашего дворца. Видывал я за годы скитания и Тол-Хонет, и Мал-Зэт, и Мельсен и скажу без обиняков, что Дал-Перивор вполне выдерживает сравнения со столь славными градами. А я много земель исходил, торгуя своим искусством и демонстрируя свои таланты.
Лицо короля расплылось в улыбке.
- Господин Фельдегаст, - с поклоном отвечал он, - в мире сем, полном горестей, люди, подобные вам, ценятся на вес золота.
- Ох, ваше величество, вы великодушны сверх всякой меры!
Наконец с формальностями было покончено, Гарион, Закет и остальные смешались с толпой. И тут к Гариону и Закету приблизилась юная дама весьма решительного вида.
- Вы - величайшие рыцари среди всех смертных, господа. - Она грациозно присела. - А высокие титулы спутников ваших красноречивее всяких слов изобличают в вас людей высокородных - возможно даже, королевских кровей. - Она одарила Гариона томным взором. - Обручены ли вы, господин рыцарь?
Гарион беззвучно застонал - вновь все повторялось до мельчайших деталей!
- Я женат, госпожа, - твердо ответил он. На сей раз он уже знал, как достойно выйти из щекотливого положения.
- А-а-а... - разочарованно протянула девица. Но тотчас же повернулась к Закету. - А вы, господин? Связаны ли вы священными узами брака или, может быть, помолвлены с некоей счастливицей?
- Нет, госпожа, - озадаченно отвечал Закет. Глаза девицы сверкнули. И Гарион счел за благо вмешаться.
- Пора тебе, друг мой, принять очередную порцию снадобья - надо признаться, оно горькое, но это необходимо.
- Снадобья? - переспросил Закет. Гарион вздохнул.
- Твой недуг вновь обострился, - изображая горчайшее сожаление, заговорил он. - Сия забывчивость несомненно является предвестником куда более серьезных симптомов, которые не замедлят дать о себе знать. Я молю всех семерых богов, чтобы мы успели совершить наш благородный подвиг, прежде чем наследственное безумие совершенно овладеет тобой...
Решительная юная дама отпрянула. Глаза ее широко раскрылись и наполнились ужасом. Мгновение спустя ее как ветром сдуло.
- Что ты несешь, Гарион? - просипел Закет.
- Я уже бывал в подобных переделках. Эта девица ищет себе мужа.
- Но это же смешно!
- Для нее это было в высшей степени серьезно.
Но тут начались танцы. Гарион и Закет, отойдя к стене, наблюдали за происходящим.
- Какое глупое времяпрепровождение! - заметил Закет. - Никто в здравом уме не станет так бездарно тратить свое время.
- И все же люди делают это единственно потому, что танцы по вкусу дамам. Не знал еще ни одной, которая не любила бы танцевать. Думаю, это у них в крови.
Он поглядел на короля Ольдорина и увидел, что тот ничем не занят. Он увлеченно постукивал каблуком в такт музыке.
- Давай-ка поскорее отыщем Бельгарата и потолкуем с королем. Самое время спросить у него насчет карты.
Бельгарат стоял, прислонившись к колонне, и с выражением бесконечной скуки на лице наблюдал за танцующими.
- Дедушка, - обратился к нему Гарион, - сейчас никто не отвлекает короля. Давай-ка спросим у него про карту!
- Идея недурна. Похоже, празднество затянется до утра и получить у него официальную аудиенцию мало шансов.
Они приблизились к трону и поклонились.
- Позволено ли нам будет ненадолго отвлечь ваше величество?
- Разумеется, господин рыцарь. Вы и ваш друг - герои дня, и с моей стороны было бы неучтиво не выслушать вас со вниманием. Что заботит вас?
- Сущая мелочь, ваше величество. - Учитель Гарат (представляя деда королю, Гарион ограничился тем, что опустил приставку "Бель"), как я уже говорил, пестует меня с малолетства, да и доселе мудро руководит мною. Но он еще и довольно крупный ученый, а в последнее время увлекся географией. Издавна географы спорят о том, как именно выглядел древний мир - прежде, чем раскололся. По чистой случайности учитель Гарат прослышал о том, что некая древняя карта хранится здесь, во дворце Дал-Перивора. Обуреваемый любопытством, он просил меня поинтересоваться у вас, знаете ли вы о существовании карты сей, а если по счастью слух окажется правдой, то не позволите ли вы ему на нее взглянуть.
- Воистину, учитель Гарат, - отвечал король, - слух правдив. Карта, которую вы разыскиваете, - одна из самых драгоценных наших реликвий, ибо именно она привела наших далеких предков на сей пустынный брег. Как только выдастся свободная минутка, я счастлив буду оказать вам помощь в ваших ученых исследованиях.
И тут из-за пурпурных драпировок позади трона выступил Нарадас.
- Опасаюсь, нынче не лучшее время для научных изысканий, ваше величество, - самодовольно заявил он. - Да простит меня мой король, но я случайно услышал последние ваши слова - я как раз спешил сюда, дабы сообщить вам печальную новость. Прибыл гонец с востока и принес весть, что как раз сейчас злобный дракон разоряет деревушку Дал-Эста - это менее, чем в трех лигах от города. Он совершенно непредсказуем и всегда нападает неожиданно - он может вновь скрыться в леса на неопределенное время. Кажется мне, можно извлечь выгоду из постигшей деревню трагедии. Самое время нанести удар. Вряд ли представится для наших бесстрашных победителей лучшая возможность избавить нас от этой напасти. Я успел заметить также, что сии два отважных рыцаря со вниманием прислушиваются к мудрым советам своего старца-учителя, посему разумно будет ему сопровождать их на подвиг.
- Умно сказано, Эрезель, - с энтузиазмом согласился безмозглый король. - Я опасался, что нам не так-то скоро удастся выманить зверя из лесов. А тут все случилось само собой - и всего за одну ночь. Отправляйтесь же в путь, доблестные мои рыцари и учитель Гарат! Избавьте королевство мое от дракона - и вам ни в чем не будет отказа! Я осыплю вас благодеяниями!
- Вы подоспели как раз вовремя, добрый Эрезель, - сказал Бельгарат.
Речь его была изысканно вежлива, но Гарион слишком хорошо знал деда, чтобы не понять, что у того на уме. А Бельгарат тем временем продолжал:
- Его величество король как всегда прав - вы избавили нас от долгого ожидания. Как только выдастся свободная минутка, не сомневайтесь, что я найду способ достойно вас отблагодарить.
Нарадас испуганно отпрянул.
- Не стоит благодарности, учитель Гарат, - сказал он. - Я всего лишь сделал то, что велит мне мой долг.
- О да, - ответил Бельгарат. - Все мы - люди долга. Засвидетельствуй мое почтение своей владычице, когда будешь возносить ей молитвы. Пусть Дитя Тьмы знает, что, как и было предсказано, мы вскоре встретимся.
Старец отвернулся и, сопровождаемый Гарионом и Закетом, с каменным лицом прошел между танцующих и вышел вон из Тронного зала. В присутствии посторонних он сохранял спокойствие, но в пустом коридоре дал волю чувствам.
- Карта была у меня почти в руках! - бушевал он. - Нарадас снова все испортил!
- Мне пойти и позвать остальных? - спросил Гарион.
- Нет. Все они только и ждут, чтоб как можно скорее отправиться в путь. Они тотчас же начнут спорить. Мы оставим им записку.
- Опять?
- События повторяются все чаще с каждым днем, не правда ли?
- Будем надеяться, что на сей раз Польгара поведет себя иначе.
- О чем это вы? Не понимаю. - Закет был совершенно сбит с толку.
- Мы с дедушкой и Шелком в свое время тайком ускользнули из Ривы на встречу с Тораком, - объяснил другу Гарион. - Мы оставили записку, но Польгара была вне себя от досады. Насколько мне известно, она вовсю бранилась, да и погода резко испортилась.
- Госпожа Польгара? Да она сама учтивость!
- Не обольщайся, Закет, - сказал Бельгарат. - Нрав у Польгары крутой - и она дает ему волю тогда, когда все складывается не так, как бы ей хотелось.
- Должно быть, это у вас семейное, - откровенно заявил Закет.
- Пытаешься шутить? А ну-ка вы, двое! Шагом марш на конюшню! Велите конюшим седлать коней да расспросите подробно, как добраться до деревни. А я хочу перекинуться словечком с Цирадис. Уж теперь-то я добьюсь от этой девицы внятных ответов! Через несколько минут встретимся во дворе - ждите меня там.
Спустя минут десять они уже сидели в седлах. Гарион и Закет прихватили свои боевые копья. Когда они выехали со двора, Гарион спросил:
- Цирадис что-нибудь сказала?
- Кое-что. Мол, здешний дракон ничего общего не имеет с Зандрамас.
- Так, значит, он настоящий?
- Возможно. На сей счет она высказалась весьма туманно. Поведала, правда, что драконом руководит некий дух. А это значит, что вам обоим следует соблюдать величайшую осторожность. Обычный дракон туп как пробка. Но если им управляет дух, он становится много сообразительнее.
Из темного переулка наперерез им метнулась тень. Это была волчица.
- Как поживаешь, сестрица? - спросил Гарион.
Это было традиционное приветствие - в самый последний момент он решил не называть ее бабушкой.
- Сестра всем довольна. Вы едете на охоту. Сестра будет вас сопровождать.
- Брат предупреждает, что зверь, которого мы разыскиваем, непригоден в пищу.
- Сестра охотится не только для пропитания.
- Что она говорит? - спросил Закет.
- Хочет сопровождать нас.
- Ты предупредил ее, насколько это опасно?
- Полагаю, ей это известно.
- Ее личное дело, - пожал плечами Бельгарат. - Объяснять волку, что ему делать, - все равно что переливать из пустого в порожнее.
Они миновали городские ворота и поехали по дороге, которую указал королевский конюший.
- Он сказал, что до деревни миль восемь, - сказал Гарион.
Бельгарат поглядел на ночное небо.
- Хорошо. Очень хорошо. Полная луна в зените. Пустим лошадей в галоп и попридержим, когда будем примерно в миле от деревушки.
- А как мы узнаем, что деревня близко? - спросил Закет.
- Узнаем, - сказал как отрезал Бельгарат. - Зарево пожара хорошо видно ночью.
- Но ведь не дышат же они огнем на самом деле?
- Как ни прискорбно, но это правда. Вы оба в латах, поэтому большого вреда он вам не нанесет. Попытайтесь сперва вонзить в его тело копья, а потом прикончите его мечами. И не тяните резину! Чем раньше мы возвратимся во дворец, тем скорее получим карту. Вперед!
Как и предсказал Бельгарат, примерно через час они увидели впереди кровавое зарево. Старый волшебник натянул поводья.
- Теперь будьте осторожны! Надо сперва точно определить, где эта тварь находится.
- Сестра пойдет и поглядит, - промолвила волчица и исчезла в темноте, не дожидаясь ответа.
- Хорошо, что она пошла с нами, - сказал Бельгарат. - Уж не знаю почему, но ее присутствие действует на меня благотворно.
Гарион улыбнулся под забралом.
Деревушка Дал-Эста лежала на склоне холма, и хорошо видны были объятые пламенем амбары и хижины. Они подъехали к холму чуть поближе и встретились с поджидавшей их волчицей.
- Сестра видела зверя, которого вы ищете, - сказала она. - Как раз сейчас он лакомится очередной жертвой с другой стороны холма - там, где находятся логова двуногих.
- А кого он ест? - спросил Гарион.
- Скотину вроде той, на которой ты сидишь.
- Что? - спросил Закет.
- Дракон по ту сторону холма, на краю деревни, - ответил Бельгарат. - Поедает лошадь.
- Лошадь? Бельгарат, сейчас не до шуток. А сам-то дракон какого размера?
- Величиной примерно с дом - разумеется, не считая крыльев.
Закет судорожно сглотнул.
- Может, еще не поздно передумать? До последнего времени в моей жизни было очень мало радостей. Я хотел бы успеть вполне насладиться...
- Боюсь, пути назад нет, - сказал Гарион. - Дракон не очень быстро летает, к тому же ему требуется некоторое время, чтобы взлететь. Если нам удастся застать его врасплох, покуда он лакомится, то, возможно, мы сможем убить его прежде, чем он поймет, что к чему.
Они осторожно объехали холм, миновав вытоптанные посевы и полусъеденные коровьи туши. Валялись окрест и другие мертвые тела, но Гарион предпочел на них не смотреть.
И вот они увидели дракона.
- Зубы Торака! - пробормотал Закет. - Да он больше слона!
Передними лапами с жуткими когтями дракон прижимал к земле растерзанную лошадь, и не столько ел, сколько забавы ради разрывал добычу на части.
- Давайте рискнем, - сказал Бельгарат. - Когда дракон ест, он обычно теряет бдительность. Но будьте предельно осторожны! Вонзите поглубже в его тело копья - и быстро назад! Смотрите, чтобы лошади не споткнулись. Если хоть одна упадет, всаднику конец - нечего и думать пешему противостоять такому чудищу. Мы с сестрицей зайдем к нему в тыл и атакуем хвост. Это его слабое место - пара добрых укусов отвлечет тварь от вас.
Старый волшебник спешился, отошел на безопасное расстояние от лошадей и обернулся огромным серебристым волком.
- Меня такие штуки до сих пор нервируют, - признался Закет.
Гарион тем временем внимательно смотрел на пирующего дракона.
- Обрати внимание на положение его крыльев, - тихо сказал он. - Когда у него вот так опущена голова, он не видит, что позади него. Ты заходи с этой стороны, а я нападу с противоположной. Когда мы оба будем готовы, я свистну. По этому сигналу мы нападем. Скачи так быстро, как только сможешь, но постарайся оставаться под прикрытием крыла. Вонзи копье поглубже и оставь его в ране. Пара копий под мышками затруднят ему движение. Вонзив копье, тут же поворачивай коня.
- Как ты хладнокровен, Гарион.
- В такой ситуации это жизненно необходимо. Утратишь ясность ума - тотчас же все провалишь. Кстати, это далеко не самая заковыристая задачка - ты сам знаешь, мы справлялись кое с чем и потруднее. Ну, удачи!
- И тебе.
Они разъехались в разные стороны и вскоре оказались по бокам у дракона. Закет дважды взмахнул копьем, давая Гариону знак, что он готов. Гарион вздохнул всей грудью. Он заметил, что руки у него слегка дрожат. Он приказал себе ни о чем постороннем не думать и ничего не видеть, кроме драконьего бока. Потом оглушительно свистнул.
И оба всадника с разных сторон кинулись в атаку.
В общем и целом стратегический план Гариона сработал. Однако чешуйчатая шкура дракона оказалась много прочнее, нежели предполагал Гарион, и копья вошли в тело совсем не так глубоко, как он ожидал. Он поворотил Кретьена и стремглав поскакал прочь.
Дракон взревел, дохнул огнем и стал неуклюже поворачиваться, намереваясь броситься вдогонку за Гарионом. Но торчащие из тела копья мешали зверю двигаться. А тут еще подоспели Бельгарат и волчица и теперь, утробно рыча, кусали и рвали драконий хвост. Отчаявшийся дракон замахал своими кожистыми крыльями, похожими на паруса, тяжело поднялся в воздух, хрипло рыча от боли и изрыгая пламя.
"Он уходит!" - мысленно крикнул Гарион деду.
"Он скоро вернется. Драконы - существа на редкость мстительные".
Гарион проехал мимо дохлой лошади и приблизился к Закету.
- Раны, которые мы нанесли ему, надо думать, смертельны? - с надеждой в голосе спросил маллореец.
- Я бы на этот счет не обольщался, - ответил Гарион. - Копья сидят у него в теле неглубоко. Нам нельзя расслабляться. Дедушка говорит, что он с минуты на минуту возвратится.
"Гарион! - прозвучал в мозгу у Гариона голос деда. - Я кое-что задумал. Предупреди Закета, чтобы не ударился в панику".
- Дедушка говорит, что прибегнет к волшебству. Поэтому, если что, не пугайся.
- Что он надумал?
- Не знаю. Он не сказал.
Гарион почувствовал знакомое напряжение и услышал тихий звук. И вдруг их с Закетом объяло бледное радужное сияние.
- Живописно, - оценил Закет. - А зачем это нужно?
Император явно начинал нервничать. Из темноты выскочил серебристый волк.
- Недурно вышло, - по-волчьи сказал он.
- Что это? - спросил Гарион.
- Нечто вроде щита. Он убережет вас от огня - по крайней мере отчасти. Остальное сделают латы. Возможны легкие ожоги, но, думаю, не более того. Однако не теряйте головы. В арсенале дракона есть еще и зубы, и когти.
- Это магический щит, - растолковал Закету Гарион. - Он предохранит нас от пламени.
И тут с восточной стороны донесся громкий рык, и в небе полыхнуло пламя.
- Готовься! - отрывисто приказал Гарион. - Он возвращается!
Наказав Шару не своевольничать, Гарион выхватил из ножен Ривский меч. Закет уже крепко сжимал в руках свое оружие.
- Разойдемся в разные стороны! - сказал Гарион. - Мы должны стоять достаточно далеко друг от друга, чтобы он мог напасть лишь на одного. Если эта тварь бросится на тебя, я атакую ее со спины, а если на меня - ты сделай то же. По возможности рубани ее по хвосту. Хвостом своим дракон отчаянно дорожит и непременно обернется. Тогда, кто бы из нас ни оказался от него спереди, сможет нанести удар по шее.
- Здорово придумано, - ответил Закет.
И они изготовились к бою.
Гарион заметил, что древки копья, которые они вонзили в тело зверя, были откушены - теперь из боков дракона торчали лишь коротенькие обрубки. Чудище избрало своей жертвой Закета - и столь мощен был его бросок, что император вылетел из седла. Он копошился на земле, силясь подняться, а дракон плевал в него огнем.
Закет предпринимал одну попытку встать за другой, но все тщетно. Он инстинктивно уворачивался от огненных струй - и вот острые когти дракона сцапали его, прижав к земле. Змеиная шея чудища грозно изогнулась, а страшные клыки лязгнули о доспехи.
И Гариону пришлось отвергнуть свою изящную тактику. Он поспешно соскочил с седла и бросился на подмогу Закету.
- Огня! - рявкнул он, обращаясь к Шару.
Ярко-голубое пламя тотчас же объяло его клинок. Гарион знал, что Торак сотворил дракона невосприимчивым к традиционному колдовству, но оставалась надежда, что чудище не устоит перед мощью Шара. Гарион загородил барахтающегося Закета и взмахнул мечом прямо перед оскаленной мордой дракона. Клинок Ривского меча со свистом рассекал плоть, и каждый удар сопровождался отчаянным визгом раненого зверя. Но чудище и не думало отступать.
- Вставай! - крикнул Закету Гарион. - Поднимайся на ноги!
Он слышал за спиной лязганье доспехов - маллореец судорожно пытался подняться. Вдруг, пересилив боль, дракон взмахнул когтистой лапой и сшиб Гариона с ног. Тот упал прямо на распростертого на земле Закета. Дракон издал торжествующий крик - его оскаленная пасть оказалась прямо перед лицом Гариона. В отчаянии он взмахнул мечом и угодил чудищу прямо в левый глаз. Даже в столь безнадежном положении Гарион не мог не провести некоей параллели - этот же глаз некогда благодаря вмешательству Шара потерял Торак. И отчего-то Гарион совершенно уверился в том, что победа близка.
Дракон отшатнулся, взревев от ярости и боли. И Гарион этим тотчас же воспользовался - он вскочил на ноги и рывком поднял Закета.
- Заходи слева! - прорычал он. - Теперь он слеп на левый глаз! Я его отвлеку. А ты рубани по шее!
Они снова разделились, спеша довершить дело, покуда дракон не оправился от потрясения. Гарион изо всех сил взмахнул мечом и глубоко рассек драконью морду - из раны хлынула кровь, обрызгав его доспехи, а дракон в ответ на удар дохнул на противника пламенем. Но Гарион, не обращая на это внимания, продолжал орудовать мечом. Он видел, как Закет, держа меч обеими руками, наносит удары по змеиной шее чудища, но прочная чешуя надежно защищала дракона. Гарион же продолжал рубить пылающим мечом. Полуослепший дракон взмахнул лапой, а Гарион с такой силой ударил по ней мечом, что почти перерубил ее пополам. Терпение у дракона наконец лопнуло, и он стал медленно, шаг за шагом, отступать.
- Действуй! - закричал Закету Гарион. - Не дай ему времени опомниться!
И они принялись преследовать зверя, не давая своим мечам отдыха. Когда удар наносил Гарион, дракон поворачивал морду к нему, чтобы дохнуть пламенем, а Закет в это время ударял по незащищенной шее. Тогда чудище неуклюже поворачивалось к новому врагу, а Гарион тем временем наотмашь рубил с другой стороны. Разъяренный и сбитый с толку дракон вертел головой в разные стороны, и снопы пламени куда чаще попадали в землю, чем в нападавших. Наконец, уже не в силах терпеть адскую боль, дракон отчаянно захлопал отвратительными крыльями, силясь оторваться от земли.

Предыдущая страница 13 Следующая страница


Келльская пророчица 14

- Не позволяй твари взлететь! - орал Гарион. - Атакуй! Обруби ей крылья!
. Теперь оба они сосредоточили свои усилия на том, чтобы лишить дракона крыльев - его последней надежды на спасение, но кожа чудища оказалась слишком прочной. И вот оно тяжело оторвалось от земли, взвилось в небо и, все еще вопя от боли, дыша пламенем и обливаясь кровью, струящейся из многочисленных ран, полетело на запад.
Бельгарат, уже в человеческом обличье, бежал к друзьям, дрожа от ярости.
- Вы сдурели? - заорал он. - Я же приказывал вам быть осторожными!
- Все пошло не совсем так, как мы предполагали, - тяжело дыша, ответил Закет. - У нас не оставалось выбора. - Он взглянул на короля Ривы. - Ты снова спас мне жизнь, Гарион. Кажется, это у тебя уже вошло в привычку...
- Просто ничего другого мне не оставалось. - Гарион тяжело осел на землю. - Нам с тобой еще предстоит настичь и добить его. Иначе он возвратится...
- Сестра иного мнения, - заметила подошедшая волчица. - У сестры богатый опыт общения с ранеными животными. Вы воткнули ему в бока палки, выкололи глаз, почти что отрубили лапу и изранили морду. Он забьется в свое логово и не вылезет оттуда, пока раны не заживут. А может, там и сдохнет.
Гарион торопливо перевел ее слова Закету.
- Тогда на нас сваливается новая проблема, - огорченно сказал маллореец. - Как удастся нам убедить короля, что мы изгнали эту дрянь из пределов королевства? Если бы мы его убили, то тем бы дело и кончилось, а теперь король, не без наущения Нарадаса, может настаивать, чтобы мы остались в замке, покуда он сам не уверится, что дракон не вернется...
Бельгарат нахмурился.
- Думаю, Цирадис была права. Дракон вел себя не вполне по-драконьи. Всякий раз, когда Гарион ранил его огненным мечом, он слишком проворно уворачивался от следующего удара.
- А ты бы на его месте как поступал? - упрямился Закет.
- Тут есть существенная разница. Обычный дракон нечувствителен к пламени. Этой же тварью руководило нечто, уязвимое для чар Шара. Мне необходимо обсудить ситуацию с Бельдином, когда мы вернемся. Отдышитесь и едем назад. Мне надо как можно скорее вернуться в Дал-Перивор и заполучить карту.

Глава 15

Они возвратились во дворец перед самым рассветом и, к великому изумлению, обнаружили, что почти никто не спит. По Тронному залу пронесся всеобщий вздох, когда в дверях показались Гарион и Закет. Доспехи Гариона были местами оплавлены и обагрены кровью дракона, а короткий плащ, накинутый поверх лат Закета, - обуглен и изодран страшными когтями. Панцирь на груди маллорейского императора избороздили глубокие царапины. Доспехи рыцарей красноречиво свидетельствовали, сколь страшным был бой.
- Мои доблестные победители! - воскликнул король, завидев их.
Сперва Гариону почудилось, что король, увидев их живыми, ошибочно решил, будто они убили дракона.
- За все те годы, что это исчадие преисподней разоряет наше королевство, - продолжал король, - впервые кому-то удалось обратить сие отвратительное создание в бегство!
Заметив изумленное лицо Бельгарата, монарх милостиво соизволил объясниться.
- Не далее чем два часа тому назад узрели мы в небесах над городом дракона, вопящего от боли и ужаса.
- И куда он полетел, ваше величество? - спросил Гарион.
- В последний раз его видели, когда он устремился на запад прямо через море, господин рыцарь, ведь, как известно всем в нашем краю, логово его находится где-то там. Заслуженная кара, понесенная им от руки твоей, благородный рыцарь, и твоего могучего сподвижника, заставила его покинуть пределы нашего благословенного королевства. Несомненно, чудище забьется в свое логово, чтобы зализать многочисленные раны. Теперь же не соблаговолите ли поведать в подробностях сражения вашего со зверем? Мы с великим нетерпением ждем рассказа.
- Позвольте-ка мне, - пробормотал Бельгарат, выступая вперед. - Сии два непобедимых воина, ваше величество, люди весьма скромные, как и подобает рыцарям благородным. Сдается мне, что они окажутся чересчур сдержанными, описывая происшедшее, из опасения показаться хвастунами. Возможно, будет лучше, ежели я сам поведаю обо всем, чтобы ваше величество и придворные узнали всю правду о том, что произошло.
- Хорошо сказано, учитель Гарат, - похвалил старца король. - Истинная скромность - украшение всякого высокородного рыцаря. Но порой, как вы только что изволили заметить, она мешает восстановить во всех подробностях картину подвига. Прошу вас, начинайте.
- Право, не знаю, с чего и начать, - изобразил растерянность Бельгарат. - Ну хорошо. Как уже известно вашему величеству, мудрый Эрезель подоспел вовремя с вестью о том, что дракон бесчинствует в деревеньке Дал-Эста. Тотчас же, покинув сей зал, мы вскочили в седла и помчались в направлении вышепоименованного селения. Там к тому времени бушевал пожар - огненное дыхание страшного чудовища не пощадило ни одного двора. Окрест виднелись мертвые тела селян и туши скотины, коих умертвил дракон и отчасти уже пожрал - ибо для него всякая плоть есть пища.
- Какая жалость... - вздохнул король.
- Его искреннее сочувствие весьма трогательно, - прошептал Закет на ухо Гариону. - Но я сильно сомневаюсь, чтобы он приказал отпереть сундуки с золотом, чтобы помочь крестьянам вновь отстроиться...
- Что? Добровольно отдать простолюдинам то, что он с великим трудом выбивал из них усилиями сборщиков податей? - притворно изумился Гарион. - Что за дикая мысль пришла тебе в голову!
- Доблестные рыцари сии обозрели окрестности, - продолжал Бельгарат, - и вскоре обнаружили дракона, который как раз в тот момент пожирал табун лошадей.
- Я почему-то видел только одну лошадь, - про" шептал Закет.
- Порой дедушка преувеличивает, чтобы рассказ получился более захватывающим, - шепотом ответил Гарион.
А Бельгарат уже подбирался к самому драматичному эпизоду.
- Следуя моему совету, - скромно говорил он, - бесстрашные сии рыцари помешкали, дабы обдумать положение. Мы все тотчас же уразумели, что внимание дракона всецело поглощено страшным пиром - к тому же, ввиду исполинских своих размеров и жестокости нрава, существо это не привыкло никого опасаться. Рыцари наши разошлись в разные стороны, дабы атаковать дракона с разных сторон, лелея надежду пронзить внутренности его своими могучими копьями. Двигались они с великой осторожностью, шаг за шагом, ибо хоть и превосходят они всех в подлунном мире храбростью, но при этом отнюдь не глупцы.
В Тронном зале царила мертвая тишина - придворные, затаив дыхание, внимали старику. И Гариону невольно вспомнилось, как слушали его некогда обитатели фермы Фалдора...
- Послушай, не хватил ли он через край? - тревожно прошептал Закет.
- Это совершенно неизбежно, - вздохнул Гарион. - Дедушка просто не способен удержаться, чтобы не приукрасить рассказ, который и без того достаточно увлекателен. А ведь он еще и артист от природы...
Теперь, уверенный в том, что совершенно завладел вниманием аудитории, Бельгарат прибег к излюбленным приемам профессионального рассказчика. Он то возвышал голос до крика, то переходил почти на шепот. Говорил то быстрее, то медленнее, при этом энергично жестикулируя. Очевидно было, что старец упивается происходящим. Он во всех подробностях описывал их одновременное нападение на дракона - рассказал о первом позорном отступлении чудища, приукрасив свое повествование тут же выдуманной сказкой о "ликовании, коим преисполнились сердца доблестных рыцарей, когда они решили, что уязвлено сие чудище смертельно". Но, невзирая на очевидность преувеличения, аудитория была зачарована.
- Хотелось бы мне посмотреть на этот бой, - пробормотал Закет. - Наш был куда прозаичнее...
А старик уже вовсю расписывал возвращение мстительного дракона и, для пущего интереса, долго и подробно рассказывал о том, как Закет свалился с коня.
- И тогда, презрев страх и рискуя жизнью, мужественный товарищ его вступил в смертельную схватку с чудищем. Опасаясь, что поверженный друг смертельно ранен, пылая праведным гневом, он ринулся прямо в отверстую пасть дракона, размахивая своим могучим клинком.
- Неужели ты и впрямь в тот момент забивал себе голову этими глупостями? - спросил Закет.
- Знаешь, как раз в этом дедушка недалек от истины.
- И тут, - продолжал Бельгарат, - случилось нечто необъяснимое. Возможно, зарево пожара озарило клинок, но мне почудилось, будто меч героя объяло пламя. Он наносил удар за ударом, наградой за каждый из которых были реки зловонной драконьей крови и вопли боли. И вот - о ужас! - от случайного удара когтистой лапы монстра наш герой сперва споткнулся, а затем упал прямо на товарища, который все еще тщетно пытался подняться.
Из толпы раздались стоны отчаяния - невзирая на то, что присутствие обоих героев красноречиво свидетельствовало о том, что они целы и невредимы.
- Признаюсь, не стыдясь, - разглагольствовал Бельгарат, - что сердце мое в тот миг утонуло в пучине отчаяния. Но когда чудище уже готово было пожрать наших храбрых рыцарей, один из них - имени его называть я не стану - вонзил свой пылающий меч прямо в глаз отвратительного дракона.
Наградой рассказчику был гром аплодисментов.
- Визжа от боли, дракон дрогнул и отступился от своих жертв. Герои же воспользовались преимуществом и встали на ноги. И тут закипела кровавая битва. . Бельгарат, не жалея красок - в особенности красной, - описал битву, удесятерив количество нанесенных ударов и галлонов пролившейся крови.
- Если бы я и впрямь столько раз подряд взмахнул мечом, у меня бы просто отвалились руки, - усмехнулся Закет.
- Не обращай внимания, - дружески посоветовал Гарион. - Видишь, как он наслаждается?
- Наконец, - уже слегка утомленно проговорил Бельгарат, - не в силах более сносить боль, дракон, дотоле не ведавший страха, трусливо обратился в бегство. Как уже сказал король, сие исчадие преисподней пролетело над городом, направляясь в свое логово, где, полагаю я, будет страдать от страха, который познал он в эту ночь, не менее, чем от многочисленных своих ран. Искренне верю я, что никогда более не отравит он мерзким своим дыханием воздуха сего благословенного королевства - ибо, как ни туп дракон по природе своей, но у него хватит ума не возвращаться туда, где пострадал он столь жестоко. На этом, ваше величество, позвольте мне завершить правдивый рассказ о случившемся.
- Изумительно! - восхищенно пробормотал король.
И собравшиеся в Тронном зале разразились овациями. Бельгарат обернулся к толпе придворных и церемонно поклонился, дав знак Гариону и Закету, чтобы они сделали то же. У старика, однако, был такой вид, словно он милостиво разделяет с ними свой триумф.
Дворцовые аристократы, многие со слезами на глазах, ринулись поздравлять Гариона и Закета с блестящей победой, а Бельгарата - с триумфом его повествования. Гарион уже заметил Нарадаса, стоящего подле короля. Его белые мертвенные глаза пылали ненавистью.
- Готовьтесь, - вполголоса предупредил друзей Гарион. - Нарадас что-то замышляет.
Когда суета немного улеглась, белоглазый гролим выступил вперед.
- Я с радостью присоединяю свой голос к хвалебным речам в адрес наших славных героев и мудрого их наставника. В королевстве нашем подобных им доселе не видывали. Однако опасаюсь, что учитель Гарат, окрыленный созерцанием этой, не стану спорить, потрясающей схватки, может некоторым образом заблуждаться насчет нынешнего образа мыслей раненого дракона. Не стану спорить и с тем, что обычный зверь, будучи столь жестоко изранен, забивается в укромное место, дабы исцелиться или же умереть. Загвоздка в том, что сие отвратительное и кровожадное создание - существо необычайное. Не может ли случиться так, что после всего, что выпало на его долю, оно не угомонится, но воспылает жаждой мщения? И если наши могучие рыцари сейчас покинут нас, не останется ли наше прекрасное и благословенное королевство беззащитным перед чудовищем, обуреваемым ненавистью?
- Так я и знал! - сквозь зубы прорычал Закет.
- Посему воспользуюсь предоставленной мне честью, - продолжал Нарадас, - и осмелюсь смиренно посоветовать его величеству и всем придворным хорошенько обдумать создавшееся положение, прежде чем поспешно отпускать с миром наших драгоценных гостей. Мы убедились, что они, возможно, единственные во всем свете, кто способен противостоять чудовищу хотя бы с некоторой надеждой на успех. Найдутся ли среди здешних рыцарей такие, о ком мы с уверенностью могли бы сказать то же?
- Возможно, в словах твоих и есть зерно истины, - с неожиданной холодностью ответил монарх, - ко с моей стороны было бы неучтиво удерживать их здесь против воли - особенно если вспомнить об их священном долге. Мы и так их уже порядком задержали. Настаивать же на большем значило бы проявить вопиющую неблагодарность. Посему повелеваю завтрашний день в королевстве объявить днем торжеств и сердечной благодарности героям. Закончатся торжества королевским банкетом в честь отважных рыцарей. Воздав им все возможные почести, мы отпустим их с миром. Но солнце уже встало, а герои несомненно смертельно утомлены как вчерашним турниром, так и ночным подвигом. Нынешний же день будет днем подготовки к торжествам завтрашним. Теперь отойдем же ко сну, дабы освежиться, а затем заняться делами.
- Я полагал, он до этого не додумается, - говорил Закет, когда они пробирались сквозь толпу придворных. - Сдается мне, сейчас я вполне мог бы спать стоя...
- Только не это! - взмолился Гарион. - Ты же в латах и, когда рухнешь навзничь, весь город перебудишь! А я вовсе не желаю, чтобы мне мешали спать. Я ведь не меньше твоего устал...
- По крайней мере, тебе есть с кем лечь рядом.
- Да, и таковых даже двое - если считать волчонка. А все щенята на свете, как я заметил, испытывают нездоровый интерес к пальцам на людских ногах.
Закет расхохотался.
- Дедушка, до сих пор король безропотно соглашался со всем, что предлагал Нарадас. Сдается мне, ты немножко... помудрил над ним.
- Ну, разве что самую малость, - признался Бельгарат. - Обычно я избегаю подобного, но на сей раз ситуация была слишком уж необычной.
В коридоре их нагнал запыхавшийся Нарадас.
- Ты еще не победил, Бельгарат! - прошипел он.
- Возможно, - величественно кивнул Бельгарат. - Как, впрочем, и ты, Нарадас. Подозреваю, что Зандрамас - ты, несомненно, слышал это имя - будет сердита на тебя за твой бездарный провал. Возможно, если ты ударишься в бега прямо сейчас, то сможешь ускользнуть от ее гнева - по крайней мере, хотя бы отсрочить свой конец.
- О, это еще не конец, Бельгарат!
- Я этого и не говорил, старина. - Бельгарат презрительно потрепал Нарадаса по щеке. - Уноси ноги, гролим, покуда они у тебя еще целы. - Он помолчал. - Но, впрочем, может быть, ты предпочтешь бросить вызов мне? Принимая во внимание твой более чем скромный дар, я бы тебе этого не рекомендовал. Хотя дело твое...
Бросив изумленный взгляд на бессмертного старца, Нарадас ретировался.
- Обожаю вот так расправляться с ихним братом! - злорадно ухмыльнулся Бельгарат.
- Ты ужасный старик! - сказал Закет.
- А я этого никогда и не скрывал, Закет, - улыбнулся Бельгарат еще шире. - Пойдем-ка потолкуем с Сади. Нарадас делается все несноснее. Полагаю, пора ему от нас отстать.
- Ты готов на все, не так ли? - спросил Закет, идя рядом со стариком по коридору.
- Для пользы нашего дела? Да, на все.
- А когда я встал на твоем пути там, в Рэк-Хагге, ты вполне мог бы оставить от меня мокрое место?
- Пожалуй, мог бы.
- Но ты этого не сделал. Почему?
- Просто подумал, что ты можешь мне пригодиться, к тому же я видел в тебе нечто большее, чем все остальные.
- Ты видел во мне нечто большее, чем императора, повелевающего половиной мира?
- Это все чепуха, Закет, - презрительно бросил Бельгарат. - Твой друг - Повелитель Запада, а все еще по утрам мучается, не зная, какой башмак на ка кую ногу натянуть.
- Неправда! - вскинулся Гарион.
- Но только потому, что у тебя есть Сенедра, - она и помогает тебе решить эту проблему. Вот что тебе на самом деле необходимо, Закет. Жена, которая помогла бы тебе выглядеть презентабельно.
- Боюсь, это совершенно исключено, Бельгарат, - вздохнул Закет.
- Поживем - увидим, - ответил бессмертный старец.
В отведенных им дворцовых покоях прием героям оказали отнюдь не радушный.
- Ты старый дурак! - хищной птицей накинулась на отца Польгара.
Далее события развивались стремительно.
- Ах ты идиот! - завизжала Сенедра, набрасываясь на Гариона.
- Прошу тебя, Сенедра, - спокойно прервала ее Польгара. - Позволь сперва закончить мне.
- О разумеется, Польгара, - вежливо ответствовала королева Ривы. - Простите. Вы терпите несправедливость много дольше, нежели я. К тому же я вполне могу разобраться с этим типом в постели - там он узнает, что я о нем думаю!
- И ты предлагаешь мне жениться? - спросил Закет у Бельгарата.
- Не спорю, у брака есть и свои отрицательные стороны, - спокойно ответил волшебник. - Он огляделся. - Стены все еще стоят, да и следов взрывов я не наблюдаю. Может быть, ты когда-нибудь станешь взрослой, Пол.
- Снова записка? - взвизгнула она. - Снова дурацкая писулька?
- Мы были ограничены во времени.
- И вы втроем бросили вызов дракону?
- В общем, почти так оно и было. С нами отправилась еще волчица.
- Это животное? И вы надеялись, что она защи тит вас от дракона?
- Волчица оказалась нам очень полезна. Тут Польгара начала ругаться, причем на нескольких языках попеременно.
- Но, Пол, - мягко упрекнул дочь Бельгарат, - ты ведь даже не знаешь значения всех этих слов - по крайней мере, я на это надеюсь.
- Ты недооцениваешь меня, старик! Мы с тобой еще поговорим. А теперь, Сенедра, твоя очередь.
- Полагаю, я предпочту поговорить с его величеством один на один - тогда я смогу высказаться куда более определенно, чем при свидетелях, - ледяным тоном произнесла маленькая королева.
Гарион вздрогнул.
И тут, к изумлению всех присутствующих, подала голос Цирадис:
- Весьма неучтиво с твоей стороны, император маллорейский, подвергать себя смертельной опасности, не посоветовавшись прежде со мною.
Таким образом выяснилось, что Бельгарат, беседуя с прорицательницей перед схваткой с драконом, высказывался весьма обтекаемо и по обыкновению позабыл сказать конкретно, что они собираются предпринять.
- Молю тебя о прощении, великая прорицательница, - голосом кающегося грешника затянул Закет, бессознательно переходя на старинный слог. - Столь безотлагательным было дело наше, что спрашивать совета не нашлось времени.
- Кудревато сказано, - пробормотала Бархотка. - Эдак, чего доброго, мы сделаем из него благовоспитанного человека!
В ответ Закет приподнял забрало и улыбнулся девушке чарующей, совершенно мальчишеской улыбкой.
- Пусть так, Закет, - сурово продолжала Цирадис, - но знай, что я сердита на тебя за твою бездумную опрометчивость.
- То, что я оскорбил тебя, великая прорицательница, разрывает мне сердце - могу лишь трепетно надеяться, что в твоем сердце довольно доброты, чтобы простить мне мою оплошность.
- О-о-о... - вздохнула Бархотка. - Он великолепен! Хелдар, ты записываешь?
- Я? - изумился Шелк.
- Да. Ты.
От всего происходящего у Гариона уже круги плыли перед глазами.
- Дарник, - жалобно попросил он, - можешь ты вызволить меня из всего этого?
И он постучал по своей закованной в железо груди.
- Если хочешь.
Даже голос Дарника звучал холодно.

- Неужели он обязательно должен с нами спать? - жалобно спросил Гарион около полудня.
- Он тепленький, - все еще ворчливо ответила Сенедра, - чего порой нельзя сказать о некоторых. К тому же он хоть немного заполняет пустоту в моем сердце - конечно, совсем чуть-чуть, но все же...
Волчонок, ворочаясь под простынями, воодушевленно облизывал пальцы на ногах Гариона и вскоре, увлекшись, начал их покусывать.

Они проспали почти полдня, затем послали слугу к королю с просьбой освободить их от ночного веселья, ссылаясь на величайшую усталость.
- Но разве сейчас не время вновь завести разговор о карте? - спросил Бельдин.
- Не думаю, - ответил Бельгарат. - Нарадас вне себя. Он знает, как злопамятна Зандрамас, и пустится во все тяжкие, чтобы не допустить нас до карты. Он все еще пользуется безграничным доверием короля и напридумывает кучу поводов, чтобы нас остановить. Так пусть помучается, теряясь в догадках, что у нас на уме. Это поможет сбить злодея с толку, покуда Сади не усыпит его навеки.
Евнух шутовски отвесил всем поклон.
- Есть предложение, Бельгарат, - заявил Шелк. - Я могу пошнырять по дворцу и добыть важную информацию. Если мне удастся разузнать, где находится карта, то изящная ночная кража со взломом разрешит все наши проблемы.
- А если тебя схватят? - спросил Дарник.
- Помилуй, Дарник! - возмутился Шелк. - Ты меня обижаешь!
- У него есть шанс, - сказала Бархотка - Хелдар способен стащить зубы у человека, не раскрывающего рта.
- Лучше не экспериментировать, - возразила Польгара. - Нарадас - как-никак гролим и, возможно, расставил вокруг карты малоприятные ловушки. Он знает всех нас - по крайней мере, чем мы славимся. Уверена, ему известно и о необыкновенных талантах Шелка.
- Неужели нам и впрямь придется его убить? - печально спросил Эрионд.
- Похоже, другого выхода у нас нет, друг мой, - ответил Гарион. - Покуда он жив, мы будем натыкаться на него за каждым углом. - Он нахмурился. - Может, у меня разыгралось воображение, но мне кажется, что Зандрамас отчаянно не хочет предоставлять Цирадис право выбора. Если мы не явимся на место встречи, она будет считаться победительницей.
- Твои предчувствия не всегда верны, Бельгарион, - сказала Цирадис. - Не спорю, Зандрамас делает все, что в ее силах, чтобы не дать мне выполнить мою миссию. - Девушка слабо улыбнулась. - Скажу вам честно, она так досаждает мне, что, когда придется выбирать между ею и вами, у меня возникнет труднопреодолимое искушение сделать выбор не в ее пользу - хотя бы в отместку.
- Странно слышать нечто подобное от прорицательницы! - Бельдин был поражен. - Неужели ты не свободна от симпатий и антипатий, Цирадис?
Пророчица вновь улыбнулась.
- Дорогой мой, добрый Бельдин, - нежно сказала она. - Наш нейтралитет - вовсе не прихоть, а святой долг, завещанный нам еще задолго до того, как даже ты появился на свет.
Поскольку они почти целый день проспали, то вечером проговорили за полночь. Утром Гарион проснулся о дохнувшим и вполне готовым к дневным торжествам.
Придворные короля Ольдорина употребили весь предыдущий день и, вероятно, половину ночи на выдумывание речей - длинных, цветистых и невероятно скучных, призванных восславить "непобедимых победителей". Надежно защищенный от любопытных взоров забралом, Гарион то и дело клевал носом - вовсе не от усталости, а единственно от скуки. Неожиданно он услышал громкий лязг и ощутил слабый толчок в бок.
- Ой! - вскрикнула Сенедра и принялась потирать локоть.
- Что стряслось, дорогая?
- Ты действительно все время должен таскать на себе эти железки?
- Да. Но ведь тебе же прекрасно известно, что на мне доспехи. Зачем же ты толкаешь меня под ребра?
- По привычке, наверное. Не спи, Гарион.
- Я не спал, - солгал он.
- Правда? Тогда почему ты храпел?
Когда закончились заздравные тосты, король, оглядев осоловевших от вина придворных, попросил "доброго Фельдегаста" развеселить собравшихся.
Бельдин в тот день явно был в ударе. Он ходил на руках, делал потрясающие сальто, очень ловко показывал фокусы - и при этом, не умолкая, шутил.
- Сдается, мне удалось хоть чуток расшевелить их, ваше величество, - в простонародной манере заявил он, откланявшись под бурные аплодисменты зрителей.
- Вы воистину виртуоз, добрый Фельдегаст, - восхищенно сказал король. - Воспоминания о вашем сегодняшнем выступлении скрасят нам долгие зимние вечера, когда мы будем томиться скукой в этом зале.
- Вы непозволительно добры ко мне, ваше величество, - низко поклонился монарху Бельдин.
Перед банкетом Гарион и Закет удалились в свои покои и там перекусили - ведь за столом они все равно не смогли бы ничего съесть, не поднимая забрал. Однако в качестве почетных гостей они обязаны были присутствовать в пиршественном зале.
- Никогда так не развлекался, глядя, как другие едят, - тихо сказал Закет, садясь за стол рядом с Гарионом.
- Хочешь настоящего развлечения - гляди на Бельдина. Польгара вчера вечером очень серьезно беседовала с ним. Ты прекрасно знаешь, каким манером он обычно ест, но сегодня он непременно будет из кожи вон лезть, силясь выглядеть пристойно.
Нарадас сидел по правую руку от короля. В белых глазах его заметно было замешательство. То, что Бельгарат прекратил попытки завладеть вожделенной картой, сбило гролима с толку.
Но тут слуги стали вносить всевозможные яства. От дивных ароматов рот Гариона наполнился слюной, и он пожалел, что не наелся до отвала в покоях.
- Мне непременно надо повидаться с королевским поваром прежде, чем мы уедем, - сказала Польгара. - Этот суп просто изумителен!
Сади сдавленно хихикнул.
- Что смешного я сказала, Сади?
- Смотри внимательно, Польгара. Не стану портить тебе удовольствие.
Внезапно во главе стола возникло замешательство. Нарадас привстал, схватившись обеими руками за горло. Белые глаза его вылезли из орбит, он захрипел.
- Эрезель подавился! - закричал король. - Кто-нибудь, помогите!
Несколько придворных вскочили с мест и наперебой принялись колотить Нарадаса по спине. Но гролим продолжал задыхаться. Язык вывалился у него изо рта, а лицо начало синеть.
- Спасите его! - отчаянно закричал король. Но Нарадас был обречен. Тело его, выгнувшись дугой, напряглось - и в следующий миг он рухнул на пол. Отовсюду неслись тревожные крики.
- Как тебе это удалось? - шепотом спросил у Сади Шелк. - Поклясться могу, что ты и близко не подходил к кушаньям!
Сади хитровато ухмыльнулся.
- А мне этого вовсе и не требовалось. Я внимательно примечал, где он обычно сидит за столом. Всегда только по правую руку от государя. Примерно час тому назад я потихоньку проскользнул сюда и кое-чем смазал его ложку - от этого зелья опухает гортань и жертва задыхается. - Он помолчал. - Надеюсь, он успел насладиться супом. По крайней мере, я полакомился от души.
- Послушай, Лизелль, - сказал Шелк. - Когда мы вернемся в Боктор, почему бы тебе не потолковать с дядюшкой? Сади нынче не у дел, и я уверен что Дротик нашел бы достойное применение человеку с его талантами.
- В Бокторе зимой идет снег, - недовольно проворчал Сади. - Я терпеть этого не могу.
- Вовсе нет надобности тебе жить в Бокторе, Сади. Тол-Хонет тебя устроит? Хотя тебе придется отрастить волосы.
Закет умирал от смеха.
- Восхитительно, Сади! И удивительно, кстати! Нарадас отравил меня в Рэк-Хагге, а ты его - здесь. Вот что я тебе скажу: готов переплатить вдвое против любого жалованья, которое предложит тебе Дротик, если ты пойдешь ко мне в услужение.
- Закет! - только и смог вымолвить Шелк.
- Похоже, у меня неожиданно возникает широчайший выбор, - заметил Сади.
- Добрых слуг нынче особенно трудно отыскать, друг мой, - ответил Закет.
Короля Ольдорина, бледного и трясущегося, тем временем под руки выводили вон. Когда он проходил мимо них, Гарион расслышал сдавленные рыдания.
Бельгарат начал вполголоса браниться.
- Что такое, отец? - спросила Польгара.
- Этот идиот будет убиваться недели напролет. Кажется, я никогда не заполучу карты!

Глава 16

Когда они возвратились в свои покои, Бельгарат все еще бранился. - Кажется, я перемудрил, - бушевал он. - Надо было разоблачить Нарадаса перед королем, покуда этот гад был еще жив! А теперь поздно!
Цирадис, питавшаяся исключительно самой простой пищей, сидела за столом и завтракала, а подле нее стоял ее верный защитник Тоф.
- Что тебе удалось, древнейший? - спросила она.
- Нарадас навсегда нас покинул, - ответил Бельгарат, - и теперь король по нему убивается. Возможно, пройдет не одна неделя, прежде чем он оправится настолько, чтобы показать мне карту.
Лицо прорицательницы стало бесстрастным, и Гариону почудилось, будто он слышит шепот таинственной сверхдуши далазийцев.
- Мне позволено оказать вам помощь в этом деле, о древнейший, - сказала пророчица минуту спустя, словно очнувшись. - Дитя Тьмы ослушалась нашего приказания. Колдунья послала своего приспешника за картой, вместо того чтобы явиться сюда самой. И теперь я свободна от некоторых запретов.
Цирадис откинулась на спинку стула и кратко приказала что-то Тофу. Гигант кивнул и бесшумно вышел.
- Он приведет того, кто нам поможет, - объяснила прорицательница.
- А что конкретно ты собираешься предпринять? - спросил Шелк.
- Опрометчиво было бы с моей стороны открыть это преждевременно, принц Хелдар. Кстати, по силам ли тебе определить местонахождение останков Нарадаса?
- Еще как по силам, - отвечал он. - Пойду пошепчусь с придворными. - И он тоже вышел.
- Когда принц Хелдар вернется и сообщит нам, где лежит непогребенное пока тело Нарадаса, ты, король Ривы, и ты, император Маллореи, идите прямиком к королю и убедите его, употребив все дарованное вам красноречие, сопроводить вас ровно в полночь в это самое место, ибо истина, что откроется ему там, утишит его скорбь.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Ах, Цирадис, - вздохнул Бельдин, - ну почему ты вечно все усложняешь?
Прорицательница смущенно улыбнулась:
- Это одна из немногих доступных мне забав, добрый Бельдин. Когда я говорю загадками, меня гораздо внимательнее слушают. А наблюдая, как в умах слушателей постепенно начинает брезжить догадка, я получаю удовольствие.
- Но ты забываешь, что это невероятно бесит!
- Возможно, отчасти поэтому мне это и нравится, - почти озорно заявила Цирадис.
- А знаешь, думаю, она все-таки обыкновенное человеческое существо, - сказал Бельдин Бельгарату. Минут через десять возвратился Шелк.
- Я его нашел, - самодовольно ухмыльнулся он. - Гроб с телом стоит в часовне Чолдана, что на первом этаже дворца. Я даже полюбовался на него. С закрытыми глазами он куда симпатичнее. Погребение назначено на завтра - как-никак на дворе лето, и дольше он не продержится.
- Как думаешь, который сейчас час, добрый человек? - спросила Цирадис у Дарника.
Кузнец подошел к окну и поглядел на звезды.
- До полуночи остался примерно час, - ответил он.
- Тогда пора, Бельгарион и Закет! Уговаривайте короля любыми доступными вам способами. Совершенно необходимо, чтобы Ольдорин в полночь был в часовне.
- Мы приведем его, великая прорицательница, - пообещал Закет.
- Если понадобится, волоком притащим, - прибавил Гарион.
- Как бы мне хотелось знать, что она задумала, - говорил Закет, когда они с Гарионом шли по коридору. - Сдается мне, было бы легче убедить короля прийти, если бы он знал, чего ему ожидать.
- Но это могло бы его и насторожить, - возразил Гарион. - Подозреваю, Цирадис готовит нечто в высшей степени экзотическое, а некоторые с трудом воспринимают подобные вещи.
- Еще бы, - ухмыльнулся Закет. .
- Его величество приказывал его не беспокоить, - ответил один из стражников у дверей королевской опочивальни, когда они попросили позволения войти.
- Прошу вас, сообщите государю, что у нас дело важное и неотложное, - сказал Гарион.
- Я попытаюсь, господин рыцарь, - неуверенно сказал стражник, - но государь вне себя от горя после смерти своего друга.
Минуту спустя стражник возвратился.
- Его величество выразил согласие встретиться с вами и вашим доблестным товарищем, господин рыцарь, но умоляю вас, будьте кратки. Страдания его невыносимы.
- Твердо обещаю, - пробормотал Гарион.
Покои короля были богато изукрашены. Сам монарх сидел в глубоком мягком кресле, обложенный подушечками, и читал какой-то тоненький томик при свете свечи. Выражение лица его было скорбным, а глаза припухли от слез. Когда друзья предстали перед ним, он показал им книгу.
- Томик мудрых изречений на все случаи жизни, - сказал он. - Правда, мне он почти не помогает. Что привело вас ко мне, господа рыцари?
- Мы явились отчасти затем, чтобы принести вам свои соболезнования, - осторожно начал Гарион. - Первые приступы горя всегда самые острые. Время утишит боль.
- Но никогда вполне не исцелит раненого сердца, господин рыцарь.
- Несомненно, ваше величество. Но как жесток ни покажется вам наш визит, поверьте, мы никогда не посмели бы нарушить вашего уединения, не будь причина, побудившая нас это сделать, столь важна и неотложна - и не столько для нас, сколько для вашего величества.
В глазах короля затлел слабый огонек интереса.
- Изложите суть, господин рыцарь.
- Этой ночью должна открыться вам правда, которая, уверяю, утешит вас в вашей печали. Эрезель был дражайшим вашим другом и никогда не заставил бы вас страдать без повода.
- Воистину, - согласился король. - Это было великое сердце!
- Не сомневаюсь, - кивнул Гарион.
- Но у вас есть и еще один повод, куда более личный, посетить часовню, где лежит тело доброго Эрезеля, ваше величество, - прибавил Закет. - Как нам стало известно, церемония погребения состоится завтра. На кладбище будет весь двор. И нынче ночью вы в последний раз имеете возможность проститься с ним с глазу на глаз и запечатлеть в памяти дорогие вам черты. Мы же с другом будем охранять двери часовни, дабы никто не потревожил вас, когда вы останетесь один на один с телом и все еще витающим поблизости духом покойного.
Король задумался.
- Возможно, вы и правы, господин рыцарь, - сказал он наконец. - И пусть ножом полоснет по сердцу, но я пойду туда и взгляну в последний раз на его лицо. Ну что ж, незачем мешкать.
И король тяжело поднялся с кресла.
Часовню арендийского бога Чолдана скупо освещала единственная свеча, стоявшая в изголовье гроба. Тело покойного по грудь накрыто было золотистой парчой. Лицо Нарадаса казалось спокойным, почти по-детски безмятежным. Прекрасно зная обо всем, что натворил за свою жизнь этот гролим, Гарион усмотрел в этой безмятежности насмешку.
- Мы встанем у дверей снаружи, ваше величество, - сказал Закет, - и оставим вас наедине с другом вашим.
Они с Гарионом вышли в коридор и прикрыли за собою дверь.
- Ты был сама мягкость, - оценил Гарион усилия друга.
- Да ты и сам неплохо сработал. Впрочем, мягко или грубо, какая разница? Главное, мы заманили его в часовню.
Они стояли у дверей, поджидая Цирадис и остальных. И примерно через четверть часа они явились.
- Он там? - спросил Бельгарат.
- Да. Нам пришлось разливаться соловьями, и он в конце концов согласился.
Подле Цирадис стояла фигура в черном с опущенным на лицо капюшоном. Похоже было, что это женщина, к тому же далазийка, но Гарион впервые видел кого-то из далазийцев, облаченного не в белое.
- Это та, кто нам поможет, - сказала прорицательница. - Настало время нарушить уединение короля, ибо назначенный час пробил.
И Гарион открыл двери часовни.
Король обернулся с выражением удивления на лице.
- Не тревожься, король Перивора, - сказала Цирадис. - Ибо, как правдиво поведали тебе доблестные победители дракона, мы явились, дабы открыть правду, которая умерит твою печаль.
- Я благодарен тебе за труды, госпожа, - ответил король, - но вряд ли это возможно. Печаль мою нельзя ни умерить, ни усилить, ибо она безмерна. Дражайший друг мой лежит здесь во прахе, и сердце мое, вырванное из груди, - в этом гробу, подле его хладного тела.
- В твоих жилах течет кровь далазийцев, - сказала Цирадис, - посему ты, должно быть, осведомлен о том, что народ сей одарен сверхъестественными талантами. Есть нечто, о чем не поведал тебе тот, кого ты зовешь Эрезелем, покуда сердце его билось. Я призвала сюда ту, которая задаст несколько вопросов его духу, если он еще недалеко отлетел от бренной оболочки.
- Это черная колдунья, умеющая говорить с мертвецами? Неужели некромантия и впрямь существует? Я слыхивал о таком, но вот видеть ничего подобного мне не приходилось.
- Ведомо ли тебе, что некроманты никогда не перевирают ни единого слова из того, что открывает им дух?
- Я об этом слышал.
- Уверяю тебя, что это правда. Так давай сорвем покров с тайн Эрезеля!
Колдунья в черном приблизилась к гробу и положила бледную тонкую руку на грудь Нарадаса, а Цирадис начала задавать вопросы.
- Кто ты такой?
- Имя мое Нарадас, - ответила женщина в черном запинающимся гулким голосом. - Я верховный жрец храма Торака в Мал-Гемиле, что в Даршиве.
Король изумленно глядел то на Цирадис, то на тело Нарадаса.
- Кому ты служил?
- Госпожа моя - Дитя Тьмы, великая жрица гролимов Зандрамас.
- С какой целью явился ты в королевство сие?
- Госпожа прислала меня сюда, дабы отыскал я известную карту и задержал Дитя Света на пути его к Месту, которого больше нет.
- И что сделал ты, дабы преуспеть в этом?
- Я явился к здешнему монарху, человеку тщеславному и безмозглому, и без труда обольстил его. Он показал мне карту, которую я искал, и поведала мне карта сия нечто столь дивное, что тень моя тотчас же поспешила поведать об этом моей госпоже. Теперь ей доподлинно известно, где состоится решающая встреча. Затем, искусно манипулируя легковерным монархом, удалось мне надолго задержать Дитя Света и товарищей его, чтобы позволить госпоже моей первой достичь Места, которого больше нет, и не позволить известной прорицательнице осуществить Последний выбор, ибо госпожа моя не доверяет ей.
- Как случилось, что госпожа твоя пренебрегла личным своим долгом, переложив его на твои плечи? Голос Цирадис зазвенел.
- У Зандрамас много иных забот. Я был правой ее рукой - и все, что я делал, с таким же успехом могла совершить она сама.
- Дух его неумолимо отдаляется, великая прорицательница, - сказала колдунья в черном своим обычным голосом. - Спрашивай скорее, ибо вскоре я не смогу более слышать его ответов.
- Что за заботы помешали госпоже твоей найти последнюю разгадку самой, как ей надлежало?
- Иерарх гролимов из Хтол-Мургоса, по имени Агахак, явился в Маллорею, ища Места, которого больше нет, стремясь опередить мою владычицу. Он был последним из гролимов, могучим настолько, что отважился бросить ей вызов. Она подстерегла Агахака на бесплодной равнине Финды и умертвила его. - Гулкий голос вдруг сорвался на отчаянный визг: - Зандрамас! Ты говорила, что я не умру! Ты обещала, Зандрамас!
Последние слова, казалось, донеслись из невероятной дали.
Колдунья в черном резко подалась вперед и ее забила крупная дрожь.
- Дух его отлетел, великая прорицательница, - произнесла она устало. - Да и полночь минула - теперь он вне досягаемости.
- Благодарю тебя, - просто сказала Цирадис.
- Могу лишь надеяться, что хоть немного помогла тебе в твоем многотрудном подвиге. Будет ли дозволено мне удалиться? Общение с этим больным разумом утомило и опечалило меня сверх всякой меры.
Цирадис наклонила голову, и некромантка беззвучно выскользнула за дверь.
Король Перивора с бледным, но бесстрастным лицом сделал шаг к гробу. Схватив золотую парчу, покрывавшую тело, он рывком сдернул ее и швырнул на пол.
- Сгодится и рогожа, - бросил он сквозь зубы. - Накройте его с головой! Я не желаю более видеть лица этого отвратительного гролима.
- Погляжу, что удастся отыскать, - сочувственно сказал Дарник и вышел в коридор.
Остальные молча стояли, глядя на короля, стоящего спиной к мертвецу. На щеках монарха играли желваки.
Спустя пару минут воротился кузнец с грязным мешком, выцветшим и покрытым кое-где плесенью.
- В подвале я нашел какой-то чулан, ваше величество, - сказал Дарник. - Этой рванью был заткнут крысиный ход. Сдается мне, нечто в этом роде вы и хотели...
- Прекрасно, друг мой. А теперь, будь любезен, набрось ветошь сию на эту падаль! Свидетельствую пред всеми вами: сей злодей недостоин честного погребения! Довольно с него сточной канавы да пары лопат земли. Вот достойная его могила!
- Полагаю, пары лопат будет недостаточно, - возразил рассудительный Дарник. - Он изрядно успел отравить воздух вашего королевства. Не позволите же вы ему распространить вокруг себя еще более сильное зловоние? Соблаговолите поручить это дело мне.
- Ты нравишься мне, друг мой, - сказал король. - Только прошу, похорони гролима сего лицом вниз.
- Обещаю, ваше величество, - сказал Дарник.
Он жестом подозвал Тофа, и они вдвоем бесцеремонно выдернули тело Нарадаса из гроба и, грубо сграбастав мертвеца за плечи, поволокли вон из часовни. Ноги Нарадаса в сандалиях безжизненно волочились по холодным камням.
Шелк шагнул к Закету.
- Теперь нам известно, что Агахак мертв, - тихо сказал он маллорейцу. - Ургит был бы счастлив узнать об этом. Правда, подозреваю, ты не горишь желанием послать к нему нарочного?
- Отношения мои с твоим братом, Хелдар, еще не настолько переменились.
- Да кто вы такие на самом деле? - воскликнул король. - И не предлог ли ваш так называемый "благородный подвиг"? Что вы таите от меня?
- Настало время нам открыться тебе, - серьезно сказала Цирадис. - Надобности скрываться нет более, ибо прочие шпионы Зандрамас без помощи Нарадаса все равно не смогут связаться со своей владычицей.
- Узнаю душку Зандрамас, - усмехнулся Шелк. - Она не доверяет вполне даже себе самой.
Гарион и Закет с видимым облегчением подняли забрала.
- Я понимаю, что ваше королевство изолировано от соседей, - перейдя на более привычный ему язык, сказал Гарион. - Что вам известно о том, что происходит в большом мире?
- В нашу гавань изредка заходят мореплаватели, - ответил король. - Они привозят не только товары, но и новости.
- А что вы знаете о событиях далекого прошлого?
- Праотцы наши везли с собою великое множество книг, господин рыцарь, дабы скрасить чтением долгое плавание. Среди этих томов есть и книги по истории - я с благоговением их прочел.
- Хорошо, - ответил Гарион. - Это многое упрощает - в том числе и объяснения. Я Бельгарион, король Ривы, - представился он.
Глаза короля Ольдорина полезли на лоб.
- Богоубийца? - испуганно пробормотал он.
- Вижу, вы наслышаны обо мне, - криво усмехнулся Гарион.
- Вас знает весь мир! Неужели вы и вправду лишили жизни бога Ангарака?
- Да, это правда. А рядом со мной Каль Закет, император Маллореи.
Король затрясся.
- Какое же великое событие побудило вас двоих презреть многовековую вражду между вашими государствами?
- Все в свое время, ваше величество. Тот, кто столь любезно вызвался закопать Нарадаса, - Дарник, недавно ставший апостолом бога Алдура. Этот невеликого роста человек - Бельдин, тоже апостол, а вон тот, старец, - великий волшебник Бельгарат.
- Бессмертный? - сдавленно пробормотал король.
- Зря ты объявляешь об этом вот так, напрямик, - поморщился Бельгарат. - Порой это очень огорчает людей.
- Так мы сэкономим время, дедушка, - отвечал Гарион. - Эта рослая женщина с белой прядью - дочь Бельгарата волшебница Польгара. Рыжеволосая малышка - Сенедра, моя супруга. Блондинка - графиня Лизелль из Драснии, племянница начальника драснийской разведки, а девушка с повязкой на глазах, которая помогла разоблачить Нарадаса, - прорицательница из Келля. Великан, который сейчас помогает Дарнику, - Тоф, ее проводник. А это - принц Хелдар Драснийский.
- Самый богатый человек на свете?
- Это некоторое преувеличение, ваше величество, - скромно потупился Шелк. - Но оно вполне отражает мои стремления...
- Этого светловолосого юношу зовут Эрионд, он наш близкий друг.
- Быть представленным столь многим августейшим особам сразу - великая честь для меня. А кто из вас Дитя Света?
- Это бремя несу я, ваше величество, - ответил Гарион. - Поскольку вы, полагаю, недурно знакомы с историей Алории, то должны знать о том, что время от времени происходили встречи Дитя Тьмы и Дитя Света. Мы направляемся туда, где состоится последняя встреча, которая решит судьбу всего мира, и нам во что бы то ни стало надо определить, где именно состоится эта встреча.
- Подвиг ваш еще более велик, нежели я предполагал, король Бельгарион. Я помогу вам всем, что в моих скромных силах. Злобный гролим Нарадас обманом заставил меня задержать вас - и теперь я готов на все, лишь бы загладить свою вину, пусть отчасти. Я пошлю корабли мои, дабы отыскать место встречи, где бы оно ни было. Воины мои обыщут все - от брегов Эбла до рифа Корим!
- До какого рифа?! - воскликнул Бельгарат.
- Корим, древнейший Бельгарат. Риф Корим пролегает подле северо-западного берега нашего острова. Местоположение его четко обозначено на карте, которую вы ищете. Соблаговолите пройти вместе со мной в мою опочивальню, и я покажу ее вам.
- Полагаю, близится к концу наше странствие, Бельгарат, - сказал Бельдин. - Как только ты взглянешь на карту, можешь смело поворачивать оглобли и двигать домой.
- Что ты несешь?
- На этом заканчивается твоя миссия, старик. Все мы весьма тебе признательны за труды.
- Но вы ведь не станете очень уж противиться, если мне вздумается и далее сопровождать вас?
- Как хочешь, но мы вовсе не желаем отрывать тебя от более важных дел, коими ты ради нас пренебрег.
Бельдин злорадно ухмылялся. Задирать Бельгарата было его любимым развлечением.
Распахнув двери часовни, Гарион увидел сидящую на пороге волчицу. Янтарные глаза ее пристально глядели на людей, а пасть была растянута в волчьей улыбке.

Глава 17

Они прошли вслед за королем по анфиладе скупо освещенных дворцовых залов Перивора. Волнение охватило Гариона. Они победили! Как ни старалась Зандрамас им помешать, они все же победили! Ответ на последнюю загадку был на расстоянии вытянутой руки - и как только они его получат, состоится встреча. Теперь никакая земная сила не могла этому помешать.
"Прекрати! - раздался голос в его мозгу. - Теперь ты должен быть спокоен. Очень спокоен. Попробуй думать о ферме Фалдора. Это всегда очень тебя успокаивало".
"Где ты..." - начал было Гарион, но осекся.
"Где я - что?"
"Не обращай внимания. Этот вопрос всегда тебя раздражал".
"Поразительно. Оказывается, ты все-таки помнишь кое-что из того, о чем я говорю. Итак, ферма Фалдора, Гарион. Ферма Фалдора".
И Гарион стал послушно делать то, что велел голос. И обнаружил, что воспоминания, потускневшие за эти долгие годы, обрели вдруг поразительную яркость. Он вспомнил во всех подробностях ферму - сарай, амбар, кухню, кузницу и столовую на первом этаже дома, а затем галерею на втором этаже, куда выходили двери спален, и внутренний дворик... Он явственно слышал стук молотка Дарника, доносящийся из кузницы, чуял запах свежего хлеба, только что испеченного тетушкой Пол... Он видел Фалдора, старого Кральто и даже Брилла. Видел Дороона и Рундорига. А вот и Зубретта - светловолосая, хорошенькая и удивительно ветреная. И на него снизошел безмятежный покой - подобный тому, что ощутил он некогда в гробнице одноглазого бога в Городе Ночи...
"Вот так-то лучше, - снова раздался голос, - Постарайся держаться в этом состоянии. Тебе понадобится предельная ясность мысли в последующие несколько дней, а если мысли твои будут блуждать, у тебя ничего не выйдет. Вот когда все останется позади, можешь думать хоть о десяти вещах одновременно".
"Если я останусь в живых..."
"Будем надеяться".
И таинственный голос умолк.
Стражники у дверей королевских покоев расступились, пропуская их. Король направился прямиком к секретеру, отпер его и извлек оттуда древний пергаментный свиток.
- Боюсь, чернила сильно выцвели, - огорченно бормотал король. - Мы всячески пытались предохранить карту от солнечных лучей, но ведь она так стара...
Он подошел к столу и осторожно развернул свиток, придавив уголки тяжелыми книгами. И вновь ощутил Гарион волнение, но усилием воли заставил себя думать о ферме Фалдора и ее обитателях, чтобы восстановить ясность ума и спокойствие.
Палец короля Перивора уперся в карту.
- Здесь лежит остров Перивор, - сказал он, - а вот здесь пролегает риф Корим.
Гарион знал, что если он надолго задержит взгляд на этом размытом пятнышке на карте, то дикое возбуждение вновь овладеет им. Поэтому он лишь скользнул взглядом по тому месту, куда указывал король, и тотчас же принялся изучать карту целиком. Все названия были написаны по-старинному. Гарион автоматически стал искать на карте свое королевство. На карте оно значилось как "Райва". Были тут и "Ариндия", и "Кереч", и "Тол-Найдра" - а еще "Драксния" и "Ктхал-Маргоз".
- Тут ошибка, - отметил Закет. - Риф этот называется Туримским.
Бельдин пустился в пространные объяснения, но Гарион уже знал ответ.
- Времена меняются, - говорил горбун, - а помимо всего прочего, мы с течением времени и произносить многие слова начинаем иначе. Географические названия изменяются с течением столетий. Имя этого рифа, вероятно, менялось не однажды на протяжении нескольких последних тысячелетий. Это совершенно обычное явление. Если бы Бельгарат сейчас заговорил так, как принято было в той деревушке, где он появился на свет, никто из нас не понял бы ни единого слова. Вполне возможно, некогда риф этот носил имя "Торим" или что-то в этом роде, а затем оно трансформировалось в "Турим". Вполне возможно, оно еще не однажды изменится. Я изучал такого рода феномены. Видите ли, то, что происходит, называется...
- Ты когда-нибудь заткнешься? - взорвался мучимый нетерпением Бельгарат.
- Неужели ты не жаждешь расширить свой кругозор?
- В данный момент - нет! Бельдин вздохнул.
- И тем не менее, - упрямо продолжал он, - то, что именуется написанием, суть способ воспроизведения звучания того или иного слова. Если звучание изменяется, тотчас меняется и написание. Вот как просто объясняются некоторые расхождения в названиях.
- Твои объяснения в высшей степени убедительны, добрый Бельдин, - сказала Цирадис. - Однако в случае с рифом новое имя было навязано извне.
- Навязано? - переспросил Шелк. - Но кем?
- Существуют два пророчества, принц Хелдар. Противоборствуя, они изменили название этого рифа, дабы скрыть его местонахождение от бессмертного Бельгарата и от Зандрамас. Эти двое обязаны были разгадать шараду - только тогда последняя встреча могла состояться.
- Так это игра? - изумленно спросил Шелк. - Кто же осмеливается играть столь важными вещами?
- Две бессмертные сущности, принц Хелдар, непохожи на нас, смертных. Они состязаются друг с другом и в великом, и в малом. Например, одна из них может попытаться изменить орбиту планеты, в то время как другая употребит все силы свои, чтобы удержать ее на месте. А порой одна сущность пытается сдвинуть с места песчинку, тогда как другая изо всех сил эту песчинку держит. Эти игры порой длятся долгие тысячелетия. А игра с шарадами, которую измыслили они для Бельгарата и Зандрамас, - всего лишь еще одна форма состязания между двумя сущностями, ибо, случись им сойтись лицом к лицу без посредников, вся вселенная разлетится на куски.
И Гарион вдруг вспомнил странное видение, посетившее его в Тронном зале Во-Мимбра. Он увидел двух безликих игроков, сидящих за игрой, правила которой столь сложны, что смертный разум просто не в силах их постичь. И теперь он совершенно ясно осознавал, что тогда ему на краткое мгновение открылась та высшая реальность, о которой сейчас говорила Цирадис.
"Так ты тогда сделал это намеренно?" - мысленно спросил он у таинственного голоса.
"Естественно. Мне надо было чем-то воодушевить тебя, чтобы ты сделал то, что было тогда необходимо. Ты азартный мальчик - вот я и выдумал эту картинку с игроками, чтобы тебя заинтриговать".
И тут до Гариона кое-что дошло.
- Цирадис, - обратился он к прорицательнице, - почему нас так много, тогда как Зандрамас, похоже, совершенно одинока?
- Так было всегда, Бельгарион. Дитя Тьмы всегда пребывает в одиночестве - как Торак в его безумной гордыне. Вы же скромны. Не в ваших обычаях стремиться превзойти друг друга, ибо собственное "я" для вас отнюдь не превыше всего на свете. Это и подкупает в тебе, Дитя Света, ведь ты не ослеплен значимостью собственной персоны. Пророчества Тьмы всегда избирали кого-то одного и наделяли его всей возможной силой. Пророчества же Света неизменно распределяли силу между многими. И хотя основное бремя ты, Бельгарион, несешь на своих плечах, все товарищи твои делят его с тобой. Разница между двумя пророчествами незамысловата, но очень важна.
Бельдин нахмурился.
- Это нечто вроде отличия абсолютизма от равноправия?
- Во многом - да. Правда, много сложнее.
- Я просто попытался подыскать подходящее сравнение.
- Дело прежде всего, - подал голос Бельгарат и посмотрел на короля Перивора. - Не могли бы вы, ваше величество, описать этот риф? Изображение на карте чересчур схематично.
- С радостью, бессмертный Бельгарат. В юности я сам плавал туда, ибо это потрясающее зрелище. Даже бывалые мореходы утверждают, что ничего подобного не сыскать во всем свете. Риф состоит из остроконечных скал, верхушки которых поднимаются над поверхностью моря. Сами эти скалы видны издалека и их довольно легко миновать. Но главная опасность таится под водой. Между скалами свирепствуют сильнейшие течения, и погода там крайне изменчива. Именно по причине величайшей опасности для мореплавателей риф этот никогда не был подробно описан. Все благоразумные мореходы обходят его стороной, разнося по свету его дурную славу.
Тут возвратились Дарник и Тоф.
- Мы все устроили, ваше величество, - отрапортовал Дарник. - Нарадас теперь спокойно спит под землей. Он больше не побеспокоит ни тебя, ни нас. Хочешь ли ты знать, где именно он погребен?
- Нисколько, друг мой. Ты и твой рослый товарищ оказали мне немалую услугу. Заверяю вас, что, если смогу чем-то отплатить вам, просите без стеснения.
- Цирадис, - обратился Бельгарат к прорицательнице, - это была последняя шарада? Или мы столкнемся еще с чем-нибудь в этом роде?
- Нет, древнейший. Загадкам конец. Настало время дел.
- Наконец-то! - с облегчением вздохнул Бельгарат.
И они с Бельдином принялись с величайшим вниманием изучать карту.
- Ну как, нашли? - спросил Дарник. - Я имею в виду, отыскался на карте Корим? Шелк подвел кузнеца к столу.
- Это здесь. - Он указал пальцем на расплывчатое пятнышко. - Карта очень стара. А на современных картах это место называется по-другому. Вот почему пришлось нам столь долго скитаться.
- Мы немало скитались по свету в поисках обрывков бумаги, - заметил кузнец.
- Воистину, мой друг. Если верить Цирадис, все это было частью игры между дружком Гариона, голос которого он слышит, и другим существом, которое, скорее всего, нашептывает наставления на ушко Зандрамас.
- Терпеть не могу игр!
- А вот я ничего не имею против.
- Это все потому, что ты драсниец.
- Видимо, отчасти поэтому.
- Это, видимо, как раз на том самом месте, где некогда находились горы Корим, Бельгарат, - сказал Бельдин, тщательно вымеряя расстояния при помощи пальцев. - Хотя, возможно, они слегка сдвинулись, когда Торак расколол мир.
- Помнится мне, тогда многое сдвинулось с привычных мест.
- О да, - с жаром согласился Бельдин. - Мне тогда трудненько было подняться на ноги, а ведь я располагаюсь куда ближе к земле, нежели ты, братец.
- Открыть тебе тайну? Я это и сам заметил. - И Бельгарат бесцеремонно отвернулся от Бельдина. - Ваше величество, не могли бы вы немного подробнее рассказать об этих рифах? Насколько я понял, в высшей степени опасно даже пытаться высадиться на эти острые скалы, например, из шлюпки.
- Если мне не изменяет память, почтенный Бельгарат, то есть там несколько каменистых платформ, состоящих, вне сомнения, из обломков горных пиков, раздробленных на мелкие части морскими волнами. Во время отлива эти валуны, скопившиеся за тысячелетия у подножия пиков, обнажаются - и тогда смельчак может беспрепятственно пройти по ним от одного пика до другого.
- Немного смахивает на перемычку между Мориндлендом и Маллореей, - припомнил Шелк. - Малоприятная, надо сказать, выдалась прогулочка!
- Есть ли там какие-нибудь приметные места? - не унимался Бельгарат. - Этот риф довольно длинен, и мы можем долго проплутать, прежде чем найдем нужное место.
- Сам я ничего не заметил, - осторожно заговорил король. - Но некоторые мореходы утверждали, будто во время отлива обнажается вход в пещеру, расположенную внутри самого высокого пика. Изредка отчаянные смельчаки предпринимали попытки исследовать ее глубины - ведь всем известно, что именно пещеры служат складами награбленного для пиратов или же хранилищами контрабандных товаров для мошенников. Однако, казалось, сама скала препятствует осуществлению их планов. Всякий раз, как очередной храбрец пытался там высадиться, море возмущалось и неизвестно откуда налетал шторм, хотя небо оставалось безоблачным.
- Это оно, Бельгарат! - торжествующе воскликнул Бельдин. - Нечто упорно препятствует случайным людям, не пуская их в пещеру!
- И, насколько я понимаю, этих нечто там два, - согласился Бельгарат. - Тем не менее ты прав. Мы отыскали наконец место решающей встречи. Она состоится в этой пещере.
Шелк застонал.
- Вы захворали, принц Хелдар? - заботливо спросил король.
- Пока нет, ваше величество, но, полагаю, это вскоре произойдет.
- У нашего принца Хелдара весьма сложные взаимоотношения со всякого рода пещерами, - с улыбкой объяснила Бархотка.
- Ничего сложного тут нет, Лизелль, - возразил человечек с крысиным личиком. - Все на самом деле просто. Всякий раз, когда я вижу пещеру, меня охватывает паника.
- Я слыхал об этом недуге, - сказал король. - Много ученых споров идет о мистической его природе.

Предыдущая страница 15 Следующая страница


Келльская пророчица 16

- В природе моей боязни пещер нет ровным счетом ничего мистического, - сухо ответил Шелк. - Я прекрасно знаю, откуда она взялась.
- Если вы и вправду вознамерились помериться силами с сим смертоносным рифом, древнейший Бельгарат, - сказал король, - то я готов предоставить вам и спутникам вашим крепкий корабль, чтобы вы без помех добрались туда. Сейчас же прикажу подготовить корабль к отплытию в час утреннего прилива.
- Вы добры, ваше величество.
- Это всего лишь скромная плата за бесценную услугу, которую вы оказали мне нынче ночью. - Король помолчал, глубоко задумавшись. - Возможно, я именно таков, как живописал меня дух Нарадаса. Может статься, я и вправду тщеславен и глуп, но при этом вовсе не чужд благодарности. Вам пора готовиться в путь. Более не смею вас задерживать. Мы встретимся поутру, перед самым отплытием.
- Мы благодарим вас, ваше величество, - поклонившись и лязгнув доспехами, ответил Гарион.
И они вышли из королевской опочивальни. Увидев за дверью поджидающую их волчицу, Гарион ничуть не удивился.
- Мы поспеваем как раз ко времени, правда, Цирадис? - спросила Польгара прорицательницу, идя рядом с нею по коридору. - В Ашабе ты сказала, что до встречи осталось девять месяцев. Если подсчеты мои верны, девять месяцев истекают послезавтра.
- Ты не ошиблась в подсчетах, Польгара.
- Тогда все складывается как нельзя лучше. До рифа - день пути, а до пещеры мы доберемся на следующее утро. - Польгара усмехнулась. - Все это время мы так боялись опоздать и вот будем как раз вовремя. - Она рассмеялась. - Сколько эмоций растрачено даром!
- Ну что ж, теперь мы знаем где. Нам давно известно когда. Осталось всего-навсего попасть туда и покончить с этим, - подытожил Дарник.
- И этим все сказано, - согласился Шелк.
Эрионд лишь вздохнул, и сердце у Гариона защемило - в душе у него зародилось подозрение, хотя и весьма далекое от уверенности. "Неужели это будет он? - спросил он у беззвучного голоса. - Неужели погибнет именно Эрионд?"
Но голос молчал.
Они вошли в свои покои. Волчица неотступно следовала за ним по пятам.
- Как долго мы добирались сюда! - устало сказал Бельгарат. - Наверное, я старею - такие странствия уже не по мне.
- Стареешь? - фыркнул Бельдин. - Да ты на свет появился стариком!
- Когда мы вернемся домой, я на сотню лет запрусь в своей башне.
- Это здравая мысль. Примерно столько тебе понадобится, чтобы прибраться там. И вот еще что, Бельгарат. Почему бы не починить ступеньку, которая шатается?
- Доберусь и до нее.
- Вы ведете себя так, словно наша победа - нечто само собой разумеющееся, - сказал Шелк. - Мне кажется, что сейчас строить планы на будущее несколько преждевременно. Но, может быть, великая келльская прорицательница шепнула вам на ухо словечко-другое?
И он пристально поглядел на Цирадис.
- Я не имела бы на это права, принц Хелдар, даже если бы знала ответ.
- Значит ли это, что ты его не знаешь? - округлил глаза Шелк.
- Выбор еще не сделан, - просто сказала Цирадис. - И не будет сделан до тех самых пор, пока не предстанут передо мною одновременно Дитя Света и Дитя Тьмы. Дотоле исход битвы не будет известен.
- Что проку быть пророчицей, если не умеешь предсказывать будущее?
- Это событие предсказать невозможно, - резко отвечала она.
- Думаю, разумнее всего сейчас поспать, - предложил Бельгарат. - Грядущие деньки будут не из легких.
Волчица против своего обыкновения последовала за Гарионом и Сенедрой в их комнату. Сенедра слегка удивилась, когда волчица подошла прямиком к постели и положила на одеяло передние лапы. Она критически оглядела волчонка, который спал, лежа на спине и разбросав во все стороны лапы.
Волчица укоризненно посмотрела на Гариона.
- Он разжирел, - сказала она. - Твоя самка вконец испортила его - закормила и заласкала. Он никогда уже не станет настоящим волком. Даже волчьего запаха он уже лишился.
- Моя самка время от времени купает его, - объяснил Гарион.
- Купает! - с величайшим презрением фыркнула волчица. - Настоящего волка должны омывать лишь струи дождя да воды быстрой реки, когда он ее переплывает! - Она убрала лапы с постели. - Сестра хочет просить твою самку об одолжении.
- Брат передаст ей твою просьбу.
- Сестра искренне на это надеется. Попроси свою самку, чтобы она и впредь заботилась о волчонке. Полагаю, не стоит говорить, что она избаловала его настолько, что теперь он годится разве что в комнатные собачонки.
- Брат все скажет ей очень деликатно.
- Что она говорит? - спросила Сенедра.
- Она хочет знать, будешь ли ты и впредь ухаживать за щенком - кормить его, заботиться о нем...
- Конечно! Я и не собиралась его бросать! Сенедра вдруг опустилась на колени и, повинуясь внезапному чувству, обвила руками шею волчицы.
- Я буду заботиться о нем, - пообещала она.
- Пахнет от нее довольно приятно, - отметила волчица, скосив глаза на Гариона.
- Брат это давно заметил.
- Сестра в этом нисколько не сомневается. - И волчица бесшумно выскользнула из комнаты.
- Она намеревается нас покинуть? - с грустью спросила Сенедра. - Я буду по ней скучать...
- С чего ты так решила?
- А почему тогда она препоручила нам своего детеныша?
- Думаю, дело обстоит несколько сложнее. Она к чему-то готовится.
- Как я устала, Гарион... Давай-ка ложиться.
Позднее, когда они лежали, прижавшись друг к другу в бархатной темноте, Сенедра вздохнула.
- Еще два дня - и я увижу мое дитя. Как я истомилась...
- Попытайся пока не думать об этом, Сенедра. Тебе необходим отдых, а эта неотвязная мысль не даст тебе заснуть.
Она снова вздохнула и через минуту уже сладко спала.
"Цирадис - не единственная, кому предстоит сделать выбор, - зазвучал звучный голос в мозгу Гариона. - Вам с Зандрамас тоже предстоит выбирать".
"Что выбирать?"
"Ты должен выбрать себе преемника. Зандрамас своего уже избрала. Ты должен тщательно обдумать свою последнюю миссию, Дитя Света. Она очень, очень важна".
"Я это всегда знал. Представь себе, мне будет даже недоставать бремени этой ответственности, хотя я и рад от него избавиться. Ведь я снова смогу стать обычным человеком..."
"Ты никогда не был обычным человеком. Ты - Дитя Света с того самого дня, как сделал первый вздох".
"И по тебе я буду скучать..."
"Только не ударяйся в сентиментальность, Гарион! Я буду время от времени навещать тебя. А теперь выспись хорошенько".
Наутро пробудившись, Гарион некоторое время неподвижно лежал в постели. Долгое время он усиленно гнал от себя одну мысль, но теперь это было уже просто глупо. Да, у него есть масса поводов питать ненависть к Зандрамас, но...
Он выбрался из-под одеял, оделся и отправился на поиски Бельгарата.
Он нашел старика в гостиной, в обществе Цирадис.
- Дедушка, - сказал Гарион, - у меня проблема.
- Что ж, дело привычное. Что на сей раз тебя заботит?
- Завтра мне предстоит встретиться лицом к лицу с Зандрамас.
- Да неужели? Вот так сногсшибательное открытие!
- Прошу, не смейся. Это серьезно.
- Прости, Гарион. Я нынче малость ядовит...
- Знаешь, дедушка, я боюсь, что единственный способ остановить Зандрамас - это убить ее. Я не вполне уверен, что способен на это. Торак - совсем другое дело, но Зандрамас - женщина.
- Была женщиной. Думаю, пол ее сейчас уже не имеет никакого значения - даже для нее самой.
- И все же не знаю, смогу ли я...
- Этого и не потребуется, Бельгарион, - заверила его Цирадис. - Участь Зандрамас иная - вне зависимости от моего выбора. Тебе не придется пролить ее кровь.
Гарион испытал величайшее облегчение.
- Благодарю тебя от всего сердца, великая прорицательница, - сказал он. - Я так боялся! Как отрадно, что хоть этого делать мне не придется! Кстати, дедушка, - стукнул себя по лбу Гарион, - меня нынче ночью навещал мой неведомый друг. Говорил, что мне следует избрать себе преемника. Но ведь ты вряд ли поможешь мне в этом, правда?
- Нет, Гарион, не помогу. Да и не думаю, что имею на это право, так, Цирадис?
- Так, древнейший Бельгарат. Это может сделать только Дитя Света.
- Этого я и опасался, - мрачно сказал Гарион.
- Да, вот еще что, Гарион, - сказал Бельгарат. - Тот, кого ты выберешь, вполне может вскорости стать богом. Так что не вздумай выбрать меня! Я на эту должность не гожусь.
В комнату один за другим входили их спутники. Гарион внимательно глядел на каждого, силясь вообразить себе кого-нибудь из них в роли бога. Тетушка Пол? Нет, это отчего-то казалось ему неуместным. Кандидатура Дарника отпадала сама собой - ведь Гарион не имел права лишать ее супруга. Шелк? При мысли об этом Гарион чуть было не согнулся пополам в приступе неудержимого хохота. Закет? Что ж, не исключено. Ведь он ангараканец, а новый бог должен принадлежать именно к этой расе. Правда, Закет в высшей степени непредсказуем. До недавнего времени он был одержим, упиваясь своей почти ничем не ограниченной властью. Стань он вдруг богом, это могло бы ослепить его и вызвать рецидив многих его пороков. Гарион вздохнул. Нет, над этим надо еще думать и думать...
Слуги принесли завтрак, и Сенедра, свято помня свое давешнее обещание, наложила полную тарелку еды для волчонка - были тут и яйца, и колбаса, и солидная порция джема. Волчица, взглянув на это, вздрогнула и отвернулась.
За едой все тщательно избегали разговоров о завтрашнем дне. Встреча теперь была неминуема, так что и обсуждать это не имело смысла.
Бельгарат отодвинул тарелку с выражением предельного довольства на лице.
- Не забудь поблагодарить короля за гостеприимство, - напомнил он Гариону.
Волчица вдруг подошла к старику и положила голову ему на колени. Бельгарат слегка растерялся.
- Чего тебе, сестренка?
И тут, к величайшему изумлению всех присутствующих, волчица громко рассмеялась и отчетливо заговорила по-человечьи:
- Разум твой дремлет, Старый Волк! Я думала, ты узнал меня давным-давно, но не тут-то было! Надеюсь, хоть это поможет... - Ее окружило вдруг голубое сияние. - Или вот это?
Очертания тела волчицы стали расплывчатыми, и она пропала. На ее месте стояла теперь златокудрая женщина с чудесными янтарными глазами, одетая в скромное коричневое платье.
- Матушка! - ахнула Польгара.
- Ты нисколько не превзошла наблюдательностью отца, Пол, - укоризненно сказала Поледра. - Гарион уже давно узнал меня.
Бельгарат же в ужасе глядел на волчонка.
- Ох, не дури, старик! - одернула его жена. - Тебе же прекрасно известно, что мы связаны с тобой навеки. Щенок этот был болен и слаб, и стая отвергла его. Я позаботилась о малыше - вот и все.
Лицо келльской прорицательницы озарено было нежной улыбкой.
- Это - Свидетельница, почтеннейший Бельгарат, - сказала она. - Теперь мы все в сборе. Узнай также, что теперь она навеки с тобой - да вы никогда и не разлучались...

Часть третья
ВЫСОТЫ КОРИМ

Глава 18

Гарион видел свою бабушку - или ее образ - уже не единожды и всякий раз дивился их поразительному сходству с Польгарой. Различия, разумеется, имелись. Волосы Польгары были темны, почти черны, а глаза сверкали, словно два сапфира. У Поледры же волосы золотистые, лишь слегка темнее, чем у Бархотки, а глаза янтарные, словно у волчицы. Но черты лица у двух женщин были совершенно одинаковы - такое же сходство Гарион некогда отметил между Польгарой и ее сестрой Бельдаран. Теперь Бельгарат, его жена и дочь уединились в дальнем конце комнаты, а Бельдин, злобно сверкая глазами, в которых, однако, стояли слезы умиления, как мог загораживал воссоединившееся семейство от любопытных взоров и непрошеного вторжения.
- Кто она? - спросил у Гариона озадаченный Закет.
- Это моя бабушка, - просто ответил Гарион. - Супруга Бельгарата. - Вот уж не знал, что он женат!
- Откуда тогда, интересно, взялась Польгара?
- Об этом я как-то не подумал...
Закет огляделся и заметил, что Сенедра и Бархотка то и дело прижимают к глазам свои тоненькие платочки.
- Почему у всех глаза на мокром месте? - спросил император.
- Мы все считали, что она скончалась, когда производила на свет Польгару и ее сестрицу Бельдаран.
- А сколько лет тому назад это было?
- Тетушке Пол примерно три тысячи лет от роду, - рассеянно ответил Гарион. Закет изумился.
- И Бельгарат все это время прожил горьким вдовцом?
- Да.
Сейчас Гарион не был расположен к беседе. Ему хотелось лишь упиваться зрелищем лучащихся радостью лиц своих близких. Своих близких... Эти слова пришли ему на ум непрошеными - и он вдруг вспомнил тот день, когда узнал, что тетушка Пол на самом деле вовсе не его родная тетушка. Он ощутил себя тогда таким одиноким, почувствовал себя сиротой в самом ужасном, самом жестоком смысле этого слова. Это длилось долгие годы, но теперь все позади. Почти все его близкие нынче в сборе. Бельгарат, Поледра и Польгара не произносили ни слова - в этом не было нужды. Они просто сидели в креслах, держась за руки. До Гариона постепенно начало доходить, сколь сильные чувства обуревают их сейчас. Но он вовсе не ощущал себя сейчас отрезанным от них, а, напротив, искренне разделял их радость.
Дарник тихонько подошел к друзьям. Даже у этого твердого и весьма практичного человека в глазах стояли слезы.
- Почему бы не оставить их одних? - спросил он. - К тому же давно пора собираться в дорогу. Корабль ждать не станет.
- Она сказала, что ты знал, - укорила мужа Сенедра, когда они возвратились в свою комнату.
- Да, знал, - сознался он.
- Почему ты мне ничего не сказал?
- Она просила меня молчать.
- Но ведь я твоя жена, Гарион! Ко мне же это явно не относится!
- Не относится? - с деланным изумлением переспросил он. - А кто выдумал это правило?
- Я, только что, - призналась Сенедра и обняла мужа за шею. - О Гарион, я люблю тебя!
- Искренне на это надеюсь. Будем собираться?
Вскоре они вернулись в гостиную. В коридорах королевского дворца было прохладно, но в сводчатые окна сочился золотой утренний свет, словно сама природа радовалась вместе с ними, благословляя этот особый день.
К тому времени, как они возвратились, Бельгарат, его жена и дочь уже вполне овладели собой.
- Хочешь, я тебя со всеми познакомлю, мама? - спросила Польгара.
- А я со всеми уже знакома, - улыбнулась Поледра. - Разве ты забыла, что я не первый день с вами?
- Но почему ты не открылась мне?
- Хотела, чтобы ты сама обо всем догадалась. Ты несколько разочаровала меня, Пол.
- Мама! - запротестовала Польгара. - Только не при детях!
Они обе рассмеялись - даже смех у них был одинаковый, грудной и искренний.
- Дамы и господа, - сказала Польгара, - это Поледра, моя мамочка.
Все сгрудились вокруг живой золотоволосой легенды. Шелк с изысканной грацией поцеловал Поледре руку.
- Полагаю, госпожа Поледра, - хитровато заговорил он, - Бельгарата можно поздравить. Но основная тяжесть ложится именно на ваши плечи. Ваша дочь вот уже три тысячелетия подряд безуспешно пытается его перевоспитать. Результата пока не видно...
Поледра улыбнулась.
- Но в моем арсенале куда больше средств - и они много действеннее, принц Хелдар. Сестра куда опытнее этой юной волчицы.
Поледра, сама того не осознавая, продолжала строить фразы в соответствии с нормами волчьего языка.
- Ну ладно, Поледра, - выступил вперед Бельдин, - расскажи, что на самом деле приключилось? Когда девочки появились на свет, Учитель явился к нам и сообщил, что тебя более нет с нами. Мы все решили, что ты умерла. Младенцы сутки напролет орали полных два месяца, а мне волей-неволей приходилось быть при них нянькой. Что же случилось с тобой?
- Алдур не солгал вам, Бельдин, - спокойно ответила она. - Меня не было более с вами - в самом прямом смысле. Видишь ли, вскоре после того, как родились девочки, мне явились Алдур и Ул. Они сказали, что поручают мне великую миссию, которая потребует от меня не менее великой жертвы. И я должна была оставить всех вас, дабы подготовиться к этой миссии. Я покинула Вейл и отправилась с Улом в Пролгу за наставлениями. Время от времени он позволял мне незримой являться в этот мир, чтобы видеть вас. - Она тяжелым взглядом смерила Бельгарата. - Нам о многом надобно потолковать, Старый Волк...
Бельгарат вздрогнул.
- Но, может статься, вы можете хотя бы в общих чертах описать нам эту вашу великую миссию? - осторожно спросил Сади.
- Увы, нет.
- А я на это и не рассчитывал... - пробормотал евнух.
- Здравствуй, Эрионд, - поприветствовала Поледра светловолосого юношу.
- Здравствуй, Поледра, - ответил он.
Эрионд, как всегда в подобных случаях, не выказывал и тени изумления. Гарион начинал подозревать, что мальчик вообще не умеет удивляться.
- Ты очень вырос с тех пор, как мы виделись.
- Конечно.
- Ты готов?
От этих слов Поледры по спине у Гариона побежали мурашки - он внезапно вспомнил свой странный сон накануне того самого дня, когда ему стало известно, кто он такой.
Тут раздался деликатный стук в дверь. Дарник отворил - на пороге стоял рыцарь в сверкающих латах.
- Его величество удостоили меня чести сообщить вам и товарищам вашим, что корабль уже ожидает вас в гавани, господин рыцарь.
- Но я не... - начал было Дарник.
- Оставь все как есть, Дарник, - прервал его Шелк и обратился к рыцарю: - Не соблаговолите ли сказать, господин рыцарь, где могли бы мы видеть его величество? Нам предстоит проститься с ним и выразить искреннюю нашу благодарность за его бесконечную доброту.
- Его величество ждет вас в гавани, господин. Там он простится с вами и пожелает вам удачи в великой миссии, которую призваны вы исполнить.
- Тогда мы поспешим, господин рыцарь, - пообещал маленький человечек. - Заставлять ждать одного из величайших монархов мира было бы пределом неучтивости с нашей стороны. Позвольте заверить вас, господин рыцарь: то, как вы выполнили королевское поручение, делает вам честь - и мы в долгу у вас.
Сияющий рыцарь поклонился и вышел.
- Да где ты научился так разговаривать, Хелдар? - ошарашенно спросила Бархотка.
- Ах, любезная госпожа, - столь же изысканно ответил Шелк, - неужели вам неведомо, что порой под заурядной личиной скрывается тонкая душа поэта? И если будет на то воля ваша, то в доказательство я сложу изысканную оду каждой прелестной части вашего непревзойденно прекрасного тела.
Он беззастенчиво оглядел ее с головы до ног.
- Хелдар! - воскликнула девушка, заливаясь краской.
- А знаешь, это очень забавно, - сказал Шелк, разумея при этом цветистый старинный слог, - по крайней мере, Гарион надеялся, что имелось в виду именно это. - Как только язык привыкает ко всяким этим "извольте", "соблаговолите" и "благоугодно", все идет как по маслу. Да и звучит красивенько, правда?
- Мы со всех сторон окружены мошенниками, мама, - вздохнула Польгара.
- Бельгарат, - начал практичный и деловой Дарник, - видимо, нет смысла брать с собой лошадей? Ведь мы наверняка будем карабкаться по скалам по колено в бешеных волнах, когда доберемся до этого рифа. Зачем же мучить животных?
- Наверное, ты прав, Дарник, - согласился старик.
- Тогда пойду на конюшню и поговорю с конюхами, - сказал кузнец. - А вы все ступайте в гавань. Я вас догоню.
И Дарник невозмутимо удалился.
- В высшей степени практичный человек, - заметила Поледра.
- Но под личиной человека заурядного скрывается истинный поэт, мамочка, - улыбнулась Польгара. - И ты не поверишь, сколько радости приносит мне эта особенность моего мужа!
- Полагаю, всем нам следует спешно покинуть этот остров, Старый Волк, - сказала мужу Поледра. - Еще денька два - и все будут сидеть по углам, кропая дурные вирши.
Тут явились слуги, чтобы отнести в гавань поклажу, а Гарион с друзьями, пройдя по роскошной анфиладе дворцовых залов, очутились на улицах Дал-Перивора. Хотя утро выдалось ясное и солнечное, но на западе уже клубились тяжелые пурпурные облака - красноречивое свидетельство того, что над рифом Корим с погодой явно не все ладно.
- Полагаю, это надо было предвидеть, - горестно вздохнул Шелк. - Ах, если бы хоть однажды - лишь один-единственный разочек - одно из этих великих событий произошло в ясный погожий день!
Гарион вполне осознавал, что скрывается за этой непринужденной болтовней. Ни один из его друзей не свободен был от естественного страха в преддверии грядущей встречи. У всех в мозгу сидели занозой слова Цирадис, сказанные в Реоне, - что один из них сложит голову во время единоборства. И каждый в меру сил пытался гнать от себя эту мысль - такова уж человеческая природа. Гарион, кое о чем вспомнив, приблизился к келльской прорицательнице, чтобы перекинуться с ней словечком.
- Скажи, Цирадис, надобно ли нам с Закетом вновь облачиться в доспехи перед высадкой на риф? - Он взялся двумя пальцами за ткань камзола, который с таким облегчением надел нынче поутру, надеясь, что ему никогда более не придется заковывать себя в сталь с головы до пят. - Ну, я имею в виду, что если встреча будет, так сказать, чисто "духовной", то в этом ведь нет надобности, правда? Но если все же есть вероятность столкновения, то следует быть во всеоружии...
- Ты прозрачен, словно стекло, Бельгарион, - ласково упрекнула его прорицательница. - Как наивно пытаешься ты получить у меня ответы на вопросы, кои я не вправе с тобою обсуждать! Делай, как сам сочтешь нужным, король Ривы. Однако простое благоразумие диктует не пренебрегать крепкой сталью в преддверии возможных неожиданностей.
- Благодарности моей нет предела, - усмехнулся Гарион. - Советы твои - средоточие мудрости.
- Сколь жалки твои попытки шутить, Бельгарион!
- Как можно, великая прорицательница?
Он еще раз улыбнулся ей и отошел туда, где Бельгарат и Поледра рука об руку шли вслед за Сади и Закетом.
- Дедушка, мне только что удалось выудить из Цирадис кое-что важное.
- Если это и впрямь так, то это нечто новое, - отвечал старик.
- Думаю, там, на рифе, может разыграться битва. Я спросил ее, надо ли нам с Закетом снова влезать в латы. Она не ответила прямо, но намекнула, что это не самая дурацкая идея - просто так, на всякий случай.
- Тогда стоит предупредить остальных. Нельзя допускать, чтобы они угодили в неожиданную переделку.
- Я это сделаю.
Король, окруженный празднично разодетой свитой, уже поджидал их на пристани, выдающейся далеко в покрытое легкой рябью море. Невзирая на погожее утро, монарх был облачен в горностаевую мантию, а голову его венчала массивная золотая корона.
- Счастлив видеть вас, Бельгарион из Ривы, и благородных спутников ваших и с искренней грустью расстаюсь с вами. Многие из присутствующих здесь высокородных особ просили у меня позволения произнести по этому поводу речи, но ради вас я безжалостно отказал им, будучи прекрасно осведомлен о неотложности вашего дела.
- Вы - настоящий и преданный друг, ваше величество, - с искренней благодарностью за то, что его избавили от бесконечных витиеватых речей, сказал Гарион. Он тепло пожал руку королю. - Знайте, что если Небо дарует нам завтра победу, то мы возвратимся на сей благословенный остров, дабы выразить глубочайшую благодарность и вам, и вашим придворным, которые отнеслись к нам со столь изысканной учтивостью и искренним радушием. - "Да и за лошадьми так или иначе пришлось бы возвращаться", - подумалось ему. - Теперь же, ваше величество, великие дела ждут нас. И мы расстаемся с вами, устремляясь навстречу нашей судьбе. Если будет на то воля богов, вскоре мы возвратимся. Прощайте, друг мой.
- Прощайте, Бельгарион из Ривы. - Король, казалось, вот-вот расплачется. - И пусть даруют боги победу вам и вашим спутникам!
- Молю Небо, чтобы было так.
Гарион весьма эффектно взмахнул полой плаща и направился во главе процессии к сходням. Оглянувшись через плечо, он заметил Дарника, проталкивающегося сквозь толпу. Это было как нельзя кстати - едва только все они взойдут на борт, можно будет сразу приказать отдать концы, тем самым избавив себя от необходимости слушать бесконечные прощальные напутствия и махать в ответ рукой.
Вслед за Дарником слуги толкали тележки с поклажей. Тюки быстро погрузили на корабль, и Гарион направился прямиком в рулевую рубку, чтобы поговорить с капитаном - седым пожилым мореходом с обветренным лицом.
В отличие от западных судов, где доски палубы обычно были отдраены почти добела, на этом судне шканцы, реи и перила были покрыты блестящим темным лаком, а сияющие белизной канаты, аккуратно свернутые в кольца, свисали с отполированных кофель-нагелей. Все это производило впечатление необыкновенной чистоты и ухоженности - неопровержимое доказательство того, что хозяин судна гордится своим кораблем. Капитан облачился в видавший виды голубой камзол - как-никак он был в порту, а бархатный берет залихватски сдвинул на одно ухо.
- Думаю, все готово, капитан, - сказал Гарион. - Можно отчаливать - мы вполне успеем выйти в открытое море до начала прилива.
- Вижу, вы бывали в море, молодой господин, - одобрительно откликнулся капитан. - Надеюсь, и вашим друзьям это не впервой. От новичков на борту всегда головная боль. Они даже не понимают, что блевать против ветра - не самая удачная мысль. - Он возвысил голос: - Отдать концы! Поднять паруса!
- Вы говорите совсем не так, как островитяне, капитан, - заметил Гарион.
- Оно и неудивительно, молодой господин. Я родом с Мельсенских островов. Лет двадцать тому назад распространились нехорошие слухи, будто я стал пиратствовать в дальних широтах. Прознав об этом, я счел за благо не торопиться в родные пенаты. Вот и прибыл сюда. Не поверите, как эти люди обозвали мой бедный корабль, когда впервые его увидели!
- Чем-нибудь вроде "Плавучего замка"? - предположил Гарион.
- Так вы уже тогда были с ними знакомы?
- Да, правда, в другой части света...
- Поднять грот-парус! - прорычал капитан. - Вот так-то, молодой господин! - ухмыльнулся он. - В любом конце корабля вы услышите мой голос и будете знать, что происходит, - и ни к чему эта дурацкая болтовня. Так о чем бишь я? Ах да. Когда я попал сюда, суда на Периворе были такими нелепыми, что добрый чих мог бы их разом потопить. Можете себе вообразить - мне потребовалось всего-навсего пять лет, чтобы вдолбить местным жителям, что к чему!
- Видимо, боги вас не обделили красноречием, капитан, - рассмеялся Гарион.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Недурным подспорьем была пара трюков с кофель-нагелями, - ухмыльнулся капитан. - Наконец мне пришлось предложить им состязание. Никто из здешних горячих голов просто не способен устоять против брошенного вызова - вот я и предложил устроить гонку вокруг острова. Стартовало два десятка судов - и только мое дошло до финиша. Тогда они и начали прислушиваться к моим добрым советам. Следующие пять лет я почти безвылазно просидел в доках, надзирая за кораблестроителями. А потом король милостиво дозволил мне снова выйти в море. Правда, он пожаловал мне еще и титул баронета, но на что он мне сдался? Думаю, у меня даже где-то есть собственный замок...
Со стороны гавани донесся традиционный мимбрийский салют - все придворные рыцари одновременно затрубили в рога.
- Кто им всем на уши наступил? - со вздохом спросил капитан. - На всем острове не сыскать умельца, который смог бы сыграть хоть самую примитивную мелодию! - Он уважительно поглядел на Гариона. - Слыхал, вы направляетесь на Туримский риф?
- На риф Корим, - рассеянно поправил его Гарион.
- Вы наслушались островитян, как я погляжу. Они даже название рифа правильно произнести не могут! Ну да ладно. Когда твердо решите, где именно хотите высадиться, пошлите за мной. Море вокруг рифа просто свирепствует. В такого рода месте любая ошибка смерти подобна, а у меня есть очень подробные морские карты.
- Но король говорил, будто не существует карт, где бы это место было изображено в деталях... Капитан смущенно покосился на него.
- Слухи, о которых я уже упоминал, заставили многих капитанов устремиться за мной, - признался он. - Впрочем, чего уж там - они просто пустились за мной вдогонку: ведь за поимку преступника частенько награждают. Однажды при ясной погоде я проходил мимо рифа и тщательно промерил все глубины. Подыскать местечко, где можно отсидеться, никогда не повредит - тем более такое, куда не всякий отважится сунуть свой нос.
- Как ваше имя, капитан?
- Меня зовут Креска, молодой господин.
- Оставь ты этого "господина", прошу тебя! Меня зовут Гарион - и этого вполне довольно.
- Как скажешь, Гарион. А раз уж так, шагом марш с юта - дай мне спокойно вывести эту старую посудину из гавани!
Хотя и речь морского волка была иной, и происходило все на противоположном краю света, но капитан Креска так походил на друга Бэрака Грелдика, что Гарион вдруг почувствовал железную уверенность в благополучном исходе плавания. Он вернулся к друзьям.
- Нам крупно повезло, - сказал он. - Наш капитан оказался мельсенцем. Он уверенно чувствует себя в море - к тому же у него есть подробная карта рифа. Возможно, в здешних водах такая карта только у него одного. Он предложил помочь нам советом, когда мы решим, где именно хотим высадиться.
- Очень любезно с его стороны, - заметил Шелк.
- Возможно. Но весьма существенно и то, что он явно не горит желанием пропороть днище принадлежащего ему корабля.
- Всячески на это рассчитываю, - заявил Шелк. - По крайней мере, до тех пор, покуда нахожусь на борту.
- Пойду на палубу, - сказал Гарион. - Не могу сидеть в духоте в первый день плавания - меня начинает мутить.
- И это говорит владыка островного государства? - изумилась Поледра.
- Это всецело дело привычки, бабушка.
- Разумеется...
Море и небо были неспокойны. Тяжелый облачный фронт неумолимо надвигался с запада - оттуда накатывались огромные волны, возможно, зародившиеся где-то у восточного побережья Хтол-Мургоса. Хотя, будучи повелителем острова, Гарион знал, что подобное случается, он тем не менее ощущал какой-то суеверный страх, видя, как низкие облака стремительно несутся на запад, тогда как выше дует сильный ветер в прямо противоположном направлении, о чем свидетельствовало движение темных туч. Ему не раз приходилось видеть такое прежде, но на этот раз он совершенно не был уверен, что подобное явление всецело вызвано естественными причинами. Он вскользь подумал о том, что могли бы натворить две бессмертных противоборствующих сущности, если бы путешественники не отыскали корабля. Ему представилось вдруг, как волны моря расступаются, как обнажается широкая полоса дна, как беспомощно бьются на песке рыбешки... Он все менее чувствовал себя хозяином собственной судьбы. И, как некогда во время долгого странствия в Хтол-Мишрак, вновь объяла его уверенность в том, что именно два пророчества неодолимо влекут его на рифы Корим, все ближе к месту встречи, которая, пусть помимо его воли, была величайшим событием, которого вся вселенная ожидала с первого дня творения. И трагический вопрос "Почему именно я?" готов был уже сорваться с его губ...
И тут появилась Сенедра. Подкравшись сзади, она доверчиво уткнулась ему в бок, как делала в те первые безумные дни, когда они обнаружили наконец, что крепко любят друг друга. Гарион нежно обнял жену.
- О чем ты думаешь? - тихо спросила она.
Сенедра успела уже сменить старомодное платье из зеленого атласа, в котором щеголяла при дворе, на простое серое шерстяное платьице.
- Ни о чем... Просто по мере приближения к месту начинаю все сильнее волноваться.
- Но о чем ты волнуешься? Ведь мы же победим!
- Это еще не решено.
- Ты победишь! Ты ведь всегда побеждаешь!
- На этот раз все обстоит несколько иначе, Сенедра. - Он вздохнул. - Это не просто сражение. Я должен избрать преемника. Тот, кого я выберу, и будет новое Дитя Света, и даже, возможно, станет богом. И если я ошибусь в своем выборе, то на свет появится ужасающий бог. Вообрази себе, к примеру, Шелка в этой роли... Он живо обчистит карманы прочих богов и распишет все небо непристойными шуточками.
- Да, характер у него для этого неподходящий, - согласилась Сенедра. - Конечно, Шелк очень мил, но, думаю, Ул был бы против такого решения. А что еще заботит тебя?
- Ты прекрасно знаешь. Один из нас завтра расстанется с жизнью.
- Не стоит тебе ломать над этим голову, Гарион, - печально произнесла она. - Это буду я. Я знала это с самого начала.
- Не глупи. Я смогу этого избежать!
- Да? И каким образом?
- Просто скажу завтра, что не стану никого выбирать своим преемником, если хоть волос упадет с твоей головы.
- Гарион! - ахнула она. - Ты не сделаешь этого! Ведь тогда вся вселенная погибнет!
- Ну и что с того? На что мне вселенная, если тебя не будет рядом?
- Мне очень отрадно это слышать, но ты не имеешь право так поступить. Да ты так и не поступишь. У тебя слишком сильно чувство ответственности.
- А с чего ты вдруг решила, что это будешь именно ты?
- Это моя миссия, Гарион. У каждого из нас есть своя миссия, а у некоторых даже не одна. Бельгарат должен был выяснить, где состоится последняя встреча. Бархотка - умертвить Харакана. Даже у Сади была миссия - прикончить Нарадаса. У меня же никакой миссии нет - значит, я должна умереть.
И Гарион решился.
- У тебя была миссия, Сенедра, - сказал он. - И ты блестяще ее исполнила.
- О чем ты?
- Ты, наверное, не сможешь вспомнить. Когда мы выехали из Келля, ты несколько дней просто спала на ходу.
- Нет, почему же, я об этом помню.
- И дело тут было не в обычной усталости. Зандрамас овладела твоим разумом. Она и прежде это делала. Помнишь, как тебе стало плохо по пути в Рэк-Хаггу?
- Да, мой дорогой.
- Это, конечно, был иной недуг, но в нем тоже повинна Зандрамас. Она уже больше года пытается овладеть твоим разумом.
Сенедра уставилась на мужа, широко раскрыв глаза.
- И вот, когда мы уезжали из Келля, она погрузила в сон твой разум. Ты ушла одна в чащу, тебе казалось, что ты повстречала там Арелл...
- Арелл? Но она же мертва!
- Я знаю, но тогда ты уверена была, что встретила именно ее, и она вручила тебе запеленутую куклу, а ты приняла ее за своего малыша. Тогда эта так называемая Арелл кое о чем тебя спросила, а ты ей ответила.
- Но о чем именно?
- Зандрамас во что бы то ни стало требовалось выяснить, где состоится встреча, а в Келль путь ей был заказан. Она приняла облик Арелл, чтобы обманом выведать это у тебя. Ты рассказала ей и про Перивор, и про карту, и про Корим. Это и была твоя миссия.
- Так, значит, я предала вас?
Сенедра съежилась, словно от удара.
- Нет. Ты спасла вселенную. Пойми, Зандрамас непременно должна была попасть на высоты Корим в назначенное время. Кто-то должен был подсказать ей дорогу туда. Эту задачу выполнила ты.
- Но я ничего не помню...
- И неудивительно. Польгара стерла это из твоей памяти. В том, что случилось, не было твоей вины, а ежели бы ты обо всем помнила, то терзалась бы раскаянием.
- И все равно я вас предала...
- Ты помогла случиться тому, что должно было случиться, Сенедра. - Гарион грустно улыбнулся. - Понимаешь, обе противоборствующие стороны стремятся к одному и тому же. Мы - и Зандрамас, разумеется, - пытались разыскать Корим и помешать противнику сделать то же самое, чтобы таким образом его победить. Однако судьбы мира так не решаются. Встреча непременно должна состояться, чтобы Цирадис могла сделать выбор. Пророчества все равно не позволили бы нам этого избежать. Обе стороны потратили уйму сил и времени - и все совершенно бессмысленно. Нам следовало бы с самого начала до этого дойти и тем самым избавить себя от массы проблем. Единственное утешение - Зандрамас пришлось куда сильнее попотеть, чем нам.
- Но я все равно уверена, что завтра умру.
- Глупости.
- Надеюсь только, что мне позволят обнять моего малыша, прежде чем я...
- Ты не умрешь, Сенедра!
Но она не слышала его.
- Прошу, береги себя, Гарион, - твердо сказала она. - Ешь вовремя, потеплее одевайся зимой и... и сделай так, чтобы наш сын не забыл меня!
- Сенедра, ты замолчишь или нет?
- И последнее, Гарион, - безжалостно продолжала она. - Я хочу, чтобы через некоторое время ты непременно вновь женился. Вовсе не следует, подобно Бельгарату, убиваться три тысячи лет.
- А я и не собираюсь, ведь с тобой ничего не случится.
- Посмотрим. Но обещай, Гарион! Ты просто не сможешь жить в одиночестве - с тобой рядом непременно должен быть кто-то, нежный и заботливый...
- Может быть, довольно?
Из-за грот-мачты выступила Поледра с самым что ни на есть деловым видом.
- Очень мило и выжимает слезу, но, может быть, вы все драматизируете? Гарион прав, Сенедра. С тобой ничего не случится, так почему бы до времени не убрать свое блистательное благородство куда-нибудь в темный чулан?
- Я знаю то, что знаю, Поледра, - уперлась Сенедра.
- Надеюсь, ты не будешь слишком сильно разочарована, когда послезавтра проснешься и обнаружишь, что ты в добром здравии?
- Но тогда кто же умрет?
- Умру я, - спокойно сказала Поледра. - Мне известно об этом вот уже три тысячи лет - я успела свыкнуться с этой мыслью. По крайней мере, мне дарован этот день - и я проведу его с теми, кого любила и оставила ради великой цели. Сенедра, на ветру холодно. Пойдем-ка в каюту, покуда ты не схватила насморк.
- В точности твоя тетушка Пол, правда? - успела бросить Сенедра через плечо Гариону, пока Поледра вела ее к лесенке в кают-компанию.
- Вполне естественно, - отозвался Гарион.
- Как вижу, началось, - раздался неподалеку голос Шелка.
- Что началось?
- Слезные прощания. Абсолютно каждый уверен, что именно он не увидит завтрашнего заката. Подозреваю, они все, один за другим, явятся сюда, чтобы трогательно с тобой проститься. Я надеялся быть первым - просто для очистки совести, - но Сенедра опередила меня.
- Ты?! Тебя же невозможно убить! Ты слишком удачлив.
- Свою удачу я творил собственными руками, Гарион. Легко смухлевать, играя в кости. - Глаза маленького человечка затуманились от воспоминаний. - Недурное было времечко, правда? Хорошего нам выпало все-таки больше, чем плохого, - чего еще желать?
- Ты столь же сентиментален, как Сенедра и бабушка.
- Похоже на то, не правда ли? Это не слишком-то приятно. Не печалься, Гарион. Если случится вдруг, что жертвой окажусь именно я, это избавит меня от печальной необходимости принять одно неприятное решение.
- Что за решение?
- Тебе известна моя точка зрения на брак?
- О да! Ты частенько высказывался на эту тему.
Шелк вздохнул.
- Так вот, разбивая в прах собственные логические выкладки, думаю, я готов предложить руку Лизелль.
- А я-то гадал, сколько времени тебе на это потребуется!
- Так ты знал?
Шелк казался изумленным до глубины души.
- Об этом все знали, Шелк. Ее послали сюда, чтобы сцапать тебя, что она с блеском и сделала.
- Как печально столь бездарно угодить в западню, дожив до седых волос!
- По-моему, ты несколько преувеличиваешь.
- Отнюдь. Это мое решение - явный признак старческого слабоумия, - грустно вздохнул Шелк. - Мы с Лизелль могли бы и не менять ничего в наших отношениях, но красться по ночам темными коридорами в ее спальню вдруг стало казаться мне неуважительным по отношению к ней. А я слишком хорошо к ней отношусь...
- Хорошо относишься?
- Ну ладно! - решился Шелк. - Я люблю ее. Стало тебе легче от того, что ты вынудил меня вслух в этом признаться?
- Я просто хотел внести полную ясность - только и всего. Неужели ты признаешься в этом впервые - даже себе самому?
- Я пытался закрывать на это глаза. Слушай, давай переменим тему! - Маленький драсниец огляделся. - Как я надеялся, что он соблаговолит полетать где-нибудь в других широтах! - брюзгливо произнес он.
- Кто?
- Этот треклятый альбатрос! Он снова здесь. - Шелк указал на небо.
Гарион обернулся и увидел огромную птицу - распростерши снежно-белые крылья, она летела перед самым бушпритом. Облака на западе сгущались и темнели, и на этом фоне сверкающая птица казалась окруженной каким-то неземным сиянием.
- В высшей степени странно, - не сумел скрыть удивления Гарион.
- Как бы хотелось знать, что у него на уме, - вздохнул Шелк. - Все. Иду вниз. Глаза бы мои на него не глядели! - Он вдруг взял Гариона за руку. - Мы славно повеселились, - хрипло выдохнул он. - Береги себя.
- Тебе вовсе не обязательно уходить...
- Должен же я уступить место тем, кто уже стоит в очереди, чтобы слезно проститься с вами, ваше величество? - хмыкнул Шелк. - Полагаю, вас ждет безрадостный денек. А я пойду разведаю, не обнаружил ли Бельдин в трюме бочонок эля...
И, небрежно помахав Гариону, маленький человечек направился к лестнице, ведущей вниз.
Пророчество Шелка сбылось блистательно. Друзья Гариона, один за другим, приходили сказать ему последнее "прости" - каждый был совершенно уверен, что жертвой падет именно он. И день действительно выдался в высшей степени мрачным.
Солнце уже почти село, когда произнесена была последняя доморощенная эпитафия. Гарион без сил облокотился на перила, с грустью глядя на фосфоресцирующие волны за бортом.
- Тяжелый день, не так ли? Это снова был Шелк.
- Ужасный! А что, Бельдин отыскал эль?
- Никому из вас нынче не порекомендую такого рода забав. Вам завтра нужны ясные головы. Я пришел проведать тебя, желая убедиться, что от мрачных мыслей, кои навеяли тебе прощания с дорогими друзьями, тебе не захотелось утопиться. - Шелк нахмурился. - Что это?
- Ты о чем?
- Что за гудение? - Он поглядел вперед. - Это оттуда!
Пурпурное небо после захода солнца стало почти черным, и эта черноту лишь кое-где прорезали зловещие ярко-алые вспышки - это последние лучи солнца пробивались сквозь тучи, застящие западный горизонт. Вдоль всей его линии виднелось ржавое сияние, и там то ли мерещились, то ли и впрямь виднелись клочья белой пены прибоя.
На палубу покачивающейся походкой человека, проводящего на суше много меньше времени, чем на море, вышел капитан Креска.
- Вот оно, добрые господа! - объявил он. - Впереди риф.
Гарион во все глаза уставился на Место, которого больше нет. Мысли обгоняли одна другую, чувства буйствовали.
И тут альбатрос издал короткий крик - как показалось Гариону, полный торжества. Огромная жемчужно-белая птица, единственный раз взмахнув крыльями, бесшумно устремилась прямо к рифу Корим.

Глава 19

Сенешаль Оскатат торопливо шел по коридорам дворца Дроим, направляясь в Тронный зал Ургита, великого короля Хтол-Мургоса. Покрытое шрамами лицо сенешаля было мрачно, выдавая сильнейшую озабоченность. Он остановился перед надежно охраняемыми дверьми Тронного зала.
- Я желаю говорить с его величеством, - объявил он.
Стражники поспешно распахнули двери. Невзирая на то, что по обоюдному соглашению между королем и Оскататом старый вояка по-прежнему носил скромный титул сенешаля, стражники, да и все во дворце прекрасно знали, что власть его в Хтол-Мургосе велика и подчиняется он лишь самому королю.
Остролицый монарх был поглощен милой беседой с королевой Пралой и королевой-матерью, госпожой Тамазиной, супругой Оскатата.
- Ах, вот и ты, Оскатат! - воскликнул Ургит. - Теперь все мое семейство в сборе. Мы как раз обсуждаем проект реконструкции дворца Дроим. Все эти каменья и тонны золота на потолке - вопиющая безвкусица, ты согласен? К тому же мне нужны деньги - я продам весь этот мусор и пущу средства на военные цели.
- У меня важное сообщение, Ургит, - сказал Оскатат.
По просьбе короля Оскатат во время приватных бесед всегда звал его по имени.
- Как это печально, - вздохнул Ургит, сгорбившись и еще глубже утопая в подушках, которые в изобилии лежали на огромном троне. Таур-Ургас, официальный отец Ургита, презрительно отвергал подобные удобства - он предпочитал являть всем пример истинно мургской стойкости, часами просиживая прямо на ледяном камне. Но эта идиотская показуха привела единственно к тому, что на известном месте у августейшего владыки появился чирей, немало поспособствовавший чрезвычайной раздражительности монарха в последние годы его жизни.
- Сядь прямо, Ургит, - рассеянно сказала сыну госпожа Тамазина.
- Да, матушка. - Ургит немного выпрямил спину. - Говори, Оскатат, но прошу, подсовывай мне свинью поделикатнее! Последнее время я замечаю, что "важные сообщения" на поверку оказываются горчайшими пилюлями.
- Я связался с Джахарбом, верховным вождем дагашей, - доложил Оскатат. - По моей просьбе он пытался выяснить, где в данное время находится иерарх Агахак. Мы наконец напали на его след или, по крайней мере, определили, из какого порта он отплыл из Хтол-Мургоса.
- Поразительно! - Ургит широко улыбнулся. - Наконец-то ты принес мне добрую весть! Так Агахак покинул Хтол-Мургос! Будем надеяться, что он сгинет навеки. Я так рад это слышать, Оскатат! Теперь, когда этот ходячий труп не распространяет более заразу по жалким остаткам моего королевства, я буду спать сном младенца. А что, шпионам Джахарба удалось выяснить, куда его понесло?
- Он держит путь в Маллорею, Ургит. Судя по всему, он считает, что Сардион находится там. Он был в Тул-Марду и силой заставил короля Нателя сопровождать его.
Ургит оглушительно расхохотался.
- Так Агахак все-таки это сделал! - восторженно воскликнул он.
- Не понимаю вас...
- Однажды я предложил ему вместо меня прихватить с собой Нателя, когда он отправится на поиски Сардиона. Теперь он вынужден таскать за собой этого кретина. Многое бы я отдал, чтобы подслушать их беседы! Если ему вдруг повезет, он сделает Нателя верховным королем Ангарака, а этот болван даже шнурки завязать не умеет!
- Но ведь ты не считаешь, что Агахак преуспеет? - произнесла королева Прала.
На ее мраморном лбу появилась еле заметная морщинка. Государыня уже несколько месяцев носила под сердцем августейшее дитя и в последнее время легко расстраивалась.
- Преуспеет? - хмыкнул Ургит. - У него нет ни малейшего шанса. Ведь ему для этого надо победить Бельгариона, не говоря уже о Бельгарате и Польгаре. Они же испепелят его! - Он сардонически ухмыльнулся. - Как хорошо иметь могущественных друзей! - И тотчас же нахмурился. - Но нам непременно надо предостеречь Бельгариона - да и Хелдара... - Он снова утонул в подушках. - Они покинула Рэк-Хаггу в обществе Каль Закета - это последнее, что нам известно о Бельгарионе и его друзьях. Вероятнее всего, они направились в Мал-Зэт - либо в качестве гостей, либо в цепях. - Король потянул себя за длинный заостренный нос. - Я достаточно хорошо знаю Бельгариона, чтобы с уверенностью сказать: он неспособен долго просидеть в плену. Впрочем, Закету, скорее всего, известно, где он. Оскатат, есть ли у нас возможность подослать дагаша в Мал-Зэт?
- Можно попытаться, Ургит, но шансы на успех не слишком велики, к тому же дагашу нелегко будет добиться аудиенции у императора. Закет озабочен гражданской войной, он очень занят.
- И правда. - Ургит забарабанил пальцами по подлокотнику. - Он по-прежнему в курсе событий в Хтол-Мургосе ?
- Вне всякого сомнения.
- Почему бы тогда ему самому не доставить весточку от нас Бельгариону?
- Я не успеваю за твоей мыслью, Ургит, - признался Оскатат.
- Какой ближайший город занят маллорейцами?
- В Рэк-Ктэне у них небольшой гарнизон. Мы могли бы взять город за пару часов, но не хотели давать Закету повод возвратиться в Хтол-Мургос с войсками.
Ургита передернуло.
- Да я и сам придерживаюсь тех же мыслей, - признался он. - Но я многим обязан Бельгариону, к тому же хочу сделать все возможное, чтобы уберечь брата. Вот что, Оскатат, возьми около трех армейских корпусов и направляйся к Рэк-Ктэну. Маллорейцы, завидев вас в окрестностях города, пошлют вестового в Рэк-Хаггу, чтобы сообщить Каль Закету, будто мы собираемся атаковать его города. Так мы привлечем его внимание. Пошатайся немного вокруг города, затем осади его. И вызови на переговоры командира гарнизона. Объясни ему сложившуюся ситуацию. Я состряпаю письмишко Каль Закету, напирая на общность наших с ним интересов в этом деле. Уверен, старый колдун Агахак надобен ему в Маллорее не больше, чем мне в Хтол-Мургосе. Я убедительно попрошу его передать весточку Бельгариону, а потом мы оба будем сидеть и смотреть, как Богоубийца решит за нас нашу проблему. - Король неожиданно улыбнулся. - Кто знает? Возможно, это будет еще и первый шаг к примирению между его императорским величеством и моим величеством... Искренне считаю, что пора ангараканцам перестать убивать друг друга.

- Ты можешь выжать из своей посудины еще что-нибудь? Разве нельзя быстрее? - изводил король Анхег капитана Грелдика.
- Конечно, Анхег, - ворчал капитан. - Могу поднять все паруса - тогда мы полетим как стрела. Но продлится это не более пяти минут. Потом переломятся мачты и нам не останется ничего иного, как грести. За какое весло прикажешь тебя посадить?
- Грелдик, неужели ты никогда не слышал о "законе об оскорблении величества"?
- Ты то и дело талдычишь о нем, но давай-ка займемся сейчас морским правом! Когда мы находимся в море, да еще на борту моего корабля, я обладаю властью даже большей, чем ты в своем Вал-Алорне! И если я прикажу тебе грести, ты будешь грести или отправишься дальше вплавь.
И Анхег удалился восвояси, вполголоса бранясь на чем свет стоит.
- Ну как, повезло? - спросил его император Вэрен.
- Он посоветовал мне не лезть не в свое дело, - проворчал Анхег. - Потом предложил сесть на весла, если я так уж спешу.
- А ты когда-нибудь греб?
- Только однажды. Черекцы - морской народ, и мой отец некогда посчитал, что мне полезно будет сходить в плавание палубным матросом. Так что ничего против гребли не имею. Вот только порки не выношу...
- Неужели кто-то осмелился выпороть кронпринца? - изумленно спросил Вэрен.
- Знаешь, когда подходишь к гребцу со спины, обычно не видишь его лица, - усмехнулся король. - Надсмотрщик пытался выжать из нас все, что только можно. В тот раз мы преследовали толнедрийское торговое судно, и нам ни в коем случае нельзя было позволить ему достичь территориальных вод Толнедры.
- Анхег! - воскликнул Вэрен.
- То было много лет назад, Вэрен. Это сейчас я отдаю приказы не трогать толнедрийские суда - по крайней мере при свидетелях. Ну, хватит об этом! Дело в том, что Грелдик, похоже, прав. Если он поднимет все паруса, ветер с корнем повыдирает мачты, и мы с тобой оба сядем на весла.
- Это значит, что у нас мало шансов догнать Бэрака?
- Не уверен. Бэрак как мореход Грелдику и в подметки не годится - к тому же его тяжеловесное судно не слишком чутко слушается руля. Мы с каждым днем все ближе к нему. Когда он доберется до Маллореи, ему придется заходить в каждый порт и наводить там справки. А маллорейцы вряд ли узнали бы Гариона, если бы он даже прогуливался по улицам, поплевывая им прямо в глаза. Вот Хелдар - дело другое. Насколько я понимаю, у этого маленького воришки есть агентура почти в каждом маллорейском городе. Так что ход мыслей Бэрака мне примерно ясен. Как только он окажется в Маллорее, немедленно примется разыскивать Шелка, поскольку они с Гарионом явно путешествуют вместе. Мне же справляться о Шелке не потребуется. Я просто опишу "Морскую птицу" бродягам и выпивохам в паре портовых таверн - только и всего. За пару кружек эля они наизнанку вывернутся - и я смогу следовать за Бэраком туда, куда он вздумает направиться. Надеюсь, мы сцапаем его, прежде чем он отыщет Гариона и все погубит. Трепетно надеюсь, что эта девчонка с завязанными глазами не запретила ему двигаться дальше. Ведь самый легкий способ добиться чего-то от Бэрака - строжайше это ему запретить. Окажись он в компании с Гарионом, был бы под присмотром Бельгарата - волшебник держал бы его в узде...
- А каким образом ты намереваешься остановить его, если мы все же нагоним "Морскую птицу"? Возможно, корабль его не столь быстроходен, как наш, но он гораздо крупнее, да и матросов там куда больше.
- Мы с Грелдиком уже все обдумали, - ответил Анхег. - У Грелдика есть одно хитроумное приспособление. Оно крепится к носу корабля. Если Бэрак откажется подчиниться моему приказу, мы протараним "Морскую птицу". На корабле с пропоротым бортом он далеко не уйдет.
- Анхег, это ужасно!
- Не ужаснее того, что намеревается сделать Бэрак. Если он прорвется к Гариону, Зандрамас победит - и все мы окончим жизнь под каблуком у существа, рядом с которым Торак - невинный младенец! И если мне придется потопить "Морскую птицу", чтобы избежать такого поворота событий, я сделаю это десять раз подряд! - Он тяжело вздохнул. - Впрочем, если мой кузен утонет в пучине морской, я буду тосковать по нему...

Королева Поренн Драснийская призвала маркграфа Хендона, начальника разведки, в свои покои и решительно изложила ему свои требования.
- Всех до единого, Дротик! - безапелляционно заявила она. - Чтобы ни одного шпиона до самого вечера не было в этом крыле дворца!
- Поренн! - ахнул Дротик. - Это неслыханно!
- Отнюдь. Ты только что слышал это - от меня! Прикажи своим людям убрать также всех неофициальных шпиков. Я хочу, чтобы в течение часа в этом крыле дворца не осталось ни души! У меня есть собственные шпионы, Дротик, и я прекрасно знаю их излюбленные укрытия. Очистить все!
- Как я горько разочаровался в тебе, Поренн! Монархи никогда не вели себя так по отношению к разведслужбам! Ты хоть представляешь себе, как отразится это на моральном состоянии моих людей?
- Честно говоря, Хендон, меня совершенно не заботит моральное состояние твоих ищеек. Дело слишком важное.
- Неужели я хотя бы раз подвел ваше величество? Дротик заговорил тоном оскорбленной невинности, надеясь разжалобить королеву.
- Дважды, как я припоминаю. Разве в ваши ряды не проникли жрецы Медвежьего культа? Разве твои люди не оставили меня в полнейшем неведении по поводу отступничества Хальдара?
Дротик вздохнул.
- Увы, Поренн, иногда от моего внимания ускользают некоторые мелочи...
- Ты называешь мелочью то, что Хальдар стал приверженцем Медвежьего культа?
- Ты придираешься, Поренн.
- Я просто хочу все расставить по местам. И требую очистить это крыло дворца! Впрочем, может быть, мне призвать сюда сына? Мы с ним подпишем указ о строжайшем запрете на слежку за королевской семьей - причем на все времена!
- Ты не сделаешь этого! - Лицо Дротика смертельно побледнело. - Так ты загубишь всю разведку разом! Право шпионить за королевской семьей всегда было высшей наградой за образцовую службу. Многие из моих людей к этому стремятся. - Он слегка нахмурился. - Правда, Шелк трижды отказывался от этой чести.
- Тогда быстро очисть дворец, Дротик, и не забудь про чуланчик за старым гобеленом, что висит в коридоре!
- Как вы о нем узнали?
- Это не я. Это Хева.
Дротик застонал.
Несколько часов спустя мучимая нетерпением Поренн сидела в кабинете в обществе сына. Король Хева стремительно мужал. Говорил он теперь звучным баритоном, а подбородок его украшала пушистая бородка. Мать, не в пример большинству регентов, постепенно вводила сына в курс государственных дел, поощряла его присутствие на государственных советах и переговорах с зарубежными послами. Она чувствовала, что вскоре сможет спокойно удалиться от дел, которые все сильнее тяготили ее. Хева станет добрым королем, думала она. Он уже сейчас почти столь же проницателен, как его покойный августейший родитель. К тому же у него есть одно качество, поистине бесценное для царствующего монарха, - здравый смысл.
В дверь кто-то громко постучал увесистым кулаком.
- Кто? - спросила Поренн.
- Это я, Поренн, - раздался дерзкий голос, - Ярблек!
- Входи, Ярблек. Нам есть о чем поговорить.
Ярблек распахнул дверь, и они с Веллой вошли в королевские покои. Поренн горестно вздохнула. За время пребывания в Гар-ог-Надраке Велла стала прежней. Легкий налет светскости - плод долгих и кропотливых усилий Поренн - улетучился бесследно, а костюм девушки свидетельствовал о том, что она вновь превратилась в дикое создание, которое нечего и пытаться приручить.

Предыдущая страница 17 Следующая страница


Келльская пророчица 18

- Из-за чего сыр-бор, Поренн? - грубовато спросил Ярблек, швыряя в угол поношенную куртку и потрепанную шляпу. - Твой нарочный загнал лошадь почти до смерти, спеша ко мне с письмом.
- Надвигается нечто весьма важное, - сказала королева Драснии. - Полагаю, это касается нас всех. Я хочу, чтобы ты сохранил то, что услышишь, в строжайшей тайне.
- В тайне! - презрительно засмеялся Ярблек. - Ты же прекрасно знаешь, Поренн, что у тебя во дворце нет ни от кого секретов!
- На этот раз все обстоит иначе, - сухо ответила Поренн. - Сегодня утром я приказала Дротику очистить от шпиков это крыло дворца.
Ярблек фыркнул.
- И как он воспринял твою просьбу?
- Кажется, был крайне раздосадован.
- Хорошо. В последнее время он стал чересчур самоуверенным. Ладно, ближе к делу. В чем суть?
- Не спеши. Скажи сперва, удалось ли тебе выяснить, что затевает Дроста?
- Разумеется. Дроста пытается заключить мир с Закетом. Он общается - правда, на расстоянии - с маллорейцем, стоящим во главе министерства внутренних дел, - если память мне не изменяет, зовут его Брадор. Как бы там ни было, Дроста беспрепятственно позволяет маллорейским агентам следовать через Гар-ог-Надрак на запад.
По тону Ярблека Поренн тотчас же поняла, что это далеко не все, что ему стало известно.
- Выкладывай все начистоту, Ярблек! Ты что-то утаиваешь.
Ярблек вздохнул.
- Терпеть не могу беседовать с умной женщиной! - жалобно сказал он и, отойдя от Веллы на безопасное расстояние, прибавил: - Умная женщина - явление столь неестественное... Ну ладно. Закету нужны деньги. Очень много денег - ведь ему приходится вести войну на два фронта. Дроста снизил импортные пошлины на маллорейские ковры - по крайней мере, для тех купцов, которые расплачиваются в Мал-Зэте. Именно эти маллорейцы и заткнули нас с Шелком за пояс на арендийских рынках.
- Полагаю, ты уже воспользовался столь ценной информацией?
- Естественно. - Он помолчал. - Это для тебя хороший шанс обогатиться, Поренн. Дроста снизил пошлины для маллорейцев на пятьдесят процентов! Ты у себя вполне можешь поднять их на столько же. Ты пополнишь казну, и мы с Шелком тоже не останемся в проигрыше.
- Подозреваю, ты намереваешься крупно меня надуть, Ярблек, - подозрительно прищурилась Поренн.
- Я?
- Но об этом поговорим позже. Теперь слушай внимательно. Вот зачем я пригласила тебя. Бэрак, Мандореллен, Хеттар, Лелдорин и Релг плывут в Маллорею. Мы не вполне уверены, но, возможно, они задумали вмешаться в дела Бельгариона. Ты сам был в Реоне и знаешь, что сказала нам эта далазийская пророчица. Эти горячие головы могут наломать дров - их непременно надо остановить.
- Совершенно с этим согласен.
- Как быстро ты сможешь связаться с твоими людьми в Маллорее?
- На это уйдет несколько недель. Ну или чуть меньше - если я отложу все прочие дела.
- Дело это настолько важно, что все прочее может подождать, Ярблек! Анхег и Вэрен гонятся за Бэраком, но мы не уверены, что они успеют его настичь. Нам во что бы то ни стало надо задержать Бэрака, и самый лучший способ - сбить его с пути. Ты должен наказать своим агентам в Маллорее кормить его дезинформацией. Пусть они посылают его всякий раз в ложном направлении. Бэрак гонится за Хелдаром? Это значит, он всякий раз будет справляться о нем у ваших маллорейских агентов. Если Хелдар с друзьями держат путь в Мейг-Ренн или Пени-Дейк, пусть Бэрака шлют в Мал-Дарию...
- Я знаю, как это делается, Поренн, - сказал Ярблек. Прищурившись, он поглядел на королеву. - Ты вскоре намереваешься передать престол наследнику?
- Да, через пару лет.
- Когда мы закончим наши дела в Маллорее, нам с Шелком надо будет серьезно с тобой потолковать.
- Да?
- Как ты относишься к тому, чтобы стать нашим партнером в делах - разумеется, после того, как все твои обязательства здесь, в Бокторе, будут выполнены?
- Я польщена, Ярблек. Что побудило тебя сделать подобное предложение?
- Ты весьма проницательна, Поренн, к тому же у тебя масса ценных связей. Мы могли бы предложить тебе целых пять процентов прибыли.
- Совершенно исключено, Ярблек, - неожиданно вмешался король Хева. - Как минимум двадцать.
- Двадцать? - вскричал Ярблек.
- Я только защищаю интересы матери, - как ни в чем не бывало пояснил Хева. - Видите ли, она не всегда будет молодой, а мне не хотелось бы, чтоб на старости лет ей пришлось драить полы...
- Но это же бессовестный грабеж, Хева!
Лицо Ярблека стало багровым.
- Я же не приставляю тебе нож к горлу, Ярблек, - пожал плечами Хева. - К тому же матери явно выгоднее будет открыть собственное дело. Она справилась бы блестяще - надо, разумеется, учитывать еще и небезызвестное вам обстоятельство, что все члены королевской фамилии освобождаются в Драснии от уплаты импортных пошлин.
- Сдается мне, ты сам попался в свою ловушку, Ярблек, - довольно ухмыльнулась Велла. - Поскольку у тебя сегодня явно не звездный день, позволь и мне подложить тебе свинью. Когда мы покончим с делами, я хочу, чтобы ты меня продал.
- Продать тебя? Но кому?
- Скажу, когда придет время.
- А он человек со средствами?
- Право, даже не знаю. Но это не имеет значения. Я сама рассчитаюсь с тобой.
- Верно, ты от него совершенно без ума, раз предлагаешь такое...
- Ты ничего не понимаешь, Ярблек. Я создана для этого человека.

- Нам велено было не сходить с этого места, Атеска, - упорствовал Брадор.
- Но до того, как началось это долгое затишье.
Генерал Атеска нервно расхаживал взад-вперед по шатру. Он был облачен в форму, а на груди его красовался инкрустированный золотом сверкающий нагрудник.
- Благополучие императора и его безопасность - моя священный долг, - прибавил он.
- Долг этот насколько твой, настолько и мой, - сказал Брадор, рассеянно почесывая пушистый животик котенка-подростка, блаженно растянувшегося у него на коленях.
- Пусть так, но почему бы тебе что-нибудь для его исполнения не сделать? Мы ничего не слышали об императоре вот уже несколько недель! И даже твоя разведка оказалась бессильна обнаружить его местонахождение!
- Мне это известно, Атеска. Но я не собираюсь нарушать императорский приказ только потому, что ты занервничал - или заскучал.
- Можешь сидеть здесь сколько влезет, забавляясь с котятами, - едко бросил Атеска, - а я завтра же утром отдам армии приказ двигаться.
- Я этого не заслужил, Атеска...
- Прости, Брадор. Эта тишина ужасно меня нервирует, и я становлюсь несдержан и груб.
- Я озабочен не меньше твоего, Атеска, - примирительно заговорил Брадор. - Но я старый служака, и все во мне протестует против столь вопиющего нарушения приказа императора! - Котенок, громко мурлыча, тыкался носом в его пальцы. - Знаешь, когда его величество вернется, я попрошу у него эту кошечку. Уж очень я к ней привязался...
- Это твое дело, - ответил Атеска. - Тогда тебе придется пристраивать в хорошие руки два-три кошачьих выводка в год, у тебя не будет времени скучать. - Генерал со сломанным носом задумчиво подергал себя за мочку уха. - Как насчет небольшого компромисса? - вдруг спросил он.
- Всегда рад тебя выслушать.
- Вот и ладно. Нам известно, что армия Урвона разбегается, и есть все основания предполагать, что его самого нет в живых.
- Можно сказать, что так.
- А Зандрамас двинула свои войска на Далазийские протектораты.
- И об этом мне докладывали.
- А мы с тобой сейчас вдвоем стоим во главе правительства его величества, правда?
- Да.
- Не означает ли это, что именно мы призваны воспользоваться в своих интересах складывающейся военной ситуацией, не спрашивая позволения в Мал-Зэте?
- Полагаю, да. Правда, ты провел больше времени на полях сражений, чем я.
- Это дело совершенно обычное, Брадор. Ну хорошо. Даршива практически не защищена. Вот что я предлагаю: мы восстановим порядок на том берегу реки, в Пельдане, оттуда двинемся на Даршиву и захватим ее. Так мы отрежем Зандрамас путь к ее военным складам - словом, перекроем ей кислород. Потом мы как следует укрепим всю линию горного хребта - на случай, если ее войска надумают вернуться. Словом, мы легко и без лишней крови вернем императору эти две провинции. Можем, кстати, и пару медалей получить...
- Его величество будет весьма доволен, если мы так сделаем, правда?
- Он будет вне себя от радости, Брадор!
- Но я все-таки не понимаю, каким образом взятие Даршивы поможет нам отыскать его величество...
- Это все потому, что ты человек штатский. Нам придется преследовать врага - в данном случае даршивскую армию. Обычная стратегия в таких случаях предполагает рассылку патрулей, чтобы обнаружить противника, определить его силы и численность, а также выяснить возможные намерения. А что, если эти патрули совершенно случайно наткнутся на императора? - И он красноречиво развел руками.
- Но ты должен хорошенько проинструктировать патрульных! - заметил осторожный Брадор. - Какой-нибудь зеленый лейтенант может от волнения проболтаться императору о том, чего ему вовсе не следует знать.
- Я просто привел пример, Брадор, - улыбнулся Атеска. - Я вышлю на разведку военные бригады. Бригадой командует полковник, а умных полковников у нас хоть отбавляй.
Брадор ухмыльнулся, глядя на друга.
- Когда начнем? - спросил он.
- Скажем, на завтрашнее утро у тебя что-то запланировано?
- Ничего такого, чего нельзя было бы отложить, - ответил Брадор.

- Но почему ты не предупредил нас? - допытывался Бэрак у Дролага, своего боцмана. Они стояли на палубе под проливным дождем на пронизывающем ветру - ледяные струи хлестали почти горизонтально, грозя вырвать с корнем бороды моряков.
Дролаг вытер лицо.
- Вот уж ума не приложу, Бэрак! Нога никогда прежде меня не подводила...
Дролагу однажды крупно не посчастливилось - он сломал ногу в пьяной драке. Но когда кость уже срослась, он обнаружил, что нога стала удивительно чувствительной к перемене погоды. Ненастье он предсказывал с поразительной точностью. Товарищи всегда очень внимательно следили за ним. Едва Дролаг начинал морщиться при каждом шаге, они тут же принимались высматривать на горизонте признаки надвигающегося шторма. Если боцман хромал, они спускали паруса и натягивали вдоль палубы канаты. Если же он внезапно падал с криком боли, они тотчас же задраивали все люки, спускали в воду морской якорь и дружно уходили с палубы. Таким образом Дролагу удалось при помощи досадного нездоровья сделать блестящую карьеру. Он только и делал, что ходил и всеми командовал, его же самого никто не заставлял работать. Требовалось от него лишь одно - расхаживать по палубе у всех на виду. Волшебная его нога порой позволяла ему довольно точно предсказать даже время, когда разразится шторм. Однако на этот раз он потерпел полный крах. Ветер и дождь обрушились на "Морскую птицу" так же неожиданно для Дролага, как и для всех остальных.
- Может, ты опять надрался, снова грохнулся и сломал ее еще раз? - недоверчиво спросил Бэрак.
Бэрак, как человек несведущий ни в медицине, ни в анатомии, знал твердо лишь одно: если посильнее врезать кому-то топором или проткнуть живот мечом, это приведет к желаемому результату. Посему рыжебородый гигант отчего-то решил, что если Дролаг приобрел свой дар предсказывать погоду, сломав себе ногу, то повторный перелом вполне мог лишить его этой способности.
- Да что ты, Бэрак! - уверял его Дролаг. - Я вовсе не намерен лишаться своей драгоценной профессии из-за пары кружек дрянного эля!
- Тогда как же случилось, что шторм подкрался незамеченным?
- Знать не знаю, Бэрак! Может, этот шторм того... непростой. Может, его наслал какой-то колдун. Моя нога, похоже, на такие штуки не реагирует...
- Это все отговорки, Дролаг, - рыкнул Бэрак. - Всякий раз, когда невежда не может подыскать чему-то объяснения, он сваливает все на волшебство.
- Твой упрек несправедлив, Бэрак! - горячился Дролаг. - Я честно зарабатываю свой хлеб, но не несу ответственности за вмешательство сверхъестественного!
- Ступай вниз, Дролаг, - приказал Бэрак. - Поговори по душам со своей ногой и попытайся получить от нее более вразумительные объяснения.
И Дролаг, хромая, стал спускаться вниз, все еще бормоча что-то себе под нос.
Бэрак пребывал в дурном настроении. Похоже, провидение ополчилось против них. Вскоре после того, как они с товарищами явились невольными свидетелями гибели Агахака, "Морская птица" напоролась на затопленное бревно, и на днище разошелся шов. Лишь благодаря титаническим усилиям матросов, беспрестанно вычерпывавших воду, удалось им добраться до Дал-Зербы и загнать протекающее судно в док для ремонта. Это стоило им двухнедельной задержки - и вот теперь невесть откуда взявшийся шторм.
На палубе появился Унрак, а по пятам за ним тащился Натель, унылый король туллов. Унрак огляделся. Ветер нещадно трепал его ярко-рыжие волосы.
- Похоже, зарядило надолго, отец.
- Просвета не видно.
- Хеттар хочет с тобой поговорить.
- Но я должен стоять у руля этой дуры!
- Помощник прекрасно справится. Дело нехитрое - править прямо против ветра, Хеттар сейчас изучает карту и считает, что мы в опасности.
- Что? Из-за этого жалкого шторма? Не глупи...
- Неужели у "Морской птицы" столь крепкое днище, что выдержит удар о рифы?
- Но мы на глубокой воде!
- Это недолго продлится. Пойди вниз, отец. Хеттар все тебе покажет.
Ворча, Бэрак передал руль первому помощнику и пошел вслед за сыном в кают-компанию. Натель поплелся за ними. Лицо его ровным счетом ничего не выражало. Натель был немного старше Унрака, но таскался за рыжеволосым Унраком, словно щенок на веревочке. Унрак же ничуть не церемонился с непрошеным товарищем.
- Ну, что стряслось, Хеттар? - грозно спросил друга Бэрак, войдя в каюту.
- Подойди сам да посмотри, - ответил высокий алгариец.
Бэрак подошел к столу, привинченному к полу каюты, и склонился над картой.
- Мы вышли из Дал-Зербы вчера утром, так?
- Да. Мы давным-давно были бы на месте, если бы кое-кто повнимательнее смотрел, что за дрянь плавает в этой чертовой речке! Я еще выясню, кто именно в тот день был на вахте, и прикажу посадить его верхом на киль!
- А что это - посадить верхом на киль? - спросил Натель у Унрака.
- Это очень неприятно, - ответил рыжеволосый юноша.
- Тогда лучше не говори - терпеть не могу ничего неприятного!
- Как прикажет ваше величество.
Положительно, Унрак мог похвалиться хорошими манерами.
- Зови меня просто Натель, - грустно попросил тулл. - Я ведь на самом деле не король. Все государственные решения принимает за меня матушка...
- Как скажешь, Натель, - с искренней жалостью ответил Унрак.
- Как считаешь, далеко мы за это время ушли? - спросил Хеттар у Бэрака.
- Сделали лиг двадцать, не больше. Вчера вечером нам пришлось лечь в дрейф - мы в незнакомых водах.
- Так, значит, мы находимся примерно вот тут? - И Хеттар указал на зловещую отметку на морской карте.
- Там, где мы сейчас находимся, нет никаких рифов, Хеттар. Выйдя из устья реки, мы шли прямиком на юго-восток.
- Но на самом деле мы шли вовсе не на юго-восток, Бэрак! Вдоль западного побережья Маллореи, похоже, проходит довольно сильное течение. Я это несколько раз проверял. Нос корабля и впрямь направлен на юго-восток, но "Морскую птицу" этим течением относит прямо на юг.
- Когда это ты успел стать столь искушенным мореходом?
- А мне этого и не нужно, Бэрак. Возьми прутик и брось его подальше за правый борт. Через минуту он очутится у самого борта. Несомненно, нас относит на юг вне зависимости от того, куда направлен нос судна. Полагаю, где-то через час мы услышим, как бьется прибой о рифы.
- Я подтверждаю правдивость слов нашего друга, граф Трелхейм, - уверил Бэрака Мандореллен. - Я собственными глазами зрел сей опыт с прутиком. Воистину, мы движемся на юг!
Бэрак мрачно уставился на карту.
- У нас не остается выбора, - сказал он. - В такой шторм мы не сможем вновь выйти в открытое море. Придется бросить оба якоря - и будем надеяться, что они достигнут дна. Ежели повезет, пересидим. А как называется этот риф, Хеттар?
- Риф Турим, - отвечал алгариец.

Глава 20

Подобно любой другой корабельной каюте, обиталище капитана Крески было довольно тесным - потемневшие от времени балки, казалось, нависали прямо над головами. Вся мебель была крепко привинчена к полу, и только масляные лампы, свисавшие с потолка, слегка покачивались. Корабль, бросив якорь, спокойно качался на волнах, набегающих из Восточного моря. Гарион очень любил морские плавания. На суше ему вечно казалось, что он, кочуя с места на место, продирается сквозь густую толпу, гудящую на разные голоса. Здесь же, на море, он оставался один на один со своими мыслями - и они, неспешные и глубокие, текли в такт мерному движению волн и облаков.
Ужин был незамысловат - густая фасолевая похлебка да несколько ломтей ржаного хлеба. Отужинав, все сидели на скамьях вокруг простого деревянного стола, спокойно беседуя и поджидая возвращения капитана, который обещал прийти, как только корабль будет надежно закреплен на якорях.
Волчонок-подросток лежал под столом рядом с Сенедрой - в глазах его застыла красноречивая мольба. Королева втихаря бросала ему лакомые кусочки, когда полагала, что никто этого не видит. Волков никто никогда не упрекал в тупости...
- Волнение довольно сильное, - сказал Закет, склонив голову к плечу и чутко прислушиваясь к шуму волн, бьющихся о риф. - Высадиться, похоже, нам будет нелегко.
- А вот я в этом сомневаюсь, - возразил Бельгарат. - Наверняка этот шторм задуман был еще на заре мира. Нам он нисколько не помешает.
- Да ты фаталист, Бельгарат, - хмыкнул Бельдин. - К тому же необыкновенно самоуверен.
- Не то и не другое. Для обеих бестелесных сущностей встреча эта крайне необходима. Они стремятся к этому месту с первого дня творения. И они не позволят ничему в целом свете воспрепятствовать нам попасть в назначенное место.
- Зачем тогда поднимать эту бучу?
- Шторм этот вовсе не для того, чтобы задержать нас или Зандрамас.
- Тогда какого черта?
- Скорее всего, чтобы не допустить сюда посторонних. Завтра на рифе должны быть лишь избранные. И две великие сущности позаботились о том, чтобы более ничья нога не ступила на риф, прежде чем состоится встреча.
Гарион посмотрел на Цирадис. Лицо девушки с завязанными глазами выглядело спокойным, почти безмятежным. Полоска ткани, закрывающая глаза, отчасти скрывала ее черты, но при таком освещении Гарион вдруг впервые увидел, сколь потрясающе красива прорицательница.
- Мне пришло в голову кое-что очень занятное, дедушка, - сказал он. - Цирадис, ведь ты говорила, что Дитя Тьмы всегда действует в одиночку? Означает ли это, что завтра Зандрамас предстанет перед нами совершенно одна?
- Ты неверно истолковал мои слова, Бельгарион из Ривы. Твое имя и имена твоих друзей ясно начертаны меж звезд с первого дня творения. О тех же, кто будет сопровождать Дитя Тьмы, нигде не упомянуто. Нет их даже в Книге Небес. Зандрамас - единственная исполнительница темного пророчества, представляющая важность. Те же, кто будет сопровождать ее к месту встречи, избраны, несомненно, наудачу, но числом оба лагеря непременно должны совпасть, Дитя Света.
- Значит, это будет честный бой, - одобрительно пробормотала Бархотка. - Думаю, мы справимся.
- А вот мне сдается, не все сходится, - заявил ворчун Бельдин. - Еще в Реоне ты, Цирадис, перечислила всех до единого, кто должен сопровождать Гариона к месту встречи. А вот меня ты не упоминала. Значит ли это, что мне забыли выслать приглашение?
- Нет, добрый Бельдин. Теперь присутствие твое совершенно необходимо. Зандрамас включила в свое войско еще одного бойца, не предусмотренного пророчествами. Ты здесь для того, чтобы сражающихся осталось поровну.
- Но ведь Зандрамас не может играть честно, правда? - спросил Шелк.
- А ты разве можешь? - ответила Бархотка вопросом на вопрос.
- Я - это совсем другое дело. Цель моя - лишь кусочки презренного металла. А в этой игре ставки будут повыше...
Дверь каюты открылась, и вошел капитан Креска, неся под мышкой несколько пергаментных свитков. Он сменил камзол на просмоленную куртку из грубого холста. Головным убором морской волк пренебрег - Гарион заметил, что его коротко подстриженные волосы, такие же серебряные, как у Бельгарата, странно контрастируют с темным обветренным лицом.
- Похоже, шторм слабеет, - объявил он. - По крайней мере, около рифа море становится спокойнее. Никогда прежде такого не видывал!
- Будь это не так, капитан, я изумился бы, - ответил Бельдин. - Насколько мы можем судить, такой шторм - первый и последний в истории.
- Думаю, вы ошибаетесь, друзья, - возразил капитан Креска. - В погоде вообще мало нового. Наверняка такое уже бывало.
- Молчи и не спорь! - шепотом приказал Бельдину Бельгарат. - Он ведь мельсенец и просто не подготовлен к такого рода вещам.
- Ну, да ладно. - Капитан небрежно сдвинул в сторону пустые тарелки и разложил на столе карты. - Сейчас мы находимся вот тут, - указал он. - В какой части рифа вы желаете высадиться?
- У подножия самого высокого пика, - сказал Бельгарат.
Креска вздохнул.
- Я мог бы догадаться... Подробной карты именно этой части рифа у меня как раз и нет! Когда я в свое время промерял тут глубины и подошел к этому месту, неизвестно откуда налетел шквал, и мне пришлось ретироваться. - Он минутку поразмыслил. - Впрочем, не важно. Мы встанем на якорь в полумиле или около того от берега и спустим на воду шлюпку. Но кое о чем я все же обязан вас предупредить.
- И о чем же? - спросил Бельгарат.
- Сдается мне, там кто-то есть. Какие-то люди.
- Сильно в этом сомневаюсь.
- По крайней мере, я не знаю иных существ, умеющих разводить костры. С северной стороны в этой скале есть вход в пещеру, и моряки частенько видят там огни - уже не первый год. Лично я считаю, что там поселились пираты. Оттуда ведь очень легко темными ночами выходить в море на небольших судах и грабить торговцев.
- А отсюда видны сейчас эти огни?
- Полагаю, да. Давайте поднимемся на палубу и посмотрим.
Женщины, Сади и Тоф остались в каюте, а Гарион с остальными поднялись за капитаном Креской на палубу. Ветер, который грозил сорвать такелаж, когда матросы бросали якорь, уже стих, а вокруг рифа уже не было рваных клочьев белой пены.
- Вон там! - указал капитан Креска. - Даже отсюда заметно, хоть и не так явственно. Вот когда стоишь в море прямо напротив входа в пещеру, тогда пылает вовсю.
Гарион с трудом различил туманное красное зарево чуть выше подножия огромного пика. Другие скалы, образующие риф, представляли собой заостренные пики, но эта вершина была иной формы. Отчего-то она напомнила Гариону раздвоенную вершину в земле улгов, где находился далекий Пролгу.
- Никто еще не смог толково объяснить мне, отчего эта вершина словно расколота пополам, - заметил Креска.
- Наверное, это очень долгая история, - сказал Шелк. Маленький человечек содрогнулся. - Здесь прохладно. Не сойти ли нам вниз?
Гарион шел вслед за Бельгаратом.
- Откуда это зарево, дедушка? - вполголоса спросил он.
- Я еще не вполне уверен, - ответил Бельгарат, - но, думаю, это Сардион. Нам уже известно, что он находится в этой пещере.
- Нам это доподлинно известно?
- Разумеется. Во время последней встречи должны повстречаться не только вы с Зандрамас, но и Шар Алдура с Сардионом. Тот мельсенский ученый, который похитил Сардион, обогнул южную оконечность Гандахара и исчез где-то в этих широтах. Все настолько сходится, что не тянет на совпадение. Сардион вел ученого к тому самому месту, куда хотел попасть, - и несчастный покорно доставил его туда. Возможно, камень вот уже пять тысяч лет дожидается нас в этой пещере.
Гарион оглянулся через плечо. Рукоять его меча покрыта была кожаным чехлом, но он был совершенно уверен, что увидит слабое сияние, исходящее от Шара.
- А Шар всегда реагирует на близкое соседство Сардиона? - спросил он.
- Может быть, мы недостаточно близко - к тому же мы все еще в море, а на воде Шар не вполне хорошо себя чувствует. Не исключено, что он не желает позволить Сардиону себя обнаружить раньше времени.
- Неужели он способен так серьезно рассуждать? Я заметил, что он обычно ведет себя как сущее дитя...
- Ты недооцениваешь его, Гарион.
- Тогда все и впрямь сходится.
- Ничего странного, Гарион. Иначе то, что произойдет завтра, не могло бы произойти.
- Ну что, отец? - спросила Польгара, когда они вошли в каюту.
- В пещере действительно горит какой-то огонь, - ответил он. Однако пальцы его говорили совсем другое: "Поговорим подробнее, когда капитан уйдет". Он повернулся к Креске. - Когда будет отлив?
Креска прищурился, соображая.
- Мы его уже проворонили. Сейчас как раз начинается прилив. Следующий отлив - на рассвете. Но это будет королевский отлив. Ладно, оставлю-ка я вас - вам надо отдохнуть. Как я уже понял, завтра у вас денек не из легких.
- Благодарю вас, Креска, - сказал Гарион, пожимая руку капитану.
- Не стоит благодарности, Гарион, - усмехнулся Креска. - Король Ольдорин щедро заплатил мне за это плавание, поэтому мне даже как-то неловко.
- Это хорошо, - улыбнулся Гарион. - Приятно, когда столько друзей о тебе заботятся.
Капитан расхохотался и вышел, дружески помахав всем рукой на прощанье.
- О чем это он говорил? - спросил Сади. - Что еще за королевский отлив?
- Такое случается только пару раз в году, - объяснил Бельдин. - Это просто необыкновенно сильный отлив, всецело зависящий от положения светил - довольно редкого, кстати.
- Похоже, все силы природы словно сговорились, чтобы сделать завтрашний день совершенно особенным, - отметил Шелк.
- Ну ладно, отец, - серьезно сказала Польгара, - что это за история с огнем в пещере?
- Я не на все сто процентов уверен, Пол, но подозреваю, что пираты тут ни при чем - к чему тогда все эти хлопоты, дабы не допустить туда посторонних?
- Так что же это, по-твоему?
- Вероятно, Сардион.
- Разве он должен светиться красным светом? Бельгарат пожал плечами.
- От Шара исходит голубое свечение. В том, что Сардион, вероятно, светится красным, есть определенная логика.
- А почему не зеленым? - спросил Шелк.
- Зеленый - промежуточный цвет спектра, - вставил Бельдин. - Это смесь синего и желтого.
- Известно ли тебе, Бельдин, что ты неисчерпаемый кладезь бесполезной информации? - спросил Шелк.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Бесполезной информации не бывает, Хелдар, - презрительно фыркнул Бельдин.
- Ну ладно, - заговорил Закет, - так что мы будем делать?
- Цирадис, - обратился Бельгарат к прорицательнице, - конечно, я лишь высказываю догадки, но полагаю, они весьма близки к истине. Ни один из двоих противников не должен первым достичь пещеры, правда? Ведь две великие сущности просто не допустят туда первыми ни Зандрамас, ни нас.
- Поразительно! - пробормотал Бельдин. - Неслыханно! Великолепная логика! Ты не приболел, Бельгарат?
- Заткнись, прошу тебя! - прорычал Бельгарат и повернулся к прорицательнице. - Это так, Цирадис?
Она молчала. Лицо ее стало отрешенным. Гариону снова показалось, что он слышит многоголосый шепот.
- Твои рассуждения верны, древнейший. Это же некоторое время назад поняла и Зандрамас - так что я не открываю вам ничего такого, что было бы сокрыто от нее. Зандрамас, однако, пренебрегла доводами разума и устремилась вперед, дабы перехитрить самое себя, но потерпела поражение.
- Это даже хорошо, - сказал Закет. - Коль скоро и мы, и она должны быть там одновременно и понимаем это, то, вероятно, скрываться совершенно ни к чему? Значит, нам надо просто высадиться на берег и идти прямиком к пещере.
- Однако необходимо сделать краткую остановку, чтобы мы с тобой облачились в доспехи, - прибавил Гарион. - Не стоит делать это здесь, на борту. - Креска может занервничать.
- Мне нравится твой план, Закет, - согласился Дарник.
- А вот мне - не очень, - с сомнением сказал Шелк. - Лучше было бы все же подкрасться незамеченными.
- Ох уж эти драснийцы! - вздохнула Сенедра.
- Не спеши отвергать его предложения, Сенедра, - дружески посоветовала ей Бархотка.
- Вот что я предлагаю, - принялся развивать свою мысль Шелк. - Зандрамас знает - пусть в глубине души, - что не сможет опередить нас, но уже много месяцев пускается во все тяжкие, чтобы этого добиться, надеясь сыграть против правил. Теперь постараемся вообразить себе, что мы - это Зандрамас...
- Да я скорее отравлюсь! - вздрогнула от отвращения Сенедра.
- Это единственно для того, чтобы лучше понять образ мыслей врага, Сенедра. Сейчас Зандрамас лелеет безумную надежду, что она опередит нас, добравшись до пещеры, и избежит суровой необходимости встать лицом к лицу с Гарионом. Ведь он убил Торака, а никто, пребывая в здравом уме, не захочет бросить вызов Богоубийце.
- Когда я вернусь в Риву, то прикажу никогда более так меня не называть, - раздраженно сказал Гарион.
- Это дело будущего, - отмахнулся от него Шелк. - Итак, как Зандрамас будет себя чувствовать, если, подойдя к входу в пещеру, оглядится и не увидит нас?
- Кажется, я понимаю, куда ты клонишь, - восхищенно пробормотал Сади.
- Еще бы, - сухо сказал Закет.
- Но это поистине гениально, Каль Закет! - сказал евнух. - Зандрамас овладеет дикое торжество. Она возомнит, что ей удалось перехитрить пророчества, она твердо уверует, что победила!
- Ну, а что приключится с нею, когда, мы выступим из укрытия и она поймет, что ей все же придется встретиться с Гарионом и предоставить Цирадис право выбора?
- Она будет в высшей степени разочарована, - сказала Бархотка.
- Думаю, сказать, что она будет разочарована, - это ничего не сказать, - продолжал Шелк. - Она придет в замешательство. Прибавьте сюда еще и бешеную злобу, и солидную порцию страха - получится замечательная смесь. Перед нами предстанет противник, начисто лишенный ясности мысли. Мы ведь совершенно уверены, что нам предстоит схватка, а в любом бою деморализованный противник в незавидном положении.
- С точки зрения тактики это весьма разумно, Гарион, - сказал Закет.
- Позвольте, я продолжу, - вмешался Бельгарат. - Как минимум это даст мне возможность отплатить Зандрамас за то, что она слишком часто заставляла меня горевать. Полагаю, я задолжал ей за то, что она изрезала на куски ашабские пророчества. Завтра с утра я поговорю с капитаном Креской и выясню, можно ли высадиться у восточного склона горы. Королевский отлив даст нам прекрасный шанс. Потом мы осторожно обогнем скалу, оставаясь незамеченными, найдем укрытие у самого входа в пещеру и подождем, пока не появится Зандрамас. А уж тогда выйдем и преподнесем ей сюрприз.
- Могу предложить маленькую услугу, - сказал Бельдин. - Я полечу впереди и дам вам знать, когда она высадится. Так вы будете вполне готовы ее приветствовать.
- Только не оборачивайся ястребом, дядюшка! - взмолилась Польгара.
- Почему?
- Зандрамас не круглая дура! Ястребу решительно нечего делать на рифе - ему не на кого там охотиться.
- Может, она подумает, что меня принесло ветром...
- И ты так безрассудно рискнешь хвостовым оперением? Стань чайкой, дядюшка!
- Чайкой? - с отвращением переспросил Бельдин. - Но они же так тупы - да и грязны к тому же!
- И ты говоришь о грязи? - поднял голову Шелк. Он сосредоточенно подсчитывал что-то на пальцах.
- Не задирайся, Хелдар! - угрожающе прорычал Бельдин.
- Какого числа родился принц Гэран? - спросил Шелк у Сенедры.
- Седьмого. А что?
- Похоже, завтрашний день необыкновенен во всех отношениях. Если я не ошибся в подсчетах, то завтра твоему сыну исполняется два года.
- Не может быть! - воскликнула королева. - Мой малыш родился зимой!
- Сенедра, - нежно принялся растолковывать жене Гарион, - Рива находится на противоположном краю земли. Сейчас там как раз зима. Сосчитай сама, сколько прошло времени с рождения Гэрана до того дня, как Зандрамас украла его, прибавь то время, что потратили мы, путешествуя сперва в Пролгу, потом в Тол-Хонет, затем в Найс - и так далее. Если ты будешь внимательно считать, то обнаружишь, что прошло как раз около двух лет.
Сенедра сосредоточенно нахмурилась, загибая пальцы. И вот глаза ее расширились.
- Кажется, Шелк прав! - воскликнула она. - Гэрану завтра исполняется два года!
Дарник положил ладонь на плечо маленькой королевы.
- Погляжу, может, мне удастся приготовить ему какой-нибудь подарочек, Сенедра, - ласково сказал он. - Мальчик непременно должен получить подарок в день рождения - особенно после того, как он так долго пробыл в разлуке с семьей.
Из глаз Сенедры брызнули слезы.
- О, Дарник! - Она, рыдая, кинулась ему на грудь. - Ты такой заботливый!
Гарион взглянул на Польгару, слегка пошевелив пальцами.
"Кажется, пора вам, женщинам, сообща уложить ее баиньки. Мы все немного нервничаем, а если она слишком много будет думать о завтрашнем дне, то вконец разволнуется. Грядущий день и для нее окажется нелегким..."
- Наверное, ты прав.
Когда женщины удалились, Гарион и остальные мужчины остались сидеть за столом, погруженные в воспоминания. Они припоминали необыкновенные приключения, выпавшие на их долю с той самой вьюжной ночи, когда Гарион, Бельгарат, Польгара и Дарник, крадучись, покинули ферму Фалдора и очутились в мире, где причудливо переплелись возможное и невозможное. И вновь Гарион ощутил, как очищается его душа, - почувствовал он и еще кое-что: вновь нахлынувшие переживания обо всем, что выпало на их долю во время долгих странствий, как бы фокусируют его волю, исполняют решимости, помогают яснее осознать свою цель. Это непременно должно было помочь.
- Полагаю, на сегодня достаточно, - сказал Бельгарат, вставая. - Теперь все мы знаем, что у нас позади. Пора перестать думать об этом и устремиться к тому, что ждет нас впереди. А теперь пора спать.
Когда Гарион лег в постель, Сенедра беспокойно заворочалась.
- Я думала, ты до утра там просидишь, - сонно пробормотала она.
- Мы разговаривали.
- Знаю. Я слышала ваши голоса. И после этого мужчины упрекают женщин в болтливости!
- А разве не так?
- Возможно, но женщины болтают, когда руки их заняты работой. А вот у мужчин все иначе.
- Может, ты и права.
Она немного помолчала и снова позвала:
- Гарион!
- Что, Сенедра?
- Можно мне одолжить у тебя кинжал - ну, тот маленький кинжальчик, который подарил тебе Дарник, когда ты был еще мальчиком?
- Если хочешь что-нибудь отрезать, скажи, что именно, - и я сам отрежу.
- Дело не в этом, Гарион. Мне завтра понадобится кинжал.
- Зачем?
- Когда я встречусь с Зандрамас, я ее убью.
- Сенедра!
- Я имею на это полное право! Ты сказал Цирадис, что не можешь сделать этого, потому что Зандрамас женщина. А вот у меня нет причин так с нею деликатничать! И я вырежу сердце у нее из груди - если оно там есть! И сделаю это медленно. - В голосе ее звучала такая жгучая злоба, какой Гарион никогда не подозревал в ней. - Я жажду крови, Гарион! Мне нужны потоки крови, а еще я хочу слышать, как она закричит, когда мой кинжал вонзится ей в грудь! Ты дашь мне его?
- Ни за что!
- Ну ладно, Гарион, - ледяным тоном ответила Сенедра. - Я уверена, Лизелль одолжит мне один из своих. Лизелль - женщина, и она понимает мои чувства. - И Сенедра повернулась к мужу спиной.
- Сенедра, - немного спустя позвал он.
- Что?
Голос ее звучал мрачно.
- Будь разумной, дорогая.
- Я не хочу быть разумной! Я хочу убить Зандрамас!
- А я не собираюсь позволять тебе подвергаться опасности! У нас завтра найдутся дела поважнее.
Сенедра вздохнула.
- Думаю, ты прав. Я просто...
- Что просто?
Она повернулась к мужу лицом и крепко обняла его.
- Ничего, Гарион. Давай спать.
Она прильнула к его груди и через минуту задышала спокойно и ровно.
"Надо было дать ей кинжал, - услыхал он беззвучный голос. - Шелк мог бы завтра незаметно стянуть его у нее".
"Но..."
"Нам надо поговорить с тобой о другом, Гарион. Ты подумал о том, кто станет твоим преемником?"
"Ну... некоторым образом. Знаешь, никто из них на эту роль не годится".
"Ты всерьез обдумывал каждую кандидатуру?"
"Думаю, да, но так и не смог принять решения".
"А этого от тебя пока и не требовалось. Ты просто должен был как следует оценить каждого и мысленно разложить все по полочкам".
"А когда я должен принять решение?"
"В самый последний момент, Гарион. Ведь Зандрамас может подслушать твои мысли, - а если ты ничего пока не решил, то она ничего и не узнает".
"А что, если я ошибусь?"
"Не думаю, что ты способен совершить ошибку, Гарион. Не думаю..."
Ночью Гарион спал беспокойно. Его одолевали бессвязные, обрывочные сновидения, он то и дело пробуждался, но лишь для того, чтобы вновь забыться тревожным сном. Поначалу его посещали странные обрывки того самого сна, что видел он в странную давнюю ночь на Острове Ветров - как раз перед тем, как жизнь его волшебно переменилась. В мозгу его снова и снова эхом отдавалось: "Ты готов?" И вновь он стоял лицом к лицу с Рундоригом, другом детства, а в ушах его звенело эхо спокойного приказания тетушки Пол: "Убей его!" Но вот перед ним уже кабан - тот самый, с которым сразился он в заснеженном лесу в окрестностях Вал-Алорна, - зверь злобно роет копытами снег, маленькие глазки его пылают злобой и ненавистью. "Ты готов?" - спросил Бэрак, прежде чем выпустить зверя. И Гарион уже стоит на бескрайней и бесцветной равнине, которая на самом деле - поле, на котором идет некая непостижимая земному уму игра. Вокруг него фигуры, и он пытается понять, какой именно из них сделать ход, а голос, звучащий у него в мозгу, торопит его...
Но вот сны его сделались иными. Человеческие сны, какими бы причудливыми они ни казались, имеют между собой нечто общее - ведь все они суть плод нашего сознания. Однако сейчас сны Гариона рождались словно по велению некоей потусторонней враждебной сущности - подобно тому, как некогда Торак вторгался в его сны перед встречей в Хтол-Мишраке.
Но вот снова Гарион стоял лицом к лицу с Ашараком мургский в призрачном Лесу Дриад - и снова, сконцентрировав всю свою волю, он вложил ее в единственный роковой приказ "Гори!". Это был знакомый кошмар - он мучил Гариона вот уже долгие годы. Он видел, как щека Ашарака затлела и задымилась, слышал отчаянный крик гролима, царапающего ногтями горящее лицо. Вновь в ушах его звенел отчаянный вопль: "Господин, пощадите!" Но, оставаясь глух к мольбам, он лишь приказал пламени жарче пылать - однако на этот раз во сне не охватило его привычное чувство презрения и отвращения к собственной, пусть вынужденной жестокости. Напротив, он испытывал сладостное возбуждение, отвратительную радость, глядя, как враг его корчится в пламени. Что-то в глубине его существа отчаянно кричало, силясь преодолеть эту нечестивую радость...
...Снова он в Хтол-Мишраке, и пылающий его меч вновь и вновь вонзается в тело одноглазого бога. Отчаянный крик Торака "мама!" на сей раз не пробудил в сердце Гариона жалости - только лишь злобное удовлетворение. Он смеялся помимо воли, и в раскатистых волнах этого безжалостного смеха тонуло все человеческое, что было в нем...
Беззвучно вскрикнув от ужаса, Гарион рывком сел в постели, пробудившись не столько от нахлынувших воспоминаний о тех, кого он лишил жизни, сколько придя в ужас от собственной радости, с которой созерцал их агонию.

Глава 21

Еще не рассвело, а соратники Гариона уже собрались в кают-компании. Лица всех были мрачны. Шестое чувство вдруг отчетливо подсказало Гариону, что не его одного терзали кошмары. А ведь обостренная интуиция вовсе не была свойственна Гариону, равно как и чтение мыслей, - ведь в его жилах текла кровь благоразумных сендарийцев, и он всегда считал подобные вещи чем-то неестественным и даже аморальным.
"Это твоя работа?" - мысленно спросил он у голоса.
"Нет. Как ни удивительно, но все это ты сделал совершенно самостоятельно. Похоже, ты делаешь успехи - медленно, разумеется, но все же..."
"Благодарю".
"Не стоит благодарности".
В каюту вошел Шелк. Его явно била дрожь. Взгляд у маленького человечка был какой-то затравленный, а руки дрожали. Он мешком осел на скамью и закрыл лицо руками.
- Ты не весь эль вчера вылакал? - хрипло спросил он у Бельдина.
- Что, мучаешься похмельем, Хелдар? - участливо поинтересовался горбун.
- Нет, - ответил Гарион. - Дело вовсе не в этом. Он ночь напролет видел дурные сны. Шелк вздрогнул и поднял голову.
- Откуда ты знаешь?
- Со мной было то же самое. Я снова спалил заживо Ашарака мургского, снова заколол Торака - и даже не единожды.
- А я очутился в западне. В пещере. - Шелка передернуло. - Там было темно, хоть глаз коли, но я чувствовал, как медленно надвигаются на меня стены. Знаешь, когда я снова увижу Релга, то двину ему по зубам - нежно, разумеется. Он же как-никак мне друг...
- Рад узнать, что я не одинок в своих мучениях, - сказал Сади.
Евнух поставил на стол миску с молоком, и Зит с выводком собрались вокруг нее в кружок, жадно лакая и мурлыча от удовольствия. Гарион с удивлением отметил, что уже никто не обращает на Зит и ее детишек ровным счетом никакого внимания. Похоже, люди со временем привыкают ко всему.
Сади погладил себя ладонью по бритой голове.
- Мне снилось, что я скитаюсть по улицам Стисс-Тора и прошу милостыню. Это было отвратительно...
- А я видела, как Зандрамас принесла в жертву моего мальчика, - еле выговорила Сенедра. - Он так кричал, и было столько крови, столько крови...
- Странно, - молвил Закет, - а вот я вершил суд. И приговорил к смерти многих. Одна из осужденных очень много значила для меня, но я вынужден был приговорить и ее...
- Да и мне снилось черт-те что... - призналась Бархотка.
- Всем нам досталось, - сказал Гарион. - То же самое уже было со мной на пути в Хтол-Мишрак. Торак тогда насылал на меня кошмары. - Он поглядел на Цирадис. - Неужели это испытанный прием всех Детей Тьмы? Мы уже поняли, что по мере приближения встречи события начинают повторяться. Может быть, это одно из подобных повторений?
- Ты очень проницателен, Бельгарион из Ривы, - ответила прорицательница. - За все бесчисленные тысячелетия этой борьбы ты - единственный из всех Детей Света и Тьмы, кто догадался, что события станут повторяться до тех пор, покуда разделению вселенной не будет положен конец.
- Не уверен, что это всецело моя заслуга, Цирадис, - честно признался Гарион. - Сдается мне, я, видимо, единственный из всех Детей как Света, так и Тьмы, на чью долю выпало участвовать в двух встречах, - и все равно мне потребовалось много времени это понять. Наверное, ночные кошмары - одного поля ягоды с этими назойливыми повторами?
- Блестящая догадка, Бельгарион, - ласково произнесла Цирадис. - Горе в том, что она ошибочна. Мне даже стыдно, что на это затрачено столько сил твоего блестящего ума.
- Ты пытаешься шутить, великая прорицательница?
- Как можно, благородный Бельгарион! - ответила Цирадис, в точности воспроизводя его собственные недавние слова и интонацию.
- Ее стоило бы отшлепать, - проворчал Бельдин.
- Я бы с превеликим удовольствием, но ведь над нею возвышается эта живая гора. - Гарион улыбнулся Тофу. Потом прищурился. - Видимо, тебе не дозволено в этом нам помогать, Цирадис?
Прорицательница вздохнула и наклонила голову.
- Ничего, великая прорицательница. Думаю, мы сможем сами подыскать происходящему вразумительное объяснение. - Он поглядел на Бельгарата. - Будем рассуждать. Торак пытался напугать меня леденящими душу кошмарами, а теперь, похоже, Зандрамас пытается сделать то же. Разница лишь в том, что на сей раз она обрабатывает всех нас, а не меня одного. Если, как нам уже известно, это не из серии повторений пройденного, то что это еще может быть?
- Мальчик явно начинает обнаруживать все признаки аналитического мышления, Бельгарат, - заявил Бельдин.
- Еще бы, - скромно потупился старец.
- Только постарайся не вывернуть руку из сустава, пытаясь гладить самого себя по головке, - едко отпарировал Бельдин. Он встал и принялся ходить взад-вперед, сосредоточенно морща лоб. - Так вот, - начал он, - первое: это не относится к повторам, которые преследуют нас вот уже долгое время. Правильно?
- Правильно, - согласился Бельгарат.
- Второе: в прошлый раз все было в точности так же. - Он поглядел на Гариона и для верности спросил: - Правильно?
- Правильно, - согласился Гарион.
- Но если одно и то же случается всего дважды, это вполне может быть совпадением. Но давайте предположим, что это не совпадение. Нам известно также, что Дитя Света всегда путешествует с друзьями, а Дитя Тьмы - только в одиночестве.
- Так и Цирадис говорила, - подтвердил Бельгарат.
- Ей совершенно незачем нам лгать. Будем рассуждать дальше. Если Дитя Света всегда имеет друзей, а Дитя Тьмы - нет, разве это не ставит силы Тьмы в незавидное положение?
- На первый взгляд похоже.
- Однако силы противников всегда настолько равные, что даже боги не могут предсказать исхода встречи. Дитя Тьмы использует нечто, дабы свести на нет наше видимое превосходство. И сдается мне, что эти кошмарные сны - часть его плана.
Шелк поднялся со скамьи и подошел к Гариону.
- От подобных рассуждений у меня башка начинает трещать, - сказал он. - Схожу-ка на палубу проветриться.
Драсниец вышел из каюты. Волчонок, неведомо почему, потрусил за ним.
- Не думаю, что страшные сны могут возыметь столь сильное действие, Бельдин, - спорил с горбуном Бельгарат.
- Но что, если кошмары - лишь часть дьявольского плана, Старый Волк? - спросила Поледра. - Вы с Пол были в Во-Мимбре, когда там состоялась встреча. Вы с нею уже во второй раз сопровождаете Дитя Света. Что произошло тогда, в Во-Мимбре?
- Вот тогда были кошмары так кошмары! - вздохнул Бельгарат.
- И ничего более? - с пристрастием вопросил горбун.
- Да, посещали нас и видения, но это вполне могло быть делом рук гролимов, которыми кишели окрестности.
- Ну и?..
- Тогда все словно с ума посходили. Мы с трудом удерживали Бренда, который хотел зубами вцепиться в Торака, а в Хтол-Мишраке я заковал Бельзедара в скалу, а потом Пол вдруг попыталась извлечь его оттуда, чтобы напиться его крови...
- Отец! Это неправда! - воскликнула Польгара.
- Да что ты? Ты была очень зла в тот день, Пол.
- Все сходится, Старый Волк, - рассудительно подытожила Поледра. - Одна сторона сражается обыкновенным оружием. Меч Гариона, может быть, и волшебный, но лишь чуть-чуть. Он все равно не более чем просто меч.
- Будь ты там, в Хтол-Мишраке, ты бы так не говорила, - возразил ей муж.
- Я была там, Бельгарат.
- Была там?
- Конечно. Я спряталась в развалинах и наблюдала за происходящим. Но не станем отвлекаться. Дитя Тьмы атакует не тело - оно вторгается в разум. Вот каким образом ему и удается уравнивать силы.
- Кошмары, галлюцинации, а потом полнейшая потеря рассудка, - размышляла Польгара. - Недурной арсенал. Он даже мог бы сработать, если бы Зандрамас не была столь недальновидна.
- Что-то пока не понимаю, Пол, - растерялся Дарник.
- Она здорово промахнулась, - объяснила Польгара. - Если бы страшный сон видел только один из нас, то он просто постарался бы о нем забыть и уж ни в коем случае не стал бы всем рассказывать о нем поутру. Зандрамас же попотчевала кошмарами нас всех. В противном случае этот разговор просто не мог бы состояться.
- Приятно сознавать, что она тоже совершает промашки, - сказал Бельгарат. - Хорошо, теперь нам известно, что она исподтишка пытается деморализовать нас. Лучший способ разрушить ее планы - как можно скорее забыть страшные сны.
- И быть предельно внимательными и осторожными, если вдруг начнутся видения, - прибавила Польгара.
С палубы возвратились Шелк и волчонок.
- Спешу порадовать вас - погода просто великолепна! - радостно сообщил он, почесывая у волчонка за ушами.
- Что ж, замечательно, - пробормотал Сади.
Евнух сосредоточенно смазывал лезвие своего кинжальчика свежей порцией яда. Он облачился в короткую кожаную куртку и штаны, а на ногах у него были кожаные сапожки, доходящие до середины икры. В Стисс-Торе, невзирая на свое довольно хрупкое сложение, Сади был каким-то изнеженным и рыхлым. Теперь же он выглядел подтянутым и мускулистым. Год воздержания от дурманящих зелий в сочетании с постоянными физическими нагрузками - и в нем произошла волшебная перемена.
- Все складывается прекрасно, - продолжал Шелк. - С утра над морем висит густейший туман, дамы и господа, замечательный туман, его ножом можно резать. Просто мечта контрабандиста!
- В этом Шелку вполне можно верить, - улыбнулся Дарник.
Кузнец был одет как обычно, но свой топор он отдал Тофу, вооружившись тяжелым кузнечным молотом - тем самым, которым он некогда сокрушил демона Нахаза.
- Пророчества явно водят нас за нос, - раздраженно сказал Бельдин, - но, по крайней мере, мне кажется, что мы вчера вечером приняли верное решение. А в густом тумане нам волей-неволей придется передвигаться осторожно.
Бельдин выглядел как всегда - был непричесан, грязен и безобразен.
- Но, может быть, нам пытаются помочь, - предположила Бархотка.
Полчаса назад, войдя в кают-компанию, она сразила всех наповал. Девушка облачилась в облегающий кожаный костюм - совершенно такой же, в каком щеголяла надракийская плясунья Велла. Наряд этот был почти мужским и неопровержимо доказывал, что Бархотка вознамерилась активно действовать.
- Кое-кто уже очень здорово пособил Зандрамас, - продолжала она. - Может быть, настала наша очередь получить помощь?
"Она права? - мысленно спросил Гарион у своего таинственного друга. - Может быть, ты и тот, другой, сейчас помогаете нам?
"Не глупи, Гарион. Никто никому не помогает. На данном этапе игры это строжайше запрещено".
"Тогда откуда взялся туман?"
"А откуда он обычно берется?"
"Почем мне знать?"
"От верблюда! Спроси у Бельдина. Он все популярно тебе объяснит. Туман - совершенно обычное явление природы".
- Лизелль, я только что побеседовал с моим другом, - объявил Гарион. - Туман этот никаким волшебством не вызван. Это естественное следствие шторма.
- Какое разочарование! - вздохнула девушка.
Сенедра проснулась утром, исполненная решимости облачиться в тунику дриады, но Гарион решительно воспротивился. Тогда она надела простое серое шерстяное платьице без нижних юбок, ничем не сковывающее движений. Она явно рвалась в бой. Гарион не сомневался, что под одеждой у нее спрятан по меньшей мере один кинжал.
- Почему мы медлим? - спросила она.
- Потому что еще не рассвело, дорогая, - спокойно объяснила ей Польгара. - Придется подождать, пока солнце не встанет.
Польгара и ее мать были одеты в совершенно одинаковые платья, только у Польгары оно было серым, а у Поледры - коричневым.
- Почему бы тебе не сходить на камбуз, Гарион, - предложила Поледра, - и не поторопить кока с завтраком? Нам необходимо подкрепиться - я сомневаюсь, что нынче у нас будет время, да и желание пообедать.
Поледра сидела рядом с Бельгаратом - они, словно дети, держались за руки. Гарион был несколько оскорблен ее бесцеремонной просьбой - еще бы, ведь он как-никак король, а не мальчик на побегушках. Но он тотчас же укорил себя за эту дикую мысль и уже собирался встать...
- Я схожу, Гарион, - вызвался вдруг Эрионд.
Похоже было, что светловолосый юноша прочел мысли друга. Эрионд был все в том же коричневом крестьянском платье и, похоже, совершенно безоружен.
Когда юноша вышел, Гариона поразила вдруг странная мысль. Почему он нынче столь внимательно разглядывает своих друзей? Ведь он всех их прекрасно знает, да и все их одежды видел множество раз - разве что за редким исключением. И тут с леденящей душу уверенностью он осознал, в чем дело. Один из их сегодня умрет - и он хочет навек запечатлеть их образы в своем сердце. Ведь он не знает, кто именно падет жертвой... Он взглянул на Закета. Маллореец сбрил бороду. Его оливково-смуглое от природы лицо не казалось более зеленовато-бледным - кожу покрывал здоровый загар, вот только на щеках и подбородке, которые скрывала бородка, светлела не тронутая солнцем полоска. Одежда его была предельно проста, как и у самого Гариона, - ведь им предстояло, высадившись на риф, тотчас же облачиться в доспехи.
Невозмутимый гигант Тоф не переменил обычного наряда - на нем была набедренная повязка, сандалии, а через плечо он перекинул толстое одеяло из небеленой шерсти. Вот только увесистого посоха при нем не было - вместо привычного оружия на коленях у великана лежал топор Дарника.
И прорицательница из Келля ничуть не переменилась. Ее балахон с капюшоном сиял белизной, а гладкая, без единой складочки, повязка все так же закрывала глаза. Гарион мельком подумал, что, наверное, она не снимает ее, даже ложась спать. И тут его как громом поразило. Что, если сегодня они потеряют именно Цирадис? Она пожертвовала всем ради своей великой миссии. Неужели пророчества будут столь жестоки, что потребуют от этой хрупкой девушки еще одной страшной жертвы?
Бельгарат, разумеется, оставался верен себе. На ногах у него красовались все те же видавшие виды башмаки, штопаные-перештопаные носки, штаны с заплатами. Дополняла туалет куртка цвета ржавчины - именно в таком облачении явился он некогда на ферму Фалдора под именем сказочника Дядюшки Волка. Вот только на сей раз в руках у старика не было оловянной кружки. Вчера вечером за ужином он по привычке придвинул к себе кружку, увенчанную шапкой аппетитной пены. Поледра же не менее привычным движением отобрала ее у мужа и выплеснула в иллюминатор. Гарион не без оснований заподозрил, что пьянству Бельгарата пришел конец, и предвкушал долгие содержательные беседы с совершенно трезвым дедом.
Они молча позавтракали - ведь обо всем было уже переговорено. Сенедра, помня свое обещание, накормила волчонка до отвала, потом грустно взглянула на Гариона.
- Пожалуйста, не забывай его кормить...
Спорить сейчас с нею совершенно не имело смысла. Мысль о том, будто нынче последний день ее жизни, столь прочно въелась в ее сознание, что никакие доводы разума не смогли бы ее в этом разуверить.
- Может быть, ты захочешь подарить его Гэрану, - прибавила она. - У каждого мальчика непременно должна быть собака - иначе он вырастет безответственным.
- А вот у меня никогда не было собаки, - признался Гарион.

Предыдущая страница 19 Следующая страница


Келльская пророчица 20

- Как жестоко с вашей стороны, тетушка Пол, - вздохнула Сенедра, бессознательно - или не вполне - адресуясь к Польгаре таким образом.
- У него просто не было бы времени за ней ухаживать, Сенедра, - отпарировала Польгара. - У нашего Гариона всегда забот полон рот.
- Будем надеяться, что, когда все это кончится, я стану посвободнее, - сказал Гарион.
Завтрак закончился, и в каюту вошел капитан Креска. Он принес карту.
- Она не очень точная, - извиняющимся тоном сказал он. - Я уже говорил, что мне в свое время не удалось тщательно промерить все глубины вокруг этой скалы. Но мы вполне можем на тихом ходу подойти к ней на несколько сотен ярдов, а потом спустить шлюпку. Правда, туман все сильно усложняет.
- А каков берег с восточной стороны горы? - спросил Бельгарат.
- Там отмель, - ответил Креска. - А во время отлива там воробью по колено.
- Прекрасно. Ведь нам надо кое-что прихватить с собой. - Бельгарат указал на два увесистых свертка с доспехами Гариона и Закета.
- Прикажу матросам погрузить все это в шлюпку, - ответил капитан.
- Когда можно отплывать? - нетерпеливо спросила Сенедра.
- Минут через двадцать, малютка.
- Так нескоро?
Капитан кивнул и прибавил:
- Ежели, конечно, вам не удастся уговорить солнышко побыстрее подниматься.
Сенедра с мольбой взглянула на Бельгарата.
- И не подумаю, - категорично отрезал он.
- Капитан, - вмешалась Поледра, - не могли бы вы тут приглядеть за щенком? - И она указала на волчонка. - Он порой чересчур нетерпелив, а мы вовсе не хотим, чтобы он в самое неподходящее время завыл во всю глотку.
- Будет сделано, госпожа.
Похоже было, что морской волк Креска столь редко сходил на берег, что был не в состоянии отличить сухопутного волка от собаки.
Идти на малом ходу к берегу оказалось делом весьма непростым. Матросы подняли якорь и сели на весла. Сделав несколько гребков, они сушили весла и ждали, покуда лоцман не выберет линь со свинцовым грузилом на дне, чтобы убедиться, достаточна ли глубина.
- Да, довольно медленно, - заметил Шелк, - но, по крайней мере, безопасно. Ведь нам неизвестно, кто шатается по этому рифу, а насторожить бы их не хотелось.
- Тут мель, капитан, - вполголоса доложил лоцман, выбирая линь.
Никто из матросов не шумел - военные приготовления Гариона и его друзей красноречивее всяких слов свидетельствовали о необходимости соблюдать тишину. Лоцман вновь бросил грузило за борт. Пришлось ждать некоторое время, пока корабль вплотную подойдет к туго натянутому лот-линю.
- Глубина быстро уменьшается, капитан, - объявил лоцман. - Тут до дна не более двух морских саженей.
- Суши весла! - тихо приказал матросам капитан Креска. - Бросайте якорь. Ближе мы подойти не сможем. - Он повернулся к помощнику. - Когда мы сядем в шлюпку, отойди на сотню ярдов и поджидай там. Возвращаясь, мы свистнем - ну, как обычно.
- Есть, капитан!
- А ведь вы, как вижу, уже бывали в подобных переделках, - отметил Шелк.
- Пару раз, - признался капитан.
- Если нынче все закончится удачно, мы с вами поболтаем по душам. У меня есть деловое предложение - и оно может вас заинтересовать.
- Неужели ты больше ни о чем не в состоянии думать - даже сейчас! - с упреком воскликнула Бархотка.
- Удача дважды в руки не дается, моя дорогая Лизелль, - с некоторой напыщенностью произнес он.
- Ты неисправим.
- Думаю, ты имеешь право на этот вывод...
Якорное отверстие обложено было промасленной мешковиной, которая отлично заглушала звяканье тяжелой цепи, фут за футом уходящей в темную воду. Гарион скорее даже не услышал, а почувствовал, как заостренные когти якоря коснулись каменистого дна.
- Пора садиться в шлюпку, - сказал Креска. - Матросы спустят ее на воду, когда все мы будем на борту. - Он смущенно поглядел на Гариона и прибавил: - Боюсь, что тебе и твоим друзьям придется грести, Гарион. Шлюпка слишком тяжела.
- Не беспокойтесь, капитан.
- Я плыву с вами - нужно же мне убедиться, что вы благополучно достигли берега.
- Капитан, - заговорил Бельгарат, - когда мы высадимся на берег, отойдите в море и ждите нас. Мы просигналим, когда можно будет подойти и взять нас на борт.
- Будет исполнено.
- Если до завтрашнего утра вы так и не заметите сигнала, можете возвращаться в Перивор - это будет означать, что мы не плывем с вами.
Лицо Крески помрачнело.
- Неужели то, что предстоит вам там, на рифе, и впрямь настолько опасно?
- Думаю, даже немного опаснее, - пошутил Шелк. - Но мы изо всех сил стараемся не думать об этом.
Жутковато было плыть по этой маслянистой черной воде - каждый взмах весла рвал в клочки серый густой туман, но их тут же уносило прочь на гребнях грозных волн, и Гариону вдруг вспомнилась другая туманная ночь - ночь в Стисс-Торе, когда они пересекали Змеиную реку, и их одноглазый проводник, наемный убийца Исас, ведомый лишь безошибочным чутьем, помог им перебраться на другой берег. Гарион даже не знал, что с ним сталось...
После каждых десяти гребков капитан Креска, стоявший на носу и держащий руль, давал сигнал сушить весла и, склоняя голову к плечу, чутко вслушивался в шум прибоя.
. - Еще пара сотен ярдов, - тихо сказал он. - Эй ты, - обратился он к матросу, измеряющему глубину при помощи лот-линя, - не прозевай! Я вовсе не хочу напороться на камни. Если обнаружишь мель, дай знать.
- Есть, капитан.
Шлюпка медленно скользила по черной воде к незримому берегу, откуда доносилось странноватое шуршание - это волны накатывались на берег, усыпанный галькой. Камушки перекатывались, когда волной их несло на берег, а затем, неудержимо влекомые назад, они печально шелестели, словно ненасытное море оплакивало тщетность своих усилий поглотить всю сушу и обратить весь мир в безбрежный океан, где волны, не чуя преград, могли бы вершить свой бесконечный путь вокруг земного шара.
Густой туман на востоке уже начинал светлеть - над волнами, разбрасывающими вокруг мириады сверкающих брызг, занимался рассвет.
- Еще сотня ярдов, - хрипло сообщил Креска.
- Когда мы доберемся до берега, капитан, - сказал ему Бельгарат, - прикажите матросам оставаться в лодке. Им все равно не позволят высадиться - так что не стоит и пытаться. Мы оттолкнем шлюпку сразу же, как только покинем ее.
Креска нервно сглотнул и кивнул.
Гарион уже явственно различал шум прибоя и чуял запах водорослей - так всегда пахнет там, где море встречается с землей. И вдруг - Гарион даже не успел различить в тумане линии берега - волнение улеглось и темная поверхность моря стала гладкой, словно стекло.
- Как предусмотрительно и мило, - заметил Шелк.
- Ш-ш-ш! - Лизелль приложила пальчик к губам. - Я слушаю!
Днище лодки прошелестело по гальке, Дарник выпрыгнул и вытащил ее нос на берег. Гарион с друзьями тоже покинули шлюпку и побрели по щиколотку в воде.
- Увидимся завтра утром, капитан, - тихо сказал Гарион, прежде чем Тоф с силой оттолкнул шлюпку от берега. - Я надеюсь, - прибавил он.
- Удачи тебе, Гарион, - сказал Креска. - Когда встретимся на борту, ты уж расскажи мне, что тут была за заварушка.
- Возможно, мне захочется обо всем позабыть, - грустно произнес Гарион.
- Вряд ли - ведь ты победишь, - донесся из тумана голос Крески.
- Нравится мне этот человек, - сказал Шелк. - Бодряк и оптимист.
- Давайте уйдем с открытого места, - сказал Бельгарат. - Что бы там ни говорил Гариону его приятель, туман этот мне отчаянно не нравится. Если бы мы схоронились за скалами, я почувствовал бы себя много лучше.
Дарник и Тоф подхватили полотняные свертки с доспехами, Гарион и Закет обнажили мечи и направились прочь от галечного пляжа в глубь рифа. Скала, к которой они приблизились, казалась сложенной из крапчатого гранита, но формы двух ее вершин выглядели не вполне естественными. Гарион за свою жизнь достаточно повидал гранита и знал, что гранит со временем ветра обычно скругляют.
- Странно, - пробормотал Дарник, ударяя носком мокрого ботинка по камню почти совершенной кубической формы.
Он поставил наземь мешок с доспехами, вытащил нож и некоторое время кончиком его ковырял камень.
- Это не гранит, - тихо произнес он. - Очень похоже на гранит, но этот камень много тверже. Это что-то другое.
- Можно выяснить потом, - отмахнулся от кузнеца Бельдин. - Давай-ка побыстрее найдем убежище - на случай, если предчувствия на сей раз не обманывают Бельгарата. Как только вы укроетесь, я взлечу и сделаю пару кругов над горой.
- Ты ровнешенько ничего не увидишь, - предсказал Шелк.
- Зато, может, чего услышу...
- Идемте туда! - Дарник указал своим молотом вперед. - Сдается мне, что увесистая глыба свалилась вниз со склона, - там, где она лежала, в горе осталось приличное углубление.
- На первое время сойдет, - согласился Бельгарат. - Бельдин, когда станешь превращаться, действуй осторожно. Уверен, что Зандрамас высадилась одновременно с нами, а она может тебя услышать.
- Не учи ученого, Бельгарат!
Естественная ниша в склоне этой удивительной, ступенчатой горы оказалась достаточно велика, чтобы все могли в ней укрыться, и путешественники осторожно вошли в нее.
- Славно, - сказал Шелк. - Почему бы здесь не перевести дух? Бельдин сейчас обернется чайкой и осмотрит остров. А я пойду на разведку и найду кратчайший путь к пещере.
Будь осторожен, - напутствовал его Бельгарат.
- Настанет день, когда ты позабудешь произнести эти слова, Бельгарат, и все деревья на свете в одночасье засохнут!
Маленький человечек ужом выполз из ниши и исчез в тумане.
- Ты и впрямь ему осточертел со своими предупреждениями, - сказал Бельдин.
- Шелк - натура увлекающаяся. Его необходимо одергивать. Послушай, можно надеяться, что ты в течение ближайшего часа займешься делом?
Бельдин тихо, но грязно выругался и белокрылой чайкой взвился в воздух.
- Нрав твой и впрямь остался прежним, Старый Волк, - сказала Поледра.
- А ты рассчитывала, что он изменится?
- Не то чтобы всерьез, - ответила она, - но ведь надежда умирает последней...
Невзирая на предчувствия Бельгарата, туман и не думал рассеиваться. Примерно спустя полчаса возвратился Бельдин.
- Кто-то высадился на западном побережье, - доложил он. - Я их не видел, но слышал прекрасно. Ангараканцы вообще не умеют говорить вполголоса. - Прости, Закет, но это сущая правда.
- Если хочешь, могу издать императорский декрет, повелевающий моим подданным разговаривать только шепотом и строжайше наказать это и детям своим, и внукам, и даже правнукам.
- Не стоит трудиться, Закет, - ухмыльнулся горбун. - Покуда среди моих противников остаются хотя бы немногие ангараканцы, я предпочел бы слышать, как они приближаются. А что, Хелдар еще не возвращался?
- Пока нет, - ответил Гарион.
- С чем он там возится? Эти каменные глыбы слишком велики, чтобы рассовать их по карманам.
Как раз в этот момент наверху показалась голова Шелка, и он легко спрыгнул на камни.
- Вы мне не поверите! - торжественно объявил он.
- Может, и так, - кивнула Бархотка, - впрочем, сначала расскажи, а там увидим.
- Эту гору явно выстроили люди или, по крайней мере, некто. Каменные ступени опоясывают гору наподобие террас, притом все они очень ровные и гладкие. Ступени ведут от подножия к самой вершине. Там - алтарь и огромный трон.
- Так вот что все это значит! - воскликнул Бельдин, прищелкнув пальцами. - Бельгарат, ты читал когда-нибудь Книгу Торака?
- Начинал пару раз и бросал - мой древнеангараканский язык оставляет желать лучшего.
- Ты умеешь говорить на древнеангараканском? - изумился Закет. - Здесь, в Маллорее, этот язык запрещен. Подозреваю теперь, что Торак кое-что переписал в книге и боялся, как бы кто-то не уличил его во лжи.
- Я знал это задолго до того, как запрет вступил в силу. Но что именно он там изменил, Бельдин?
- Помнишь этот отрывок в самом начале - ну, сразу после того напыщенного вздора? Торак заявляет, что он поднялся на высоты Корим, чтобы поспорить с Улом о сотворении мира?
- Смутно.
- Так или иначе, Ул не хотел ввязываться в это дело, а Торак повернулся к папочке задницей, сошел вниз, собрал ангараканцев и повел их в Корим. Там он объявил, какую судьбу им предназначает, затем, в духе ангараканских обычаев, все рухнули ниц, а поднявшись, принялись рвать друг друга на куски и приносить в жертву. В этом отрывке есть словцо "халагачак", что означает "храм" или что-то в этом роде. Я всегда считал, что Торак выражается фигурально, но оказывается, это не так. Эта вершина и есть храм. Алтарь на вершине - вернейшее тому доказательство, а на этих террасах стояли ангараканцы, наблюдая за тем, как гролимы приносят жертвы их богу. Если я не ошибаюсь, именно здесь Торак и беседовал с отцом. И не важно, как ты относишься к Обожженному Лицу, но место это - одно из самых священных на земле.
- Ты уже не один раз упомянул отца Торака, - Закет озадаченно заморгал, - а я и не подозревал, что у богов есть отцы.
- Разумеется, есть, - высокомерно заявила Сенедра. - И это всем известно.
- А вот я не знал.
- Отец богов - Ул, - будничным тоном произнесла она.
- Но разве он не бог улгов?
- Он не просто избран их богом, - сказал Бельгарат. - Горим с присущей ему эксцентричностью силой заставил Ула стать их богом.
- Как можно силой заставить бога что-то сделать?
- Осторожненько, - ответил Бельдин. - Очень, очень осторожно.
- Я встречалась с Улом, - сразила его Сенедра. - И я ему понравилась.
- Знаешь, временами она препротивная! - шеп нул Закет Гариону.
- А, так ты заметил?
- Тебе и не надо "меня любить, - тряхнула маленькая королева медными кудрями. - Пусть хоть все меня возненавидят! Покуда женщину любят боги, с нею все в полном порядке.
И в сердце Гариона затеплилась робкая надежда. Сенедра способна шутить, значит, она не столь уж убеждена в том, что скорая кончина ее неминуема. Но тут же Гарион сильно занервничал и испытал страстное желание как можно скорее отнять у нее кинжал.
- Удалось ли тебе в ходе твоих захватывающих исследований обнаружить вход в пещеру? - спросил Бельгарат у Шелка. - Я отчего-то полагал, что именно для этого ты рыскал в тумане.
- Пещера? - переспросил Шелк. - А, это на северном склоне горы. Перед нею нечто вроде амфитеатра. Вход на самой середине склона. Я обнаружил это в первые же десять минут.
Бельгарат захлопал ресницами.
- Впрочем, это не в полном смысле пещера, - прибавил Шелк. - Может быть, внутри горы и есть пещера, но вход больше напоминает огромную дверь. По обеим сторонам ее колонны, а над притолокой - знакомая харя.
- Торак?
Сердце Гариона упало.
- Собственной персоной.
- Может быть, пора двигаться? - предложил Дарник. - Если Зандрамас уже на острове... - И он развел руками.
- Ну и что с того? - поинтересовался Бельдин. Все дружно уставились на маленького уродливого горбуна.
- Ведь Зандрамас не может войти в пещеру прежде нас, я правильно понял? - спросил он у Цирадис.
- Да, Бельдин, - ответила она. - Это запрещено.
- Вот и прекрасно. Тогда мы подождем. Уверен, она вполне насладится предвкушением долгожданной встречи. Додумался кто-нибудь захватить с собой что-нибудь вкусненькое? Я могу стать чайкой, но сырая рыба мне не по вкусу.

Глава 22

Они прождали около часа, покуда Бельдин не решил, что Зандрамас уже доведена до белого каления. Гарион и Закет воспользовались отсрочкой и облачились в латы.
- Теперь надо поглядеть, как там она, - наконец решил горбун.
Со всей возможной осторожностью Бельдин обернулся чайкой и скрылся в тумане. Вскоре он возвратился, злобно хихикая.
- Никогда не слыхивал, чтобы женщина употребляла такие выражения! - сказал он. - Даже тебя, Пол, она заткнула за пояс!
- Что она делает? - спросил Бельгарат.
- Стоит у входа в пещеру - ну, около двери или как там ее - в обществе сорока очаровательных гролимов. Именно столько их было.
- Сорока? - воскликнул Гарион. Он повернулся к Цирадис. - Но ведь ты говорила, что числом мы должны совпасть!
- Но разве ты не стоишь по крайней мере пятерых, Гарион? - просто спросила она.
- Но...
- Ты сказал "их было сорок"? - Бельгарат внимательно поглядел на брата.
- Видишь ли, наша страдающая звездной оспой подруга пыталась пропихнуть нескольких гролимов в эту самую дверь, а вход что-то упорно загораживало. Уж не знаю, что тому виной: эта самая преграда или гнев Зандрамас, опыт которой не удался. В общем, на данный момент пятеро уже мертвы, а Зандрамас мечется перед входом, изобретая все новые ругательства. Кстати, у всех гролимов пурпурные подкладки внутри капюшонов.
- Значит, все они колдуны, - бесстрастно произнесла Польгара.
- Колдовство гролимов не такое уж могущественное, - презрительно буркнул Бельдин.
- А ты заметил огоньки у нее под кожей? - спросил Гарион.
- О да! Лицо ее напоминает полный светлячков летний лужок вечером. Я еще кое-что заприметил. Наш альбатрос тоже тут. Мы раскланялись, но поговорить было недосуг.
- Что он тут делает? - подозрительно спросил Шелк.
- Просто парит в небесах. Ты знаешь, какие они, альбатросы. Взмахнут крыльями раз в неделю - и то хорошо. А туман начинает понемногу рассеиваться. Почему бы нам просто не выстроиться на одной из ступеней террасы прямо перед этим амфитеатром и не подождать, покуда ветер разгонит голубую муть? Если из тумана вдруг появятся темные фигуры, это произведет на Зандрамас некоторое впечатление, не так ли?
- Ты видел моего малыша? - трепещущим голоском пролепетала Сенедра.
- Он вовсе уже не малыш, моя девочка. Он крепенький мальчонка с такими же светлыми кудряшками, как у нашего Эрионда. По выражению его мордашки я понял, что он не в восторге от своей компании. Если судить по первому впечатлению, то он, похоже, вырастет таким же буяном, как все в его семействе. Сдается мне, Гарион может спокойно сойти вниз, вручить ему Ривский меч, а нам всем останется сидеть и наблюдать, как он там со всеми разберется.
- Я не намерен позволить ему убивать, прежде чем у него выпадет последний молочный зуб! - твердо заявил Гарион. - А кто-нибудь еще там есть?
- Если супруга в свое время правдиво описала его, то с ними эрцгерцог Отрат. На голове у него дешевенькая корона и облачен он в какое-то поношенное королевское платье.
- Этот - мой! - рыкнул Закет. - Прежде у меня просто не было возможности поговорить по душам с этим изменником!
- Супруга его будет вашей вечной должницей, - хихикнул Бельдин. - Возможно, она даже отважится совершить путешествие в Мал-Зэт, чтобы лично засвидетельствовать вам свое почтение, принести благодарность и кое-что еще. Она похотливая бабенка, Закет. Советую тебе как следует отдохнуть.
- Сожалею, но ваш разговор более мне не интересен, - строго оборвала его Цирадис. - Время не ждет. Пора.
- Все, что будет вашей душеньке угодно, моя радость, - ухмыльнулся Бельдин.
Цирадис не выдержала и улыбнулась.
И снова все принялись шутить и бравировать своей храбростью. Неумолимо приближался самый важный час в истории мироздания - и они словно старались позабыть о величайшей его важности.
Шелк шел впереди, неслышно ступая ногами, обутыми в мягкие башмаки, по влажным камням. Гариону же и Закету приходилось передвигаться с величайшей осторожностью, чтобы то и дело не звякать доспехами. Каменные террасы достигали высоты около десяти футов каждая, но через равные интервалы вырубленные в камне лесенки вели с нижней террасы на следующую. Шелк вел их уже на третий уровень - тут гора принимала форму трехгранной пирамиды. Когда они дошли до северо-восточного угла, Шелк знаком приказал всем остановиться.
- Сейчас надо вести себя особенно тихо, - прошептал он. - Мы всего в каких-нибудь ста ярдов от амфитеатра. Ведь не хотим же мы, чтобы какой-нибудь особенно чуткий гролим услышал нас?
Они с превеликой осторожностью обогнули угол и медленно пошли вдоль северной стены пирамиды. Внезапно Шелк остановился и, подойдя к краю, пристально вгляделся в туман.
- Амфитеатр представляет собой прямоугольное углубление в скале. Начинается оно у самого берега, а заканчивается у самого входа или как там его. Если поглядеть вниз, то террас прямо под нами, внизу, не видно. Это потому, что мы как раз над амфитеатром - всего в сотне ярдов или около того от Зандрамас.
Гарион стал пристально всматриваться в туман, страстно желая единым усилием воли развеять эту серую пелену, чтобы взглянуть наконец прямо в лицо врага.
- Спокойно! - почуял неладное Бельдин. - Все будет совсем скоро. Не порть ей столь долгожданного сюрприза!
Из тумана послышались голоса - хриплые гортанные голоса гролимов. Но слов Гарион не разбирал - да ему этого и не надо было.
Они ждали.
К тому времени солнце уже поднялось из-за горизонта - сквозь мглистую пелену виден был бледный диск. В его лучах туман клубился и стремительно редел. Вот небо у них над головами прояснилось, и Гарион увидел ласковую голубизну. Но риф все еще окутывал толстый грязно-серый туман, а низко над восточным горизонтом клубились грозовые облака. Подсвеченные снизу солнцем, они мерцали зловещим оранжевым светом, словно небо внезапно объяло пламенем.
- Недурные цвета, - пробормотал Сади и нервно переложил отравленный кинжал из одной руки в другую. Потом поставил на землю свой красный кожаный короб и раскрыл его. Достав оттуда глиняный кувшинчик, он осторожно отвинтил пробку и положил его набок.
- На этом рифе наверняка водятся мыши, - сказал он, - а возможно, есть даже птичьи гнезда, а в них - яйца. Зит и ее малыши в случае чего не умрут тут голодной смертью.
Наклонившись, он извлек из короба маленький мешочек и переложил его в карман.
- Маленькая предосторожность, - шепотом объяснил он друзьям.
Туман лежал внизу, словно серый океан, и на нем отчетливо вырисовывалась тень гигантской пирамиды. Гарион услыхал вдруг откуда-то сверху странный печальный крик. Он поднял голову. В небе на неподвижных крыльях парил альбатрос. Гарион снова стал всматриваться в туман, лежащий внизу, и рука его почти автоматически принялась стягивать кожаный чехол с рукояти Ривского меча. Шар слабо мерцал, но вовсе не голубым светом. Он зловеще алел, словно тучи на горизонте.
- Вот подтверждение, Старый Волк, - сказала мужу Поледра. - Сардион тут, в пещере.
Бельгарат, чьи серебряные волосы и борода тоже словно занялись огнем, проворчал что-то неразборчивое.
Но вот туман внизу начал клубиться и волноваться - поверхность его теперь еще больше походила на океан, только штормовой. Туман этот стремительно редел. Гарион уже различал внизу неясные очертания фигур в черных одеждах.
А туман уже превратился в легкое марево, тончайшую дымку...
- Великая колдунья! - воскликнул кто-то из гролимов. - Глядите!
Фигура в поблескивающем черном атласном балахоне с опущенным капюшоном резко обернулась - и Гарион взглянул прямо в лицо Зандрамас. Он не раз прежде слышал об огоньках у нее под кожей, но никакое описание не могло вполне подготовить к зрелищу, что теперь предстало его взору. Сверкающие точечки, испещрившие лицо Зандрамас, непрерывно перемещались под кожей. Тень чудовищной пирамиды скрывала ее черты, и Гарион, глядя на нее, вспомнил таинственные слова ашабских пророков о "всех звездах вселенной", чудом проникших в ее плоть.
За своей спиной он услыхал, как судорожно вздохнула Сенедра. Он обернулся и увидел маленькую королеву. С лицом, перекошенным ненавистью, и кинжалом в руке она стремительно кинулась к ступеням, ведущим вниз, к амфитеатру. Польгара и Бархотка, несомненно, бывшие в курсе отчаянного ее плана, быстро скрутили и обезоружили Сенедру.
Тут Поледра подошла к самому краю террасы.
- Ну, наконец-то, Зандрамас, - зазвучал ее чистый и звучный голос.
- Я терпеливо ждала, покуда ты присоединишься к своим друзьям, Поледра, - насмешливо проговорила колдунья. - Я беспокоилась о тебе, боялась, что ты заблудишься. Теперь все позади, и нам дозволено начинать.
- Как поздно вспомнила ты о дозволении, Зандрамас, - ответила Поледра, - но, впрочем, не важно. Мы все, как и было предсказано, явились в назначенное место в назначенное время. Почему бы не покончить с пустыми разговорами и не войти в пещеру? Вселенная, должно быть, уже в нетерпении.
- Еще не время, Поледра, - решительно сказала Зандрамас.
- Как это утомительно, - вздохнула жена Бельгарата. - У тебя есть ужасный недостаток, Зандрамас. Даже если что-то явно не складывается, не выходит, ты упорно пытаешься прошибить стену лбом. Ты из кожи вон лезла, лишь бы только эта встреча не состоялась, но все втуне. Все твои старания лишь ускорили твою встречу с неизбежным. Не кажется ли тебе, что пора покончить с уловками?
- Я так не считаю, Поледра. Поледра вздохнула.
- Ну хорошо, Зандрамас, - безропотно согласилась она. - Как тебе будет угодно. - Она протянула руку, указав на Гариона. - Коль скоро ты упорствуешь, я призываю Дитя Света!
Медленным и плавным движением Гарион потянулся к рукояти Ривского меча, пальцы его крепко сомкнулись на ней. Со злобным свистом лезвие выскользнуло из ножен, переливаясь голубым светом. Гариона объяло ледяное спокойствие. Сомнения и страхи отступили - как некогда в Хтол-Мишраке. Теперь он не был уже Гарионом - лицом к лицу с врагом стояло Дитя Света. Стиснув рукоять меча обеими руками, он медленно поднял пылающее лезвие над головой.
- Вот что суждено тебе, Зандрамас! - прорычал он устрашающим голосом, даже не удивившись тому, что бессознательно заговорил старинным слогом.
- Это еще не решено, Бельгарион, - вызывающе возразила Зандрамас. Подобной реакции можно было ожидать, и все-таки слишком уж уверенно звучал ее голос. - Не так просто узнать, что кому суждено...
Один ее повелительный жест - и гролимы, образовав нечто вроде фаланги, окружили свою жрицу и стали хором, нараспев произносить какие-то страшные заклинания на древнем языке.
- Назад, Гарион! - резко воскликнула Польгара.
Она, ее отец, мать и дядюшка Бельдин стремительно подались вперед, к самому краю террасы.
Краем глаза Гарион увидел сперва мерцание, потом облако непроглядного мрака - и вдруг он ощутил, как постепенно на него накатывает волна темного ужаса.
- Осторожней! - предупредил он друзей. - Кажется, она прибегает к помощи видений - помните, мы вчера об этом говорили?
Тут он ощутил сильнейший толчок изнутри и услышал рев. Волна мрака, исходящая из воздетых вверх ладоней гролимов, окружавших Зандрамас, стала накатываться на него, но словно ударилась о невидимую преграду. Темные клочки рассыпались по всему амфитеатру, точно стая перепуганных мышей, стоило четверым волшебникам хором произнести одно-единственное слово. Несколько гролимов корчились на камнях, а остальные в ужасе отпрянули с побелевшими лицами.
Бельдин злобно гоготал.
- Ну что, крошка моя, хочешь еще разочек сыграть в игру? - дразнил он Зандрамас. - Ежели ты собиралась всласть порезвиться, то надобно было захватить с собой побольше гролимов. Ты так бездарно их тратишь, дорогая!
- Не стоило бы тебе этого делать, - сказал брату Бельгарат.
- Бьюсь об заклад, и ей тоже! Она слишком много о себе воображает, а насмешка быстренько сбивает спесь с зазнаек!
Зандрамас с каменным лицом метнула в горбуна огненный шар, но Бельдин лишь отмахнулся от него, словно от надоедливой мошки.
И Гарион вдруг все понял. И волна мрака, и огненный шар - все это были не более чем уловки, призванные отвлечь внимание от той темной тени, которую он краем глаза заметил в самом начале.
Колдунья из Даршивы растянула губы в ледяной усмешке.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Гролимы - безделица. - Она передернула плечами. - Я просто испытывала тебя, мой маленький фигляр. Смейся, Бельдин. Мне нравится, когда мои враги умирают счастливыми.
- Ты права, - радостно согласился Бельдин. - Улыбнись и сама, моя прелесть, и полюбуйся напоследок пейзажем. У тебя есть еще время, чтобы проститься с солнышком, ибо, сдается мне, тебе уже недолго осталось его видеть.
- Неужели эти взаимные угрозы столь уж необходимы? - устало спросил Бельгарат.
- Таков обычай, - ответил Бельдин. - Взаимные оскорбления - обычная прелюдия к весьма серьезным стычкам. И потом, она первая начала. - Он поглядел вниз - гролимы Зандрамас угрожающе двинулись вперед. - Ну, кажется, пора. Не сойти ли нам вниз и не приготовить сочное жаркое из гролимов? Что касается меня, я люблю, чтобы кусочки были мелкими.
Он вытянул руку, прищелкнул пальцами - и в руке у него оказался кривой улгский нож.
Предводительствуемые Гарионом, они направились прямиком к ступеням, ведущим вниз, и стали спускаться, а гролимы, вооружившись чем попало, рванулись к подножию лестницы.
- Вон отсюда! - рявкнул Шелк на Бархотку, которая решительно присоединилась к ним, профессионально держа кинжал у бедра острием вперед.
- И не подумаю! - резко ответила она. - Я защищаю свой весьма ценный вклад!
- Что еще за вклад?
- Позже поговорим! А сейчас отстань, я занята.
Предводитель гролимов, гигант, едва ли ниже Тофа, размахивал громадным топором, а сверкающие глаза его были совершенно безумны. Когда он оказался уже футах в пяти от Гариона, Сади вынырнул из-за плеча короля Ривы и швырнул в лицо нападающему пригоршню какого-то порошка очень странного цвета. Гролим затряс головой, протирая глаза. Потом чихнул. Глаза его внезапно наполнились ужасом, и он, дико воя, уронил топор, резко подался назад и полетел вниз с лестницы, сбивая с ног своих товарищей. Долетев до земли и очутившись на полу амфитеатра, он, однако, и не подумал остановиться, а, вскочив, понесся к морю. Стремглав влетев по пояс в воду, он устремился дальше. В том месте, где круто обрывалась вниз скрытая водой терраса, он с головой ушел под воду. Как выяснилось, плавать гролим не умел.
- Я думал, этот порошок у тебя давно кончился, - сказал Шелк, нанося подвернувшемуся гролиму мощный удар тяжелым кинжалом. Гролим попятился, схватившись за рукоять, торчавшую из груди, потом колени его подломились, и он кубарем скатился по лестнице.
- Я привык всегда оставлять самую малость на крайний случай, - ответил Сади, ловко уворачиваясь от удара мечом и одновременно разя нападавшего в живот отравленным кинжалом. Его противник замер на мгновение, а потом замертво слетел с лестницы. В это время несколько фигур в черном, надеясь застать врага врасплох, карабкались по гладкой стене террасы немного в стороне от лестницы. Бархотка встала на колени и хладнокровно вонзила кинжал прямо в лицо гролима, готового вот-вот подтянуться на руках. Хрипло вскрикнув и схватившись за лицо, он упал, увлекая за собой товарищей.
А светловолосая драснийка уже метнулась к другой стороне лестничного марша, крепко сжимая в руках шелковый шнур. Ловким движением она набросила петлю на шею очередного гролима, который уже успел вскарабкаться на лестницу. Затем девушка ловко извернулась, оказавшись с ним спина к спине, и потом резко наклонилась вперед. Ноги беспомощного гролима оторвались от земли, а обе руки его взметнулись к горлу, в которое врезался шелковый шнур. Ноги гролима несколько секунд молотили воздух, но вот лицо его почернело, а тело обмякло. Бархотка хладнокровно высвободила его шею из петли и носком сапожка спихнула тело вниз.
Дарник и Тоф заняли привычные позиции подле Гариона и Закета, и все они вчетвером стали спускаться вниз по лестнице, ступенька за ступенькой, рубя в капусту черных гролимов, заступавших им путь. Молот Дарника был едва ли менее грозен, чем Ривский меч Гариона. Тоф методично орудовал топором Дарника, и лицо его было бесстрастно, словно у лесоруба, который валит деревья. А искусный фехтовальщик Закет действовал своим огромным, но почти невесомым мечом, словно рапирой. Удары его были стремительны и смертоносны. Вскоре ступени лестницы усыпали мертвые тела и заливала горячая кровь.
- Смотрите под ноги! - предостерег друзей Дарник, одновременно раскраивая череп подвернувшемуся ему под горячую руку гролиму. - Тут становится скользко.
Гарион в этот момент срубил голову очередному нападавшему - и голова эта, словно мячик, покатилась, подпрыгивая, по ступенькам, а тело безжизненно рухнуло вниз. Гарион воспользовался краткой передышкой и оглянулся через плечо. Бельгарат и Бельдин дружно помогали Бархотке, которая взяла на себя труд не позволить гролимам вскарабкаться сбоку от лестничного марша. Бельдин с видимым наслаждением вонзал свой кривой нож в глаза врагам, затем резко дергал его на себя, выдирая глаза вместе с солидной порцией мозга. Бельгарат, уперев руки в бока, просто спокойно ждал, покуда снизу не покажется голова очередного гролима, а потом носком тяжелого башмака с размаху бил жреца Торака прямо в лицо. Поскольку лететь вниз приходилось не менее тридцати футов, мало кто из упавших предпринимал вторую попытку вскарабкаться вверх.
Когда доблестная четверка достигла последней ступени лестницы, почти никого из гролимов уже не осталось в живых. Сади же со своей обычной методичностью переходил от одного поверженного к другому, хладнокровно вонзая отравленное лезвие в тела как мертвых, так и еще живых.
Зандрамас явно была ошарашена столь катастрофическим поражением своих приспешников. Однако она не сдвинулась с места, а лицо ее по-прежнему хранило выражение презрения и вызова. За ее спиной, разинув рот в беззвучном крике ужаса, стоял человек в простенькой короне и поношенном королевском платье, словно снятом с чужого плеча. Лицом он слегка походил на Закета, из чего Гарион заключил, что это и есть эрцгерцог Отрат. И вот наконец Гарион увидел своего малютку-сына. Во время кровавой бойни он избегал глядеть на малыша, опасаясь, что рука его от волнения может дрогнуть в самый неподходящий момент, когда сосредоточенность решала все. Да, Бельдин был прав - Гэран вовсе не младенец. Светлые кудряшки были мягкими и нежными, но ни мягкости, ни нежности он не заметил в глазах мальчика, когда взоры их встретились. Гэрана сжигала ненависть к женщине, которая крепко сжимала его руку в своей.
Гарион с величайшей серьезностью коснулся лезвием меча забрала, отдавая мальчику воинский салют, а Гэран столь же серьезно поднял в ответ свободную руку.
И король Ривы стал приближаться к врагу, неумолимый, словно сама судьба. То и дело он пинал ногой отсеченные головы гролимов, валяющиеся под ногами. Сомнения, одолевавшие его в Дал-Периворе, теперь развеялись. До Зандрамас оставалось всего несколько ярдов, и то, что она женщина, уже не имело для него никакого значения. С поднятым мечом он приближался к ней...
Мерцающая тень, которую он постоянно видел краем глаза, вдруг сгустилась, а ужас объял его с новой силой. Как ни силился Гарион, справиться с наваждением ему не удавалось. Он споткнулся.
Тень, вначале не имевшая четких очертаний, постепенно принимала вид устрашающего огромного лица, парящего в воздухе почти над головой черной колдуньи. Жуткие глаза были непроницаемо черны и пусты, а рот искривился в гримасе глубочайшего горя, словно существо это повергнуто было в пучину отчаяния зрелищем торжества Света. Но горе его не вызывало ни жалости, ни сочувствия - оттого лишь, что ужасающее существо безжалостно стремилось погрузить в пучину своего отчаяния весь мир...
- Узрите Владыку Тьмы! - торжествующе выкрикнула Зандрамас. - Спасайтесь! Проживите еще несколько кратких мгновений, прежде чем он утащит вас за собой туда, где царствует вечная тьма, вечное отчаяние и пылает неугасимое пламя!
Гарион остановился не в силах противостоять темному ужасу.
И тут он словно услышал голос, доносящийся из прошлого, а вместе с голосом явились и образы.
...Они стоят на лесной поляне. С темного неба моросит мелкий дождь, а листва под ногами промокла насквозь. Невозмутимый Эрионд что-то говорит им всем. Когда же это было? Ах да! Сразу после первой их встречи с Зандрамас, напавшей на них в образе дракона. "Но ведь пламя было ненастоящее, - говорит юноша. - Разве вы не знали об этом?" Он выглядит удивленным - ну как же они этого не понимают? "Это была всего лишь иллюзия. Ведь зло на самом деле не более, чем иллюзия. Мне жаль, если вы испугались, но тогда у меня не было времени это вам объяснять..."
Вот он, ключ к разгадке! Гарион теперь понял все. Галлюцинации - плод умопомешательства, иллюзии - нет. Он вовсе не сходит с ума! Лик Владыки Тьмы не более реален, чем та призрачная Арелл, которую повстречала Сенедра в лесу неподалеку от Келля. Единственное оружие, которым располагает Дитя Тьмы, надеясь сокрушить Дитя Света, - это иллюзии, призванные повергнуть врага в смятение. Спору нет, это мощное оружие, но оно столь же хрупко, сколь и мощно. Один-единственный луч света - и оно рассыплется в прах. И Гарион вновь двинулся вперед.
- Гарион! - отчаянно закричал Шелк.
- Не обращай внимания на эту морду, - твердо сказал ему Гарион. - Его на самом деле нет. Оно не более материально, чем простая тень!
Зандрамас судорожно вздрогнула, а огромное лицо расплылось и исчезло. Глаза колдуньи блуждали и вот остановились прямо на двери в скале, ведущей в пещеру. Гарион вдруг отчетливо осознал, что там, в пещере, есть нечто, на что Зандрамас возлагает последнюю свою надежду. Колдунья, казалось, вовсе не обескураженная тем, что привычное оружие подвело ее, сделала знак оставшимся в живых гролимам.
- Нет, - раздался звонкий и чистый голос прорицательницы из Келля. - Этого я не могу позволить. Все должно решиться не в бессмысленной драке. Должен быть сделан выбор! Вложи меч в ножны, Бельгарион из Ривы, а ты, Зандрамас, прикажи своим приспешникам не вмешиваться!
Гарион почувствовал, что ноги его словно свело сильнейшей судорогой - он и шагу теперь ступить не мог. Морщась от боли, он обернулся и увидел, как Цирадис спускается вниз по ступеням, ведомая под руку Эриондом. Вслед за ними шли Польгара, Поледра и королева Ривы.
- Оба вы здесь не затем, чтобы уничтожить друг друга, - продолжала прорицательница тем самым странным голосом, в котором переплелись тысячи и тысячи разных голосов, - ибо если хотя бы один из вас истребит другого, то миссия ваша останется невыполненной, да и я лишена буду возможности исполнить свою. А тогда все, что есть, все, что было, и все, что только еще должно быть, - все разом погибнет. Вложи меч в ножны, Бельгарион! Зандрамас, отошли прочь гролимов! Пора войти в то Место, которого больше нет, и сделать выбор. Вселенная устала дожидаться.
Гарион покорно, хотя и с сожалением вложил в ножны Ривский меч, но глаза колдуньи из Даршивы сузились.
- Убейте ее! - леденящим душу бесстрастным голосом приказала она гролимам. - Убейте эту слепую далазийскую ведьму во имя нового бога Ангарака!
Уцелевшие гролимы с фанатичным блеском в глазах устремились к подножию лестницы. Эрионд вздохнул и решительно заслонил прорицательницу своим телом.
- В этом нет надобности, Носитель Шара, - сказала Цирадис.
Она слегка склонила голову, и таинственный хор зазвучал громче. Гролимы заметались, натыкаясь друг на друга и размахивая руками. Глаза их были широко раскрыты, но...
- То же самое заклятие, - прошептал Закет. - То же самое, которое не позволяет гролимам войти в Келль. Они все слепы!
На этот раз, однако, ослепшим гролимам не был явлен лик бога, о котором говорил некогда преображенный жрец Торака, которого повстречали они в пастушеском поселке неподалеку от Келля. Ослепшие гролимы видели нечто совершенно иное, ибо они закричали от ужаса. Крик вскоре превратился в отчаянный визг, и несчастные гурьбой кинулись к морю - туда, где уже нашел свой конец их гигант предводитель, которому Сади швырнул в лицо пригоршню волшебного порошка. Один за другим гролимы исчезали в волнах. Те, кто умели плавать, устремились прямо в открытое море навстречу неминуемой гибели. Остальные сразу исчезли под водой. Некоторое время из глубины темных вод поднимались пузыри, но вот все стихло.
Альбатрос, парящий в небе, распластав крылья, на мгновение завис в воздухе над водой, а затем снова стал выписывать круги в небе над амфитеатром.

Глава 23

- Теперь ты вновь в одиночестве, Дитя Тьмы, ты ведь привыкла к этому, - сурово сказала Цирадис.
- Все эти жалкие создания ничего для меня не значили, Цирадис, - с полнейшим безразличием ответила Зандрамас. - Они сделали свое дело и не нужны мне больше.
- И ты теперь готова войти в эту дверь, чтобы попасть в то Место, которого больше нет, чтобы предстать там пред Сардионом, где и состоится выбор?
- Конечно, великая прорицательница, - ответила Зандрамас удивительно покорно. - С радостью буду сопровождать Дитя Света и тебя в храм Торака!
- Следи за нею внимательно, Гарион, - прошептал Шелк. - Тут какой-то подвох. Она что-то замышляет.
Но Цирадис тоже почуяла неладное.
- Внезапная твоя податливость меня удивляет, Зандрамас, - сказала она. - Все эти долгие месяцы ты тщетно пыталась избежать встречи, а теперь так легко соглашаешься вступить в грот. Что столь волшебно преобразило тебя? Неужели в гроте таится что-то опасное? Уж не хочешь ли ты заманить Дитя Света в гибельную ловушку, надеясь таким образом уйти от неизбежного?
- Ответ на твой вопрос, слепая ведьма, там, за этой дверью! - хрипло выкрикнула Зандрамас. Она обратила к Гариону свое пылающее лицо. - Уверена, что великий Богоубийца бесстрашен. Или же тот, кто хладнокровно умертвил Торака, стал вдруг робким и боязливым? Чем могу я, слабая женщина, грозить величайшему воителю мира? Давайте же вместе осмотрим грот. Я вручаю свою судьбу тебе, Бельгарион, ты ведь не дашь меня в обиду?
- Этому не бывать, Зандрамас! - объявила келльская прорицательница. - Время уловок и обманов миновало. Только сделанный выбор освободит нас всех.
Она вновь склонила голову, и Гарион услышал многоголосый шепот.
- Ах, вот что! - заговорила Цирадис. - Теперь все ясно. Этот отрывок в Книге Небес был смутен и бессвязен, однако теперь ясность восстановлена. - Она обернулась к огромной двери и воскликнула: - Выходи, Повелитель демонов! Довольно скрываться во мраке! Выходи, чтобы мы все увидели тебя!
- Нет! - раздался хриплый крик Зандрамас.
Но было уже поздно. И вот, с величайшей неохотой, словно по принуждению, израненный и покалеченный дракон, ковыляя, явился из глубины грота, свирепо рыча и дыша огнем.
- Снова эта гадость! - застонал Закет.
Гарион, однако, увидел не просто дракона. Так же, как некогда в лесу неподалеку от Вал-Алорна он увидел образ Бэрака в том самом чудовищном медведе, что бросился ему на помощь, когда он, тогда еще четырнадцатилетний подросток, копьем ранил кабана, так теперь за этим безобразным чешуйчатым телом он ясно различал образ Морджи, Повелителя демонов. Да, это был Морджа, заклятый враг Нахаза - того самого демона, что некогда увлек визжащего Урвона за собой в пучину ада. Шестирукий Морджа вооружен был огромным мечом - этот меч Гарион узнал бы из тысячи. Повелитель демонов в образе дракона стремительно приближался, но взмахов некогда принадлежавшего Тораку ужасного меча Теней никто, кроме Гариона, видеть не мог.
Когда ужасное это существо приблизилось к ним, пылающие алые облака разорвала молния.
- Разойдитесь! - закричал Гарион. - Шелк! Скажи им, что делать!
Сам он глубоко вздохнул, глядя, как сверкающие молнии низвергаются с кроваво-красного неба, разбиваясь о стены гигантской пирамиды. То и дело слышались оглушительные удары грома.
- Вперед! - крикнул Гарион Закету, выхватывая из ножен Ривский меч. И вдруг остановился, оторопев.
Поледра совершенно невозмутимо, словно шла по цветущему весеннему лугу, приблизилась к ужасному чудищу.
- Твой господин - воплощение лжи, Морджа, - сказала она чудищу, которое внезапно замерло. - Но время лжи кончилось. Что надобно тебе здесь? Что надобно здесь всем, тебе подобным?
Повелитель демонов, заключенный в чешуйчатое тело, ревел от ярости и тщетно пытался высвободиться.
- Говори, Морджа! - приказала Поледра.
...Неужели кто-то обладал столь великой силой? Гарион был ошеломлен.
- Не стану говорить! - отрывисто гаркнул Морджа.
- Нет, станешь! - пугающе тихо произнесла бабушка Гариона.
Моржа испустил крик - крик страдания.
- Что надобно тебе здесь? - вновь спросила Поледра.
- Я служу Владыке Тьмы!
- А что понадобилось здесь Владыке Тьмы?
- Он хочет завладеть камнями, дающими власть.
- Для чего?
- Чтобы разорвать цепи - те цепи, которыми сковал его Ул еще задолго до сотворения мира.
- Для чего ты тогда помогаешь Зандрамас и зачем твой враг Нахаз помогал апостолу Торака? Разве господину вашему неведомо, что каждый из них, победив, создаст нового бога? И этот новый бог сделает оковы Владыки Тьмы еще прочнее!
- Их стремления не имеют никакого значения, - прорычал Морджа. - Да, это правда, мы с Нахазом противостояли друг другу, но плевать нам обоим и на безумного Урвона, и на подлую дрянь Зандрамас! В тот миг, когда Дитя Тьмы завладеет Сардионом, Владыка Тьмы моими руками или руками Нахаза выхватит камень. Ну, а потом с его помощью один из нас вырвет Ктраг-Яску у Богоубийцы и доставит оба камня нашему Владыке. В тот самый миг, когда узрит он оба камня, сделается он новым богом! Цепи его падут сами собой, и он вступит в схватку с Улом на равных - нет, он станет еще более могущественным богом, нежели сам Ул! А потом настоящее, прошлое и будущее станет принадлежать лишь ему одному!
- А какая же судьба ждет Дитя Тьмы и апостола Торака?
- Они достанутся нам - в награду за труды. Подобно тому, как Нахаз теперь терзает плоть безумного Урвона в адских безднах, так и я растерзаю Зандрамас! Высшая награда, даруемая Владыкой Тьмы, - вечные муки!
Колдунья из Даршивы вскрикнула в ужасе, услыхав столь жестокий приговор своей душе.
- Ты не можешь остановить меня, Поледра, - насмешливо сказал Морджа, - ибо руку мою направляет сам Владыка Тьмы.
- Но ты, однако, сам заключил себя в тело зверя. - Поледра была непреклонна. - Ты сделал свой выбор, а в этом месте, однажды сделав выбор, ничего нельзя переменить. Ты будешь сражаться в одиночестве, а если и будет у тебя союзник, то вовсе не Владыка Тьмы, а это безмозглое создание, которое ты избрал сам!
Демон поднял морду, разинул пасть, обнажив острые клыки, и оглушительно завыл. Он отчаянно ворочался, силясь высвободиться из оболочки, ставшей его темницей.
- Это означает, что нам придется сразиться с ними обоими? - дрожащим голосом спросил Закет у Гариона.
- Боюсь, что именно так.
- Гарион, ты помешался?
- И все же нам придется сражаться, Закет. Слава богам, Поледре удалось частично обезвредить Морджу - уж не знаю, каким образом, но она это сделала. И сейчас, когда он ослаблен, у нас есть шанс. А теперь вперед!
Гарион опустил забрало и кинулся на врага, размахивая пылающим клинком.
Шелк и остальные разделились и теперь подбирались к дракону с боков и с тыла.
Приблизившись к чудищу, Гарион заметил вдруг нечто такое, что могло их выручить. Оказывается, примитивный разум дракона и тысячелетняя мудрость демона слились не вполне. Дракон с присущим ему тупым упрямством единственным глазом своим глядел лишь на тех, кто стоял прямо перед ним, и атаковал лишь их, не осознавая опасности, грозящей его бокам и хвосту. А внимание Морджи, напротив, сосредоточено было на противниках, приближающихся с боков и сзади. И это странное противоестественное раздвоение разума, руководящего огромным существом с крыльями, словно у гигантской летучей мыши, делало его медлительным и нерешительным.
Тут Шелк, вооруженный мечом одного из поверженных гролимов, стремительно кинулся в атаку и принялся рубить извивающийся хвост гадины.
Дракон взревел от боли, а из пасти у него вырвалось пламя. Чудище, презрев приказ вселившегося в него Морджи, руководимое природным инстинктом, тяжело и неловко обернулось, чтобы отразить нападение с тыла. Но маленький и ловкий Шелк увернулся от когтей - остальные же в это время атаковали чешуйчатые бока. Дарник размашисто наносил удары молотом по одному боку, а Тоф методично орудовал мечом с другой стороны.
Когда Гарион понял, что дракон почти ни на что, кроме собственного хвоста, не обращает внимания, ему в голову пришел вдруг отчаянно смелый план.
- Займись хвостом! - закричал он Закету.
А сам отошел подальше и хорошенько разбежался - бежал он в своих тяжелых доспехах немного неуклюже, но ему удалось увернуться от извивающегося хвоста и вскочить прямо дракону на спину.
- Гарион! - в ужасе завизжала Сенедра.
Но он будто и не слышал ее воплей, продолжая свой путь по хребту чудовища, покуда ему не удалось оседлать его, крепко обхватив ногами основание шеи, чуть выше того места, откуда росли отвратительные кожистые крылья. Он знал, что дракон не испугается и даже не ощутит ударов его пылающего меча. Но вот Морджа - дело другое. Гарион взмахнул Ривским мечом и со всей силой нанес удар по самому основанию змеиной шеи. Дракон же, мотающий головой в разные стороны и выпуская клубы дыма и пламени в нападавших, даже не обратил на это внимания. Но Морджа отчаянно закричал, опаленный огненным дыханием Шара Алдура. В этом и состоял план Гариона. Сам по себе дракон просто не в состоянии был отразить столь многочисленные и одновременные атаки - по-настоящему грозным делал его разум Повелителя демонов. Гарион и прежде замечал, что Шар убийственно действовал на демонов, - в борьбе с ними он порой был даже могущественнее богов. Демонам иногда удавалось ускользуть от гнева богов, но Шар Алдура разил их неумолимо.
- Еще! - скомандовал Гарион камню, вновь замахиваясь мечом.
Он бил и бил, не останавливаясь. И меч уже не скользил по гладким чешуйкам - нет, безжалостное лезвие вгрызалось в плоть. Гарион видел неясный образ Морджи, бьющегося в своей темнице, - тот кричал от боли всякий раз, когда Гарион ударял по змеиной шее чудовища, ибо неумолимое пылающее лезвие наносило удар одновременно и по шее демона. В очередной раз замахнувшись, Гарион повернул меч острием вниз и со всего размаха вонзил его в спину дракона, как раз между плеч.
Морджа испустил вопль, полный смертной муки.
Гарион безжалостно поворачивал меч в ране, расширяя ее.
Это почувствовал даже дракон. Он взвыл.
Гарион снова замахнулся - и вновь лезвие погрузилось в страшную рану, на теперь куда глубже.
На сей раз Морджа и чудовище закричали одновременно.
Гарион вдруг кое-что вспомнил и мысленно усмехнулся. В юности он наблюдал, как старый Кральто копает ямки для столбов ограды. И сейчас он принялся сознательно имитировать движения старого фермера, высоко поднимая меч, направленный острием вниз, как Кральто свою лопату, и вонзая лезвие вертикально в кровоточащую драконью плоть. С каждым ударам рана делалась все глубже, из нее хлестала темная кровь. Вскоре Гарион заметил обнажившуюся белую кость и стал наносить удары в другое место. Даже Ривский мечом ему не удалось бы перерубить позвоночник зверя толщиной в добрую сосну.
Друзья Гариона, ошеломленные его безумной отвагой, сперва отступили, но вскоре увидели, что змеиная голова чудища поворачивается на длинной и гибкой шее, чтобы впиться зубами в мучителя, оседлавшего его. И они вновь дружно кинулись в атаку, нанося удары по горлу зверя, по его брюху и бокам, защищенным менее твердыми чешуйками. Действуя ловко и стремительно ускользая от ударов когтистых лап, Шелк, Бархотка и Сади атаковали брюхо. Дарник методично молотил по огромному боку, ломая ребра одно за другим, а Тоф свирепствовал с другой стороны. Бельгарат и Поледра, обернувшись волками, остервенело грызли извивающийся скользкий хвост.
А Гарион тем временем нашел то, что искал, - сухожилие толщиной в добрый якорный канат, приводящее в движение одно из отвратительных крыльев.
- Действуй! - крикнул он Шару.
Меч ослепительно вспыхнул, но на этот раз Гарион не нанес удара - он просто начал перепиливать сухожилие. И вот оно не выдержало, разорвалось, и концы его, извиваясь, словно змеи, утонули в кровавой каше, в которую превратилась спина гадины.
Из огнедышащей пасти вырвался оглушительный вопль боли. Дракон пошатнулся и рухнул на бок, а когтистые лапы его в агонии замолотили воздух.
Гариона подбросило в воздух. Он упал и покатился по земле, лишь чудом избегнув страшных когтей. К нему подскочил Закет и рывком поднял друга на ноги.
- Ты ополоумел, Гарион? - заорал он. - Ты в порядке?
- Я прекрасно себя чувствую, - с трудом ответил Гарион. - Давай кончать его!
Но возле туши поверженного монстра уже стоял Тоф. Широко расставив ноги, он принялся рубить шею у самого основания. Из перерубленных артерий хлынули реки крови, а немой великан, напрягая свои могучие мускулы, силился добраться до дыхательного горла чудища. Невзирая на титанические усилия Гариона и его друзей, до сих пор дракон хотя и испытывал боль, но все же не был смертельно ранен. Но тактика Тофа неумолимо грозила чудищу смертью. Если бы великану удалось перерубить или хотя бы рассечь трахею, дракон тотчас погиб бы, задохнувшись или захлебнувшись собственной кровью. И окровавленный монстр последним усилием приподнялся на передних лапах и всей тушей навис над безмолвным гигантом.
- Тоф! - отчаянно вскрикнул Дарник. - Назад! Он сейчас бросится!
Но главная опасность таилась не в страшных клыках. В глубине окровавленного тела дракона Гарион различил неясные очертания Морджи - Повелитель демонов, собрав последние силы, уже поднимал меч Теней. Призрачное его лезвие, пройдя прямо сквозь драконью плоть, легко пронзило грудь гиганта Тофа, выйдя у него из спины. Великан замер на мгновение, а потом безжизненно осел на землю. Вечная немота не позволила ему даже вскрикнуть.
- Нет! - зазвенел голос Дарника, полный безграничного отчаяния.
Мысль Гариона работала четко.
- Следи за его зубами! - с ледяным спокойствием приказал он Закету.
А сам бросился вперед, изготовившись к удару, подобного которому еще никогда в жизни не наносил ни единому существу. Целил он прямо в грудь чудищу.
Меч Теней попытался отпарировать удар, но тщетно. А Гарион, обеими руками сжимая рукоять Ривского меча, обжег съежившегося от ужаса демона взором, полным лютой ненависти, приставил острие к чешуйчатой груди как раз напротив сердца, и от чудовищной мощи Шара, нанесшего удар, его самого чуть было не отбросило назад.
Меч короля Ривы легко, словно нож в масло, вошел в сердце дракона.
Страшный двухголосый вопль сотряс небо и землю - это закричали одновременно дракон и Повелитель демонов.
Гарион выдернул меч из груди чудища и отступил от зверя, бьющегося в конвульсиях. Подобно горящему дому, дракон зашатался и тяжело рухнул. Тело его дернулось несколько раз, и он затих.
Гарион обернулся.
Лицо Тофа было по-детски безмятежным. Цирадис стояла возле поверженного великана на коленях, рядом с нею преклонил колени Дарник. Оба они без стеснения рыдали.
Высоко в небе раздался крик альбатроса - отчаянный крик горя и утраты.
Цирадис рыдала. Повязка у нее на глазах насквозь промокла от слез.
В грозовом ржавом небе клубились тучи, тая в своих недрах зловещую тьму, - все кружилось и перемещалось, и вдруг мрачную эту пелену разодрала надвое страшная молния, со всей силой ударив прямо в алтарь одноглазого бога на вершине горы.
Каменные плиты, которыми выложен был амфитеатр, все еще оставались влажными после тумана и мелкого дождя, моросившего накануне, и белые искорки, мерцавшие внутри камня, твердого, словно сталь, казались мириадами звезд.
Цирадис рыдала.
Гарион глубоко вздохнул и огляделся. Амфитеатр теперь казался вовсе не таким уж огромным. По крайней мере, он был явно тесен, чтобы вместить все, только что произошедшее здесь, но, возможно, и вся вселенная была для этого тесна... Лица друзей, озаренные зловещим светом, льющимся с грозовых небес, то и дело освещали вспышки чудовищных молний. Все были потрясены до глубины души. Амфитеатр сплошь покрывали трупы гролимов - некоторые распростерлись на холодных камнях, напоминая черные тряпки, другие безжизненно скорчились на ступенях. Гарион услышал вдруг странный гулкий звук, напоминавший бесконечно глубокий вздох. Он кинул взор на дракона. Язык чудовища вывалился из пасти, а змеиный глаз слепо глядел на него. Звук несомненно исходил от этой огромной туши. Внутренности зверя, еще не ведая о том, что они мертвы, продолжали методично переваривать пищу. Зандрамас окаменела, потрясенная. Гадина, которую натравила она на врагов, и демон, которому наказала повергнуть их во прах, - оба были мертвы. Как ни пыталась она извернуться, чтобы не пришлось ей, беззащитной и безоружной, дожидаться Последнего выбора, но все хитроумные планы ее рассыпались, словно замок из песка, выстроенный ребенком в опасной близости от полосы прибоя. Сын Гариона глядел на отца - взгляд мальчика переполняло безграничное доверие и гордость. И этот ясный взор согрел его раненое сердце.
Цирадис рыдала.
И все остальное вдруг перестало существовать для Гариона. Он видел сейчас лишь сокрушенную горем прорицательницу из Келля. В этот момент она была самым важным существом во вселенной, а возможно, так было всегда. Гарион подумал вдруг, что весь мир создан был ради одной великой цели - чтобы эта хрупкая девушка сейчас стояла здесь, готовясь сделать Последний выбор. Но способна ли она теперь на это? Неужели гибель ее проводника и защитника - единственного искренне любимого ею существа во всем свете - сделала ее неспособной исполнить миссию?
Цирадис рыдала. Минуты текли. Гарион теперь ясно видел, словно читал Книгу Небес, что выбор должен состояться не только в определенный день, но и в назначенный час, и если Цирадис, сломленная горем, не сможет в этот час выполнить предначертанное, все, что есть, было и будет на этой земле, обречено. Она должна совладать с собой - иначе все погибло.
Неведомо откуда донесся вдруг невыразимо печальный голос, поющий песнь, в которой звучала вся глубина человеческого горя. К нему постепенно присоединялись другие голоса. Таинственная сверхдуша далазийцев, постигнув глубину печали прорицательницы из Келля, оплакивала вместе с нею ее утрату. Песнь безграничного отчаяния постепенно стихала, и вот наступила тишина, рядом с которой могильное безмолвие - ничто...
Цирадис рыдала, но не одна. Все далазийцы плакали вместе с нею.
И вот вновь зазвучал одинокий голос - мелодия напоминала ту, что минуту назад стихла. Неискушенному Гариону показалось, будто звучит та же самая песнь, однако вскоре он понял, что это не так. Когда зазвучал многоголосый хор, то безысходная скорбь начала тонуть в странном напеве. Финал был совсем иным...
И вновь зазвучала песнь, но на этот раз вступил сразу огромный хор, и победное крещендо сотрясло, казалось, самые основы мироздания. Мелодия оставалась почти неизменной, но траурный реквием превратился теперь в песнь торжества.
Цирадис нежно сложила руки Тофа на его груди, пригладила ему волосы, а потом коснулась заплаканного лица Дарника жестом трогательного утешения.
Когда она поднялась, то уже не плакала больше, и слезы Гариона высохли сами собой - так рассеивают утренний туман лучи восходящего солнца.
- Пойдемте, - решительно сказала она, указывая на вход в пещеру. - Время приближается. Иди, Дитя Света, и ты, Дитя Тьмы! Войдите прямо в грот, ибо всем нам надо принять решения раз и навсегда. Войдите вместе со мною в то Место, которого больше нет, - там мы решим судьбы мира.
И твердой походкой прорицательница направилась прямо к огромной двери, над которой укреплена была каменная маска Торака.
Гарион, всецело во власти этого чистого голоса, двинулся вслед за хрупкой девушкой. Повиновалась и Зандрамас. Они с нею шли бок о бок, а когда входили в грот, Гарион услышал, как атласный ее рукав с шелестом скользнул по стали его лат. И с изумлением он вдруг осознал, что силы, наблюдающие за тем, как проходит встреча, не вполне уверены в себе. Между ним и колдуньей из Даршивы существовал незримый, но непреодолимый барьер. Тонкое, ничем не защищенное горло Зандрамас было на расстоянии вытянутой руки, но она была так же неуязвима, как если бы находилась на обратной стороне Луны. Остальные шли за ними следом. А Зандрамас вела за ручку Гэрана, а за спиной ее, как привязанный, плелся трясущийся Отрат.
- Этого не должно случиться, Бельгарион из Ривы, - жарко зашептала Зандрамас. - Неужели мы с тобой, самые могущественные существа во вселенной, подчинимся выбору этой полоумной девки? Право выбора принадлежит лишь нам, нам одним! Так мы оба станем богами. Мы с легкостью низвергнем Ула и всех остальных и одни станем править вселенной! - Мерцающие огоньки все стремительнее перебегали у нее под кожей, а глаза пылали алым огнем. - А когда мы сделаемся божествами, ты можешь прогнать свою смертную жену - да она, в сущности, и не человек-то вовсе, - и мы с тобою станем супругами. От нас с тобою произойдет раса богов, Бельгарион! Мы подарим друг другу неземные восторги! Ты найдешь меня прекрасной, восхитительной - как и все мои мужчины до сих пор, - а я наполню дни твои и ночи божественной страстью, и свет сольется с тьмою, а тьма - со светом...
Гарион был ошеломлен и даже слегка напуган решительной целеустремленностью духа, под властью которого находилась Дитя Тьмы. Существо это было неизменно и непоколебимо, словно алмазная скала. Он понял вдруг, что оно не меняется оттого, что просто не может перемениться. В мозгу Гариона забрезжила догадка, важнее которой трудно было что-то вообразить. Свет умел изменяться. Каждый новый день служил тому доказательством. Тьма же была неизменна. Он постиг наконец истинное значение разделения, некогда постигшего вселенную. Тьма стремилась к постоянству, Свет же жаждал меняться, совершенствоваться. Тьма считала себя совершенством, Свет неуклонно стремился к совершенству. Когда Гарион заговорил, слова его не были ответом на откровенные предложения Зандрамас - он обращался к самому духу Тьмы.
- Все переменится, уверяю тебя. И что бы ты ни делал, ты не разуверишь меня в этом. Торак предложил стать мне отцом, а Зандрамас - супругой. Я отверг Торака и отвергаю Зандрамас. Ты не властен заключить меня в оковы неподвижности. Если я переменю лишь самую малость - ты погиб! А теперь попытайся остановить морскую волну, если сумеешь, а меня оставь в покое. У меня много дел.
Вздох, слетевший с уст Зандрамас, был совершенно нечеловеческим. Догадка Гариона поразила самое Тьму, а не только ее послушное орудие. Он ощутил, как враг едва заметно дрогнул и не намеревался отступать.
Зандрамас зашипела, а глаза ее загорелись безумной ненавистью.
- Разве это не то, чего ты так жаждала? - спросил ее Гарион.
Губы Зандрамас раздвинулись, но зазвучал чужой голос - глухой и бесстрастный.
- Тебе все равно придется сделать выбор. В ответ устами Гариона тоже заговорил кто-то другой, и голос его был столь же безлик и бесстрастен.
- У нас еще много времени. Инструмент появится тогда, когда в нем возникнет надобность.
- Блестящий ход, но это далеко еще не конец игры.
- Разумеется, нет. Последний ход сделает прорицательница из Келля.
- Тогда да будет так.
Они шли по длинному пропахшему плесенью коридору.
- Меня от всего этого просто воротит, - расслышал Гарион за спиной шепот Шелка.
- Все будет хорошо, Хелдар, - утешала маленького человечка Бархотка. - Я не позволю, чтобы с тобой что-то случилось.
Внезапно коридор кончился, и они оказались в глубоком гроте. Стены его были грубы и шероховаты - все сразу поняли, что это не дело рук человеческих, а пещера естественного происхождения. По одной из стен, звонко журча, струилась вода, образуя глубокое темное озеро. Здесь явственно ощущался запах пресмыкающегося, смешивавшийся с вонью гниющего мяса, а пол усеян был обглоданными добела костями. Такова уж была жутковатая ирония судьбы - логово бога-дракона стало обиталищем дракона живого. Лучшего стража для этого зловещего места было не сыскать.
Подле одной из стен возвышался трон, вырезанный из цельной каменной глыбы, а прямо перед ним красовался уже до тошноты знакомый всем алтарь. В самом его центре лежало нечто продолговатое, размером чуть больше человеческой головы. Это был камень, испускающий алое сияние. Этот зловещий свет озарял весь грот. На полу подле алтаря лежал человеческий скелет - одна рука все еще тянулась к камню, словно в безысходной тоске. Гарион похолодел. Кто это? Очередная жертва, принесенная Тораку? Или жертва дракона? И тут он все понял. Это был тот самый мельсенский ученый, который похитил Сардион из университета и устремился с ним сюда, где и нашел свою гибель, сгорая от восхищения перед волшебным камнем, своим хладнокровным убийцей.
Из-за плеча Гариона раздалось вдруг совершенно звериное рычание - это пробудился Шар. Кроваво-красный Сардион, лежащий на алтаре, издал ответный рык. Послышалось невнятное лепетание на фантастическом языке - Гарион улавливал в нем слова из множества наречий, некоторые из которых звучали в самых отдаленных уголках вселенной. В глубине Сардиона замерцали голубые искорки, а Шар налился вдруг кровавым светом - сразу видно было, что два непримиримых врага сошлись в этом маленьком гроте.
- Придержи его, Гарион! - отрывисто приказал Бельгарат. - Иначе они разрушат друг друга - и всю вселенную заодно!
Гарион протянул руку, положил ладонь с запечатленной на ней отметиной Алдура прямо на Шар и безмолвно заговорил с разъяренным камнем.
"Не сейчас, - говорил он. - Все в свое время".
Он не мог объяснить, почему с языка у него сорвались именно эти слова. Жалобно ворча, словно обиженное дитя, Шар умолк, и Сардион перестал рычать. Однако оба камня продолжали угрожающе светиться.
"Ты недурно справился с задачей, - поздравил Гариона знакомый голос. - Теперь наш враг слегка озадачен. Однако не почивай на лаврах! Мы здесь не в самом выигрышном положении - Дух Тьмы слишком силен в этом гроте".
"Почему же ты не предупредил меня заранее?"
"А ты принял бы всерьез мои слова? Слушай внимательно, Гарион. Мой противник согласился вверить нашу общую судьбу Цирадис. Зандрамас, однако, на это не соглашается. Она, похоже, хочет еще раз испытать судьбу. Встань между нею и Сардионом. Чем бы ни пришлось тебе пожертвовать, не дай ей коснуться камня!"
"Хорошо", - спокойно ответил Гарион.
Про себя он рассудил, что, если будет красться дюйм за дюймом, чтобы занять позицию между Зандрамас и алтарем, ему все равно не удастся обмануть колдунью из Даршивы. И он, совершенно спокойно шагнув вперед, остановился перед алтарем, извлек из ножен Ривский меч, упер его острием в землю и оперся обеими руками на рукоять.
- Ты что это задумал? - свистящим шепотом спросила Зандрамас, подозрительно прищурившись.
- Ты прекрасно знаешь, что. Два духа согласились, что именно Цирадис должна принять последнее решение. Твоего же согласия я пока не слышал. Ты все еще считаешь, что тебе удастся избежать выбора?
Испещренное искрами лицо Зандрамас исказилось от ненависти.
- Ты заплатишь за это, Бельгарион. И ты, и все, кто дорог тебе, сгинут здесь, в этом гроте!
- Это решать Цирадис, а не тебе. А до тех пор никто не коснется Сардиона!
Зандрамас в бессильной ярости заскрежетала зубами.
Тут к нему присоединилась Поледра. На ее золотистых волосах играли отблески света, исходящего от Сардиона.
- Отлично сработано, юный волк, - сказала она Гариону.
- Ты не обладаешь более властью, Поледра, - слетели с недвижных уст Зандрамас странные слова, сказанные чужим голосом.
- Тебе нанесен удар.
- Я ничего не чувствую.
- Это все оттого, что ты бесчувственна - ты всегда безжалостно уничтожала тех, кто тебе помогал, как только надобность в них отпадала. Поледра - это Дитя Света, сражавшееся некогда в Во-Мимбре, которой удалось сокрушить тогда Торака - пусть на время. Если такая сила однажды дается, то после никогда не отнимается полностью. Неужели легкость, с которой сладила она с Повелителем демонов, недостаточное тому доказательство?
Гарион был потрясен. Поледра? Дитя Света, некогда выстоявшее в ужасной битве - почти пять тысяч лет тому назад?
А Поледра продолжала.
- Ты признаешь, что тебе нанесен удар?
- Но какая разница? Все равно игра скоро закончится.
- Я требую признания! Таковы наши правила.
- Ну хорошо, хорошо! Признаю, мне нанесен удар. Знаешь, ты впадаешь в детство...
- Правило есть правило, а игра еще не закончена.
Гарион пристально глядел на Зандрамас, стремясь предупредить любое ее движение в направлении Сардиона.
- Когда настанет время, Цирадис? - тихо спросил Бельгарат у келльской прорицательницы.
- Скоро, - ответила она. - Очень скоро.
- Но ведь все мы здесь. - Шелк нервно поглядывал на свод пещеры. - Почему бы разом со всем не покончить?
- Назначенный день настал, Хелдар, - сказала Цирадис, - но не пришел еще час. Когда настанет время Последнего выбора, здесь воссияет столь яркий свет, что его увижу даже я.
На Гариона снизошло вдруг странное ледяное спокойствие, и он уверился в том, что величайшее событие близится. Такой же покой объял его некогда в руинах Хтол-Мишрака, где он встретился с Тораком.
И тут словно одна мысль об одноглазом боге на мгновение вызвала того из места вечного его упокоения. Гарион, казалось, слышал ужасный голос Торака, который нараспев произносил слова, начертанные на самой последней странице Ашабских пророчеств.

Предыдущая страница 21 Следующая страница


Келльская пророчица 22

"Узнай же, что мы братья, Бельгарион, хотя сила обоюдной ненависти нашей может однажды поколебать землю и сотрясти небесный свод. Мы братья, ибо на нас лежит одна ужасная миссия. То, что ты читаешь слова эти, означает, что ты меня одолел. Теперь настал мой черед возложить миссию на тебя. То, что предрекают сии страницы, - омерзительно. Не дай этому случиться. Уничтожь до основания этот мир. Истреби вселенную, если потребуется, только не позволь исполниться пророчеству Тьмы! В твоих руках ныне судьба прошлого, настоящего и грядущего. Привет тебе, ненавистный брат мой, и прощай. Мы встретимся - нет, уже встретились в Городе Ночи, где суждено разрешиться нашему спору. Остается, однако, невыполненной наша миссия - и закончится все в Месте, которого больше нет. Один из нас должен явиться туда, и суждено ему встать лицом к лицу с воплощенным ужасом. И если это будешь ты, не подведи! Забудь обо всем! Если даже придется тебе пожертвовать единственным твоим сыном, не дрогни - убей его, как некогда умертвил ты меня!"
На сей раз слова Торака не наполнили сердце Гариона смертной тоской. Они только укрепили его решимость. Он начинал осознавать, что происходит. Там, в Ашабе, Торака посетило видение столь устрашающее, что, пробудившись от пророческого своего сна, безумный бог Ангарака без колебаний возложил ужасную миссию на своего злейшего врага. Ужас оказался сильнее безумной гордости Торака. Только позднее, вновь обуянный гордыней, Торак переписал последние страницы пророчества. Но этот безумный бог в краткий момент просветления сказал правду - возможно, в первый и последний раз в жизни. Гарион мог лишь догадываться, каких мучительных терзаний этот момент просветления стоил Тораку. И он мысленно поклялся злейшему своему недругу выполнить эту страшную миссию. "Я сделаю все, что будет в моих силах, чтобы отвратительное пророчество не сбылось, брат мой, - мысленно ответил он духу Торака. - Возвращайся с миром туда, где ты обитаешь ныне, ибо бремя миссии я принимаю на себя".
Туманное алое свечение, исходящее от Сардиона, пригасило искорки, перебегающие под кожей Зандрамас, и Гарион различил наконец ее черты. Лицо ее выглядело озабоченным. Она явно была не готова к внезапному поражению повелевающего ею духа - пусть даже в самом малом. Ее стремление к победе любой ценой теперь натыкалось на преграду - руководивший ею доселе дух лишил ее своей поддержки. Ее собственный разум - или то, что от него осталось, - все еще тщился избежать Последнего выбора. Оба противоборствующих духа с самого начала порешили вручить право этого выбора прорицательнице из Келля. Все увертки, хитрости и подлости, на которые пускалась Дитя Тьмы на своем пути к месту последней встречи, были плодом больного сознания самой колдуньи из Даршивы. И теперь Зандрамас, ожесточенная и загнанная в угол, была много опаснее, чем когда-либо прежде.
- Ну что, Зандрамас? - спросила Поледра. - Неужели именно сейчас решила ты сразиться со мной? Неужели мы должны уничтожить друг друга сейчас, когда долгожданное время столь близко? Если ты дождешься того момента, когда Цирадис сделает выбор, то у тебя будет верный шанс заполучить то, чего ты столь отчаянно жаждешь. Если же ты бросишь мне вызов, то все дальнейшее - лишь дело случая. Неужели ты выберешь полную неуверенность, отвергнув верный шанс восторжествовать?
- Я сильнее тебя, Поледра, - упрямо провозгласила Зандрамас. - Я - Дитя Тьмы.
- А я - Дитя Света. Я была им! Неужели ты рискнешь? Ведь я вновь могу продемонстрировать свою силу, неужели ты рискнешь всем, Зандрамас?
Глаза Зандрамас сузились, и Гарион отчетливо ощутил, как она концентрирует волю. Колдунью из Даршивы объяло облако тьмы, она схватила сына Гариона и высоко подняла его над головой.
- Вот залог моей победы, Поледра! - прошипела она. И, крепко обхватив запястье вырывающегося мальчика, показала всем его ладошку с печатью Шара Алдура. - В тот самый миг, когда рука сына Бельгариона коснется Сардиона, я восторжествую!
Она медленно двинулась к алтарю.
Гарион поднял меч и направил лезвие на Зандрамас.
- Останови ее! - приказал он Шару.
Ослепительная синяя искра слетела с острия, но, натолкнувшись на темное облако, окружавшее Зандрамас, разлетелась на мириады крошечных безобидных огоньков. Колдунья из Даршивы неумолимо приближалась к цели.
"Сделай что-нибудь!" - безмолвно воскликнул Гарион.
"Я не имею права вмешиваться", - ответил голос.
- Неужели это все, на что ты способна, Зандрамас? - с невозмутимым спокойствием спросила Поледра.
Гариону частенько приходилось слышать подобную интонацию - так говорила Польгара. Однако Поледра в своей невозмутимости была еще могущественнее. Она взмахнула рукой в сторону Зандрамас. Ноги Гариона чуть было не подломились - столь мощен был заряд энергии, посланный в цель Поледрой. Темное облако, скрывавшее Зандрамас и Гэрана, исчезло. Но и это не остановило колдунью из Даршивы.
- Неужели ты убьешь собственного сына, Бельгарион из Ривы? - спросила она. - Ведь ты не можешь нанести мне удар, не пожертвовав сыном!
"Я не могу! - мысленно закричал Гарион. Глаза застилали слезы. - Не могу!"
"Ты должен. Ведь ты заранее знал, что такое может произойти. Если она принудит твоего сына коснуться Сардиона, для него это будет хуже смерти! Ты должен решиться, Гарион!"
Сотрясаясь от беззвучных рыданий, Гарион взмахнул мечом. Гэран глядел прямо ему в лицо. В глазах мальчика не было и тени страха.
- Нет!
Это закричала Сенедра. Она стремительно кинулась вперед со смертельно белым лицом и заступила дорогу Зандрамас.
- Если ты намереваешься убить моего малыша, то и меня убей, Гарион! - тихо, но решительно произнесла она.
Сенедра повернулась к Гариону спиной и покорно склонила голову.
- Что ж, так еще лучше! - обрадовалась Зандрамас. - Отважишься ли ты умертвить и сына, и жену, Бельгарион из Ривы? Унесешь ли ты с собой в могилу их обоих?
Гарион с искаженным болью лицом лишь еще крепче стиснул рукоять Ривского меча. Да, он готов был одним ударом покончить и с собственной жизнью.
Зандрамас, не выпуская ручки Гэрана, уставилась на него, не веря своим глазам.
- Ты не посмеешь! - воскликнула она. - Ты не сможешь!
Гарион стиснул зубы и размахнулся.
Теперь взор Зандрамас полон был уже не изумления, а ужаса. Она споткнулась и медленно начала отступать.
- Ну же, Сенедра! - Голос Поледры прозвучал, словно удар хлыста.
Королева Ривы, готовая к неминуемой гибели, была словно туго натянутая струна - и эта струна наконец со звоном лопнула. Одним прыжком, словно тигрица, подскочила она к колдунье и выхватила Гэрана из ее рук. И вот она уже стоит рядом с Поледрой.
Зандрамас, рыча от злости, готова была уже броситься за нею вдогонку, но...
- Нет, Зандрамас, - твердо произнесла Поледра. - Один шаг - и я убью тебя. Или это сделает Бельгарион. Ты выдала себя с головой. Твой выбор сделан - ты более не Дитя Тьмы, а простая жрица! В тебе здесь нет более нужды! Можешь убираться или умереть.
Зандрамас окаменела.
- Твои увертки ни к чему не привели - даже последняя. У тебя нет более права выбора. Подчинишься ли ты теперь прорицательнице из Келля?
Зандрамас во все глаза глядела на Поледру с выражением ужаса и ненависти на испещренном искрами лице.
- Ну так что же, Зандрамас? Что ты решила? Умереть столь близко от желанной цели? - Янтарные глаза Поледры глядели, казалось, прямо в душу жрице - если была у нее душа. - Но нет, похоже, ты этого не хочешь. Ты не можешь. Но я требую, чтобы ты сказала это вслух, Зандрамас. Теперь ты подчинишься решению Цирадис?
Зандрамас сжала зубы.
- Да, - проскрежетала она.

Глава 24

Снаружи все так же грозно рокотал гром и бушевал шторм, который высшие силы замыслили еще в первый день творения. Ветер ужасающе завывал и стонал в туннеле, ведущем из амфитеатра в грот. Вкладывая меч в ножны, Гарион вдруг ясно осознал, что именно с ним происходит. Удивительно, как же это он раньше не догадывался, в чем дело. Обстоятельства требовали принять судьбоносное решение. И то, что он, совершенно не ломая головы, преспокойно следил за происходящим, могло означать лишь одно: решение давным-давно уже было принято, но таилось в таких глубинах его подсознания, что сам он до сих пор этого не осознавал. Возьмись он искать единственно верный ответ сейчас, назойливые мысли о надвигающемся великом событии только смутили бы его, породили бы в его мозгу мириады трусливых "а что, если...", которые в конечном счете могли бы поколебать его решимость именно в тот момент, когда она ему нужнее всего. Верный или ошибочный, но выбор он уже сделал, и переживать по этому поводу теперь было совершенно бессмысленно. Гарион знал, что руководствовался он не только доводами разума, но еще и внимал голосу сердца. На него снизошли покой и безмятежность, ибо он непостижимым образом понял, что его выбор, каким бы он ни был, единственно верен. И Гарион принялся спокойно изучать грот.
Стены его, которые лишь отчасти позволял разглядеть неверный свет, исходящий от Сардиона, похоже, были базальтовые - поверхность дробилась на мириады посверкивающих граней. Пол - на удивление ровный и гладкий в результате неустанной работы морских волн либо сделан таковым по приказанию Торака еще тогда, когда он, будучи здесь, бросил вызов Улу, своему отцу, и сразился с ним. Но вот вода, стекающая, предварительно поднимаясь по стене грота, в мрачное озеро, представляла собой куда большую загадку. Ведь гора эта - высочайшая вершина всего рифа, и воде полагалось бы стекать вниз, а вовсе не подниматься по стене, расположенной много выше уровня моря. Возможно, Бельдин смог бы это растолковать или Дарник. Но Гарион понимал, что сейчас ему следует предельно собраться, а вовсе не отвлекаться на изучение законов гидравлики.
И внимание Гариона всецело сосредоточилось на единственном источнике света в этом мрачном гроте - на Сардионе. Камень вовсе не был красив. Оранжевые полоски в нем перемежались с молочно-белыми, а теперь на его поверхности играл еще и отсвет голубого сияния Шара Алдура. Он был так же гладок, как и Шар, который отполировала рука самого Алдура, но кто же отполировал Сардион? Некий неведомый бог? Или племя косматых человекообразных существ еще на заре мира, повинуясь приказанию свыше, усердно трудилось, полируя эту оранжево-белую поверхность грубыми, мозолистыми и когтистыми лапами, совсем непохожими на человеческие руки? Даже такие примитивные создания, должно быть, ощущали силу камня и, обожествляя его - или же считая его собственностью божества, - совершали этот кропотливый труд, просто не зная иных форм богопочитания.
Гарион обвел взглядом лица друзей - всех тех, чьи судьбы были начертаны на Небесах среди звезд и кому предписывалось сопровождать его сюда в этот великий день. Смерть Тофа расставила все по своим местам - и теперь настала абсолютная ясность.
Цирадис, заплаканная и сокрушенная, приблизилась к алтарю и обернулась к собравшимся.
- Урочный час близится, - прозвучал ее чистый и твердый голос. - Дитя Света и Дитя Тьмы должны объявить о своем выборе к тому моменту, когда мне придет пора принять решение. Знайте, вы оба, что выбор ваш будет окончателен и бесповоротен.
- Я сделала свой выбор еще на заре мира, - объявила Зандрамас. - В бесконечных коридорах времени давным-давно отдавалось эхом имя сына Бельгариона, ибо он касался Ктраг-Яски, который не позволял дотронуться до себя никому, кроме самого Бельгариона. В тот миг, когда Гэран коснется Ктраг-Сардиуса, станет он величайшим богом, превыше всех прочих божеств, и получит безраздельную власть над миром. Приблизься, Дитя Тьмы! Займи место свое пред алтарем Торака в ожидании Последнего выбора, который вот-вот сделает прорицательница из Келля! А когда она изберет тебя, протяни руку свою и возьми то, что тебе принадлежит!
Вот он, последний ключ к разгадке! Теперь Гарион точно знал, какой выбор сделал в глубинах подсознания, и не сомневался, что выбор этот единственно верный. А Гэран тем временем с великой неохотой подошел к алтарю - личико его выглядело не по-детски серьезным.
- А теперь ты, Дитя Света, - сказала Цирадис, - объяви о своем выборе. На чьи плечи возложишь ты это тяжкое бремя?
Гарион в подобных мелодраматических ситуациях всегда чувствовал себя не в своей тарелке. Это Сенедра, а порой даже и Польгара любили поучаствовать в событиях сродни театральному действу - он же, трезвый и практичный сендариец, всегда сторонился любой напыщенности. И в то же время ему нельзя было допустить, чтобы Зандрамас преждевременно узнала о том, кого он изберет. Ведь, невзирая на данное ею слово, черная колдунья отнюдь не собиралась сдаваться так просто, покорно предоставив Цирадис право Последнего выбора. Зандрамас вполне способна на отчаянную последнюю подлость, и ему непременно надо сбить ее с толку, чтобы в критический момент колдунья заколебалась. Уверовав, что он вот-вот сделает ошибочный выбор, ведьма возликует и решит, что она победила. Тогда, в самый последний момент, он сумеет сделать единственно правильный выбор. Если Дитя Тьмы хотя бы на мгновение растеряется, то рука ее дрогнет, и Гарион успеет ее остановить, что бы она ни замыслила. Он прекрасно видел, где стоят Зандрамас, Гэран и Отрат. Мальчик стоял футах в десяти от алтаря, а Зандрамас - прямо у него за спиной. Отрат трусливо прятался за камнем в глубине грота.
Все непременно должно было получиться, если он сумеет заронить в душу колдуньи тревогу, затем постепенно сделать ее невыносимой, а потом обратить в прах все ее надежды. И Гарион весьма искусно изобразил на лице мучительную нерешительность. Он по очереди подходил к своим друзьям, озадаченно вглядываясь им в лица, порой рука его даже тянулась к чьему-либо плечу - да, со стороны казалось, что он вот-вот выберет неподходящего человека. И всякий раз, когда Гарион это проделывал, он всей кожей ощущал восторг Зандрамас, дикое ее торжество. Колдунья даже не пыталась скрывать своих чувств. Все шло как нельзя лучше. Враг не подавал и признаков былой рассудительности.
- Что ты делаешь? - прошептала Польгара, когда Гарион остановился перед нею.
- Потом объясню, - шепнул он в ответ. - Это необходимо - и очень, очень важно. Верь мне, тетушка Пол. - И он двинулся дальше.
Подойдя к Бельгарату, Гарион сразу же почувствовал, как напряглась Зандрамас. Да, с этим бессмертным волшебником и сейчас нельзя было не считаться, а если ко всем его титулам присоединится и "Дитя Света", что позволит ему затем сделаться еще и богом, старик станет поистине грозным противником.
- Что ты тянешь, Гарион? - услышал он шепот деда.
- Пытаюсь сбить Зандрамас с толку, - ответил он. - Прошу тебя, внимательно следи за нею, когда я выберу! Она на все способна.
- Так ты знаешь, кто?..
- Конечно, знаю, только стараюсь не думать об этом - не хочу, чтобы она прочла мои мысли.
- Делай как знаешь, Гарион. Только не переиграй! А то как бы тебе, чего доброго, заодно с Зандрамас не вывести из себя еще и Цирадис, - с гримасой озабоченности произнес старец.
Гарион кивнул и, пока медленно шел мимо Сади и Бархотки, постарался прочесть мысли черной колдуньи. Она была вне себя, разум ее мутился от злости и нетерпения. Пора, решил Гарион, останавливаясь напротив Шелка и Эрионда.
- Сделай так, чтобы лицо твое оставалось непроницаемым, - шепнул он драснийцу. - Не дай Зандрамас шанса понять чего-либо, как бы я ни поступил сейчас.
- Эй, только не промахнись, Гарион! Я вовсе не желаю продвижения по служебной лестнице...
Гарион еле заметно кивнул. Все уже почти кончено. Он взглянул на Эрионда. Юноша был ему почти как брат.
- Прости меня, Эрионд, - одними губами вымолвил он. - Думаю, ты не поблагодаришь меня за то, что я собираюсь сделать.
- Все правильно, Бельгарион, - улыбнулся юноша. - Я давно знал, что так будет. Я готов.
Все сошлось. Эрионд ответил на таинственный вопрос "Ты готов?". Эрионд был готов, возможно, с самого дня своего рождения. Теперь фрагменты головоломки встали на свои места, и никакая сила во вселенной уже не могла их разъять.
- Выбирай, Бельгарион, - сказала Цирадис.
- Я уже выбрал, Цирадис, - просто ответил Гарион. Рука его легла на плечо Эрионда. - Вот тот, кого я выбрал. Вот Дитя Света!
- Прекрасно! - воскликнул Бельгарат.
"Дело сделано!" - откликнулся таинственный голос в мозгу Гариона.
Гарион ощутил внутри себя странный толчок, сменившийся внезапно возникшей пустотой и легким сожалением. Он более не Дитя Света. Теперь эта миссия возложена на Эрионда, но Гарион знал, что ему предстоит исполнить последний свой долг. Он медленно обернулся, пытаясь оставаться внешне невозмутимым. На огненном лице Зандрамас ярость мешалась со страхом. Это окончательно утвердило его в мысли, что он сделал единственно правильный выбор. Никогда прежде он не пользовался таким трюком, хотя не раз наблюдал, как тетушка Пол с блеском проделывала подобные вещи. Но сейчас некогда было рассуждать. И он вновь осторожно проник в мысли черной колдуньи, но теперь его интересовали не столько ее чувства, сколько намерения. Он непременно должен был узнать, что она замышляет. В мыслях колдуньи из Даршивы царил полнейший хаос. Похоже было, что фокус Гариона сработал. Зандрамас была совершенно растеряна - она никак не могла решить, что же ей предпринять. Но она непременно что-то предпримет! Гарион знал наверняка, что колдунья просто не может подчиниться воле келльской прорицательницы.
- Тогда иди, Дитя Света! Нужно, чтобы ты и Дитя Тьмы стояли плечом к плечу - тогда я смогу выбирать между вами, - сказала Цирадис.
Эрионд кивнул, пересек грот и остановился подле Гэрана.
- Все готово, Цирадис, - сказала Поледра. - Каждый сделал свой выбор. Дело лишь за тобой. Мы в назначенном месте в назначенный день. Настало время тебе исполнить свою миссию.
- Еще не пора, Поледра. - Голос Цирадис дрожал от возбуждения. - Я должна прочесть в Книге Небес о том, что настал час выбора. - Но ты ведь не видишь неба, Цирадис, - напомнила прорицательнице бабушка Гариона. - Мы находимся под землей. Книга Небес отсюда не видна.
- Мне нет нужды идти и глядеть в Книгу Небес. Она сама придет ко мне.
- Решай, Цирадис, - елейно тянула Зандрамас. - Попомни мое слово - тут нечего и выбирать. Это должен быть сын Бельгариона!
Гарион напрягся, как натянутая струна. Зандрамас уже приняла решение и умудрялась блистательно скрывать это от него. Он начинал восхищаться своим врагом. Она тщательно продумала каждый свой шаг, с ловкостью истинного стратега подготовила каждый бастион. Сдавая один рубеж, она отступала к следующему. Именно поэтому Гариону и не удавалось читать ее мысли - она знала, что будет делать, и надобности думать об этом у нее не было. Но Гарион тем не менее чувствовал, что следующий шаг колдуньи как-то связан с самой Цирадис. Это был последний бастион Зандрамас.
- Не делай этого, Зандрамас, - предупредил он колдунью. - Ты знаешь, что это против правил. Оставь ее в покое.
- Выбирай же, Цирадис! - скомандовала колдунья.
- Я не имею права... Миг выбора еще не настал...
Лицо Цирадис исказила нечеловеческая мука.
И тут Гарион осознал, что происходит. Мощная волна нерешительности и сомнения, исходящая от Зандрамас, направлена была прямо на прорицательницу с завязанными глазами. В этом и состоял отчаянный план колдуньи. Не справившись с ними, Зандрамас атаковала Цирадис.
"Помоги ей, тетушка Пол, - мысленно взмолился Гарион. - Зандрамас пытается помешать ей сделать выбор!"
"Да, Гарион, - спокойно отвечала Польгара. - Я знаю".
"Сделай же что-нибудь!"
"Еще не время. Следует дождаться момента выбора. Если я предприму что-либо прежде, у Зандрамас будет время мне воспротивиться!"
- Снаружи творится неладное, - взволнованно произнес Дарник. - В туннеле виден какой-то свет. Он все ближе и ближе.
Гарион быстро оглянулся. Свет был смутен и неярок, но уже сейчас не оставалось сомнений, что он не походит ни на что, виденное им прежде.
- Час выбора пробил, Цирадис! - В голосе Зандрамас звенела злоба. - Выбирай!
- Я не могу! - простонала пророчица, поворачиваясь лицом к неведомому свету. - Нет еще! Я еще не готова! - Она заметалась, заламывая руки. - Я не готова! Я не могу выбирать! Пришлите кого-нибудь другого!
- Выбирай! - безжалостно повторила Зандрамас.
- Только бы мне их увидеть! - рыдала Цирадис. - Только бы увидеть! И тут вмешалась Польгара.
- Это легко устроить, Цирадис. - Голос волшебницы звучал безмятежно. - Видения застят тебе зрение - вот и все. - Протянув руку, она осторожно сняла повязку с глаз пророчицы. - Смотри теперь глазами человеческими и делай свой выбор.
- Но это запрещено! - взвизгнула Зандрамас, почуяв, что последняя надежда рухнула.
- Нет, - возразила Польгара, - будь это запрещено, я просто не смогла бы снять с ее глаз повязку.
Цирадис же отшатнулась - как ни был слаб и призрачен свет в гроте, но он потряс прорицательницу.
- Не могу! - кричала она, прижимая ладони к глазам. - Я не могу!
Глаза Зандрамас вспыхнули.
- Я торжествую! - воскликнула она ликующе. - Выбор должен быть сделан, однако теперь право выбора переходит к другому. Цирадис лишена этого права, ибо решение не выбирать тоже суть выбор!
- Это правда? - быстро спросил Гарион у Бельдина.
- Существуют две точки зрения на сей вопрос...
- Да или нет, Бельдин!
- Я не знаю. Я, право, не знаю, Гарион.
И тут туннель озарился светом, что был ярче солнца. Сияние все усиливалось, высветив даже глубокие щели между камнями.
- Миг настал, - произнес так хорошо знакомый Гариону голос, доносящийся теперь из уст Эрионда. - Миг выбора настал. Выбирай, Цирадис, иначе все погибло.
Цирадис покачнулась. Глаза ее нерешительно перебегали с одного лица на другое. И вот она вновь заломила руки.
- Она не может! - воскликнул император Маллореи, бросаясь к ней.
- Она должна! - Гарион схватил друга за руку - Если она не сделает этого, все пропало!
И вновь глаза Зандрамас зловеще вспыхнули.
- Хватит с нее! - раздался ее торжествующий крик. - Ты сделала выбор, Цирадис! Ничего уже нельзя изменить! И теперь я сделаю выбор за тебя и вознесена буду превыше всех, когда вновь явится Владыка Тьмы!
Это и была последняя ошибка Зандрамас, ее роковая ошибка. Цирадис выпрямилась, и пылающие глаза ее устремились прямо на огненное лицо колдуньи
- Ты ошибаешься, Зандрамас, - прозвучал ледяной голос келльской пророчицы. - То, что произошло, - лишь минутная слабость, а вовсе не выбор! У меня есть еще время!
Она запрокинула свое прекрасное лицо и закрыла глаза. Под сводами грота мощно, словно аккорд органа, зазвучал хор келльских прорицательниц и вдруг оборвался резко, вопросительно...
- Теперь решать буду только я, - сказала Цирадис. - Все ли условия совпали?
Вопрос ее обращен был к двум безликим сущностям, говорящим теперь устами Эрионда и Гэрана.
- Да, совпали, - произнесла одна из них устами Эрионда.
- Да, совпали, - эхом откликнулась другая устами Гэрана.
- Тогда внемлите!
Прорицательница мгновение внимательно смотрела в лица юноши и мальчика. И вот, с криком нечеловеческого отчаяния, упала она на грудь Эрионду.
- Выбираю тебя! - прорыдала она. - Права я или ошибаюсь, но я выбираю тебя!
Внезапно грот резко накренился, но это не было землетрясение, потому что ни единый камушек не отделился от мрачных стен. Гарион отчего-то не сомневался, что накренился сразу весь мир - нет, даже все мироздание. Энергия, выход которой дало решение Цирадис, была непостижима для смертного ума.
Но вот невыносимо яркий свет стал постепенно гаснуть, вслед за ним и свет, исходящий от Сардиона, померк и поблек. В момент выбора черную колдунью резко отбросило назад, и огоньки у нее под кожей замерцали с удесятеренной силой, затем они стремительно закружились, делаясь все ярче и ярче...
- Нет! - взвизгнула Зандрамас. - Нет!
- Может быть, эти огни и есть знак твоего величия, Зандрамас? - прозвучал голос Поледры. - Ты, возможно, еще "воссияешь ярче прочих созвездий небесных". Ты сослужила верную службу Пророчеству Тьмы и заслужила за это награду.
И бабушка Гариона твердой поступью направилась прямо к черной колдунье. Зандрамас резко отпрянула.
- Не касайся меня!
- Я и не собираюсь касаться тебя, Зандрамас, только твоих одежд! Я хочу видеть своими глазами и награду твою, и твое возвышение. - И Поледра одним движением сорвала с колдуньи черный балахон.
Зандрамас даже не сделала попытки прикрыть наготу, ибо под одеждой у нее не было тела. Виден был лишь смутный абрис, легкий туманный контур, внутри которого кружились огоньки, делаясь с каждой секундой все ярче.
Гэран же на своих крепких ножонках кинулся прямо к матери, а Сенедра, рыдая от счастья, заключила его в объятия и крепко прижала к груди.
- Что будет с ним? - спросил Гарион у Эрионда. - Ведь теперь он Дитя Тьмы.
- Нет более Детей Тьмы. Твой сын в безопасности.
Гарион испытал невыразимое облегчение. И все явственнее делалось посетившее его в момент выбора, сделанного Цирадис, ощущение богоприсутствия. Он пристальнее вгляделся в Эрионда, и ощущение это усилилось. Раньше Эрионду было на вид никак не более двадцати, теперь же он казался ровесником Гариона - лицо его, прежде невинное, словно у младенца, стало серьезным и мудрым.
- Нам осталось кое-что докончить, Бельгарион, - сказал он.
Сделав знак Закету приблизиться, он осторожно передал маллорейцу все еще рыдающую Цирадис.
- Прошу тебя, заботься о ней.
- Я никогда ее не оставлю, Эрионд, - пообещал Закет и бережно повел плачущую девушку к остальным.
- А теперь, Бельгарион, - продолжал Эрионд, - передай мне Шар, принадлежащий брату моему. Пора завершить начатое.
Гарион потянулся к рукояти Ривского меча и положил руку на Шар Алдура.
- Выходи, - приказал он Шару.
Шар легко выскользнул из своего углубления, и Гарион передал его юному богу.
Эрионд поглядел сперва на светящийся голубой камень, который держал в руке, затем перевел взгляд на Сардион, а затем вновь взглянул на Шар Алдура. В лице бога было нечто необъяснимое, когда он глядел на эти два камня, лежащие на черте, разделяющей мироздание. Он поднял вверх лицо - и мгновение спустя оно снова выглядело безмятежным.
- Да будет так! - провозгласил он и, к ужасу Гариона, крепко сжал в ладони Шар и поднес руку к Сардиону.
Мерцающий красным светом камень, казалось, вздрогнул. Подобно Ктучику, он вначале расширился, затем сжался. Потом снова расширился - в последний раз. И, подобно Ктучику, взорвался, но взрыв этот сдерживала неведомая сила, исходящая то ли от Эрионда, то ли от Шара, то ли откуда-то еще... Гарион ясно осознавал, что, если бы не эта сила, ничто в мире не устояло бы на своих местах после взрыва такой невообразимой мощи.
Но невзирая на то, что присутствующих защищало бессмертное и неуязвимое теперь тело Эрионда, титанической силой взрыва все брошены были наземь. С потолка дождем посыпались камни, и вся пирамида содрогнулась. Землетрясение это было мощнее того, что некогда до основания разрушило Рэк-Хтол. Не успев даже ни о чем подумать, Гарион перекатился по полу, чтобы прикрыть собой Сенедру и Гэрана. Он успел заметить, что многие из его друзей таким же образом защищают своих любимых.
Земля продолжала сотрясаться, но на алтаре теперь уже не было видно Сардиона. На его месте сиял огненный шар - он был в тысячу раз ярче солнца.
А Эрионд с тем же непоколебимым спокойствием извлек руку вместе с Шаром Алдура из жуткого пламени, охватившего Сардион. И вот, когда последнее препятствие, удерживавшее Сардион от разрушения, было устранено, камень взорвался. Сверкающие осколки ударили в потолок пещеры - кровлю мгновенно сорвало, и во все стороны разлетелись колоссальные базальтовые глыбы.
Внезапно показавшееся небо озарено было светом много ярче солнечного. Фантастическое пламя охватило небосклон от одного горизонта до другого. А осколки Сардиона устремились прямо ввысь, исчезая из виду в высотах небесных.
Зандрамас издала дикий, какой-то звериный вопль - смутный контур ее тела таял на глазах.
- Нет! Этого не может быть! Ты обещал!
Гарион не знал, да и не мог знать, к кому обращается она с отчаянной мольбой. Но тут колдунья простерла руки к Эрионду.
- Помоги мне, бог Ангарака! Не дай угодить в лапы Морджи или в объятия Владыки Тьмы! Спаси меня!
И тут туманная оболочка Зандрамас словно лопнула, и бешено вращающиеся огоньки, в которые обратилась ее плоть, устремились вслед за осколками Сардиона вверх, в невыносимо яркое небо.
А то, что осталось от колдуньи из Даршивы, упало наземь, словно пустой бабочкин кокон, словно смятая, никому уже не нужная изношенная одежда.
Голос, донесшийся из уст Эрионда, был хорошо знаком Гариону. Он слышал его всю жизнь.
- Последний ход, - произнес он бесстрастно, словно констатируя факт. - Игра сделана.

Глава 25

В гроте внезапно повисла немного жутковатая тишина. Гарион поднялся и помог встать на ноги Сенедре.
- Ты не ранена? - хрипло спросил он.
Сенедра замотала головой. Все внимание ее сосредоточено было на мальчике, перепачканное и озабоченное личико сияло.
- Все в порядке? - допытывался Гарион.
- А что, землетрясение уже кончилось? - поинтересовался Шелк, все еще прикрывавший своим телом Бархотку.
- Все позади, Хелдар, - ответил Эрионд. Юный бог с величайшей серьезностью протянул Шар Гариону.
- Но разве ты не оставишь его у себя? - изумился Гарион. - Я думал...
- Нет, Гарион. Ты остаешься Хранителем Шара.
И Гарион отчего-то испытал величайшее облегчение. Даже после всего только что пережитого неизбежное прощание с Шаром печалило его. Он был почему-то совершенно уверен, что с сокровищем ему придется расстаться, а за все эти годы Шар перестал быть для него вещью, превратившись в верного друга.
- Не пора ли нам уходить отсюда? - Голос Цирадис переполняла глубокая печаль. - Я не оставлю моего дорогого друга непогребенным.
Вместо ответа Дарник ласково коснулся ее плеча, и все молча направились прочь из разрушенного грота.
Миновав длинный туннель, они вышли на свет - это еще не был обычный дневной свет, однако теперь сияние уже не слепило глаза. Гарион огляделся, и снова им овладело странное ощущение, словно в его жизни этот день уже был, хотя в тот, другой, день все происходило немного по-другому. Яростный шторм, бушевавший над рифом Корим, стих. Тучи рассеялись, а ветер, свирепствовавший во время битвы с драконом и демоном Морджей, сменил ласковый свежий бриз. После гибели Торака в Хтол-Мишраке Гариону казалось, будто он видит зарю первого дня творения. Теперь перевалило за полдень, но ощущение осталось прежним: это был полдень самого первого дня. То, что началось в Хтол-Мишраке, закончилось только теперь. И закончилось раз и навсегда, а потому Гарион испытывал невероятное облегчение. У него слегка кружилась голова. Лишь теперь он осознал, сколько сил, физических и душевных, отнял у него этот день. Больше всего на свете он хотел сейчас освободиться от железных лат, но при одной мысли о том, каких усилий это потребует, у него подкашивались ноги. И Гарион ограничился тем, что снял тяжелый шлем. Теперь он хорошо видел лица всех своих друзей.
Хотя не вызывало сомнений, что Гэран прекрасно умеет ходить, Сенедра не выпускала сына из рук, прижимаясь щекой к его розовой щечке и отстраняясь лишь затем, чтобы поцеловать ребенка. Похоже было, Гэран ничего не имел против.
Закет обнимал за плечи прорицательницу из Келля и, судя по выражению его лица, не собирался размыкать объятия. Гарион вспомнил, как Сенедра на заре их любви доверчиво прижималась к нему, словно прося, чтобы он вот так же ее обнял. Он устало двинулся к Эрионду, который глядел на залитое ярким солнцем море.
- Я хочу спросить тебя кое о чем.
- Спрашивай, Гарион.
Гарион указал на Закета и Цирадис.
- Вот это - тоже предначертано? Понимаешь, в юности Закет потерял очень дорогого ему человека. И если он теперь потеряет Цирадис, ему конец. Я не хочу этого!
- Успокойся, Гарион, - улыбнулся Эрионд. - Этих двоих уже ничто не разлучит. Ты прав, и это было предопределено.
- Хорошо. А они знают об этом?
- Цирадис знает. А со временем все объяснит и Закету.
- А она все еще обладает даром провидения?
- Нет. Эта часть ее жизни закончилась в тот момент, когда Польгара сняла с ее глаз повязку. Но она видела будущее, а память у Цирадис отменная.
Гарион с секунду поразмышлял, и вдруг глаза его широко раскрылись.
- Ты хочешь сказать, что судьба всей вселенной зависела от выбора обыкновенного человека? - с величайшим изумлением спросил он.
- Я не назвал бы Цирадис обыкновенной. Она готовилась к своей миссии с самого раннего детства. Но в чем-то ты прав. Выбор должен был сделать человек, причем без всякой посторонней помощи. Даже соплеменники не могли помочь Цирадис в этот решающий момент.
Гарион содрогнулся.
- Какую муку она, должно быть, испытала! Как одинока была!
- Да, это правда. Те, кто делают выбор, всегда в этот момент одиноки.
- Но ведь выбор ее не был случайным?
- Нет. Ведь на самом деле она выбирала не между твоим сыном и мною, а между Светом и Тьмой.
- В толк не могу взять, в чем тогда была проблема? Разве не всякий предпочел бы Свет кромешной Тьме?
- Такие, как ты и я, возможно. Но прорицателям прекрасно известно, что Свет и Тьма - две стороны одного и того же. А о Цирадис и Закете не волнуйся. - Эрионд постучал пальцем по лбу. - Наш общий друг кое-что задумал для этой парочки. Закету предстоит стать очень важной персоной и немало совершить в своей жизни, а в обычае нашего друга в таких случаях щедро награждать людей авансом.
- Как Релга и Таибу?
- Или как тебя и Сенедру, Польгару и Дарника...
- А не мог бы ты открыть мне, что должен совершить Закет? Что тебе от него надо?
- Он должен довершить начатое тобой.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- А разве я делал что-то не так?
- Ты все делал правильно, "но ты ведь не ангараканец. Думаю, ты все сам со временем поймешь. На самом деле это не так уж и сложно.
Тут Гариону пришла в голову одна мысль - в тот момент он ничуть не сомневался, что она верна.
- А ведь ты все знал заранее... Ну, я имею в виду, знал, кто ты на самом деле такой.
- Я знал, кем могу стать, знал задолго до того момента, когда Цирадис сделала выбор. - Он взглянул туда, где остальные с великой печалью окружили безжизненное тело Тофа. - Думаю, мы им сейчас нужны...
Лицо Тофа было безмятежно - казалось, что гигант спокойно спит, к тому же массивные руки, сложенные на груди, скрывали страшную рану, нанесенную мечом демона. Закет нежно обнимал Цирадис, по лицу которой вновь струились слезы.
- Ты уверен, что это здравая мысль? - спросил Бельдин у Дарника.
- Да, - просто ответил кузнец. - Видишь ли...
- Не надо ничего объяснять, - прервал его горбун. - Я хотел знать, уверен ли ты, только и всего. Давай смастерим носилки. Так будет торжественнее...
Бельдин взмахнул рукой, и подле недвижного тела появились гладкие длинные шесты и моток крепкой веревки. Вдвоем они быстро и ловко соорудили носилки и положили на них тело друга.
- Бельгарат, - позвал брата Бельдин, - и ты, Гарион, нам нужна ваша помощь.
Невзирая на то, что каждый из них легко мог бы в мгновение ока перенести тело Тофа в грот, четверо волшебников избрали другой путь: они медленно и торжественно понесли усопшего к месту его последнего упокоения, совершая церемонию, древнюю, как мир.
Грот, лишенный теперь кровли, заливали теплые лучи полуденного солнца. Завидев мрачный алтарь, Цирадис еле заметно вздрогнула.
- Какой он мрачный, безобразный, - грустно и тихо произнесла девушка.
- Да, и в самом деле отвратительный, - критически прищурилась Сенедра. Она обернулась и поглядела на Эрионда. - А ты не хочешь...
- Конечно, - согласился он.
Стоило ему кинуть взгляд на отвратительный алтарь, и каменную уродину заволокло туманом, а когда дымка рассеялась, то все увидели массивный гроб из снежно-белого мерцающего мрамора.
- Так намного лучше, - сказала Сенедра. - Спасибо тебе.
- Он ведь был и моим другом, Сенедра, - ответил юный бог.
...Нет, эти похороны вряд ли можно было назвать обычными. Гарион и его друзья окружили мраморный гроб плотным кольцом и замерли, глядя в лицо друга. И столь велик оказался накал страстей здесь, в этом тесном гроте, что Гарион не понял даже, кто сотворил первый цветок, но вскоре стены сплошь оплели бесчисленные, похожие на плющ побеги, усыпанные ароматными белыми цветами, а каменный пол устлал зеленый мшистый ковер. Цветы почти укрыли гроб, а Цирадис выступила вперед и положила на недвижную грудь гиганта скромную белую розу. Потом она поцеловала Тофа в ледяной лоб и прерывисто вздохнула.
- Как скоро цветы эти увянут и осыплются белые лепестки...
- Нет, Цирадис, - ласково возразил Эрионд. - Этого не случится. Они останутся нетленными до кончины мира.
- Спасибо тебе, бог Ангарака, - искренне поблагодарила Цирадис.
Дарник и Бельдин, отойдя в сторонку, о чем-то посовещались, потом одновременно взглянули вверх, концентрируя силу, - и вот над полуразрушенным гротом появилась кровля из прозрачного кварца. Солнечные лучи, проходя сквозь эту толщу, дробились на миллионы крошечных радуг.
- А теперь пора, Цирадис, - сказала Польгара. - Мы все сделали как подобает.
Они с Поледрой взяли заплаканную прорицательницу под руки и повели прочь из грота. Остальные двинулись следом.
Дарник задержался в гроте. Он долго стоял подле гроба, положив руку на плечо друга. Но вот он убрал руку, и, возникнув из воздуха, на ладони его явилась рыболовная снасть, некогда принадлежавшая Тофу. Дарник бережно положил ее в гроб подле тела и в последний раз погладил скрещенные на груди огромные руки. Потом он, не оборачиваясь, вышел.
Напоследок кузнец и Бельдин заботливо преградили вход в длинный туннель массивной кварцевой плитой.
- Недурно сработано, - заметил все еще грустный Шелк, указывая на каменную маску над входом. - Кто из вас постарался?
Гарион обернулся. Маска Торака исчезла бесследно, а на ее месте победно улыбалось скульптурное изображение лица Эрионда.
- Понятия не имею, - ответил он. - И думаю, это совершенно не важно. - Он постучал по своей железной груди. - Как думаешь, сможешь ты высвободить меня из этой штуки? Сдается мне, надобности в ней больше нет.
- Да, - согласился Шелк. - Скорее всего, да. Трезво оценивая положение дел, скажу: у тебя не осталось достойных соперников.
- Будем надеяться...

Позже они очистили амфитеатр от тел гролимов и осколков базальта, усеявших после взрыва каменный пол. Вот с огромной тушей дракона сладить оказалось труднее. Гарион устало опустился на нижнюю ступеньку лестницы, ведущей в амфитеатр. Сенедра, все еще прижимавшая к груди спящего малыша, дремала в его объятиях.
- Совсем недурно, - раздался вдруг знакомый голос.
Но на этот раз прозвучал он вовсе не в мозгу Гариона, а совсем рядом с ним.
- А я думал, тебя нет больше... Гарион старался говорить потише, чтобы не разбудить жену и сына.
- С чего бы это? - удивился голос.
- Я помню, ты однажды сказал, что после того, как все решится, твое место займет другой голос - нет, лучше сказать, другая сущность.
- Это и в самом деле так, но я - часть новой сущности.
- Я не совсем понимаю...
- Это вовсе не так уж и сложно, Гарион. До того, как мир раскололся, сущность была едина, но затем разделилась, как и все остальное в этом мире. Теперь единство восстановлено, а поскольку я был частью первоначального единства, продолжаю существовать.
- И это называется "не так уж сложно"?
- Ты хочешь, чтобы я растолковал подробнее? Гарион уже собирался что-то сказать, но раздумал. Он просто спросил:
- Но ты все еще можешь существовать самостоятельно?
- Нет. Это привело бы к новому разделению.
- Но как же тогда... - начал было Гарион, но в последний момент понял, что ему не хочется ничего понимать. - Послушай, довольно об этом. А что это был за ослепительный свет?
- Это отсвет того самого катаклизма, который расколол мироздание. В тот момент я отделился от своей противоположности, а Шар - от Сардиона.
- Но мне казалось, это случилось давным-давно...
- Это и впрямь случилось давным-давно.
- Но...
- Перестань задавать вопросы, Гарион, послушай для разнообразия. Многое ли известно тебе о природе света?
- Ну, свет - это и есть свет...
- Негусто. Тебе доводилось стоять на лесной поляне, на другом краю которой дровосек рубит дерево?
- Да.
- А ты не замечал, что сперва видишь, как он наносит удар, а звук слышишь лишь некоторое время спустя?
- Да... Теперь, когда ты сказал об этом, я вспомнил. А отчего так бывает?
- Просто звуку требуется некоторое время, чтобы достичь твоих ушей. Свет движется куда быстрее звука, но и ему необходимо время, чтобы переместиться с одного места на другое.
- Верю тебе на слово.
- А известно ли тебе, отчего вселенная раскололась?
- Что-то случилось там, среди звезд...
- Верно. Одна из звезд умирала - и умерла не в том месте, где этому следовало произойти. Она взорвалась, и пламя охватило совокупность созвездии, именуемое галактикой. Когда же следом взорвалась галактика, была повреждена ткань вселенной. А вселенная могла спастись от гибели одним-единственным способом - разделившись. Вот что явилось причиной стольких хлопот.
- Ну хорошо. А при чем здесь свет?
- Именно тут и кроется загадка: это ослепительное сияние - свет галактического взрыва. Он только теперь достиг этого места.
Гарион судорожно сглотнул.
- Где же произошла катастрофа? На каком расстоянии отсюда?
- Такого рода цифры покажутся тебе сущей бессмыслицей.
- А когда это случилось?
- Если я отвечу, это тоже ничего тебе не скажет. Впрочем, можешь поинтересоваться у Цирадис. Возможно, она и ответит тебе. У нее была причина просчитать все самым тщательным образом.
Гарион медленно начинал кое-что понимать.
- Так вот в чем дело! Выбор следовало сделать именно в тот момент, когда свет от давнего взрыва достигнет нашего мира!
- Поздравляю, Гарион.
- А эта... совокупность созвездий соединилась вновь после того, как Цирадис сделала выбор? Ну, надо ведь чем-то залатать прореху во вселенной...
- Ты делаешь удивительные успехи, Гарион! Я горжусь тобой. Помнишь, как осколки Сардиона и звездная субстанция, в которую обратилось тело Зандрамас, устремились ввысь, в небо?
- Такое не забудешь... - содрогнулся Гарион.
- Тому тоже была причина. Зандрамас и Сардион - или, если угодно, то, что от них осталось, - сейчас уже на пути к той самой "прорехе", как ты изволил выразиться. Они и заделают ее. Но по пути они, разумеется, порядком подрастут.
- А сколько времени им понадобится... - Гарион осекся. - Впрочем, это наверняка очередная невразумительная цифра?
- В высшей степени невразумительная.
- Знаешь, я кое-что заметил. Зандрамас... Она все тщательнейшим образом подготовила, правда? Все, с самого начала?
- Моя противоположность всегда отличалась методичностью во всем.
- Я хочу сказать, что она все устроила заранее. Понимаешь, в Найсе все было уже готово, когда она отправилась в Черек за приверженцами Медвежьего культа. Явившись в Риву, чтобы похитить Гэрана, она тоже все подготовила и с блеском обдурила нас, заставив заподозрить в похищении тех самых жрецов Медвежьего культа.
- Эта женщина могла бы стать блестящим генералом.
- Но она пошла много дальше любого стратега! Сколь бы ни были хороши ее планы, но если они вдруг проваливались, она отступала на заранее подготовленные позиции! - Гарион задумался. - А Морджа заполучил ее душу? Судьба ее так называемого тела мне теперь известна - оно взорвалось вместе с Сардионом, правда? А что, душа ее все еще блуждает меж звезд или низвергнута в преисподнюю? Голос ее звучал так испуганно...
- Не знаю и не желаю знать, Гарион. Мы с моим антиподом занимаемся этим миром, а вовсе не преисподней, хотя и она, вне сомнений, является обособленной вселенной.
- А что произошло бы, выбери Цирадис Гэрана вместо Эрионда?
- Тогда бы сейчас вы с Шаром переезжали по новому адресу.
У Гариона по коже забегали мурашки.
- И ты... ты не предупредил меня? - спросил он ошеломленно.
- А тебе помогло бы предупреждение? И что бы это переменило?
Гарион снова решил сменить тему.
- А Эрионд всегда был богом?
- Ты что, невнимательно слушал его? Эрионду предначертано стать седьмым богом. Торак был сущим недоразумением, ошибкой.
- Так, значит, он существовал вечно? Я имею в виду Эрионда...
- Вечность - это очень долго, Гарион. Дух Эрионда витал во вселенной со времен катастрофы. А когда на свет появился ты, он начал свой земной путь.
- Так, значит, мы с ним ровесники?
- Для богов не существует понятия "возраст". Они выбирают любой - по своему желанию. Событием же, ставшим первым звеном в цепочке, что привела всех нас сюда, было похищение Шара. Зедар хотел украсть Шар, а Эрионд отыскал Зедара и показал, как это лучше всего сделать. Не укради Зедар Шара, ты, мальчик мой, все еще торчал бы на ферме Фалдора и, скорее всего, был бы женат на Зубретте. Но выкинь это сейчас из головы и думай вот о чем: мир этот создан лишь для того, чтобы тебе было во что упереться ногами, творя свои подвиги.
- Прошу, брось шутить!
- Я не шучу, Гарион. Ты - самый великий человек из всех, кто когда-либо жил и еще родится - за исключением разве что Цирадис. Ты уничтожил злого бога и заменил его добрым. Конечно, ты беспрестанно метался из стороны в сторону, но в конечном счете ты это сделал! И я искренне горд тобой. Ты блестяще справился невзирая ни на что.
- Но мне так помогали...
- Естественно, но ты имеешь полное право об этом умалчивать - хотя бы какое-то время. Я бы на твоем месте не стал кричать об этом. Это не так уж приятно...
Гарион с трудом сдержал улыбку.
- Но почему я? - спросил он, изо всех сил стараясь изобразить на своем лице тупость и наивность. Некоторое время было тихо, а затем раздался смех.
- Прошу, не начинай сначала, Гарион!
- Прости. А что будет дальше?
- Ты отправишься домой.
- Нет, меня интересует, что произойдет в мире?
- Тут очень многое зависит от Закета. Эрионд теперь - бог Ангарака, а Закет, невзирая на то, что существуют Ургит, Дроста и Натель, король Ангарака. А это ответственность немалая, и ему придется порядком попотеть, истребляя самых фанатичных гролимов, ведь ему предстоит обратить всех ангараканцев в новую веру - все они должны восславить Эрионда.
- Он справится, - уверенно ответил Гарион. - Закет весьма искусен по части убеждения...
- Полагаю, Цирадис сгладит некоторые неизбежные шероховатости.
- Ну ладно. А что потом? Что будет после того, как последний ангараканец уверует в Эрионда?
- Вера эта распространится по свету дальше. Возможно, ты и доживешь до того дня, когда Эрионд станет единственным в мире богом, ибо это предначертано с самого начала.
- И он обретет Власть и Силу? Гарион невольно поежился, вспомнив темные пророчества гролимов.
- Ты хорошо знаешь Эрионда. Разве можешь ты представить его восседающим на троне и хладнокровно взирающим на приносимые ему кровавые жертвы?
- Никоим образом! А что станется с остальными богами? С Алдуром, с другими?
- У них много дел. Они совершили в этом мире то, что им надлежало совершить, а во вселенной великое множество миров.
- А как же Ул? Он тоже покинет нас?
- Ул никогда и никого не покидает, Гарион. Он вездесущ. Разве это не ответ на все твои вопросы? Мне еще много предстоит уладить. Есть еще люди, судьбы которых я должен устроить. Кстати прими поздравления с рождением дочек.
- Дочек?!
- Это такие маленькие детки женского пола. Очень хитрые, но они много смазливее сыновей, да и пахнут куда приятнее.
- А... сколько же их будет? - беззвучно выдохнул Гарион.
- Не так уж мало. Позволь воздержаться от прямого ответа. Не хочу лишать тебя сюрприза. Скажу лишь одно: по возвращении в Риву тебе следует сразу начать обустраивать просторную детскую в твоем дворце. - Голос помолчал, а потом сказал: - Прощай, Гарион. Будь счастлив.
Эти последние свои слова голос произнес уже не так сухо, как прежде.

Солнце уже садилось, когда Гарион, Сенедра и Гэран присоединились к друзьям, растерянно бродившим вокруг туши убитого дракона.
- Надо что-то придумать, - бормотал Бельгарат. - Этот зверь, в сущности, не так уж и отвратен. Он был просто туп, а это не такое уж страшное преступление. Я даже жалел его и теперь не хочу бросать его тело вот так, на растерзание жадным чайкам.
- Ты становишься сентиментальным, Бельгарат, - отметил въедливый Бельдин. - Как это досадно!
- С возрастом все мы становимся немного сентиментальными, - пожал плечами Бельгарат.
- Моя подружка в порядке? - спросила Бархотка у Сади, возвратившегося откуда-то с глиняным кувшинчиком в руках. - Тебя долго не было.
- Зит прекрасно себя чувствует, - ответил Сади. - Просто один из малышей решил поиграть со мною в прятки. Он очень хорошо спрятался - я не скоро его отыскал.
- Какой смысл нам тут засиживаться? - подал голос Шелк. - Не лучше ли зажечь сигнальный огонь - может быть, Креска успеет подобрать нас до темноты?
- Мы ждем гостей, Хелдар, - сказал Эрионд.
- Ждем гостей? И кто же это к нам припожалует?
- Кое-кто из друзей намеревается нас навестить.
- Это твои друзья или наши?
- Всего понемножку. Вон кое-кто уже показался. - И Эрионд указал на море.
Все дружно повернулись туда, куда он указывал. Шелк вдруг расхохотался.
- Следовало бы это предвидеть, - сказал он. - Вот и полагайся после этого на Бэрака!
"Морская птица" величественно покачивалась на волнах, плавно огибая рифы.
- Давай-ка, Бельдин, сходим на берег и зажжем сигнальный огонь, - предложил Шелк.
- Ты что, сам не справишься?
- С превеликим удовольствием - как. только ты научишь меня поджигать камни.
- Ох, об этом я как-то не подумал...
- Ты твердо уверен, что Бельгарат моложе тебя? У тебя явный склероз, старичок.
- Не зарывайся, Шелк! Ладно, пошли. Так уж и быть, просигналим этой лодке-переростку...
И они вдвоем направились вниз, к берегу моря.
- И это предначертано? - спросил Гарион у Эрионда. - Бэрак должен был появиться?
- Тут не обошлось без нашего участия, - признался Эрионд. - Ведь надо же тебе как-то добраться до Ривы. К тому же Бэрак и его спутники - именно те, кому надлежит первыми узнать о случившемся.
- Спутники? Но правильно ли это? Ведь в Реоне Цирадис сказала...
- Теперь этой проблемы больше не существует, - улыбнулся Эрионд. - Выбор сделан. К нам навстречу уже спешат многие. Очень многие. Наш общий друг имеет обыкновение соединять судьбы.
С правого борта "Морской птицы" уже спустили шлюпку, и она скользила по воде, в лучах закатного солнца напоминающей расплавленное золото. Все стали спускаться на берег - туда, где уже стояли Шелк и Бельдин, и куда плыла шлюпка.
- Что тебя так задержало? - крикнул Шелк Бэраку, стоящему на носу шлюпки.
Сейчас рыжая борода великана казалась огненной. Бэрак широко улыбался.
- Как тут у вас дела? - прокричал он.
- Весьма недурственно, - крикнул Шелк в ответ, но тотчас же осекся. - Прости, Цирадис, наверное, я дал маху...
- Успокойся, принц Хелдар. Мой дорогой друг сознательно пожертвовал собой, и я уверена, что душа его сейчас радуется вместе со всеми нами.
Теперь Гарион видел, что в шлюпке собрались все: за спиной огромного черекца посверкивали доспехи Мандореллена, был тут и Хеттар, гибкий, словно хлыст, и Лелдорин, и даже Релг. Заметно подросший сын Бэрака Унрак был прикован к корме - такая строгость по отношению к юноше несколько удивляла.
Бэрак поставил огромную ногу на борт, готовясь выпрыгнуть из шлюпки.
- Осторожнее, - предупредил Шелк. - Тут довольно глубоко. Немало гролимов испытало это на собственной шкуре.
- Вы побросали их в море? - спросил Бэрак.
- Нет. Они сигали туда по собственной доброй воле.
Киль шлюпки прошелестел по гальке, и вскоре Бэрак и остальные были уже на берегу.
- Мы проворонили много интересного? - спросил верзила.
- Да не то чтобы, - пожал плечами Шелк. - Ничего такого - просто мы в очередной раз спасли вселенную. Ну, ты знаешь, как это делается. А у твоего сына какие-то неприятности?
Шелк поглядел на Унрака, закованного в цепи. Вид у юноши был унылый.
- Да сущая мелочь, - ответил Бэрак. - Около полудня он вдруг обернулся медведем, вот и все. Мы решили, что это неспроста.
- Это у вас фамильное. Но сейчас-то к чему цепи?
- Иначе матросы наотрез отказывались садиться с ним в шлюпку.
- Что-то я ничего не понимаю, - шепнул Закет на ухо Гариону.
- А это у них наследственное, - объяснил Гарион. - Члены семьи Бэрака - защитники короля Ривы. Когда того требуют обстоятельства, они превращаются в медведей. Бэрак делал это не раз, когда я был в опасности. И вот, похоже, передал это умение по наследству своему сыну Унраку.
- Так теперь твой защитник Унрак? Но для этого, сдается мне, он слишком зелен - да тебе к тому же защитник не так уж необходим.
- Вероятнее всего, Унрак - защитник Гэрана, а там, в гроте, Гэран подвергался серьезной опасности.
- Господа, - торжественно произнесла Сенедра, - позвольте представить вам кронпринца Ривы Гэрана! - И она высоко подняла мальчика, чтобы все его увидели.
- Если она в ближайшее же время не опустит его на землю, малец разучится ходить, - пробормотал Бельдин на ухо Бельгарату.
- Ее хилые ручонки устанут гораздо раньше, - успокоил брата Бельгарат.
Бэрак и остальные окружили маленькую королеву, а матросы тем временем с великой неохотой освобождали Унрака от оков.
- Унрак! - взревел Бэрак. - Поди-ка сюда!
- Иду, отец.
Юноша вышел из лодки и приблизился.
- За этого молодого человека ты отвечаешь головой! - объявил Бэрак, указывая на Гэрана. - Если с ним что-нибудь случится, то не знаю, что я с тобой сделаю!
Унрак поклонился Сенедре.
- Ваше величество, - поприветствовал он королеву, - вы прекрасно выглядите.
- Благодарю, Унрак, - улыбнулась она в ответ.
- Вы позволите? - Унрак протянул руки к малышу. - Нам с его высочеством следует поближе познакомиться.
- Разумеется, - ответила Сенедра, вручая сына юному черекцу.
- Нам не хватало вас, ваше высочество, - широко улыбнулся Унрак мальчику, которого держал на руках. - В следующий раз, когда решите отправиться в столь дальнее путешествие, дайте нам знать, прошу вас. А то все мы немного беспокоились.
Гэран радостно захихикал и тотчас же принялся дергать Унрака за шелковистую рыжую бородку. Юноша морщился, но стоически терпел.
А Сенедра по очереди обнимала своих старых друзей, раздавая поцелуи налево и направо. Мандореллен конечно же плакал не таясь - он расчувствовался настолько, что не мог даже по своему обыкновению произнести возвышенные слова приветствия. Лелдорин был примерно в таком же состоянии. Релг - вот диво! - даже не отшатнулся от королевы, когда та кинулась ему на шею. Похоже было, что его жизненная философия за годы супружества претерпела существенные изменения.
- Я вижу здесь незнакомцев, - тихо сказал Хеттар.
Шелк с размаху хлопнул себя по лбу.
- Ах, как же это я так оплошал! Вот это госпожа Поледра, супруга Бельгарата и матушка Польгары. Слухи о ее безвременной кончине, как оказалось, были сильно преувеличены.
- Ты можешь хоть раз в жизни быть серьезным? - шипел Бельгарат, покуда новоприбывшие почтительно приветствовали золотоволосую женщину.
- Ни за что на свете! - плутовски ухмылялся Шелк. - Слишком уж меня это забавляет, к тому же я только начал. Господа, позвольте мне продолжить церемонию. Иначе вы будете знакомиться до поздней ночи. Вот это Сади. Вы его, должно быть, помните - это старший евнух из дворца королевы Салмиссры.
- Бывший старший евнух, Хелдар, - поправил его Сади. - Приветствую вас, господа. - И он склонился в поклоне.
- Ваше превосходительство, - ответствовал Хеттар, - уверен, мы сможем объясниться позднее.
- Цирадис вы все наверняка помните, - продолжал Шелк. - Это великая прорицательница из Келля. Правда, сейчас она выглядит немного усталой - нынче около полудня ей пришлось принять одно немаловажное решение.
- А где тот верзила, который был с тобой в Реоне, Цирадис? - спросил Бэрак.
- Увы, господин Трелхейм, - грустно ответила она, - мой проводник и защитник пожертвовал жизнью ради нашего общего дела.
- Я глубоко сожалею, - просто произнес Бэрак.
- Нельзя обойти вниманием и его императорское величество Каль Закета Маллорейского, - как ни в чем не бывало продолжал Шелк. - Время от времени он был нам весьма полезен.

Предыдущая страница 23 Следующая страница


Келльская пророчица 24

Друзья Гариона во все глаза глядели на Закета, и лица их постепенно вытягивались.
- Полагаю, мы смело можем оставить в прошлом наши распри, - дружелюбно сказал Закет. - Мы с Гарионом уже все уладили.
- Я счастлив, ваше величество, - церемонно поклонился Мандореллен, - что довелось мне дожить до того дня, когда на земле воцарился наконец благословенный мир.
- Слава о ваших подвигах, доблестный воитель из Мандора, летит впереди вас, - ответил Закет на почти безукоризненном мимбрийском диалекте, - однако лишь сейчас я понял, что любые славословия бледнеют рядом с самим великим героем.
Мандореллен просиял.
- Здорово это у вас выходит! - пробормотал Хеттар.
Закет ухмыльнулся и поглядел на Бэрака.
- Когда свидитесь с Анхегом, господин Трелхейм, передайте, что я не оставил намерения выслать ему счет за все те корабли, что он потопил в Западном море после Тул-Марду. Полагаю, мои притязания вполне законны.
- Я от всей души желаю вам удачи, ваше величество, - хмыкнул Бэрак, - но, полагаю, вы удивитесь, увидев, сколь неохотно отпирает Анхег двери своей сокровищницы...
- Ничего-ничего, успокойся, - тихо сказал Гарион Лелдорину, который напрягся и побледнел от ярости при одном упоминании имени Закета.
- Но...
- Он в этом не был виноват, - продолжал Гарион. - Твой родственник погиб в битве. Такое частенько случается, и нет решительно никаких причин держать камень за пазухой. Ведь именно тайные обиды становились причиной прискорбных беспорядков в Арендии на протяжении долгих столетий.
- Уверен, что все вы узнаете Эрионда, в прошлом Эрранда, - с наигранной небрежностью произнес Шелк. - Перед вами - новый бог Ангарака.
- Новый кто-о-о?! - ахнул Бэрак.
- Но ведь должен же ты быть в курсе последних событий, дражайший мой Бэрак, - потупился Шелк, полируя ногти о ткань туники.
- Шелк! - укоризненно воскликнул Эрионд.
- Каюсь, - ухмыльнулся Шелк. - Не смог устоять. Достанет ли у тебя милосердия простить ничтожного грешника, о великий боже? - Он нахмурился. - Нескладно как-то выходит... Слушай, как теперь к тебе обращаться?
- Чем тебе не нравится имя Эрионд?
Релг смертельно побледнел и рухнул на колени как подкошенный.
- Прошу тебя, не надо, Релг. - Эрионд поспешно помог улгу подняться. - Кстати, мой отец передает тебе сердечный привет.
Релг затрепетал.
- Ну, а теперь, полагаю, настало время раскрыть один малюсенький секретик, господа, - хитренько прищурился Шелк. - Уверен, вы не забыли графиню Лизелль, мою дорогую невесту.
- Твою невесту? - воскликнул пораженный Бэрак.
- Надо же когда-то и мне остепениться, - пожал плечами Шелк.
Все сгрудились вокруг него, наперебой поздравляя. Бархотка, однако, отнюдь не выглядела довольной и счастливой.
- Что-то не так, дорогая? - с невинным видом спросил у нее Шелк.
- Не кажется ли тебе, что ты кое-что упустил из виду, Хелдар?
Тон Бархотки не сулил ровным счетом ничего хорошего.
- Что-то не припоминаю...
- Ты позабыл спросить моего согласия.
- Да неужели? Разве я об этом забыл? Но ведь не собиралась же ты отказывать мне?
- Разумеется, нет!
- Ну, тогда...
- Мне еще очень многое предстоит тебе сказать, Хелдар, - угрожающе произнесла Бархотка.
- Похоже, я начинаю из рук вон плохо...
- Хуже некуда, - согласилась она.
Они развели большой сигнальный костер прямо в амфитеатре, рядом с огромной драконьей тушей. Дарник смущенно перенес сюда при помощи волшебства огромную груду мокрых бревен, прибитых морем к побережью рифа. Гарион критическим взором окинул никуда не годное топливо.
- Припоминаю, как дождливыми вечерами мы с Эриондом из сил выбивались, разыскивая сушняк для костра...
- Но сейчас особый случай, Гарион, - извиняющимся тоном ответил Дарник. - Впрочем, если ты предпочитаешь иной способ развести огонь, то почему бы тебе не заняться этим самому?
Гарион ошеломленно уставился на кузнеца и вдруг расхохотался.
- Ты прав, Дарник, а я осел. Но, наверное, лучше не рассказывать об этом Эрионду.
- Ты полагаешь, он об этом не знает?
Друзья проговорили до поздней ночи. Столько всего произошло за то время, что они не виделись, - многое надо было обсудить, осмыслить. Но вот один за другим усталые путники начали засыпать.
До рассвета оставалось еще часа два, когда Гарион внезапно пробудился.
Его разбудил даже не звук, а свет. Вначале амфитеатр осветил ударивший с неба голубой луч, затем к нему присоединились другие лучи - они струились с ночного неба, напоминая стройные сияющие колонны - красные, желтые, зеленые... Были тут и такие дивные оттенки, которым даже названия нельзя было подобрать. Колонны расположились полукругом недалеко от воды, а в небе над ними, озаренный радужным сиянием, на огромных крыльях парил величественный белый альбатрос. Но вот внутри светящихся колонн постепенно стали вырисовываться сверкающие фигуры - Гарион уже видел такое в Хтол-Мишраке. Алдур и Мара, Исса и Недра, Чолдан и Белар - все боги были здесь, и лица их сияли радостью.
- Пора, - вздохнула Поледра, сидящая в объятиях Бельгарата. Она решительно высвободилась и встала.
- Нет! - страдальчески воскликнул Бельгарат. Глаза его наполнились слезами. - У нас есть еще время...
- Ты знал, что так случится, Старый Волк, - нежно сказала она. - Так должно было случиться.
- Я не могу еще раз потерять тебя! - объявил он и тоже поднялся. - Это лишено всякого смысла... Он взглянул на дочь.
- Пол...
- Да, отец, - отозвалась она, поднимаясь на ноги. Дарник тотчас же встал рядом с нею.
- Теперь тебе придется управляться со всем самой. Бельдин, Дарник и близнецы тебе помогут.
- Неужели ты в одночасье оставишь меня круглой сиротой?
В голосе ее зазвенели слезы.
- Ты очень сильная, Пол. Мы с матерью гордимся тобой. Будь счастлива.
- Не делай глупостей, Бельгарат, - твердо сказала Поледра.
- Это не глупость! Я не смогу снова жить без тебя!
- Это запрещено.
- Никто не может этого мне запретить - даже наш Великий Учитель! Ты не уйдешь одна, Поледра. Я иду с тобой. - Он крепко обнял жену за плечи и взглянул в самую глубину ее янтарных глаз. - Так будет лучше...
- Тебе решать, супруг мой, - сказала она чуть погодя. - Но надо действовать быстро, пока не явился сам Ул. Ведь в его власти это нам запретить, как бы ни сильно было твое желание следовать за мною.
Тут подошел Эрионд.
- Ты твердо решил, Бельгарат?
- У меня хватило времени подумать - целых три тысячелетия. Мне только надо было дождаться Гариона. Теперь он здесь, и ничто не держит меня более.
- А что могло бы заставить тебя передумать?
- Ничто. И ничто более нас с нею не разлучит!
- Тогда я все устрою.
- Но это строжайше запрещено, Эрионд, - возразила Поледра. - Ведь я сама согласилась на это, когда боги поручали мне мою миссию...
- Любую договоренность можно пересмотреть, Поледра. К тому же отец мой, да и братья не посоветовались со мной, принимая это решение. Это дает мне право распорядиться ситуацией, не спрашивая совета у них.
- Но ты не можешь перечить воле отца! - упорствовала Поледра.
- Но я пока не знаю, какова воля отца. Разумеется, я принесу самые искренние извинения. Уверен, что он не будет так уж зол на меня - да и никто в целом мире не может гневаться вечно, даже мой отец. Да и всякое решение можно при необходимости переменить. Если потребуется, я напомню ему о том, как некогда, в Пролгу, Горим уговорил его сменить гнев на милость.
- Все это до боли знакомо! - прошептал Бэрак на ухо Хеттару. - Сдается мне, новый бог Ангарака слишком много времени провел в обществе нашего принца Хелдара...
- Пожалуй, это и впрямь заразно, - согласился Хеттар.
В душе Гариона вспыхнул огонек безумной надежды.
- Можно на время позаимствовать у тебя Шар? - вежливо попросил Эрионд.
- Разумеется.
Гарион чуть ли не вырвал Шар Алдура из рукояти Ривского меча и поспешно протянул его юному богу.
Эрионд взял мерцающий камень и приблизился к Бельгарату и его жене. Потом осторожно коснулся камнем сперва лба Поледры, а затем - лба Бельгарата. Гарион, зная о том, что прикосновение камня означает неминуемую смерть, со сдавленным криком подался вперед. Но было уже поздно.
Бельгарат и Поледра засветились странным голубым светом, не отрывая глаз друг от друга. А Эрионд спокойно возвратил Шар королю Ривы.
- А у тебя не будет крупных неприятностей? - спросил Гарион.
- Все в полном порядке, Гарион, - заверил его Эрионд. - Вероятно, мне придется в ближайшие несколько лет безжалостно попрать многие законы - так что пора привыкать.
Со стороны моря, оттуда, где высились величественные сияющие колонны, послышался мощный аккорд, напоминающий звук органа. Гарион взглянул на собравшихся богов и даже зажмурился от неожиданности - альбатрос ослепительно засиял.
Белокрылая птица словно растворилась, а мгновение спустя на ее месте в небе явился сам Отец богов.
- Прекрасно сработано, сын мой, - произнес Ул.
- Мне потребовалось некоторое время, чтобы понять твой замысел, отец, - с выражением искреннего раскаяния ответил Эрионд. - Прости, я такой тугодум...
- Просто ты еще не привык, сын мой. - Величественным жестом Ул дал понять сыну, что тот прощен. - Однако, использовав Шар своего брата, ты поступил совершенно неожиданно и весьма остроумно. - На губах бога заиграла легкая улыбка. - И даже если бы я намеревался оставаться непоколебимым, одно это растопило бы мое сердце.
- Я отчего-то так и подумал, отец.
- Прошу тебя, Поледра, - снова заговорил Ул, - прости мне мою уловку. Это бесспорно было жестоко. Но узнай и то, что я намеревался обмануть вовсе не тебя, а моего сына. Он всегда был скромен и застенчив и крайне неохотно принимал решения. Но поскольку от него теперь зависят судьбы этого мира, он должен учиться творить волю свою, а если потребуется, то и пересматривать собственные решения.
- Значит, это было испытание, о Великий Ул? - дрогнувшим голосом спросил Бельгарат.
- Все, что происходит с нами, - в той или иной мере испытание, Бельгарат, - спокойно объяснил Ул. - Может быть, я немного утешу тебя, если скажу, что ты и твоя благородная супруга с блеском выдержали экзамен. Ведь именно ваша обоюдная решительность побудила моего сына действовать. Это значит, что вы оба верно служите мне, даже когда, казалось бы, все уже закончилось. А теперь, Эрионд, соединись со мною и братьями. Вскоре мы распрощаемся, но прежде должны приветствовать тебя в этом мире, который вверяется ныне в руки твои.

Глава 26

Солнце уже встало - его золотой диск низко висел над горизонтом. Небо ярко голубело, а от _ легкого ветерка, дующего с запада, на гребнях волн курчавилась нежная белая пена. Камни, из которых сложена была диковинная пирамида, возвышающаяся посреди рифа, все еще были влажны от ночного тумана.
У Гариона от усталости кружилась голова. Тело его отчаянно жаждало отдыха, но мозг работал неустанно, переплавляя впечатления в мысли, а мысли - в образы - и так до бесконечности. Но все это происходило на той зыбкой грани, что отделяет бодрствование от сна, и порой Гариону казалось, будто он грезит наяву. Впрочем, он знал, что у него будет время осмыслить все, происшедшее в этом странном Месте, которого больше нет. Но теперь все переменилось - ничто в этом мире не было реальнее высот Корим: ни Тол-Хонет, ни Мал-Зэт, ни Вал-Алорн... Гарион еще нежнее обнял спящих жену и сына. Он наслаждался их запахом. Волосы Сенедры источали все тот же пьянящий цветочный аромат, а запах Гэрана ничем не отличался от запаха обыкновенного ребенка - вот разве что выкупать его не мешало. Лишь тут Гарион понял, с каким наслаждением сейчас выкупался бы сам. Да, вчерашний день был не из легких...
Друзья его расположились поодаль странными маленькими группами. Бэрак, Хеттар и Мандореллен беседовали с Закетом. Лизелль старательно расчесывала волосы Цирадис. Похоже было, что дамы решительно взялись за пророчицу. Сади и Бельдин развалились на камнях возле самой драконьей туши, попивая эль. Евнух всегда отличался предельной деликатностью, но все равно заметно было, что он поглощает горькую жидкость скорее из вежливости, нежели ради удовольствия. Унрак исследовал риф, а за ним по пятам следовал юноша с безвольным лицом - Натель, король туллов. Эрцгерцог Отрат в гордом одиночестве стоял напротив загороженного кварцевой плитой входа в грот. На лице его написан был благоговейный ужас. Похоже было, что Каль Закет еще не поговорил по душам со своим родственником, а сам Отрат, несомненно, вовсе к этому разговору не стремился. Эрионд тихо беседовал с Польгарой, Дарником, Бельгаратом и Поледрой. Над головой юного бога светился странный бледный нимб. Шелка нигде не было видно.
Но вот маленький человечек вынырнул из-за угла пирамиды. Там, откуда он явился, в небо поднимался черный столб дыма. Шелк спустился по лестнице в амфитеатр и направился прямиком к Гариону.
- Что ты там делал? - устало спросил Гарион.
- Решил, что самое время подать знак капитану Креске, - ответил Шелк. - Он хорошо знает обратную дорогу на Перивор, а как Бэрак плавает по проливам, мне не раз приходилось видеть. "Морская птица" предназначена для плавания в открытом море - очень уж велика и неповоротлива.
- Если ты дашь ему это понять, то смертельно его обидишь.
- Я вовсе не собирался объявлять ему об этом. И человечек с острым личиком растянулся на камнях рядом с Гарионом.
- А Лизелль уже сказала тебе все, что думает по поводу вашей помолвки? - спросил Гарион.
- О, она приберегает это на сладкое! Видимо, говорить она собирается долго и хочет, чтобы нам никто не мешал. Неужели в браке всегда так бывает? Вот ты, Гарион, неужели так и живешь в постоянной готовности к выяснению отношений?
- Н-ну, такое частенько случается... Но ты ведь еще не женат.
- Я ближе к этому, чем когда бы то ни было прежде.
- И сожалеешь об этом?
- В общем-то нет. Мы с Лизелль - два сапога пара. У нас много общего. Просто мне не нравится, когда надо мной что-то висит - вот так, как сейчас. - Шелк оглядел амфитеатр. - А он непременно должен вот так светиться? - спросил он, указывая пальцем в сторону Эрионда.
- Скорее всего, он об этом и не подозревает. Это ему в новинку. Со временем он научится с этим управляться.
- Ты хоть понимаешь, что мы с тобой сидим сейчас и критикуем бога?
- Для нас он прежде всего друг, Шелк. А на критику со стороны друзей обижаться как-то не принято.
- Ах, так мы с утра пребываем в философическом настроении? Знаешь, когда он прикоснулся Шаром к Бельгарату и Поледре, у меня чуть разрыв сердца не случился.
- Да и у меня тоже, - признался Гарион, - но, как выяснилось, Эрионд знал, что делал. - И он тяжело вздохнул.
- Что-то не так?
- Все закончилось, Шелк. Кажется, я стану скучать по этим временам, и тоска нападет сразу же, как только я высплюсь.
- Да, последние деньки выдались горячие, не правда ли? Но утешься. Ежели мы помозгуем сообща, то выдумаем массу занятного и скучать нам не придется.
- Уж я-то знаю, что меня ожидает.
- Да? И что же, если не секрет?
- Я буду обременен отцовскими обязанностями.
- Но ведь твой сын не вечно будет малышом.
- В моем семействе Гэран, как выяснилось, окажется далеко не единственным ребенком. Мой друг - ну, тот, голос которого я все время слышал, - обрадовал меня. Велел поджидать появления дочек - одной за другой...
- Что ж, недурно. Это поможет тебе остепениться. Вовсе не хочу ни в чем тебя упрекать, но порой ты бываешь чересчур ветреным, Гарион. И года не проходит, чтобы ты стремглав не несся на другой конец света со своим пылающим мечом.
- Пытаешься надо мной подшучивать?
- Я? - Шелк улегся поудобнее. - Послушай, но ведь не будет же Сенедра каждый год приносить тебе по дочке? К тому же женщины могут рожать лишь до определенного возраста...
- Шелк, ты еще не позабыл Ксебелу? Ну, ту дриаду, которую мы повстречали неподалеку от Лесной реки в южной Толнедре?
- Это та, которая обожает всех мужчин без разбора?
- Именно она. Как по-твоему, эта дама не распрощалась еще с детородным возрастом?
- О-о-о, никоим образом!
- Так вот, этой "девушке" более трех тысяч лет от роду. А Сенедра, насколько тебе известно, тоже дриада.
- Тогда, возможно, ты сам постареешь и... - Шелк осекся и скосил глаза на Бельгарата. - О, похоже, у тебя и впрямь серьезная проблема.
Они взошли на борт "Морской птицы" около полудня. Бэрак согласился, хотя и без видимой охоты, послушно следовать за Креской к побережью Перивора. Когда два капитана повстречались и внимательно осмотрели оба корабля, дело быстро пошло на лад. Креска рассыпался в похвалах "Морской птице", чем тотчас же завоевал расположение Бэрака.
Когда подняли якорь, Гарион встал у правого борта и стал не отрываясь глядеть на странную пирамиду, возвышающуюся над морем, и на столб черного жирного дыма, поднимающийся из амфитеатра.
- Дорого дал бы за то, чтобы оказаться там вместе с вами, - тихо произнес Хеттар, облокачиваясь на перила рядом с Гарионом. - Ну, и как все было?
- Шумно и суматошно, - ответил Гарион.
- А почему Бельгарат так настаивал, чтобы тушу дракона сожгли?
- Он его просто пожалел.
- Бельгарат порой бывает очень забавен.
- Не стану спорить, друг мой. Как поживает Адара? Как детишки?
- Прекрасно. Кстати, Адара опять ждет малыша.
- Опять? Хеттар, вы с нею стоите Релга и Таибы!
- Не вполне, - ответил честный Хеттар. - Они все еще впереди. - Он нахмурился и его орлиный профиль стал казаться еще суровее. - Полагаю, кто-то все же жульничает. Таиба приносит то двойни, то тройни. Адаре трудненько за нею угнаться.
- Я не хочу указывать пальцем, но, сдается мне, без Мары тут не обошлось. Чтобы вновь заселить Марадор, понадобится немало времени. - Гарион поглядел в сторону носа корабля, где стоял Унрак, а рядом с ним, словно тень, - юный Натель. - Что все это означает?
- Точно не знаю, - отвечал Хеттар. - Натель довольно жалок - полагаю, Унрак искренне ему сочувствует. Насколько я понимаю, Натель мало хорошего видел в жизни, поэтому с радостью приемлет даже жалость. Он вот так и таскается, словно щенок, за Унраком - с тех самых пор, как мы его подобрали. - Рослый алгариец оценивающе оглядел Гариона. - У тебя усталый вид. Тебе надо хорошенько выспаться.
- Я с ног валюсь, - признался Гарион, - но не хотелось бы перепутать день с ночью. Пойдем поболтаем с Бэраком. Когда он сошел на берег, вид у него был сердитый.
- Ты ведь знаешь Бэрака как облупленного. Он всегда бесится, если какая-нибудь битва проходит без его участия. Пойди покорми его баснями. Добрый рассказ он ценит не дешевле доброй схватки.
Как хорошо было снова оказаться среди старых друзей! В душе Гариона образовалась некая пустота, когда он расстался с ними в Реоне. Ему недоставало не только их залихватской самоуверенности - куда сильнее тосковал он по их дружбе и сердечной привязанности, которой не могли скрыть даже вечные пререкания. Когда они двинулись к рулевой рубке, где стоял гигант Бэрак, положив огромную руку на штурвал, Гарион заметил вдруг Закета и Цирадис, стоящих чуть поодаль у борта. Он быстро сделал Хеттару знак и приложил палец к губам.
- Подслушивать нехорошо, Гарион, - прошептал долговязый алгариец.
- Это вынужденная мера, - шепотом ответил Гарион. - Мне просто надо убедиться, что не потребуется действовать самому.
- Действовать?
- Потом объясню.
- Что ты теперь собираешься делать, великая прорицательница? - спросил Закет у хрупкой девушки. В голосе монарха звучала глубочайшая нежность.
- Весь мир лежит передо мною, Каль Закет, - печально ответила она. - Бремя великой миссии не гнетет меня более, и не надо называть меня прорицательницей, ибо и это в прошлом. Глаза мои видят теперь обычный дневной свет - и я всего лишь обыкновенная женщина.
- Вовсе не обыкновенная, Цирадис, далеко не обыкновенная!
- Ты очень добр, Каль Закет.
- Давно пора отбросить это дурацкое "Каль", Цирадис. Это величайшая глупость. Ведь слово это в переводе означает и "король" и "бог". А теперь, собственными глазами увидев настоящих богов, я понял, как глупо было с моей стороны требовать от подданных, чтобы они обращались ко мне так. Но мы отвлеклись. Верно ли я понял, что глаза у тебя были завязаны долгие годы?
- Да.
- Так, значит, у тебя еще не было возможности взглянуть на себя в зеркало?
- Ни возможности, ни желания. Закет как человек проницательный тотчас же понял, что это дает ему карты в руки.
- Так позволь же моим глазам быть твоим зеркалом, Цирадис, - сказал он. - Погляди мне в глаза и увидишь, как ты прекрасна.
Цирадис залилась краской.
- Твоя лесть смущает меня, Закет.
- Но это вовсе не лесть, Цирадис! Я не встречал еще женщины прекраснее тебя! А при одной мысли о том, что ты возвратишься в Келль или вообще исчезнешь куда-нибудь, сердце мое трепещет и сжимается. Ты потеряла проводника и друга. Так позволь же мне стать для тебя и тем, и другим! Поедем со мною в Мал-Зэт! Нам о многом надо поговорить - возможно, на это у нас уйдет весь остаток жизни...
Цирадис отвернулась, и на бледном личике ее появилась улыбка торжества, красноречивее всяких слов свидетельствующая о том, что она понимала куда больше, чем казалось. Но вот она вновь обратила лицо к маллорейскому императору. Теперь глаза ее были широко распахнуты и полны невинного изумления.
- Неужели тебе и впрямь было бы приятно мое скромное общество?
- Иного общества мне и не надо, Цирадис, до самой моей смерти!
- Тогда я с радостью последую за тобою в Мал-Зэт, - отвечала она, - ибо отныне ты верный друг мой и дражайший спутник.
Гарион кивнул Хеттару, и они потихоньку убрались восвояси.
- Что мы наделали? - с упреком воскликнул алгариец. - Ведь это был очень интимный разговор!
- Не спорю, - отвечал Гарион. - Просто мне следовало удостовериться, что он имел место, вот и все. Мне сказано было, что это должно произойти, но порой я нуждаюсь в подтверждении.
Хеттар выглядел озадаченным.
- Закет был, наверное, самым одиноким человеком в мире, - принялся объяснять ему Гарион. - Именно поэтому был он так жесток, бездушен и так опасен. Но теперь все изменилось. Он более не одинок, и это очень поможет ему совершить все, что предначертано.
- Гарион, ты говоришь загадками. Лично я видел лишь, как юная особа виртуозно обвела мужика вокруг пальца.
- А ведь и вправду похоже!

Наутро Сенедра пулей вылетела из постели и стремглав понеслась наверх, на палубу. Обеспокоенный Гарион последовал за нею.
- Прости, - сказала она Польгаре, которая почему-то перегнулась через перила.
Затем Сенедра встала рядышком с бессмертной женщиной, и некоторое время их обеих дружно тошнило.
- И ты тоже? - слабо улыбнулась Сенедра.
Польгара отерла губы платком и кивнула.
Потом они кинулись друг к другу в объятия и принялись звонко хохотать.
- Что с ними стряслось? - спросил Гарион у Поледры, которая тоже поднялась на палубу, сопровождаемая вездесущим волчонком. - Ни одна из них не страдала прежде морской болезнью.
- Это не морская болезнь, Гарион, - таинственно улыбнулась Поледра.
- Но почему они тогда...
- С ними все в порядке, Гарион. Они обе здоровее, чем ты думаешь. Иди вниз, в каюту, а я за ними пригляжу.
Гарион спросонья плохо соображал, поэтому смысл происшедшего дошел до него, лишь когда он спустился до половины лестницы, ведущей вниз. Он чуть было не споткнулся.
- Так Сенедра?.. - воскликнул он. - И тетушка Пол?!
Гарион громко расхохотался.

Появление Мандореллена, непобедимого барона Во-Мандора, при дворе короля Ольдорина лишило всех дара речи. Ввиду оторванности Перивора от внешнего мира слава о подвигах Мандореллена не достигла здешних мест, но само присутствие этого благородного и величественного человека заставило придворных оцепенеть. Мандореллен был мимбрийцем до мозга костей - этого не заметил бы разве что слепой.
Гарион и Закет, вновь облачившись в доспехи, приблизились к трону, сопровождаемые ослепительным рыцарем.
- Ваше величество, - с поклоном начал Гарион, - я сверх меры счастлив объявить вам о том, что подвиг наш благополучно и счастливо завершился. Чудовище, отравлявшее смрадным своим дыханием ваш благословенный остров, мертво, а зло, царствовавшее в мире, навек повержено. Судьба, порой щедро осыпающая милостями своих баловней, вновь соединила меня и спутников моих с друзьями, которых и имею честь ныне вам представить. Зная, что именно будет для вас важнейшим, да и приятнейшим, спешу первым представить вам могучего воителя из далекой Арендии, который удостоился чести стоять по правую руку от короля Кородуллина, и рыцарь сей, в свою очередь, без сомнения счастлив будет принять вновь обретенных соотечественников в свои объятия. Итак, ваше величество, имею честь представить вам Мандореллена, барона Во-Мандора, самого могучего из всех земных рыцарей.
- Да ты делаешь успехи! - тихонько сказал Закет.
- Вот что значит практика, - небрежно ответил Гарион.
- Великий король, - заговорил Мандореллен звучным голосом, - счастлив приветствовать вас и всех ваших придворных, коих смею считать родными мне по крови. Полагаю, имею как честь, так и полное право тепло приветствовать вас от имени их величеств, короля Кородуллина и королевы Майясераны, монархов, правящих ныне славной Арендией, ибо не сомневаюсь, что, как только ворочусь я в пределы Во-Мимбра и поведаю им, что те, кого почитали они потерянными безвозвратно, нашлись и пребывают в добром здравии, очи их величеств переполнятся слезами горячей благодарности Небесам, и они мысленно обнимут вас как брата, а если будет на то воля великого Чолдана, я ворочусь вскоре в ваш славный град с грамотой от них, полной заверений в самой искренней любви, кои, по моему разумению, явятся вернейшим залогом скорейшего воссоединения двух ветвей арендийского народа, разлученных судьбой, но родных по крови и духу.
- Подумать только, он умудрился запихнуть все это в одно-единственное предложение! - пробормотал потрясенный до глубины души Закет.
- И все же предложений было два, я считал, - шепотом ответил Гарион. - Мандореллену нет равных по части красноречия. Сдается мне, взаимные славословия скоро не закончатся - нам волей-неволей придется прождать дня два-три...
Гарион почти не ошибся. Речи придворных Ольдорина поначалу были несколько путаны и сбивчивы, ибо у них занялся дух от внезапного явления потрясающего Мандореллена, а от его красноречия они просто онемели. Да и ночь, проведенная за лихорадочным сочинением дифирамбов, взяла свое. Следующий же день всецело посвящен был цветистым речам, роскошному банкету и всяческим увеселениям. Присутствующие с упоением выслушали удивительную повесть Бельгарата о драме, разыгравшейся на рифе. Старый волшебник виртуозно обходил самые невероятные эпизоды - ведь вклинься в захватывающую повесть, скажем, описание внезапного явления всех богов разом, - семя недоверия укоренилось бы в душах даже самых доверчивых и благодарных слушателей.
Гарион же тем временем тихо беседовал с Эриондом, который сидел за пиршественным столом напротив.
- По крайней мере, Бельгарат сохранил твое инкогнито, - прошептал он.
- Да, - согласился Эрионд, - придется поломать голову над тем, как отблагодарить его за это.
- Ведь ему возвратили Поледру, и старику нечего более желать в этой жизни. Однако, как ни крути, а правда со временем все равно выйдет наружу - все узнают, кто ты на самом деле такой.
- Ну, к этому следует подготовиться... Придется серьезно поговорить с твоей Сенедрой.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- С Сенедрой?!
- Мне надо порасспросить ее о том, как она начинала военную кампанию при Тул-Марду. Мне кажется, что она весьма робко начинала и постепенно мужала в бою. Думаю, и для меня это лучшая из возможных стратегий.
- Начинает сказываться твое сендарийское воспитание, Эрионд, - захохотал Гарион. - Дарник оставил неизгладимые отпечатки и на тебе, и на мне, правда ведь? - Он смущенно прокашлялся. - А знаешь, ты снова... того...
- Что?
- Светишься.
- Это здорово заметно?
Гарион кивнул.
- Ох, боюсь, что даже слишком...
- Придется поработать над этим.
Банкеты и увеселения затягивались далеко за полночь, но поскольку высокородные дворяне обычно не имеют привычки вскакивать ни свет ни заря, у Гариона и его друзей оказалось вдоволь времени, чтобы обсудить все, случившееся с тех пор, как они расстались в Реоне. Рассказы тех, кто оставался дома, изобиловали чисто домашними новостями - о детях, свадьбах и тому подобном. Гарион рад был услышать, что сын Бренда Кейл правит Ривским королевством, возможно, не хуже, чем он сам мог бы им управлять. В юго-восточном Хтол-Мургосе, как оказалось, царил мир и процветала торговля. При этом известии длинный нос Шелка начал интенсивно подергиваться.
- Все это, конечно, замечательно, - загрохотал Бэрак, - но, может, мы плюнем на эти душещипательные подробности? Что на самом деле стряслось на рифе? Умираю, хочу знать!
За этим последовал подробный отчет. На сей раз ни одну мелочь не обошли вниманием. Каждая деталь повествования ценилась слушателями на вес золота.
- Вы и вправду совершили все это? - не удержался Лелдорин от вопроса, когда Шелк в красках описал их первую встречу с обернувшейся драконом Зандрамас на арендийской равнине.
- Ну, мы отрубили ей не весь хвост, - честно признался Гарион, - а примерно фута четыре. Хотя, похоже, она это оценила...
- Наш доблестный герой, добравшись до дома, чего доброго, попытается сделать карьеру губителя драконов, - расхохотался Шелк.
- Но ведь во всем свете не сыскать больше ни одного дракона, Хелдар, - трезво заметила Бархотка.
- Ничего страшного, Лизелль, - хмыкнул Шелк. - Может, Эрионд сварганит для него пару-троечку на заказ...
- Не больно-то и хотелось, - отпарировал Гарион.
На следующем этапе повествования все ощутили потребность повидать Зит, и Сади с гордостью продемонстрировал и свою зеленую змейку, и ее веселенькое потомство.
- Мне она вовсе не кажется такой уж опасной, - хмыкнул Бэрак.
- А ты расскажи об этом Харакану, - ухмыльнулся Шелк. - В Ашабе Лизелль швырнула эту лапочку прямо ему в лицо. Зит парочку раз его тяпнула, и он навеки окаменел.
- Неужели он умер? - удивился великан.
- Мертвее я никого не видывал.
- Сдается мне, ты забегаешь вперед, - заметил Хеттар.
- Просто немыслимо поведать подробно обо всем за одно утро, Хеттар, - ответил Дарник.
- Ничего, Дарник, - миролюбиво произнес Хеттар. - До дома еще далеко, и времени у нас навалом.
А вечером, повинуясь многочисленным просьбам, Бельдин повторил представление, которое с блеском дал перед отбытием на страшный риф. А потом, единственно ради того, чтобы некоторые его друзья смогли продемонстрировать свои способности, Гарион предложил всем перейти на ристалище. Лелдорин показал королю и придворным изысканное искусство стрельбы из лука, апофеозом же его выступления был весьма изысканный способ сбора слив. Бэрак скрутил толстый железный прут в замысловатый крендель, а Хеттар покорил всех присутствующих великолепной верховой ездой. Но кульминацию, разумеется, приберегли на десерт. Когда Релг прошел сквозь толстую каменную стену, многие дамы лишились чувств, а зеленая молодежь с воплями бросилась наутек.
- Кажется, они еще не вполне к этому готовы, - заявил Шелк. - Похоже, я и сам не вполне к такому зрелищу подготовлен, - прибавил драсниец, который демонстративно отворачивался, когда Релг приближался к стене.
Несколько дней спустя в гавань вошли сразу два корабля. С борта одного из них сошли генерал Атеска и начальник штаба Брадор, а на другом, типично черекском военном судне, прибыли король Анхег и император Вэрен в сопровождении Грелдика.
- Бэрак! - взревел король Анхег. - Сделай одолжение, придумай что-нибудь, чтобы мне не пришлось волочить тебя в кандалах в Вал-Алорн!
- Не правда ли, круто? - заметил Хеттар, глядя на рыжебородого гиганта.
- Он заткнется, как только я его напою, - передернул плечами Бэрак.
- Прости, Гарион, - гулким голосом заговорил тем временем Анхег. - Мы с Вэреном из сил выбились, ловя его, но эта его большая плошка плавает быстрее, нежели мы полагали...
- Плошка? - возмутился Бэрак.
- Все в порядке, Анхег, - улыбнулся Гарион. - Они прибыли лишь к шапочному разбору.
- Так ты отыскал сына?
- Да.
- Теперь выпори его хорошенько, старик! Мы все из сил выбивались, разыскивая этого огольца.
Тут явилась Сенедра с Гэраном на руках, и Анхег заключил их обоих в свои медвежьи объятия.
- Ваше величество, - приветствовал он королеву Ривы, - и вы, ваше высочество, - пощекотал он мальчишку.
Гэран радостно захихикал. А Сенедра попыталась присесть в реверансе.
- Не делай этого, Сенедра, - сказал Анхег. - Ты уронишь малыша.
Сенедра только радостно рассмеялась и улыбнулась императору Вэрену.
- Дядюшка...
- Привет, Сенедра, - ответил седой император. - Ты прекрасно выглядишь. - Прищурившись, он оглядел ее. - Мне мерещится или ты и вправду слегка поправилась?
- Это временное явление, дядюшка, - отвечала она. - Я объясню потом.
Брадор и Атеска приблизились к Закету.
- О, ваше императорское величество, - с деланным изумлением произнес Атеска, - подумать только, мы встретились именно здесь...
- Генерал Атеска, - перебил военачальника Закет, - мы достаточно близко знакомы, чтобы презреть условности.
- Мы беспокоились о вас, ваше величество, - вмешался Брадор. - А поскольку мы все равно были недалеко... - И лысый человек беспомощно развел руками.
- Ну, а что вы двое поделывали неподалеку отсюда? Разве я не велел вам оставаться на берегах Магана?
- Кое-что переменилось, - принялся объяснять Атеска. - Армия Урвона раскололась, и даршивцы, похоже, дрогнули. А мы с Брадором решили воспользоваться возможностью вновь присоединить Пельдан и Даршиву к великой империи и преследовали жалкие остатки даршивской армии по территории всей восточной Далазии...
- Восхитительно, господа, - одобрил Закет. - Очень, очень хорошо. Надо бы мне почаще удаляться от дел.
- Вот, значит, каково твое представление об отдыхе? - тихонько отозвался Сади.
- Ну, разумеется, - ответил за императора Шелк. - Борьба с драконами - отменное упражнение.
Закет и Вэрен внимательно оглядывали друг друга.
- Ваши императорские величества, - вежливо вмешался Гарион, - видимо, настало время представить вас друг другу. Император Вэрен, это его величество император Каль Закет Маллорейский. Император Закет, это его императорское величество Рэн Боурун, двадцать четвертый правитель Толнедрийской империи.
- Сойдет и просто Вэрен, Гарион, - заявил толнедриец. - Мы премного наслышаны о тебе, Каль Закет, - просто сказал он, протягивая руку.
- И уверен, что не слышали ровным счетом ничего хорошего, Вэрен, - улыбнулся Закет, тепло пожимая руку императора.
- Слухи редко бывают правдивы, Закет.
- Нам многое следует обсудить, ваше императорское величество, - предложил Закет.
- Вполне с вами согласен, ваше императорское величество.
Ольдорин же, король Перивора, пребывал в состоянии некоей прострации. Еще бы, его островное королевство в одночасье наводнили августейшие особы. Гарион представлял монарху одного высокого гостя за другим, делая это так деликатно, как только мог. Но невзирая на его усилия, Ольдорин оказался в состоянии пробормотать лишь несколько бессвязных слов в ответ, а всяческие "соблаговолите" и "соизвольте" начисто вылетели у него из головы. Улучив момент, Гарион отвел монарха в сторонку.
- Судьба дает нам редчайшую возможность, ваше величество, - сказал он. - Ведь здесь волею провидения встретились Закет Маллорейский, Вэрен Толнедрийский и Анхег Черекский, а нам остается лишь воспользоваться этим случаем и заключить мир, которого жаждут все истерзанные распрями земли.
- Ваше присутствие лишь украшает сей ослепительный парад, Бельгарион из Ривы... Гарион учтиво поклонился.
- Хотя королевство ваше сколь блистательно, столь и гостеприимно, в чем нет ему равных в мире, но опрометчиво было бы упустить этот потрясающий случай, ваше величество, увлекшись увеселениями. Посему покорнейше прошу вас позволить мне и друзьям моим на некоторое время уединиться, дабы обсудить возможность, столь любезно предоставленную нам провидением. Уверен, без вмешательства богов тут не обошлось.
- Нимало в этом не сомневаюсь, ваше величество, - согласился Ольдорин. - На верхнем этаже дворца моего есть зал заседаний, где никто не посмеет нарушить вашего уединения, король Бельгарион. Покои эти в вашем полном распоряжении. Искренне уверен, что встреча сия воистину судьбоносна, и то, что пройдет она под кровлей дворца моего, величайшая честь для скромного монарха.
Встреча монархов была воистину экспромтом. По общему согласию председательствовал на ней Бельгарат. Гарион выразил согласие выступать от имени королевы Поренн, Дарник - от имени короля Фулраха, Релг защищал интересы Страны улгов и Марадора. Мандореллен представлял, разумеется, Арендию, Хеттар представительствовал от имени отца, Сади - от имени королевы Салмиссры, а Натель призван был выражать волю всех туллов, хотя и подавал голос крайне редко. Но ни один из присутствующих не выразил желания выступить от имени Дросты-Лек-Тана из Гар-ог-Надрака...
С самого начала, к глубочайшему неудовольствию Вэрена, присутствующие условились исключить из повестки дня вопросы торговли и сразу же перейти к сути.
На второй день переговоров Гарион устало откинулся на спинку кресла, вполуха слушая переговоры Шелка с Закетом по поводу мирного договора между Маллореей и Хтол-Мургосом. Гарион печально вздохнул. Всего каких-нибудь пару дней назад все они были не только свидетелями, но и участниками величайшего события в истории вселенной - и вот теперь, сидя за столом, ковыряются в зауряднейшей международной политике! И все же он вполне отдавал себе отчет, что народы куда более волнует то, что произойдет за этим самым столом, нежели то, что случилось на рифе Корим. По крайней мере, какое-то время именно так и будет...
Но вот наконец удалось достичь Дал-Периворских договоренностей. Разумеется, все соглашения были предварительными и изобиловали общими фразами. Положения договора конечно же подлежали ратификации - их обязаны были подписать отсутствующие на встрече монархи. В ходе переговоров сторонами двигала более добрая воля, нежели соображения взаимной выгоды, как это обычно бывает на подобных переговорах. И все же Гарион понимал, что это последняя надежда человечества. Бельдин в качестве секретаря обдумывал формулировки. Решено было скрепить документ печатью короля Ольдорина, в чьих владениях соглашения и были достигнуты.
Церемонию подписания документа обставили в высшей степени торжественно - ведь мимбрийцы доки по части торжественных церемоний.
Следующий день был омрачен печалью расставаний. Закет, Цирадис, Эрионд, Атеска и Брадор отбывали в Мал-Зэт, а остальным предстоял длинный путь домой на борту "Морской птицы". Гарион долго проговорил напоследок с Закетом. Они договорились постоянно переписываться, а когда будут позволять государственные дела, и навещать друг друга. Обмениваться письмами будет легко - это знали оба, но вот относительно визитов подобной уверенности не было ни у одного из них.
Потом Гарион вместе с семейством пошел проститься с Эриондом. Гарион сам проводил юного и пока еще никому не известного бога к причалу, где его поджидал корабль Атески.
- Мы с тобой прошли вместе долгий путь, Эрионд, - сказал он.
- Да, - согласился Эрионд.
- Тебе еще очень многое предстоит сделать.
- Возможно, даже больше, чем ты можешь себе вообразить, Гарион.
- Ты готов?
- Да, Гарион, я готов.
- Хорошо. Если тебе когда-нибудь понадобится моя помощь - только позови и я явлюсь к тебе, где бы ты ни был.
- Я буду иметь это в виду.
- И не закопайся в делах - не то твой конь разжиреет в праздности. Эрионд улыбнулся.
- Этого не опасайся. Моему коню и мне еще достанет забот.
- Удачи тебе, Эрионд.
- И тебе, Гарион.
Они пожали друг другу руки, и Эрионд направился к сходням.
А Гарион, вздохнув, пошел туда, где поджидала его "Морская птица". Потом все немного постояли на причале, провожая взглядами отплывающий от острова корабль Атески. Они видели, как он плавно обогнул корабль Грелдика, напоминающий нетерпеливого пса, не чающего, когда хозяин спустит его с поводка.
Но вот и матросы Бэрака подняли якоря, а гребцы вывели массивное судно из гавани. Затем подняли паруса, и "Морская птица" устремилась к дому.

Глава 27

Погода стояла ясная и солнечная, и попутный ветер, наполнявший паруса "Морской птицы", нес ее на северо-запад, вслед за латаным-перелатаным военным кораблем Грелдика. По настоянию Унрака оба судна сделали краткую остановку в Мишрак-ак-Тулле, чтобы высадить Нателя.
Дни стояли долгие, настоянные солнечным теплом и ароматом морской свежести. Гарион с друзьями почти все время проводили под навесом на палубе. Рассказ о сражении на рифе Корим был долгим, к тому же те, кому не довелось стать свидетелями случившегося, требовали самых мельчайших подробностей. Они постоянно перебивали рассказчиков вопросами, уводя в сторону от основных событий, но повествование, хотя и бессвязное, тем не менее неуклонно близилось к концу. Непосвященным слушателям многие эпизоды показались бы совершенно фантастическими, однако Бэрак и его друзья всему безоговорочно верили. Они довольно много времени провели в обществе Бельгарата, Польгары и Гариона, чтобы понять - для этих людей нет ничего невозможного. Единственное исключение из правила являл собою император Вэрен, относившийся ко всему скептически, но Гарион подозревал, что причиной тому был философский склад ума императора, а вовсе не природная недоверчивость.
Перед тем как высадить Нателя в родном порту, Унрак дал юному монарху множество советов. Основной же состоял в следующем: королю туллов следовало собраться с духом и вырваться из-под материнской опеки. Однако когда Унрак глядел вслед удаляющемуся Нателю, на лице его не отразилось и тени оптимизма.
Затем "Морская птица" взяла курс на юг, все еще следуя за кораблем Грелдика. Они плыли вдоль пустынных каменистых берегов Рэк-Госку, что в северовосточном Хтол-Мургосе.
- Правда, позор? - сказал Бэрак Гариону, указывая на судно Грелдика. - Эта посудина чудом держится на плаву.
- Грелдик не щадит корабля, - согласился Гарион. - Я не раз с ним плавал.
- У этого типа никакого уважения к морю! - презрительно бросил Бэрак. - К тому же он слишком много пьет.
Гарион моргнул.
- Прости, что ты сказал?
- Признаюсь, что я пропускаю кружечку-другую эля время от времени, но Грелдик-то хлещет вовсю прямо в море! Это отвратительно, Гарион. Я бы назвал это даже кощунством.
- Ты знаешь о море много больше моего, - признал Гарион превосходство собеседника.
Корабль Грелдика и "Морская птица" миновали узкий пролив между островом Веркат и южным побережьем Хагги и Горута. Так как в южных широтах лето было в самом разгаре, погода и не думала портиться, и они шли на всех парусах. Когда они миновали опасные скалы у оконечности полуострова Урга, на палубу явился Шелк.
- Вы двое, похоже, тут поселились, - сказал он Бэраку и Гариону.
- Люблю стоять на палубе, когда видна земля, - ответил Гарион. - Кажется, что вот-вот куда-то пристанешь. А что поделывает Польгара?
- Шьет, - ответил Шелк. - А заодно и обучает этому искусству Сенедру и Лизелль. Они наготовили целую кучу всяческих чепчиков и распашонок.
- С чего бы это? - деланно изумился Гарион.
- Нельзя ли попросить тебя об одолжении, Бэрак, - сказал Шелк.
- Чего тебе надобно?
- Я хотел бы завернуть в Рэк-Ургу. Неплохо бы вручить Ургиту копию соглашения - к тому же Закет в Дал-Периворе сделал кое-какие предложения, о которых мой брат непременно должен узнать.
- Поможешь приковать Хеттара к мачте, когда будем заходить в порт? - спросил Бэрак.
Шелк сперва озадаченно заморгал, но затем до него дошло, в чем дело.
- Ах, как же это я позабыл... Не самая удачная мысль - затащить Хеттара в город, кишащий мургами.
- Никуда не годная мысль, Шелк. Вернее даже было бы сказать - идиотская мысль.
- Позволь мне с ним перемолвиться, - предложил Гарион. - Может, мне удастся его немного успокоить.
- Ну, если это тебе удастся, то, как только мы влипнем в шторм, я попрошу тебя подняться на палубу и договориться с ветром, - ответил Бэрак. - Хеттар ничуть не сговорчивее урагана, особенно если дело касается мургов.
Однако высокий алгариец не впал в буйство и не потянулся к сабле, заслышав слово "мург". Хеттару уже успели поведать о том, кто на самом деле Ургит, а когда Гарион осторожно намекнул ему на вероятность захода в порт Рэк-Урги, соколиное лицо его выразило живейший интерес.
- Я постараюсь держать себя в узде, Гарион, - пообещал он. - Думаю, мне даже приятно будет повстречаться с драснийцем, который умудрился сделаться королем мургов.
Ввиду генетической и ставшей уже инстинктивной взаимной ненависти мургов и алорийцев Бельгарат призвал всех к величайшей осторожности.
- Тут сейчас тихо, - сказал он. - Так давайте же не мутить воду. Бэрак, подними белый флаг, а когда мы подойдем к причалу, я приглашу Оскатата, сенешаля Ургита.
- А ему можно доверять? - с сомнением в голосе спросил Бэрак.
- Полагаю, да. Мы не пойдем всей гурьбой во дворец Дроим. Высадив нас на берег, вы с Грелдиком отплывете подальше в море. Ни один даже самый отважный мургский капитан не рискнет напасть на два черекских военных судна на открытой воде. Я же буду поддерживать связь с Польгарой и позову на помощь, если потребуется.

Они довольно долго надрывали глотки, прежде чем мургский полковник снизошел к просьбе послать во дворец Дроим за Оскататом. Впрочем, возможно, на решение мурга отчасти повлиял приказ Бэрака привести в действие боевые катапульты на борту. Рэк-Урга не был слишком уж красивым городом, но полковнику явно не улыбалось, чтобы его сравняли с землей.
- Уже вернулись? - заорал прибывший в гавань Оскатат.
- Да вот, случилось проплывать мимо, решили заглянуть на огонек, - беспечно ответил Шелк. - Хотели бы, если возможно, перекинуться парой словечек с его величеством. Мы обязуемся сдерживать наших алорийцев, если вы будете крепко держать на поводках ваших мургов.
Оскатат тотчас же принялся отдавать приказания, приправляя их доброй порцией ужасающих угроз, после, чего Гарион, Бельгарат и Шелк, сопровождаемые Бэраком, Хеттаром и Мандорелленом, сели в шлюпку и поплыли к берегу.
- Ну, и как все было? - спросил Оскатат у Шелка, когда кавалькада гостей и следующие за ними облаченные в черное охранники ехали по булыжной мостовой к дворцу Дроим.
- Все сложилось как нельзя лучше, - самодовольно ухмыльнулся Щелк.
- Его величество будет сердечно рад это слышать.
Они вошли в варварски-роскошный дворец Дроим, и Оскатат повел их по длинному коридору, тускло освещенному масляными лампами, в Тронный зал.
- Его величество ожидает этих людей, - хрипло сказал Оскатат стражникам, - и сейчас же их примет. Откройте двери.
Один из стражников, похоже, был новичком.
- Но ведь это же алорийцы, господин Оскатат, - робко возразил он.
- Ну и что? Открывай!
- Но...
Оскатат с невозмутимым лицом обнажил меч.
- Ты что-то еще хочешь мне сказать? - вкрадчиво произнес он.
- О... ничего, господин Оскатат, - поспешно ответил стражник. - Решительно ничего.
- Тогда почему двери все еще закрыты? Двери тотчас же распахнулись.
- Хелдар!
Громкий крик донесся из дальнего конца Тронного зала. Король Ургит чуть ли не скатился по ступеням с тронного возвышения и кинулся к брату, на ходу отшвырнув корону. Он сгреб Шелка в объятия, заливаясь счастливым смехом.
- А я-то думал, что тебя давно нет в живых! - причитал он.
- Ты прекрасно выглядишь, Ургит, - заметил Шелк.
Ургит незаметно состроил гримасу.
- А знаешь, я теперь женат.
- Я почти уверен был, что Прала настроена серьезно. Да я и сам скоро женюсь.
- На той блондиночке? Прала поведала мне о чувствах Бархотки к тебе. Вообразить трудно - закоренелый холостяк принц Хелдар женат! Наконец-то!
- Рановато раскатываешь губы, Ургит, - ворчливо заметил Шелк. - Я еще могу передумать - вот возьму да и брошусь грудью на клинок! Послушай, похоже, тут нет посторонних. Самое время кое о чем тебе рассказать, а времени у нас в обрез.
- Тут только матушка и Прала, - ответил Ургит, - ну и, разумеется, мой отчим.
- Отчим?! - воскликнул ошарашенный Шелк.
- Матушке было одиноко. Она тосковала по тумакам, которыми некогда щедро награждал ее Таур-Ургас. Я использовал все свое влияние, чтобы сбыть ее с рук, выдав за Оскатата. Хотя опасаюсь, новый муж сильно ее разочаровал - ведь, насколько мне известно, он еще ни разу не спустил ее с лестницы. Да что там, этот безобразник и руки на нее не поднимает!
- Он просто невыносим, когда на него находит, - извиняющимся тоном произнес Оскатат.
- Ничего на меня не находит, я просто в прекрасном настроении, - засмеялся Ургит. - Клянусь вырванным глазом Торака, я скучал по тебе, братец.
Потом он приветствовал Гариона и Бельгарата, а затем вопросительно поглядел в сторону Бэрака, Мандореллена и Хеттара.
- Это Бэрак, граф Трелхеймский, - представил Шелк рыжебородого верзилу.
- Он много крупнее, чем я представлял себе по рассказам о нем, - восхитился Ургит.
- Это Мандореллен, барон Во-Мандор.
- Это имя и этот титул - синонимы благородства.
- А это Хеттар, сын Хо-Хэга Алгарийского.
Ургит в ужасе отпрянул. Даже Оскатат подался назад.
- Не о чем беспокоиться, Ургит, - успокоил его Шелк. - Хеттар прошел по улицам города от самой гавани до дворца и пальцем не тронул ни единого из твоих подданных.
- Удивительно, - нервно пробормотал Ургит. - А вы переменились, господин Хеттар. Говорили, будто вы десяти футов роста, а на шее носите ожерелье из мургских черепов.
- Просто я сейчас временно отдыхаю, - сухо ответил Хеттар. Ургит хмыкнул.
- Но ведь не станем же мы с вами ссориться? - все еще опасливо спросил он.
- Нет, ваше величество, - заверил его Хеттар. - Да, в общем, между нами и нет неприязни. Более того, вы меня интригуете.
- Сразу легче стало на душе, - довольно вздохнул Ургит. - Однако если начнете нервничать, будьте добры, дайте мне знать. По дворцу все еще шатается с десяток папочкиных генералов. Оскатат пока не нашел повода их обезглавить. Я тотчас же пошлю за ними, и вы на них отыграетесь. Они у меня как бельмо на глазу. - Он нахмурился. - Жаль, что я не знал о том, что вы посетите меня. Я уже много лет собирался послать вашему отцу благодарственный дар. Бровь Хеттара поползла вверх.
- Он оказал мне услугу, какую только может один человек оказать другому - пропорол своей саблей брюхо Таур-Ургаса. Можете передать ему, что я кое-что потом доделал.
- Да ну? Обычно никому не приходится ничего доделывать за моим отцом.
- Не подумайте ничего дурного, Таур-Ургас был мертвее мертвого. Но мне не улыбалась мысль, что какой-нибудь гролим, проходя мимо, воскресит его. Вот я и перерезал ему глотку, прежде чем похоронить.
- Перерезали глотку?
Это заявление потрясло даже Хеттара.
- От уха до уха, - радостно подтвердил Ургит. - Когда мне было десять лет, я украдкой стащил маленький кинжал, а потом в течение нескольких лет затачивал его. Перерезав ему горло, я вогнал кол ему прямо в сердце, а потом закопал его на глубину футов в семнадцать - да, чуть не позабыл, вниз головой. Когда одни лишь ноги его торчали из земли, он показался мне почти симпатичным. Я решил дать себе отдых - отставил лопату и всласть налюбовался.
- Вы закапывали его собственноручно? - спросил Бэрак.
- Этого я никому бы не передоверил! Иначе не мог бы пребывать в полной уверенности, что все сработано на славу. Когда я засыпал яму и заровнял холмик, то проехался на колеснице по этому месту несколько раз, чтобы даже следов не осталось. Ни один мург не ведает, где именно погребен Таур-Ургас - эта мысль греет мне сердце. Ну, а теперь пойдемте поприветствовать мою матушку и августейшую супругу. А потом вы расскажете мне последние новости. Могу ли я надеяться, что Каль Закет сейчас лобызается с Тораком?
- Ох, не думаю...
- Жаль, - вздохнул Ургит.
Узнав о том, что Польгара, Сенедра и Бархотка остались на борту "Морской птицы", королева Прала и госпожа Тамазина тотчас же извинились и вышли из Тронного зала, спеша навестить давних подружек.
- А теперь рассаживайтесь, господа, - пригласил Ургит. Сам он уселся на трон и перекинул одну ногу через подлокотник. - Ну, так о чем же ты так хотел мне поведать, Хелдар?
Шелк присел на краешек тронного возвышения и принялся шарить за пазухой.
- Прошу, только не это, Хелдар, - поморщился Ургит. - Мне известно, сколько у тебя там кинжалов.
- Кинжалы на сей раз ни при чем, Ургит, - заверил его Шелк. - Вот, возьми. - И он вручил Ургиту свернутый пергамент.
Ургит развернул его и бегло пробежал.
- А кто это - Ольдорин из Перивора?
- Это король островного государства, что у южного побережья Маллореи, - объяснил Гарион. - Мы все встречались у него во дворце.
- Ничего себе компания, доложу я вам, - сказал Ургит, посмотрев на подписи. Потом нахмурился. - Вижу, что ты выступал от моего имени, - сказал он брату.
- Он блистательно защищал твои интересы, Ургит, - заверил короля Бельгарат. - Как видишь, мы обсудили все лишь в общих чертах, но лиха беда начало.
- Пожалуй, верно, Бельгарат, - согласился Ургит. - Но, как я вижу, представителей Дросты там не было.
- Да, короля Гар-ог-Надрака никто не представлял, ваше величество, - подтвердил Мандореллен.
- Бедный старик Дроста! - хихикнул Ургит. - Вечно он не у дел. Все это очень мило, господа, и даже может обеспечить мир на пару десятков лет - особенно если вы пообещали поднести Закету мою голову на тарелочке, дабы он украсил ею какой-нибудь чулан у себя в Мал-Зэте.
- Именно этот вопрос мы и хотели с тобой обсудить, - заговорил Шелк. - Закет отправился к себе в Мал-Зэт, когда все мы отплыли из Перивора, но прежде чем расстаться, мы с ним долго проговорили, и он в конце концов согласился принять наши мирные инициативы.
- Мир? - презрительно фыркнул Ургит. - Единственное, чего может хотеть Закет, - это упокоить с миром всех мургов до единого, а меня - в первую голову!
- Он переменился, - сказал Гарион, - и теперь занят кое-чем поважнее, нежели истребление мургов.
- Чушь, Гарион! На этом свете все только и мечтают истребить мургов. Даже я - не исключение, а ведь я - их король!
- Отправь в Мал-Зэт своих послов, - посоветовал брату Шелк. - Дай им все полномочия, и тогда...
- Дать все полномочия мургам? Хелдар, да в своем ли ты уме?
- Я могу отыскать верных людей, Ургит, - вмешался Оскатат.
- В Хтол-Мургосе? Но где? Разве что ты добудешь их из-под земли.
- Надо учиться доверять людям, Ургит, - дружески упрекнул короля Бельгарат.

Предыдущая страница 25 Следующая страница


Келльская пророчица 26

- О, разумеется, Бельгарат! - В голосе Ургита прозвучал горчайший сарказм. - Вот тебе мне волей-неволей приходится доверять - и это лишь потому, что откажись я, ты превратишь меня в жабу!
- И все-таки отошли послов в Мал-Зэт, - терпеливо гнул свое Шелк. - Результат переговоров может стать для тебя приятной неожиданностью.
- Если при этом моя голова останется у меня на плечах, это уже будет приятная неожиданность. - Ургит, прищурившись, оглядел брата. - У тебя еще что-то на уме, Хелдар. А ну-ка, выкладывай!
- Мир на грани полного прекращения военных действий, - сказал Шелк. - Мы с моим торговым партнером уже много лет работаем в основном на нужды войны. Наши дела будут плохи, очень плохи, ежели мы не отыщем новых рынков сбыта, причем для сугубо мирных товаров. Хтол-Мургос пребывает в состоянии войны уже чуть ли не сто лет.
- Пожалуй, поболее того. На самом деле не переставая мы воюем с тех самых пор, как воцарилась династия Урга - та самая, которую я имею неудовольствие представлять.
- Должно быть, народ отчаянно стосковался по вещам сугубо мирным - безделушкам вроде кровельных материалов, всяких там кастрюлек, да и всего того, что в них готовят...
- Полагаю, да.
- Вот и чудненько. Мы с Ярблеком можем кораблями доставлять грузы в Хтол-Мургос и вскоре превратить Рэк-Ургу в крупнейший торговый город южной половины континента.
- Но какой вам в этом прок? Королевство обнищало.
- Но ведь бездонные шахты никуда не делись?
- Разумеется, но все они находятся на территориях, контролируемых маллорейцами.
- А если ты подпишешь с Закетом мирный договор, маллорейцы уберутся восвояси, правда? Надо действовать быстро, Ургит. Как только маллорейцы выведут войска, ты тотчас должен поспешить туда, причем прихватив с собой не только солдат, но и шахтеров.
- А какая мне в том выгода?
- Налоги, братец, налоги! Можешь драть три шкуры с золотодобытчиков, с меня, с моих покупателей. Через пару лет ты будешь купаться в деньгах!
- А толнедрийцы за пару недель обдерут меня как липку!
- Отнюдь не так, - хмыкнул Шелк. - Вэрен - пока единственный толнедриец, который в курсе дела, а он сейчас находится на борту корабля Бэрака, который дрейфует у входа в гавань. Его еще несколько недель не будет в Тол-Хонете.
- Но какая разница? Ведь ничего нельзя предпринять до тех пор, пока не подписан мирный договор с Закетом.
- Не совсем так, Ургит. Мы с тобой можем достигнуть соглашения, обеспечивающего мне эксклюзивное право на торговлю в землях мургов. Я тебе хорошо заплачу - это само собой разумеется. Наше соглашение будет вполне законным и нерушимым. Я подписал на своем веку немало подобных договоров и вполне могу предсказывать, что из этого выйдет. Детали можно будет обговорить позднее. Главное сейчас - накорябать соответствующую бумажку и поставить под ней подписи. А когда наступит долгожданный мир и толнедрийцы припрутся сюда, ты сунешь им под нос эту бумажку. Если у меня будет здесь эксклюзивное право на торговлю, мы с тобой сделаемся миллионерами! Мы озолотимся, Ургит, озолотимся!
Некоторое время два длинных носа дружно подергивались.
- А какие пункты должны быть предусмотрены договором? - осторожно поинтересовался Ургит
Шелк ослепительно улыбнулся и снова полез за пазуху.
- Я взял на себя труд вчерне набросать документ, - сказал он, вытаскивая другой листок. - Единственно ради экономии времени, братец.

Стисс-Top выглядел отвратительно - Гариона даже передернуло, когда "Морская птица" подошла к знакомому уже причалу. Корабль еще не успели надежно закрепить тросами, а Шелк уже стремглав сбежал на берег и понесся по улице.
- Он не влипнет в историю? - спросил Гарион у Сади.
- Маловероятно, - ответил прячущийся за бортом шлюпки Сади. - Салмиссре прекрасно известно, кто он такой, а я хорошо знаю мою королеву. Лицо ее не выражает эмоций, но она невероятно любопытна. Я целых три дня сочинял ей письмо. Она примет меня, я могу практически гарантировать. Послушай, давай сойдем вниз, Гарион! Не хочу, чтобы меня кто-нибудь тут заметил.
Часа через два возвратился Шелк, да не один, а с целым взводом найсанских солдат. Лицо командира взвода всем показалось знакомым.
- Ты ли это, Исас? - крикнул Сади из иллюминатора каюты, где он прятался. - Я уверен был, что ты давным-давно мертв!
- Еще чего, - отвечал одноглазый убийца.
- Ты служишь теперь во дворце?
- Да.
- Ты на службе у королевы?
- В том числе и у нее. А время от времени выполняю кое-какие щекотливые поручения Дротика.
- А королеве об этом известно?
- Разумеется. Все в полном порядке, Сади. Королева амнистирует тебя на два часа. Так что лучше поторопиться. Уверен, тебе непременно надо успеть унести отсюда ноги прежде, чем эти два часа истекут. У королевы начинают чесаться зубки всякий раз, когда при ней упоминают твое имя. Так что пошли или прямо сейчас убирайся подобру-поздорову.
- Ни за что, - решительно заявил Сади. - Я уже иду, но хотел бы, чтобы меня сопровождали Польгара и Бельгарион.
- Это уж как тебе заблагорассудится, - пожал плечами Исас.
Дворец по-прежнему кишьмя кишел змеями и мутноглазьши евнухами. У дверей дворца их встретил придворный евнух с широкими бедрами и размалеванным прыщавым лицом.
- А, Сади, - заговорил он пронзительным сопрано, - вижу, ты возвратился.
- А ты, как я вижу, умудрился остаться в живых, Ишт, - холодно отпарировал Сади. - Какой позор!
Глаза Ишта сузились - он даже не счел нужным скрыть свою ненависть к Сади.
- На твоем месте я был бы осторожнее в выражениях! Ты больше не старший евнух, и если на то пошло, то эту должность вскоре собираюсь занять я!
- Да сохранят тогда Небеса несчастный Найс!
- Ты слышал приказ королевы беспрепятственно допустить Сади во дворец? - спросил Исас у евнуха.
- Да, но не из ее собственных уст.
- У Салмиссры вообще нет уст, Ишт, но довольно с тебя и того, что ты слышал это от меня! Уберешься ли ты наконец с дороги? Или мне заколоть тебя?
Ишт отпрянул.
- Не грози мне, Исас!
- А я вовсе и не грозил - просто спросил. - И невозмутимый убийца как ни в чем не бывало двинулся по вымощенному мрамором коридору в Тронный зал.
Там ничто не переменилось, да и вряд ли могли произойти перемены. Тысячелетняя традиция была незыблема, как скала. Салмиссра свилась в кольца на троне, ее узкая змеиная голова, увенчанная золотой короной, покачивалась на гибкой шее. Королева-змея гляделась в зеркало.
- Прибыл евнух Сади, моя королева, - объявил с поклоном Исас.
Гарион отметил про себя, что одноглазый убийца и не подумал упасть ниц перед троном, как это сделал бы любой другой найсанец.
- Ах, - прошипела Салмиссра, - да тут и прекрасная Польгара, и король Бельгарион! Ты свел знакомство с достойными людьми, покинув меня, Сади.
- Это произошло по чистой случайности, моя королева, - не сморгнув, солгал Сади.
- Так что же за важное дело побудило тебя, рискнув жизнью, вновь предстать передо мною?
- Сущая мелочь, бессмертная Салмиссра.
Сади поставил на пол свой красный кожаный короб, раскрыл его и достал оттуда свернутый лист пергамента. Потом ткнул локтем в бок одного из евнухов.
- Передай это королеве.
- Ты испортишь себе репутацию, Сади, - предостерег его Гарион.
- На черта мне репутация, Гарион? Я не собираюсь здесь служить и могу вести себя как мне заблагорассудится.
Салмиссра стремительно пробежала взглядом договор.
- Занятно, - прошипела она.
- Уверен, что ваше величество видит блестящие возможности, которые предоставляет этот договор. Я счел своим долгом довести его условия до вашего сведения.
- Разумеется, я все прекрасно понимаю, Сади. Я змея, но при этом не кретинка.
- Тогда позвольте откланяться, ваше величество. Я выполнил свой последний долг по отношению к вам.
Глаза Салмиссры странно блеснули - она была крайне сосредоточена.
- Еще нет, мой Сади, - почти ласково промурлыкала она. - Подойди поближе...
- Вы дали слово, - напомнил королеве Сади.
- Не теряй разума, Сади. Я вовсе не намерена тебя кусать. Так это была лишь уловка? Ты неким непостижимым образом узнал, что стороны собираются подписать этот договор и намеренно впал в немилость, чтобы присутствовать при подписании? Должна признать, ты блестяще выступил на переговорах от моего имени. Тебе нет равных, Сади, пусть даже ты обманул меня, это не умаляет твоих заслуг. Я очень, очень довольна тобой. Не согласился бы ты занять прежнюю свою придворную должность?
- Не согласился бы? - переспросил евнух. - Да я был бы вне себя от счастья! Ведь цель моей жизни - служить вам.
Салмиссра величественно обвела взглядом притихших евнухов.
- Вы все, оставьте меня! - приказала она. - Разнесите по всему дворцу весть о том, что Сади прощен и что он вновь занял должность старшего евнуха. А если кто-то посмеет оспорить мое решение, пусть явится сюда - и я все ему втолкую.
Евнухи уставились на королеву - Гарион заметил, что все они изрядно струхнули.
- Ах, как это утомительно! - вздохнула Салмиссра. - Они головы потеряли от счастья. Прошу, выпроводи их вон, Исас.
- Как прикажет моя королева, - ответил Исас, обнажая меч. - Оставить их в живых или?..
- Лишь некоторых - самых расторопных. Тронный зал опустел в мгновение ока.
- Не знаю, чем мне отблагодарить ваше величество, - произнес Сади.
- Я помогу тебе, мой Сади. Перво-наперво мы станем делать вид, что тобою и в самом деле двигало именно то, о чем я только что упомянула, правда?
- Прекрасно понимаю вас, божественная Салмиссра.
- Надо же защищать честь престола, - продолжала она. - Ты станешь выполнять свои прежние обязанности и займешь прежние покои. О достойной тебя награде подумаем позднее. - Салмиссра помолчала. - Я тосковала по тебе, Сади. Ни единая душа не знает, как я тосковала... - Узкая головка на змеиной шее плавно повернулась, и немигающие глаза уставились на Польгару. - Как прошла твоя встреча с Зандрамас?
- Зандрамас навсегда покинула нас, Салмиссра.
- Прекрасно. Она никогда мне не нравилась. А что вселенная, вновь едина?
- Да, Салмиссра.
- Знаешь, я этому рада. Хаос и разрушения раздражают змей. Мы любим покой и порядок.
Гарион заметил, что маленькая зеленая змейка выползла из-под королевского трона и проворно устремилась к коробу Сади, все еще стоявшему на полу. Зеленокожий кавалер жадными глазками буквально пожирал глиняный кувшинчик и призывно мурлыкал.
- Ты освободил своего сына? - спросила Салмиссра у Гариона.
- Да, ваше величество.
- Мои поздравления. И всего наилучшего твоей супруге.
- Я передам ей привет от тебя, Салмиссра.
- Нам пора, - сказала Польгара. - Прощай, Сади.
- Прощайте, госпожа Польгара. - Сади взглянул на Гариона. - И вы, ваше величество. Захватывающие приключения мы пережили, правда?
- Еще бы, - согласился Гарион, тепло пожимая руку евнуху.
- Проститесь с остальными от моего имени. Мне почему-то кажется, что время от времени мы станем видеться, но все же это будет совсем не то...
- Увы! - вздохнул Гарион и направился вон из Тронного зала вслед за Польгарой и Исасом.
- Минутку, Польгара, - раздался вдруг голос Салмиссры.
- Слушаю тебя.
- Ты многое здесь изменила. Сперва я гневалась на тебя, но у меня было время все хорошенько обдумать. Все сложилось как нельзя лучше. Прими искреннюю мою благодарность.
Польгара слегка наклонила голову.
- А заодно и поздравления с предстоящим тебе приятным событием.
Лицо Польгары не выразило изумления по поводу проницательности королевы-змеи.
- Спасибо, Салмиссра.
Они сделали остановку в Тол-Хонете, чтобы проводить Вэрена во дворец. Широкоплечий вояка пребывал в некоей странной рассеянности. Он о чем-то кратко переговорил с одним из придворных по пути в свои покои, и тот поспешил куда-то.
Прощание оказалось кратким. Вэрен держался вежливо, как и всегда, но очевидно было, что мысли его заняты другим.
Сенедра покидала дворец вне себя от возмущения. Она все еще не спускала с рук сына, то и дело ласково касаясь его светлых кудрей.
- Он вел себя почти грубо! - возмущалась она.
Шелк же всматривался в глубь широкой, вымощенной мраморными плитами аллеи, ведущей к дворцу. В этих северных широтах уже наступала весна, и старые деревья, обрамлявшие аллею, уже украсили молоденькие листочки. А ко дворцу спешили - нет, точнее сказать, бежали какие-то богато одетые толнедрийцы.
- Твой дядюшка - или брат, если это тебе больше нравится, - сейчас займется очень важными государственными делами.
- Что в мире может быть важнее вежливости? - не унималась Сенедра.
- Судьба Хтол-Мургоса, к примеру.
- Что-то не пойму тебя...
- Если Закет и Ургит заключат мир, перед торговцами в Хтол-Мургосе откроются небывалые доселе возможности.
- Ну, это я прекрасно понимаю, - запальчиво ответила королева.
- Разумеется, ведь ты сама толнедрийка.
- Но почему ты сам этим не занимаешься?
- А я все уже уладил, Сенедра. - Шелк с улыбкой потер массивный золотой перстень о жемчужно-серую ткань камзола. - Однако когда об этом узнает Вэрен, он наверняка страшно на меня рассердится.
- Но что ты натворил?
- Когда мы будем в море, я расскажу тебе все. Ты ведь из династии Боурунов, а семейственность - сила великая. Я ни в коем случае не допущу, чтобы ты испортила сюрприз, который я приготовил для твоего дядюшки или как там его...
Они двигались на север вдоль западного побережья, затем вошли в устье реки Аренды и проплыли еще несколько лиг на запад, в сторону Во-Мимбра. Потом сошли на берег и продолжили путь в сторону славного города мимбрийских арендийцев уже верхом.
Двор короля Кородуллина прямо-таки потрясла привезенная Мандорелленом весть о том, что на другом краю света живут и здравствуют их братья арендийцы. Придворные писаки тотчас же забились в библиотеки и принялись сочинять достойные ответы на приветствия, присланные королем Ольдорином.
Однако копия Дал-Периворского договора, представленная Лелдорином, крайне озаботила нескольких самых искушенных в политике придворных Кородуллина.
- Опасаюсь, ваши королевские величества, - обратился пожилой придворный к Кородуллину и Майясеране, - что наша бедная Арендия вновь отстала от прочих просвещенных государств. Прежде мы всегда находили некоторое утешение в вечных распрях между Алорией и Ангараком, а также в конфликте Маллореи и Хтол-Мургоса, полагая, вероятно, что их вражда в некоей мере извиняет наши внутренние беспорядки. Отныне, похоже, мы лишены и этого слабого утешения. Неужели смиримся мы с тем, что лишь в нашем злосчастном королевстве правят злоба и брат идет на брата? Не стыдно ли нам будет глядеть в глаза всему просвещенному миру?
- Я нахожу речи ваши в высшей степени оскорбительными, - презрительно бросил в лицо старику какой-то заносчивый зеленый барон. - Ни один истинный мимбриец не имеет права пренебречь законами чести!
- Я говорил не только о мимбрийцах, - мягко объяснил юнцу старик. - Я имел в виду и арендийцев, и астурийцев, но и мимбрийцев, разумеется, тоже.
- У астурийцев нет чести! - презрительно фыркнул барон.
Рука Лелдорина потянулась к рукояти меча.
- О нет, мой юный друг, - остановил разгорячившегося юношу Мандореллен. - Здесь, в присутствии многих, оскорблена честь мимбрийца. И я считаю своим долгом ответить обидчику как подобает. - Он выступил вперед. - Но, возможно, вы поторопились, господин барон, и возьмете свои слова назад, покуда еще не поздно?
- Я сказал то, что сказал, господин рыцарь! - воскликнул зарвавшийся сорвиголова - здраво мыслить он был уже не в силах.
- Вы неуважительно говорили с почтенным королевским советником, - твердо продолжал Мандореллен, - притом еще и смертельно оскорбили наших северных братьев!
- У меня нет братьев среди астурийцев! - высокомерно объявил юнец. - Эти еретики, подлецы и изменники мне не родня!
Мандореллен тяжело вздохнул.
- Прошу вас покорнейше простить меня, ваше величество, - обратился он к королю. - Лучше будет попросить дам удалиться, ибо говорить я намерен со всей серьезностью.
Но ни одна сила на земле не способна была сейчас заставить придворных дам покинуть Тронный зал.
Мандореллен вновь повернулся к дерзко ухмыляющемуся барону и заговорил:
- Господин барон, я нахожу лицо ваше совершенно обезьяньим, а тело - уродливым и бесформенным. Сверх того, борода ваша суть оскорбление мужского достоинства, ибо более походит она на клочковатую растительность, украшающую задницу шелудивой дворняжки, нежели на подобающее для мужчины украшение. Впрочем, возможно, матушка ваша, снедаемая ненасытной похотью, в недалеком прошлом склонила к сожительству бродячего козла?
Лицо барона стало лиловато-синим - он хватал ртом воздух, не в силах вымолвить ни слова.
- Видимо, ваша светлость изволит гневаться? - с обманчивой учтивостью продолжал Мандореллен. - Но, может статься, вы внезапно лишились языка все по той же причине - ввиду полукозлиного вашего естества? - Он критически оглядел барона. - Однако вижу, вы ко всему прочему еще и отменный трусишка, что неудивительно ввиду вашего родства с бессловесной скотиной - ибо ни один человек чести не оставил бы без ответа оскорбление, которое я только что имел удовольствие публично вам нанести. Что ж, придется мне вас подстегнуть. - И он принялся медленно снимать железную перчатку.
Как известно во всем мире, брошенная на пол перчатка означает вызов на поединок. Однако перчатка Мандореллена почему-то полетела несколько в ином направлении. Барона отбросило назад, и он замычал, выплевывая зубы вместе с кровью.
- Вы давно не юнец, господин Мандореллен, - бушевал он, - и всем известно, что вы трусливо избегаете честного боя! Полагаю, настало время вас проучить!
- Это существо еще и разговаривает, - деланно изумился Мандореллен. - Спешите видеть, дамы и господа! Дивное диво - говорящий пес!
Придворные расхохотались.
- Извольте следовать за мною, господин Блохастик, - продолжал ерничать Мандореллен. - Возможно, схватка с престарелым и немощным рыцарем вас немного развлечет.
Последующие десять минут длились для молодого барона целую вечность. Мандореллен, который, вне всякого сомнения, мог разрубить его надвое с первого же удара, играл с ним, словно кот с мышью, нанося бесчисленные удары, хоть и болезненные, но не угрожающие жизни. Переломав барону несколько костей, но при этом не повредив жизненно важных органов, он нанес противнику многочисленные раны и ушибы, не свалив, однако, того с ног. Барон вертелся волчком, отчаянно пытаясь защищаться, а Мандореллен искусно сдирал с него по кусочку доспехи. Наконец ему прискучила забава, и лучший воитель Арендии одним могучим ударом сломал строптивцу обе ноги. Барон взвыл от жуткой боли и рухнул наземь.
- Прошу вас, господин барон, - издевался над выскочкой Мандореллен, - умерьте слегка ваши вопли, дабы не расстраивать милых дам. Стенайте потихоньку в свое удовольствие, и не стоит так страшно корчиться. - Он оглядел притихшую и слегка перепуганную толпу. - Ну, а теперь, ежели есть среди вас такие, кто разделяет убеждения сего сопливца, пусть говорят сразу и без обиняков, ибо чересчур хлопотно, вложив меч в ножны, обнажать его вновь и вновь.
Но придворные рыцари, каковы бы ни были их истинные взгляды на положение дел в Арендии, предпочли оставить их при себе.
Сенедра с серьезным видом выступила вперед.
- Мой рыцарь, - торжественно обратилась она к Мандореллену, - вижу, что ты столь же доблестный воитель, как и прежде, хотя безжалостное время заставило ослабеть твои члены и посеребрило инеем черные, словно вороново крыло, кудри...
- Какое еще безжалостное время? - растерялся Мандореллен.
- Да я просто дразню тебя, Мандореллен! - Сенедра звонко расхохоталась. - Вложи меч в ножны. Больше никто не желает с тобой играть.
Потом они тепло простились с Мандорелленом, Лелдорином и Релгом, который предпочел отправиться к Таибе и детишкам в Марадор через Во-Мимбр.
- Мандореллен! - кричал король Анхег, когда они удалялись от городских стен. - Когда настанет зима, приезжай в Вал-Алорн, мы прихватим с собой Бэрака и отправимся втроем на дикого кабана!
- Непременно, ваше величество, - донесся мощный голос рыцаря с крепостной стены.
- Как мне нравится этот парень! - всю дорогу восхищенно твердил Анхег.

Потом они снова сели на корабль и поплыли на север, в город Сендар, чтобы уведомить короля Фулраха о Дал-Периворском договоре. Оттуда Шелк и Бархотка намеревались отплыть дальше на север на борту "Морской птицы" вместе с Бэраком и Анхегом, а остальные собирались совершить конную прогулку через горы Алгарии в долину Вейла.
Прощание в гавани было кратким - отчасти потому, что всем им вскоре предстояло встретиться, а более всего из боязни показаться чересчур сентиментальными. Гарион с грустью расставался с Шелком и Бэраком. В обществе этой странной парочки - гиганта и юркого коротышки - он провел чуть ли не полжизни и при мысли о расставании ощущал затаенную боль. Их удивительные приключения закончились.
- Как думаешь, теперь ты перестанешь влипать в истории? - нарочито грубо спросил Бэрак, на душе у которого тоже кошки скребли. - Моей Мирел надоело просыпаться по ночам под боком у косолапого.
- Сделаю все, что смогу, - пообещал Гарион.
- Послушай-ка, помнишь, что я говорил тебе одним морозным утром неподалеку от Винольда? - спросил Шелк.
Гарион нахмурился, напряженно припоминая.
- Я говорил, что мы живем в дивные времена и что очень хотел бы уцелеть, чтобы досмотреть все до конца.
- Ах да, вспомнил!
- Так вот, трезво рассудив, я передумал.
Маленький человечек плутовски ухмыльнулся, и Гарион понял, что в его заявлении нет ни единого слова правды.
- Увидимся в начале лета, на Алорийском Совете, Гарион! - крикнул с борта "Морской птицы" Анхег, когда корабль уже отплывал. - В этом году Совет состоится у тебя во дворце. Может быть, ежели мы потрудимся, то научим тебя еще и петь!

Следующим утром на рассвете Гарион и его близкие покинули Сендар и поехали по горной дороге в направлении Мургоса. Хотя прямой необходимости в этом не было, Гарион все же решил проводить друзей до самого дома. По мере продвижения на север их ряды неуклонно редели, что несказанно печалило Гариона, - он явно не готов был в одночасье расстаться со всеми.
Они ехали по Сендарии, греясь в лучах ласкового весеннего солнца, вскоре перевалили горный хребет и очутились в Алгарии, а примерно через неделю уже подъезжали к цитадели Хо-Хэга. Монарха несказанно обрадовала весть о благополучном исходе противостояния в Кориме, а затем он углубился в изучение Дал-Периворского договора. Поскольку психика и нервы у Хо-Хэга явно были много крепче, нежели у Анхега, великого умницы, но человека чересчур эмоционального, Бельгарат и Гарион сочли возможным во всех подробностях поведать монарху о неожиданном возвышении Эрионда.
- Он всегда был необычным мальчиком, - задумчиво заключил Хо-Хэг, выслушав их повесть. - Но, в сущности, в этом деле все необыкновенно - от начала до конца. Нам с вами довелось жить в дивные времена, друзья мои.
- Совершенно с тобой согласен, - ответил Бельгарат. - Будем надеяться, что теперь все поутихнет - хотя бы на время.
- Кстати, отец, - вмешался Хеттар, - король Ургит Мургский просил меня передать тебе его искреннюю благодарность.
- Ты встречался с королем мургов? И он не объявил нам войну? - искренне изумился Хо-Хэг.
- Ургит - самый необыкновенный мург во всем свете, отец, - ответил Хеттар. - Он благодарит тебя за то, что ты расправился с Таур-Ургасом.
- Странное заявление - он ведь как-никак сын убитого.
Тут Гарион деликатно раскрыл Хо-Хэгу тайну рождения Ургита, а алгарийский владыка то и дело прерывал его повествование раскатистым хохотом.
- Я знавал батюшку принца Хелдара, - сказал он. - Это очень на него похоже...
Дамы тем временем на разные голоса ворковали и сюсюкали вокруг Гэрана и малышей Адары, которых значительно прибавилось за это время. Фигура кузины Гариона красноречиво свидетельствовала о том, что ей вскоре вновь предстоит стать матерью, - большую часть времени она просиживала с мечтательной улыбкой на лице, прислушиваясь к волшебным переменам в себе. Новость о том, что Сенедра и Польгара тоже ожидают потомство, несказанно изумила и Адару, и королеву Силар, а Поледра лишь таинственно улыбалась. Гарион не сомневался, что бабушка знает много больше, чем говорит...
Дней через десять Дарник забеспокоился.
- Мы с тобою давненько не были дома, Пол, - заявил он однажды поутру. - Еще не поздно позаботиться о будущем урожае, да и по дому многое нужно успеть: починить ограду, проверить, не протекает ли крыша, ну, и так далее...
- Как ты решишь, дорогой, - безропотно согласилась Польгара.
Беременность волшебно преобразила великую волшебницу - теперь ее ничем нельзя было взволновать.
В день отъезда Гарион сам пошел седлать Кретьена. Разумеется, в цитадели было хоть отбавляй желающих сделать это за него, но король Ривы предпочел никому этого не передоверять. Предстояли церемонные прощания, Гарион же чувствовал, что не вынесет еще одного расставания с друзьями, а плакать прилюдно ему не хотелось.
- Прекрасный конь у тебя, Гарион.
Кузина Адара... Лицо ее было безмятежным, как у большинства беременных, и, глядя на нее, Гарион еще раз изумился, до чего же повезло Хеттару с женой. Так как он повстречался с Адарой первым, их навеки связали некие особые узы и особая любовь.
- Это подарок Закета, - коротко ответил он.
Гарион предпочел бы, чтобы беседа их ограничилась лошадьми, тогда ему, скорее всего, удалось бы сдержать свои чувства. Однако Адара пришла сюда вовсе не за этим. Она нежно обхватила Гариона за шею и поцеловала его.
- Прощай, мой родной...
- До свидания, Адара, - ответил Гарион внезапно севшим голосом. - До свидания...

Глава 28

У короля Ривы Бельгариона, Повелителя Запада, Господина Западного моря, Богоубийцы и славнейшего в подлунном мире героя завязался горячий спор с августейшей его супругой, королевой Ривы Сенедрой, августейшей принцессой Толнедрийской империи и жемчужиной королевского дома Боурунов. Предметом разногласий была борьба за почетное право держать в объятиях кронпринца Гэрана, наследника престола Ривы, наследного Хранителя Шара Алдура и в недалеком прошлом Дитя Тьмы. Августейшая чета ссорилась уже не первый час, трясясь в седлах, они удалялись от столицы Алгарии, направляясь в Вейл Алдурский.
Но вот Сенедра стала постепенно сдавать позиции. Как и предсказывал бессмертный волшебник Бельгарат, руки ее начали уставать, и она передала дитя отцу, испытав при этом некоторое облегчение.
- Смотри, чтобы он не свалился с коня! - предостерегла она мужа.
- Да, дорогая, - ответил Гарион, усаживая сына на луку седла.
- И следи, чтобы он не обгорел на солнышке!
Вырванный из рук злобной Зандрамас Гэран снова стал милым и покладистым. Он уже говорил коротенькими фразами, и личико его выражало величайшую серьезность, когда он что-то втолковывал отцу. Он то и дело указывал пальчиком на оленей и шмыгающих в густой траве кроликов. Белокурая кудрявая головка его покоилась на отцовской груди - дитя было всем вполне довольно. Но однажды утром Гэран все же закапризничал, и Гарион не придумал ничего лучшего, как дать ему поиграть Шаром Алдура. Гэран был в полном восторге - он держал Шар в ладошках, зачарованно уставившись в его мерцающие глубины. То и дело поднося его к уху, малыш подолгу внимал его песенкам. Похоже, Шару все это нравилось ничуть не меньше, чем ребенку.
- Послушай, Гарион, это дикость! - ворчал Бельдин. - Ты превратил самый могущественный во вселенной магический атрибут в детскую цацку!
- Но ведь Шар принадлежит Гэрану или будет принадлежать, не все ли равно? Им следует поближе узнать друг друга.
- А ежели пацан его потеряет?
- Неужели ты и в самом деле считаешь, Бельдин, что Шар можно потерять?

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

Спору был положен конец, когда к Повелителю Запада подъехала Поледра.
- Твой сын слишком мал для таких игрушек, - упрекнула она сердобольного папочку и протянула ему причудливо изогнутую и завязанную узлом палочку, неизвестно как появившуюся в ее руках. - Сейчас же отними у него Шар, Гарион. Пусть он поиграет вот с этим.
- Это палочка с одним концом, правда?
Гарион вспомнил забавную игрушку, которую однажды показывал ему Бельгарат в своей захламленной башне. Этой палочкой в далеком детстве часами забавлялась Польгара.
Поледра кивнула:
- Это надолго займет мальчика.
Гэран охотно обменял Шар на новую игрушку. Однако сам Шар еще несколько часов кряду оплакивал расставание с новым другом, втихомолку жалуясь на ухо Гариону.
А на следующий день они уже подъезжали к дому. Поледра критически оглядела строение с вершины холма.
- Как вижу, ты многое перестроила тут, - заметила она, взглянув на дочь.
- Но ведь ты не против, мамочка?
- Разумеется, нет, Польгара. Дом должен отражать характер владельца.
- Уверен, дел тут не переделать, - вздохнул Дарник. - Вон там ограда почти завалилась. А если я нынче же не починю ворота, то вскоре по нашему двору будет шататься целое стадо алгарийских коров.
- А в доме необходимо произвести генеральную уборку, - прибавила его жена.
Они спустились с холма, спешились и вошли в дом.
- Какой ужас! - воскликнула Польгара, с отвращением глядя на слой мохнатой пыли, покрывавшей все вокруг, к слову говоря, не такой уж и толстый. - Нам нужны метелки, Дарник!
- Будут метелки, дорогая, - покорно кивнул он.
Бельгарат тем временем производил ревизию в кладовой.
- Еще не время, отец, - с легким раздражением сказала Польгара. - Попрошу вас с дядюшкой Бельдином и Гарионом прополоть мой садик - его заполонили сорняки!
- Что-о-о? - не веря своим ушам, воскликнул волшебник.
- Завтра я хочу заняться посадкой, - невозмутимо ответила ему дочь. - Мне нужна чистая и вскопанная земля.
Гарион, Бельдин и Бельгарат с видимой неохотой поплелись в чулан, где Дарник держал инструменты.
Гарион обреченно оглядел "садик" Польгары, который был достаточно велик, чтобы обеспечить витаминами маленькую армию.
Бельдин же пару раз воткнул мотыгу в землю и взорвался от возмущения:
- Какая дремучая дикость!
Он отшвырнул мотыгу и ткнул перстом в грядку. По мере того как двигался его палец, на грядке появлялась ровная полоска взрыхленной земли.
- Польгара рассердится, - предупредил горбуна Гарион.
- Так это ежели она нас застукает, - хихикнул Бельдин, поглядев в сторону дома, где Польгара, Поледра и королева Ривы вовсю орудовали метлами и тряпками. - Теперь ты, Бельгарат. Делай бороздки поровнее.
- Может, удастся выпросить у Пол чуток эля, прежде чем возьмемся за грабли? - предположил Бельдин, когда работа была закончена. - Лично я употел, даже невзирая на... нашу маленькую хитрость.
Тут в дом явился и Дарник, решив сделать перерыв, - починка ограды оказалась хлопотным делом. Женщины же вовсю размахивали метлами, вздымая облака пыли, которая, как заметил Гарион, упрямо не желала сдавать позиций, опускаясь на прежние места. Впрочем, пыль всегда так себя ведет.
- А где Гэран? - вдруг опомнилась Сенедра, роняя метелку и испуганно озираясь.
Польгара сосредоточилась и облегченно вздохнула.
- Дарник, дорогой, пойди-ка выуди его из ручья, - попросила она мужа.
- Что-о-о? - вскрикнула Сенедра, глядя вслед быстро удаляющемуся Дарнику.
- С мальчиком ничего не случилось, Сенедра, - успокоила королеву Польгара. - Просто свалился в ручей, и вся недолга.
- Просто свалился? - Голос Сенедры сорвался на визг.
- Нормальное времяпрепровождение для мальчишек его возраста, - ответила невозмутимая Польгара. - Гарион вечно падал в этот ручей, Эрионд тоже, ну, а теперь пришло время Гэрана. Не волнуйся. Кстати, он вполне прилично плавает.
- Но когда он успел научиться?
- Понятия не имею. Может быть, у мальчиков это врожденное - по крайней мере, у некоторых? На моей памяти Гарион был единственным, кто пытался утонуть.
- Я почти уже научился тогда плавать, тетушка Пол, - возмутился Гарион, - и все пошло бы на лад, если бы меня не занесло под корягу. Я больно стукнулся головой...
Сенедра в ужасе воззрилась на мужа, потом мешком осела на пол и разрыдалась.
Тут возвратился Дарник, таща Гэрана за воротник, словно щенка за шкирку. С малыша ручьем стекала вода, но он выглядел совершенно счастливым.
- Вывозился, как поросенок, Пол, - улыбнулся кузнец. - Эрионд вечно ходил мокрый, но таким грязным я его никогда не видел.
- Вынеси его вон, Сенедра, - велела королеве Польгара. - Посмотри только, грязь капает прямо на вымытый пол! Гарион, в чулане ванночка - принеси-ка, и побыстрее! Поставь во дворе и налей воды. - Она улыбнулась Сенедре. - Его так или иначе следовало выкупать. По мальчикам почему-то вечно ванна плачет. Гарион - тот умудрялся извозиться, кажется, даже во сне.
А вечером Гарион подсел к Бельгарату, развалившемуся на крылечке.
- Ты чем-то озабочен, дедушка. Что стряслось?
- Ничего. Просто размышляю, как обустроиться, ведь Поледра теперь переедет ко мне, в башню...
- Ну и что?
- Придется нам лет с десяток погонять там пыль, а еще повесить на окна занавесочки. Некоторые в толк не возьмут, как вообще можно смотреть в окна без этих идиотских тряпочек...
- Ну, может, она не будет слишком уж усердствовать... На Периворе она как-то сказала, что волки далеко не так чистоплотны, как птички, например.
- Она наврала, Гарион. Поверь, она наврала!
А через пару дней пожаловали первые гости. Невзирая на летнюю жару, Ярблек по-прежнему щеголял в потрепанной меховой куртке, лохматой шапке, а лицо его хранило выражение безутешного горя. Велла, гибкая и чувственная надракийская плясунья, облачена была в свой умопомрачительный облегающий костюм из черной блестящей кожи.
- Что ты надумал, Ярблек? - спросил Бельгарат.
- Это не я надумал, Бельгарат. Она настояла...
- Ну ладно, - повелительно прервала его Велла. - У меня вовсе не так много времени. Давайте-ка поторопимся. Попросите всех во двор - мне необходимы свидетели.
- Свидетели чего, Велла? - спросила Сенедра у черноволосой красавицы.
- Ярблек намерен меня продать.
- Велла! - Сенедра задохнулась от ярости. - Это отвратительно!
В ответ Велла дружески посоветовала королеве "начхать" на условности, употребив несколько более крепкое словцо. Потом танцовщица огляделась.
- Ну что, все ли в сборе?
- Да, все, - отвечал сбитый с толку Бельгарат.
- Вот и прекрасно.
Она гибко соскользнула с седла и по-турецки уселась на траву.
- Тогда перейдем к делу. Ты, Бельдин - или Фельдегаст, или как там тебя, - некоторое время назад, в Маллорее, сказал, что хочешь меня купить. Ты говорил серьезно?
Бельдин моргнул.
- Н-ну... вроде того, - пробормотал он.
- Да или нет, Бельдин? - прищурилась Велла.
- Ну... оно конечно... да. Ты девка собой видная, а бранишься - заслушаться можно...
- Хорошо. Что ты даешь за меня? Бельдин закашлялся и покраснел до ушей.
- Не тяни кота за хвост, Бельдин! Мы не можем ковыряться до вечера. Предложи Ярблеку свою цену.
- Ты в своем уме? - воскликнул потрясенный Ярблек.
- Никогда в жизни не была серьезней. Итак, сколько ты готов выложить за меня, Бельдин?
- Велла, - забормотал Ярблек, - это какое-то недоразумение!
- Заткнись, Ярблек! Ну что, Бельдин? Сколько?
- Все, чем я владею! - ответил горбун, завороженно глядя на плясунью.
- Это чересчур туманно. Я хочу знать, сколько именно. Без этого нельзя торговаться. Бельдин поскреб спутанную бороду.
- Бельгарат, ты еще не посеял бриллиант, который нашел в Марадоре перед нашествием толнедрийцев?
- Думаю, нет. Он валяется где-то у меня в башне...
- Но там его за всю жизнь не отыскать!
- Он на полке в шкафу, что у южной стены, - уточнила Поледра, - прямо позади изъеденных крысами Даринских рукописей.
- Правда? - искренне изумился Бельгарат. - А ты откуда знаешь?
- Помнишь, как Цирадис назвала меня в Реоне?
- Свидетельницей, а что?
- Надеюсь, это вразумительный ответ на твой вопрос.
- Послушай, одолжи-ка мне камушек, - попросил брата Бельдин. - Впрочем, чего уж там - просто отдай, а? Очень сомневаюсь, что когда-либо смогу с тобой рассчитаться.
- О чем речь, Бельдин! Мне этот булыжник все равно ни к чему.
- Он мне нужен сию секунду!
- Сейчас.
Бельдин сосредоточился, вытянув вперед руку ладонью вверх. И вот на его темной ладони засиял камень, который можно было бы принять за кусок прозрачного льда, если бы не нежный розовый оттенок. Размерами он превосходил крупное яблоко.
- О зубы Торака с когтями вместе! - заикаясь, пробормотал Ярблек.
- Эй вы, двое! Как вам эта безделица? Хороша ли цена за эту хитрую девку? - заговорил Бельдин на жаргоне шута Фельдегаста.
- Да он стоит в сто, нет, в тысячу раз дороже любой бабы! - восхищенно пробормотал Ярблек. - Ни за одну невольницу никогда не предлагали еще такой цены!
- Значит, это то, что надо! - торжествующе подытожила Велла. - Ярблек, когда вернешься в Гар-ог-Надрак, разнеси весть об этом торге по всему свету! Я хочу, чтобы все бабы королевства глаза выплакали от зависти!
- Ты жестокая девочка, Велла! - хмыкнул Ярблек.
- Это вопрос чести. - Танцовщица встряхнула иссиня-черными кудрями. - Ну, а теперь дело за малым. Ярблек, где мои бумаги?
- Да вот они.
- Тогда пусть мой новый хозяин поставит свою подпись.
- Но сперва мы должны поделить барыши, Велла. - Ярблек скорбно оглядел великолепный бриллиант. - Какая жалость, что придется распиливать эдакую красоту!
- Оставь его себе, - равнодушно сказала Велла. - Мне он без надобности.
- Ты... ты уверена?
- Он твой. Давай бумаги, Ярблек!
- Ты вообще соображаешь, что делаешь, Велла? - упрямился Ярблек.
- За всю жизнь еще ни в чем не была настолько уверена, а что?
- Но ведь он так безобразен - прости, конечно, Бельдин, но это сущая правда. Велла, скажи, почему ты выбрала именно его?
- Из-за сущего пустяка.
- Какого пустяка?
- Он умеет летать, - благоговейно произнесла плясунья.
Ярблек лишь покачал головой, извлек на свет бумаги и быстро переписал их на имя Бельдина.
- На кой сдались мне эти бумажонки? - изумился Бельдин.
Гарион уже не впервые отметил, что, когда горбун пытается скрыть свои чувства, он прибегает к этому грубоватому жаргону. А чувства Бельдина сейчас обуревали такие, что он сам их испугался...
- Спрячь их или выбрось, - пожала плечиками Велла. - Мне они также без надобности.
- Вот и ладненько, дорогуша.
Горбун смял бумаги и положил шарик на ладонь. Белый комочек тотчас же вспыхнул ярким пламенем и сгорел дотла.
- Так-то оно способнее будет. - Бельдин сдунул с ладони пепел. - Ну что, дело сделано?
- Не совсем, - ответила Велла. Она наклонилась и вытащила из-за голенищ два острых кинжала. Потом еще два - из-за пояса.
- Вот, - протянула она их своему новому хозяину. - Они мне больше не нужны.
Взгляд ее был непривычно нежен и кроток.
- О-о-о... - Глаза Польгары наполнились слезами.
- Что это значит, Пол? - взволновался Дарник.
- Это самая великая жертва, на какую только способна надракийская женщина. - Польгара промокнула глаза уголком фартука. - Только что она всецело покорилась Бельдину. Как это прекрасно!
- А на что мне эти ножички? - ласково улыбнулся Бельдин.
Он подбросил кинжалы в воздух один за другим, и они пропали, обратившись в дым.
- До свиданьица, Бельгарат, - сказал Бельдин старому волшебнику. - Пошалили мы с тобой на славу, правда?
- Славное было времечко... - У Бельгарата в глазах стояли слезы.
- Похоже, Дарник, - обратился горбун к кузнецу, - ты здесь меня заменишь.
- Ты говоришь сейчас так, будто собираешься умереть, - удивился Дарник.
- Еще чего, Дарник! Вовсе не собираюсь умирать. Просто... сменю образ жизни. Попрощайтесь за меня с близняшками. Все им растолкуйте. А ты, Ярблек, упивайся богатством, но не забудь, я все-таки остался в выигрыше! Гарион, смотри, чтобы в мире дела шли на лад!
- Ну, об этом позаботится Эрионд.
- Это я знаю, но приглядывай за ним! Не позволь ему влипнуть в новую историю!
Сенедре Бельдин ничего не сказал - он просто облапил королеву и звонко чмокнул в щечку. Поцеловал он и Поледру. Она с любовью обняла его в ответ - янтарные глаза ее лучились.
- Пока, старая корова. - Он фамильярно шлепнул Польгару по мягкому месту. Потом выразительно поглядел на ее талию и добавил: - Говорил же я тебе, что растолстеешь, ежели будешь лопать столько конфет!
Она поцеловала его со слезами на глазах.
- Ну, а теперича, ласковая моя, - обратился он к Велле, - пойдем-ка прогуляемся. Нам надо кое-что обсудить, прежде чем мы всем сделаем ручкой.
И они рука об руку отправились на вершину ближайшего холма. Там они довольно долго беседовали. Потом обнялись, обменялись пламенным поцелуем и, не размыкая объятий, пропали, а в небе тотчас появились два ястреба.
Один из них был всем прекрасно знаком - с синей ленточкой на лапке. У другой же птицы ленточка эта отливала лиловым. Они резвились в воздухе, поднимаясь все выше и выше в своем свадебном танце, и вот превратились в две еле заметные точки. Потом и точки эти исчезли.

Гарион и остальные пробыли у Польгары и Дарника еще две недели. Но вот Поледра, заметив, что хозяевам хочется покоя и уединения, предложила всем съездить в Вейл. Пообещав к вечеру воротиться, Гарион с Сенедрой взяли сына и подросшего уже волчонка и вместе с Бельгаратом и Поледрой отправились в самое сердце Вейла.
Около полудня они добрались до приземистой башни Бельгарата и поднялись по винтовой лестнице на самый верхний этаж.
- Осторожнее, тут ступенька еле держится, - рассеянно предостерег их на лестнице хозяин.
Гарион помешкал, пропустил всех вперед, потом приподнял тяжелую каменную плиту и заглянул под нее. Под нею обнаружился круглый камушек величиной с лесной орех. Гарион вытащил его, сунул в карман и опустил плиту на место. Он заметил, что другие ступени вытерлись и просели от времени, а эта выглядит как новенькая, и подумал о том, сколько столетий или тысячелетий подряд старик перешагивал через нее. И Гарион стал подниматься с приятным сознанием выполненного долга.
- Что ты там делал? - спросил Бельгарат.
- Ступеньку чинил. - И Гарион вручил старику странный камушек. - Она шаталась из-за этой вот штуковины. Теперь стоит как влитая.
- А знаешь, я буду скучать по этой ступеньке, - жалобно вздохнул старик. Потом уставился на камушек. - Ах, вспомнил! Я сам его положил под ступеньку.
- Но для чего? - изумилась Сенедра.
- Это бриллиант, моя девочка, - объяснил Бельгарат. - Я хотел проверить, сколько времени мне понадобится ходить взад-вперед по лестнице, чтобы истолочь его в пыль.
- Бриллиант? - Глаза Сенедры расширились.
- Можешь взять его себе, если хочешь.
Бельгарат протянул камушек королеве.
И тут случилось невероятное. Невзирая на свое толнедрийское происхождение, Сенедра продемонстрировала подлинное бескорыстие.
- Нет, спасибо, Бельгарат, - сказала она. - Я не хочу разлучать тебя со старинным другом. Мы с Гарионом можем положить его на место, когда будем уходить.
Бельгарат расхохотался.
Гэран и молодой волк резвились на полу под одним из окон. Мальчуган тискал волчонка, таскал за уши и хвост, зверь же, стоически снося истязания, то и дело норовил облизать мальчишке лицо. Гэран заливался счастливым хохотом.
Поледра критически оглядела круглую сводчатую комнату.
- Приятно вновь оказаться дома. - Она ласково погладила спинку кресла, испещренную глубокими царапинами от совиных когтей. - Я не менее тысячи лет просидела на этой самой спинке...
- А что ты делала тут, бабушка? - спросила Сенедра, которая безотчетно копировала теперь обращения Гариона к близким.
- Надзирала вон за ним. - И золотоволосая женщина указала на Бельгарата. - Я полагала, что он когда-нибудь меня все-таки узнает, но не могла предположить, что случится это так нескоро. Вот и пришлось мне привлечь его внимание.
- Каким образом, бабушка?
- Я избрала вот это обличье. - Поледра коснулась пышной своей груди. - Похоже, я много больше интересую его как женщина, нежели как сова или волчица.
- Кстати, все время забываю тебя кое о чем спросить, - вмешался Бельгарат. - Когда мы повстречались, вокруг не было других волков. Что ты делала там, одна?
- Поджидала тебя. Он заморгал.
- Так ты знала, что я буду там?
- Разумеется.
- А когда это было? - полюбопытствовала Сенедра.
- После того, как Торак похитил у Алдура Шар, - рассеянно ответил Бельгарат - он явно думал о другом. - Учитель отослал меня на север, дабы я уведомил о случившемся Белара. Я обернулся волком, чтобы выиграть время. Мы с Поледрой повстречались в области, которая ныне именуется северной Алгарией. - Он поглядел на жену. - Кто предупредил тебя, что я иду?
- Меня ни о чем не надо было предупреждать, Бельгарат, ведь, родившись, я уже знала, что в один прекрасный день ты придешь. Но ты, надо признаться, не спешил. - Она вновь оглядела помещение. - Думаю, мы немножко тут приберемся. А на окна непременно надо будет повесить занавески...
- Ну, что я говорил? - вздохнул Бельгарат.
Засим последовали поцелуи, объятия, рукопожатия, слезы прощания. Потом Сенедра подхватила на руки Гэрана, Гарион - волчонка, и семейство стало спускаться вниз по винтовой лестнице.
- Чуть не забыл, - на полпути спохватился Гарион. - Отдай мне бриллиант - я положу его на место.
- Разве нельзя положить на его место простой камушек? - Глазки Сенедры хитро блеснули.
- Дорогая, если тебе так уж нужен бриллиант, я подарю точно такой же.
- Конечно, Гарион, но если я оставлю у себя еще и этот, то у меня их будет целых два!
Он рассмеялся, но решительно разжал маленький кулачок жены, взял камень и возвратил его на прежнее место, под каменную ступеньку.
Внизу они сели на коней и шагом поехали по равнине, залитой ярким весенним солнцем. Сенедра прижимала к себе Гэрана, а волчонок трусил рядышком, то и дело бросаясь в погоню за кроликами.
Они еще недалеко отъехали от башни, когда Гарион расслышал знакомый звук, похожий на шепот. Он натянул поводья.
- Сенедра, - окликнул он жену и указал на двери башни. - Погляди... Она оглянулась.
- Но я ничего не вижу.
- Подожди. Они вот-вот появятся.
- Кто?
- Дедушка и бабушка. А вот и они! Два волка один за другим выскользнули из дверей и побежали рядышком по поросшей травой равнине. Они бежали, упиваясь свободой и ничем не омраченной радостью.
- Я уверена была, что они начнут с генеральной уборки, - удивилась Сенедра.
- Но это куда важнее, Сенедра. Это много, много важнее...
На закате они подъехали к дому Польгары и Дарника. Дарник все еще работал в поле, а из кухни доносилось тихое пение Польгары. Сенедра вошла в дом, а Гарион, сопровождаемый волчонком, направился прямо к Дарнику.
Ужин в тот день их ожидал королевский - гусь с пряной подливкой и роскошным гарниром из овощей трех видов. Был на столе и ароматный, свежеиспеченный хлеб, с которого еще стекали прозрачные капли горячего масла.
- Где ты взяла гуся, Польгара? - спросил озадаченный Дарник.
- Мой маленький секрет, - спокойно отозвалась жена.
- Пол!
- Объясню как-нибудь в другой раз, дорогой. А теперь давайте есть, покуда все не остыло.
А после ужина все долго сидели у камина. Собственно, огонь развели, казалось бы, без особой надобности - было тепло, даже окна и двери оставались открытыми, - но ведь именно огонь и очаг делают заурядное жилище родным домом, и тепло им необходимо не только для того, чтобы согреться...
Польгара держала на коленях Гэрана. Она прижималась щекой к его нежным кудряшкам, и лицо ее выражало полнейшее довольство.
- Это для практики, - тихонько сказала она, улыбнувшись Сенедре.
- Ну уж этого навыка вы никогда не утратите, тетушка Пол, - отвечала королева Ривы. - Ведь вы вырастили сотни мальчишек на своем веку!
- Ну, уж не сотни, дорогая моя, но полезно кое-что освежить в памяти...
Волчонок спал мертвецким сном у самого камина. Он то и дело тоненько взвизгивал во сне и сучил лапами.
- Наш малыш видит сон, - улыбнулся Дарник.
- Неудивительно, - ответил Гарион. - Всю обратную дорогу от дедушкиной башни этот грозный зверь гонялся за кроликами. Правда, ни одного так и не изловил. Кажется мне, он делал это просто ради забавы.
- Кстати, о снах. - Тетушка Пол встала. - Вам, вашему сыну и этому щенку завтра поутру рано вставать. Пора ложиться.
Поутру они поднялись с первыми лучами солнца, с наслаждением позавтракали, а потом Дарник с Гарионом отправились седлать лошадей.
Прощание было кратким - в сущности, в нем вовсе не было нужды, ибо они и не намеревались расставаться. Перекинувшись парой слов, женщины наскоро поцеловались, а Гарион с Дарником обменялись крепким рукопожатием.
На середине склона холма Сенедра вдруг обернулась.
- Тетушка Пол! - звонко крикнула она. - Я тебя люблю!
- Да, дорогая, - откликнулась Польгара. - Я знаю. И я люблю тебя.

Предыдущая страница 27 Следующая страница


Келльская пророчица 28

Эпилог

Алорийский Совет состоялся на исходе лета в Риве и проходил бурно и шумно. На Совете присутствовала масса народа - съехались даже те, кого обычно не приглашали, и потому неалорийских монархов с их дражайшими половинами оказалось больше, нежели собственно алорийцев. Бедняжкам Сенедре и Польгаре приходилось ублажать целую стаю щебечущих дам, которые наперебой осыпали их поздравлениями, а детишки липли к Гэрану, привлеченные его дружелюбием, а заодно и тем, что озорник недавно обнаружил лазейку, ведущую в кладовую, полную самых настоящих сокровищ. Правды ради надо сказать, что на Совете не так уж и усердно обсуждались дела государства. Но вот осень напомнила о себе налетевшими штормами, уведомив гостей о том, что пора и честь знать. В этом всегда состояло преимущество Ривы - как бы ни жаждали гости помешкать, погода всегда напоминала о том, что пора собираться домой.
Постепенно в Риве все стихло. Разумеется, возвращение короля и королевы с кронпринцем ознаменовалось роскошными торжествами, но ведь люди, сколь бы эмоциональны они ни были, просто не в состоянии праздновать бесконечно. И вот недели эдак через две жизнь вошла в обычную колею.
Гарион теперь почти целыми днями обсуждал с Кейлом государственные дела. В его отсутствие приняты были многочисленные важные решения, и хотя король во всем доверял мнению Кейла, ему следовало войти в курс дел - к тому же многие бумаги требовали августейшей резолюции.
Беременность Сенедры развивалась без осложнений. Маленькая королева цвела и наливалась, словно яблочко по осени, но нрав ее неуклонно портился. Впрочем, одно утешало: страсть к экзотическим кушаньям, обуревающая большинство дам, пребывающих в интересном положении, не слишком обуревала королеву Ривы. Мужская половина человечества уже давно заподозрила, что гастрономические причуды их беременных жен - не более чем изысканная форма измывательства над мужьями. Чем причудливее было требуемое лакомство и чем сложнее мужу было добыть его, тем горячее жена уверяла, что просто умрет, если тотчас же его не отведает. Гарион был почти уверен, что тут крылось нечто большее: ведь если муж готов полмира обойти, чтобы принести жене зимой горстку земляники или же диковинное морское животное, обитающее на другом конце света, то это верный признак того, что жена горячо любима, невзирая на ее расплывающуюся талию. Однако Сенедра лишена была львиной доли удовольствия - ведь стоило ей ошарашить мужа невыполнимой на первый взгляд просьбой, как Гарион просто-напросто выходил в соседнюю комнату и, немного поколдовав, создавал желанный деликатес и подносил его супруге - обыкновенно на серебряной тарелочке. Сенедра раз от разу мрачнела, надувала губки и в конце концов отказалась от своей затеи.
Однажды холодным осенним вечером в гавань вошел маллорейский корабль с обледенелыми снастями. Капитан самолично доставил во дворец пергаментный свиток с печатью императора Маллореи Закета. Гарион тепло поблагодарил моряка, гостеприимно предоставил ему пищу и кров в цитадели и поспешил с письмом в свои покои. Сенедра сидела у камина с шитьем в руках. Гэран и юный волк спали у очага - оба сопели и вздрагивали во сне. Они всегда спали только вместе. Сенедра уже давно отчаялась разлучить эту парочку, ибо ни одна дверь в мире не запирается достаточно надежно с обеих сторон.
- Что это, дорогой? - спросила Сенедра.
- Только что пришло письмо от Закета.
- Да? И что же он пишет?
- Да я еще не читал...
- Открывай скорее, Гарион! Умираю от любопытства. Как дела в Мал-Зэте?
Гарион сломал печать и развернул пергамент.

"Его величеству королю Ривы Бельгариону, - принялся он читать вслух, - Повелителю Запада, Богоубийце, Господину Западного моря и его августейшей супруге королеве Сенедре, правительнице Острова Ветров, принцессе Толнедрийской империи и жемчужине королевского дома Боурунов от Закета, императора всего Ангарака.
Надеюсь, письмо мое застанет вас обоих в добром здравии. Шлю поздравления с появлением на свет вашей дочери - на случай, если она уже соизволила родиться. (Предвидя ваше удивление, сообщаю: нет, я не обрел дара ясновидения. Цирадис однажды сказала, что перестала быть прорицательницей. Я всерьез подозреваю, что она была со мною не вполне искренна.)
С тех пор как мы расстались, произошло много достойных упоминания событий. Мой двор с великой радостью и облегчением воспринял произошедшую во мне перемену, которая явилась результатом нашего совместного путешествия на риф Корим и всего, что там произошло. Видимо, дотоле я был невыносимым монархом. Однако не спешите делать вывод, что теперь на Мал-Зэт снизошло полнейшее благоденствие и всеобщее счастье. Мой генералитет рвал и метал, когда я объявил о мирном договоре с королем Ургитом. Ты ведь сам знаешь, каковы они, эти генералы... Если кончается война, они ноют и скулят, словно ребятишки, у которых отобрали любимую цацку. Мне пришлось некоторых, особо ретивых, как следует взять за горло. Кстати, недавно Атеска получил повышение - он теперь главнокомандующий всей маллорейской армией. Это также взбесило моих генералов, но ведь я не золотой, чтобы угождать всем сразу, правда?
Я постоянно переписываюсь с Ургитом - редкий, доложу тебе, парень: такой же забавник, как и его братец. Полагаю, мы вскоре совершенно с ним поладим. Моих министров и чиновников чуть удар не хватил, когда я объявил о том, что предоставляю полную автономию Далазийским протекторатам. Я совершенно убежден, что далазийцам надобно предоставить полную свободу. У многих моих министров мнение, надо сказать, было иным, и они бузили не меньше генералов. Однако все они в одночасье угомонились, когда я объявил, что Брадор вскоре проведет тщательную аудиторскую проверку всех министерств и ведомств. Полагаю, перспектива разоблачения всех их махинаций в протекторатах весьма развлечет моих чинуш.
Да, вот странность: во дворец явился престарелый гролим - сразу вскоре после нашего возвращения из Дал-Перивора. Я было собирался его прогнать, но Эрионд решительно настоял на том, чтобы старик остался. У этого деда какое-то неудобопроизносимое имя, но Эрионд зовет его просто Пелатом. Этот сморчок довольно мил, но говорит порой странные вещи. Язык его напоминает мне наречие, на котором написаны небезызвестные всем нам Ашабские пророчества или Маллорейские проповеди далазийцев. Весьма и весьма странно".

- Я почти позабыл об этом! - оторвался от письма Гарион.
- О чем, дорогой? - Сенедра подняла голову от шитья.
- Помнишь того древнего гролима, которого мы повстречали в Пельдане? Это было как раз в тот вечер, когда тебя клюнул цыпленок. Теперь вспомнила?
- Да. Очень милый и достойный старец.
- Он более чем милый и более чем достойный, Сенедра! Он ко всему еще и пророк, и голос сказал мне, что ему предстоит стать первым апостолом Эрионда.
- Да, у Эрионда длинные руки! Читай дальше, Гарион.

"Мы с Цирадис очень долго проговорили с Пелатом и Эриондом, и решили, что новый статус нашего друга некоторое время надо держать в тайне. Он еще так молод и невинен, а потому нельзя вот так сразу бросать его в бездну человеческой подлости и разврата. Не хотелось бы столь горько разочаровывать юношу в самом начале его славного пути. Ведь всем нам памятен Торак с его неутолимой жаждой поклонения - однако, как только мы заикнулись о том, чтобы чтить Эрионда как бога, он поднял нас на смех. Может, Польгара кое-что упустила из виду, воспитывая парня?
И все же мы сделали маленькое исключение. Группа официальных лиц в сопровождении третьей, седьмой и девятой армий посетила Мал-Яск. Стража храма и чандимы вознамерились было улизнуть, но генерал Атеска живо приказал окружить их. Я дождался, покуда Эрионд не отправится на утреннюю прогулку - он каждое утро выезжает на своем коне, - и решительно побеседовал с гролимами. Я не намеревался расстраивать нашего мальчика, но дал гролимам ясно понять, что буду сам невероятно удручен, если они в ближайшем будущем кардинально не переменят своих обычаев. Рядом со мною стоял Атеска, поигрывая мечом, и гролимы быстро уловили суть. И тут, словно гром с ясного неба, в храме появился Эрионд. (Интересно, с какой скоростью бегает этот его конь? В то утро парня видели более чем в трех лигах от города!) Он объявил собравшимся, что их черные балахоны в высшей степени неприглядны и что белые пойдут им гораздо больше, и тут же без лишних слов изменил цвет всех их одежд. Боюсь, что тут и пришел конец его инкогнито, по крайней мере, в этой части Маллореи! Потом он заявил, что их ножички больше им не понадобятся, и в храме тотчас же не осталось ни единого кинжала. Покончив с этим, Эрионд погасил огонь в святилище и украсил алтарь живыми цветами. Уже позже до моего сведения довели, что подобные волшебные перемены имели в тот час место по всей Маллорее. Теперь Ургит выясняет, как с этим обстоят дела в Хтол-Мургосе. Положительно, к нашему новому богу всем предстоит еще привыкнуть...
В общем, гролимы все как один дружненько пали ниц. (Я лично подозреваю, что не все они так уж искренни, посему не спешу проводить в армии демобилизацию.) Эрионд поспешно повелел всем подняться и заняться делами: ухаживать за больными и немощными, приглядывать за бедняками, сиротами и бездомными.
По пути домой в Мал-Зэт Пелат подъехал ко мне, улыбнулся своей сладенькой улыбочкой и говорит: "Мой Учитель считает, что пора тебе переменить свой статус, император Маллореи". Тут у меня, надо признаться, поджилки затряслись. Я решил было, что Эрионд предложит мне отречься от престола и отправит куда-нибудь в горы овец пасти. Но Пелат продолжал: "Мой Учитель полагает, что вы кое-что откладываете в долгий ящик, причем совершенно неоправданно".
"И что именно?" - спросил я.
"Более того, ваша медлительность крайне печалит прорицательницу из Келля. Учитель настоятельно советует вам просить ее руки. Он хочет, чтобы это дело было улажено, прежде чем какие-либо неожиданные события расстроят ваши планы".
И вот, воротясь в Мал-Зэт, я сделал Цирадис официальное предложение. Как мне показалось, выражения мои были вполне уместны. Но Цирадис сразила меня наповал! Она наотрез мне отказала! Я думал, сердце мое вот-вот остановится. И тут наша маленькая загадочная пророчица заговорила сама, да как! Она сказала мне все, что обо мне думает. Никогда прежде не видел ее такой! Говорила она страстно, а некоторые ее выражения, хоть и были архаичными, все же никоим образом не льстили моему самолюбию. Потом я лазал в словари, настолько упомянутые выражения были таинственны".

- Вот молодчина! - воскликнула Сенедра.

"Но я жаждал примирения, - продолжал чтение Гарион, - и немедленно рухнул перед нею на колени, умоляя ее стать моей в таких идиотских и тошнотворно выспренних выражениях, что красноречие мое глубоко растрогало Цирадис, сердце ее смягчилось и она согласилась".

- Ох, уж эти мужчины! - презрительно фыркнула Сенедра.

"Церемония бракосочетания была столь пышной, что я вконец разорился. Мне пришлось даже занять деньжат у одного из деловых партнеров Хелдара - кстати, под гигантские проценты. Шафером на свадьбе был, разумеется, Эрионд - таким образом в мой гроб был забит последний гвоздь: если церемонию совершает бог, то ни о каком разводе и помыслить невозможно. Я погиб! В общем, месяц тому назад мы с Цирадис поженились и, доложу вам, никогда еще в жизни не был я счастливее!"

- О-о-о, - прерывисто вздохнула Сенедра, - как трогательно! - И она потянулась к кружевному платочку.
- Это еще не конец письма, - поспешно сказал Гарион.
- Так читай дальше! - Сенедра приложила платочек к глазам.

"Маллорейцы из Ангарака были вовсе не в восторге от того, что я взял в жены далазийку, но мудро предпочли держать свое мнение при себе: конечно, я переменился, но не настолько! Теперь Цирадис с величайшим трудом привыкает к своему новому положению - я в лепешку расшибся, но так и не смог убедить ее, что императрице подобает носить драгоценности. Она упорно украшает себя живыми цветами, а придворные дамы рабски подражают ей, чем повергают в отчаяние всех ювелиров Мал-Зэта.
Я долго намеревался обезглавить моего родственничка, эрцгерцога Отрата, но парень настолько жалок, что в конце концов я передумал и попросту отправил его домой. Следуя мудрому совету, который дал мне Бельдин еще в Дал-Периворе, я приказал этому кретину заточить жену в мельсенском дворце и до конца дней своих не приближаться к ней более. Спору нет, эта дама - истинно притча во языцех в родном своем Мельсене, но, полагаю, она заслужила некоторую компенсацию за то, что все эти годы имела дело с таким ублюдком.
Вот, пожалуй, и все наши новости, Гарион. С величайшим нетерпением ждем весточки от вас и всех наших друзей, коим шлем самый горячий привет и заверения в искренней любви.
Всегда ваши
Каль (зачеркнуто) Закет и императрица Цирадис.
P.S. Заметь, я решительно отказываюсь от этой глупой и хвастливой приставки! О, чуть было не забыл: моя киска пару месяцев тому назад вновь покрыла себя позором. Не хочется ли Сенедре котеночка? Может быть, такой подарочек сгодится и для вашей малютки? Могу прислать сразу двоих.
3."
С началом зимы королева Ривы все чаще стала выходить из себя, причем ее недовольство собою и миром возрастало по мере увеличения объема ее талии. Есть женщины, словно самой природой созданные для беременности, - королева Ривы явно была не из их числа. Она дерзила мужу, сурово обходилась с сыном, а однажды попыталась даже пнуть ногой безобидного волчонка. Юный волк проворно увернулся от удара и непонимающими глазами уставился на Гариона.
- Разве брат кого-то обидел? - спросил он по-волчьи.
- Нет, - ответил Гарион. - Все дело в том, что моя волчица сильно не в духе. Вскоре ей предстоит ощениться, а в такое время самки двуногих всегда невыносимы.
- А-а-а, - протянул волчонок, - Странные вы, люди, существа!
- Вполне с тобою согласен, - рассмеялся Гарион.
Метель на разные голоса завывала за окнами, но и в такую непогоду Грелдик умудрился доставить Поледру на Остров Ветров.
- Как же ты нашел дорогу? - спросил Гарион у закутанного в шубу моряка, когда они сидели у огня с кружками доброго эля.
- Мне указывала путь Бельгаратова жена, - пожал плечами Грелдик. - Известно ли тебе, какая это потрясающая женщина?
- О да!
- Поверишь ли, ни один из моих матросов даже не понюхал спиртного за все время плавания! Да чего уж там, даже я сам! Нас почему-то вовсе не тянуло выпить...
- У бабушки есть некоторые здоровые предрассудки, и она не намерена с ними расставаться. Позволь мне тебя оставить. Я хочу пойти и поболтать с нею.
- Ты оставляешь меня в недурной компании. - Грелдик ласково погладил пузатый, почти доверху полный бочонок с элем. - Мы с ним славно проведем вечерок.
И Гарион стал подниматься по лестнице в свою опочивальню.
Золотоволосая женщина сидела у огня, задумчиво почесывая за ушами волчонка. Сенедра лениво развалилась на диване.
- А, вот и ты, Гарион, - сказала Поледра. Потом принюхалась и с упреком констатировала: - Ты пил.
- Только одну кружечку, с Грелдиком...
- Тогда будь добр, сядь во-он там, в дальнем углу. Волчье обоняние необыкновенно остро, а от запаха эля меня просто тошнит.
- Так вот отчего ты столь решительно борешься с пьянством!
- Разумеется. Какие еще могут быть причины?
- Думаю, Польгара делает это из иных соображений.
- Польгара всегда славилась дикими предрассудками. Впрочем, хватит шутить. Моя дочь ввиду известных вам причин не смогла прибыть сюда, и принимать роды у Сенедры буду я. Пол дала мне все возможные и невозможные наставления, большинство из которых я позволю себе проигнорировать. Роды - вполне естественный процесс, и чем меньше в него вмешиваешься, тем бывает лучше. Когда все начнется, попрошу тебя взять Гэрана с волчонком и убраться отсюда в самый отдаленный уголок цитадели. Я за вами пошлю, как только Сенедра благополучно разрешится.
- Хорошо, бабушка.
- Какой милый мальчик, - улыбнулась Поледра королеве Ривы.
- Мне он и самой нравится.
- От души на это надеюсь. Вот еще что, Гарион. Как только малышка родится и мы убедимся, что и она, и мамочка в полном порядке, сразу же отправимся в Вейл. Польгаре рожать недели через две после Сенедры, но все же не стоит терять времени понапрасну. Она хочет, чтобы ты был рядом.
- Тебе непременно надо ехать, Гарион, - поддержала Сенедра Поледру. - Как жаль, что я не смогу!
Гариона не очень-то радовала перспектива оставлять жену сразу после родов, но желание быть в Вейле, рядом с Польгарой, оказалось сильнее.

Все произошло через три дня. Ночью Гариону приснился изумительный сон - они с Эриондом ехали вниз по пологому, поросшему зеленой травкой холму...
- Гарион! - ворвался вдруг в его сон голос Сенедры.
Острый локоток привычно ткнулся ему под ребра.
- Да, дорогая? - отозвался Гарион, все еще пребывая во власти сна.
- Думаю, пора тебе кликнуть бабушку.
И Гарион тотчас же проснулся.
- Ты уверена?
- Ведь со мною это уже один раз было, дорогой, - кивнула Сенедра.
Гарион пулей вылетел из постели.
- Поцелуй меня, прежде чем уйдешь, - попросила она.
Он послушно исполнил просьбу.
- Не забудь прихватить с собой Гэрана и щенка. Когда доберешься до дальних покоев, тотчас же уложи Гэрана в постель!
- Все сделаю, дорогая.
На лице королевы появилось странное выражение.
- Думаю, лучше тебе поторопиться, Гарион! И Гариона как ветром сдуло.

С первыми лучами солнца королева Ривы разрешилась от бремени дочерью. У малютки были густые рыжие волосики и зеленые глазки - как и всегда на протяжении столетий кровь дриад давала о себе знать. Поледра сама принесла новорожденную, завернутую в одеяльце, в покои, где, сидя у камина, маялся в ожидании Гарион. Гэран с волчонком сладко спали на диванчике - эдакий причудливый клубок из лап, ног и рук.
- Как Сенедра? - спросил Гарион, вскакивая на ноги.
- Великолепно, - заверила его бабушка. - Просто немного устала. Роды были на удивление легкими.
Гарион вздохнул с облегчением и, осторожно отогнув уголок одеяла, взглянул в личико дочки.
- Вылитая мамочка! - воскликнул он.
Во все века и во всем мире люди первым делом ищут в новорожденном сходство с кем-то из родителей, словно в этом есть нечто удивительное. Гарион тихонько взял на руки малютку, всматриваясь в крошечное красное личико. Дочка взглянула на отца, и твердый взгляд этот показался Гариону удивительно знакомым.
- Доброе утро, Бельдаран! - нежно сказал Гарион.
Это решение он принял уже давно, зная, что у них еще родятся дочки, которых вполне можно будет назвать в честь родственниц как по материнской, так и по отцовской линии. А потому вот эту он непременно хотел наречь в честь светловолосой сестры-близняшки Польгары - это казалось ему отчего-то невероятно важным. Пусть он видел только портрет Бельдаран, и то лишь однажды, но эта женщина сыграла в их жизни ключевую роль.
- Спасибо, Гарион, - коротко произнесла Поледра.
- Мне это представляется вполне уместным, - смутился Гарион.
Принца Гэрана новорожденная сестрица не слишком впечатлила - впрочем, таковы все мальчишки на свете.
- Отчего она такая крохотная? - Это было первое, что он спросил, когда отец разбудил его, чтобы познакомить с малышкой.
- Все младенчики такие. Она быстро подрастет.
- Это хорошо. - Гэран серьезно поглядел на сестру и, чувствуя себя обязанным сказать хоть что-то одобрительное, добавил: - Красивые у нее волосики. Совсем как у мамы, правда?
- Я это тоже заметил.
В Риве в то утро торжественно звонили все колокола, а народ ликовал - хотя были наверняка и такие, кто втайне желал, чтобы королева разрешилась сыном: единственно из династических соображений. Народ Ривы, несколько столетий прожив вовсе без королей, придавал этому особое значение.
Сенедра, разумеется, лучилась счастьем. Выразив лишь мимолетное недовольство по поводу избранного мужем имени для дочки, она быстро смягчилась. Как истинная дриада она тяготела к именам, начинающимся на традиционное "Кс", и вот, некоторое время усиленно размышляя, похоже, нашла решение проблемы. Гарион был совершенно уверен, что королева умудрилась всунуть это "Кс" между букв имени Бельдаран и теперь мысленно станет звать дочь только так. Но Гарион предпочел этим не интересоваться...
Королева Ривы была молода, крепка здоровьем и быстро восстановила силы. Правда, она оставалась в постели несколько дней, но в основном ради того, чтобы дать возможность местной знати и зарубежным послам посетить королевскую опочивальню, выразить почтение миниатюрной королеве и восхититься еще более миниатюрной принцессой.
Через несколько дней Поледра вновь явилась в опочивальню к Гариону.
- Похоже, здесь дела мои благополучно завершены, - сказала она. - Поскольку в помощи моей более нет нужды, пора нам отправляться в Вейл. Польгаре вот-вот рожать, ты знаешь.
Гарион кивнул.
- Я попросил Грелдика нас подождать. Он доставит нас в Сендарию быстрее любого другого капитана.
- Этот человек в высшей степени ненадежен...
- То же говорила и Польгара. И все же это непревзойденный моряк - лучшего не сыскать во всем свете. Я тотчас прикажу погрузить на борт лошадей.
- Нет, - коротко возразила Поледра. - Мы очень спешим, Гарион. Лошади нам только помешают.
- Ты... ты хочешь сказать, что мы пустимся бежать от побережья Сендарии до самого Вейла? - изумился Гарион.
- Ну, это не так уж и далеко, - улыбнулась она.
- А как же быть с провизией?
Бабушка лишь поглядела на него насмешливо, и Гарион тотчас же почувствовал себя круглым идиотом.
Прощание Гариона с семейством было трогательным, но кратким.
- Одевайся потеплее, - заботливо увещевала мужа Сенедра. - На дворе ведь зима...
Гарион предпочел не посвящать ее в детали своего предстоящего путешествия.
- Чуть не забыла. - Королева вручила мужу свернутый листок пергамента, - Это для тетушки Пол.
Гарион взглянул на листок - это оказался очень милый цветной акварельный портрет королевы с новорожденной дочерью на руках.
- Правда, красиво? - спросила Сенедра.
- Очень, - согласился он.
- Лучше тебе не мешкать, - сказала вдруг Сенедра. - Еще немного - и я вовсе не отпущу тебя!
- Не простудись, Сенедра, - улыбнулся Гарион в ответ. - И присматривай хорошенько за детишками.
- Естественно. А знаете, я люблю вас, ваше величество.
- И я вас, ваше величество.
Гарион нежно поцеловал жену, сына и дочурку и тихонько вышел из комнаты.
Море штормило, но неисправимому сорвиголове Грелдику до этого, казалось, и дела не было - его латаный-перелатаный корабль летел быстрее ветра по бурному морю. Грелдик при жутком ветре приказал поднять столько парусов, что любой мало-мальски здравомыслящий капитан мира, завидев эту картину, рухнул бы в обморок - и всего через два дня они достигли побережья Сендарии.
- Нам сгодится любой пустынный берег, Грелдик, - сказал капитану Гарион. - Мы очень торопимся, а если остановимся в Сендаре, то Фулрах и Лейла замучают нас поздравлениями и банкетами в нашу честь.
- А каким образом вы намереваетесь добираться до Вейла? - прищурился капитан.
- Ну... есть способы, - уклончиво ответил Гарион.
- Снова эти ваши штучки? - недовольно проворчал капитан.
Гарион молча развел руками.
- Но это же противно природе!
- Что поделаешь, я родом из странного семейства...
И Грелдик, недовольно бурча что-то себе под нос, приказал подойти к пустынному берегу, поросшему ржавой просоленной травой.
- Это вам сгодится? - спросил он.
- Лучше не придумаешь, - ответил Гарион.
Потом Гарион и Поледра долго стояли на берегу, дожидаясь, пока корабль Грелдика отойдет достаточно далеко от берега, - полы их плащей хлопали на ветру, словно крылья.
- Думаю, можно начинать, - сказал Гарион, половчее прилаживая за спиной свой Ривский меч.
- Не пойму, зачем ты потащил с собой эту штуку, - пожала плечами Поледра.
- Шар хочет поглядеть на ребеночка Польгары.
- Пожалуй, большей дикости я за всю жизнь не слыхивала! Ну, в путь?
Очертания их фигур замерцали, расплылись - и вот уже два волка бесшумно и стремительно мчались прочь от берега.
До Вейла они добрались всего за неделю. Изредка охотились и еще реже отдыхали. За эту неделю Гарион узнал про волчьи повадки много больше, чем за всю жизнь. Разумеется, Бельгарат успел его многому научить, но старый волшебник вкусил волчьей жизни, уже будучи взрослым, Поледра же была знакома со звериным житьем с младых ногтей.
И вот однажды вечером они взбежали на вершину холма и увидели внизу маленькую усадьбу - ограда почти утонула в снегу, на крыше дома образовался огромный сугроб, но в окнах мерцал теплый гостеприимный свет.
- Мы успели? - спросил Гарион у волчицы с янтарными глазами.
- Да, - ответила Поледра. - Сестра рада, что мы мудро пренебрегли четвероногими, на которых разъезжают двуногие. Однако время близится. Давай спустимся и поглядим, как тут дела.
И они потрусили вниз по склону сквозь метель, а возле самых ворот приняли человеческое обличье.
В доме царило приятное тепло. Польгара, неловко передвигаясь, накрывала на стол, Бельгарат сидел у огня, а Дарник невозмутимо чинил конскую упряжь.
- Я сберегла кое-что вам на ужин, - сказала, поворачиваясь к вошедшим, Польгара. - Мы уже отужинали.
- Так ты знала, что мы нынче появимся? - Гарион от изумления раскрыл рот.
- Конечно, дорогой. Мы с матушкой все время поддерживаем связь. Как поживает Сенедра?
- Они с Бельдаран чувствуют себя прекрасно, - буднично произнес Гарион.
Польгара столько раз удивляла его, что Гарион чувствовал себя вправе хоть разок отыграться.
Польгара чуть не уронила тарелку, и ее изумительные голубые глаза широко раскрылись.
- О Гарион! - воскликнула она, бросаясь ему на шею.
- Тебе нравится это имя? Ну хоть чуточку, а?
- Больше, чем ты можешь себе вообразить!
- Как самочувствие, Пол? - спросила Поледра, снимая мокрый плащ.
- Думаю, великолепно, - улыбнулась Польгара. - Знаешь, мама, я все знаю про беременность, но вот сама испытываю это впервые в жизни. У меня такое впечатление, что младенцы только и делают, что толкаются, правда? Всего несколько минут назад мой ударил ножкой - и почему-то сразу в нескольких местах.
- Ах, так он еще и дерется? - подал голос Дарник.
- Он? - улыбнулась Польгара.
- Ну... просто сорвалось с языка, Пол.
- Ежели хотите, могу прямо сейчас сказать вам, кто это - он или она, - предложил Бельгарат.
- Только посмей! - сверкнула глазами Польгара. - Никто не должен узнать об этом прежде меня!
Снегопад кончился перед самым рассветом, а вставшее солнце разогнало тучи. Свежевыпавший снег сиял ослепительной белизной, небо нежно голубело, и было хоть прохладно, но не морозно.
На рассвете Гариона, Дарника и Бельгарата безжалостно изгнали вон из дома, и они слонялись вокруг дома, томясь от чувства собственной бесполезности, подобно всем мужчинам в подобной ситуации. Вот они остановились на самом берегу ручейка, протекавшего через двор фермы. Бельгарат вгляделся в темную воду и заметил в глубине темные юркие тени.
- Ты успел уже насладиться рыбалкой? - спросил он у Дарника.
- Нет, - печально отвечал кузнец. - Прежней страсти как не бывало...
Все они знали почему и предпочли прекратить этот грустный разговор.
Чуть позднее Поледра принесла им перекусить, но решительно запретила даже приближаться к дому. К вечеру она заставила мужчин кипятить воду в кузнице Дарника.
- Никогда не мог взять в толк, зачем это надо, - посетовал Дарник, снимая с огня уже невесть какой по счету чайник. - Ну к чему им столько кипятка?
- Да ничего им не нужно, - ответил Бельгарат. Старик развалился на охапке сучьев и внимательно изучал причудливую резьбу на новой колыбельке, которую смастерил будущий отец. - Это просто нехитрый способ занять мужиков, чтобы не путались под ногами. Некой гениальной бабе много тысяч лет тому назад пришла в голову эта идея, и женщины доселе свято соблюдают этот древний обычай. А ты кипяти воду, Дарник, кипяти! Этим ты осчастливишь женщин, тем более и не такой уж это тяжкий труд.
Луна еще не взошла, но холодный свет звезд серебрил снег - казалось, весь мир объят нежным голубоватым сиянием. Гарион никогда не видел еще такой волшебной ночи - будто, природа, затаив дыхание, напряженно чего-то ждет.
Гарион и Бельгарат, заметив растущее беспокойство Дарника, предложили прогуляться на вершину холма. Они уже давно заметили, что Дарник всегда старается чем-то себя занять, борясь с волнением или тоской.
Кузнец взглянул в ночное небо.
- Правда, необыкновенная ночь? - спросил он, улыбаясь какой-то глупой блаженной улыбкой. - Думаю, я сказал бы то же самое, даже если бы дождь лил как из ведра...
- Со мной так всегда бывает, - со знанием дела заявил Гарион и тотчас же рассмеялся, выпуская изо рта клубы голубоватого пара. - Уж не знаю, подходящее ли это слово "всегда", но дважды это со мною было, точно говорю. И я вполне тебя понимаю. - Он поглядел на домик, с вершины кажущийся совсем крошечным. - Что-то тут слишком уж тихо, а?
- И ветра совсем нет, - согласился Дарник. - А снег съедает все звуки. - Он склонил голову к плечу, напряженно прислушиваясь. - Да, теперь и мне кажется, что ночь чересчур тиха - да и звезды какие-то слишком яркие... Полагаю, всему этому есть вполне прозаичное объяснение.
Бельгарат улыбнулся:
- Друзья мои, вы оба безнадежные реалисты! В вас ни на грош романтики! Неужели вам в голову не приходит, что ночь эта и в самом деле особенная?
Гарион и Дарник недоуменно взглянули на старика.
- А вы остановитесь на секунду и вдумайтесь, - предложил им волшебник. - Пол почти всю жизнь посвятила воспитанию чужих детей. Наблюдая за этим, я испытывал затаенную боль всякий раз, когда она брала на руки чужое дитя. Этой ночью все переменится - так разве ночь эта и вправду не особенная? Нынче у Польгары появится собственное, родное дитятко. Для вселенной это, возможно, и не ахти какое событие, но вот для нас - очень важное.
- И вправду, - горячо согласился Дарник, но тотчас же впал в задумчивость. - Знаешь, Бельгарат, я в последнее время кое над чем размышляю.
- Да, я в курсе.
- Не кажется ли вам, что мы все возвращаемся к тому, с чего начинали? Разумеется, дважды в одну реку не войдешь и различия, безусловно, есть, но все на удивление знакомо...

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

- А ведь и я думал о том же самом! - подхватил Гарион. - И меня не покидает все то же странное ощущение, что все это уже было.
- Ничего нет естественнее возвращения домой для тех, кто долго странствовал, - пожал плечами Бельгарат, поддавая носком башмака снежный ком.
- Сдается мне, не так все просто, дедушка.
- И мне так кажется, - согласился Дарник. - По-моему, все гораздо сложнее и важнее.
Бельгарат нахмурился и надолго умолк, размышляя.
- А ведь и я согласен с вами, - признался он. - Эх, жаль, нет здесь Бельдина! Он бы все растолковал нам за одну минуту. Разумеется, никто из нас ни черта бы не понял, но он все равно объяснил бы. - Старик поскреб бороду. - Впрочем, кажется, и я нашел объяснение.
- Ну же, не томи! - взмолился Дарник.
- Мы с Гарионом обсудили этот вопрос примерно год тому назад. Тогда он заметил, что события повторяются вновь и вновь, раз за разом. Ты, наверное, слышал этот наш разговор.
Дарник кивнул.
- И тогда мы решили - виной всему этому произошедший некогда раскол вселенной, который не позволяет наступить будущему.
- Пожалуй, это не лишено смысла.
- Но вот теперь все переменилось. Цирадис сделала свой выбор, и последствия катастрофы постепенно сглаживаются. Теперь будущее может наступить.
- Тогда почему же все возвращается к истокам? - спросил Гарион.
- Но это же совершенно логично, Гарион, - серьезно заговорил Дарник. - Когда ты что-то начинаешь, то ведь начинаешь с начала, а не с конца, правда?
- Давайте этим и ограничимся, - предложил Бельгарат. - Некогда жизнь остановилась. Теперь она продолжается. Все получили то, что заслужили. Мы с вами получили каждый свою награду, а наши противники жестоко наказаны. Это лишний раз доказывает, что мы не ошиблись в выборе пути.
Гарион вдруг громко рассмеялся.
- Что ж тут смешного? - изумился Дарник.
- Перед самым рождением нашей малышки Сенедра получила письмо от Бархотки - ну, от Лизелль. Этой оторве удалось уговорить Шелка назначить день свадьбы. Думаю, и он получил по заслугам, но уверен, что, стоит ему подумать об этом, он всякий раз втихомолку ужасается.
- А когда свадьба? - спросил Дарник.
- Будущим летом. Лизелль хочет, чтобы все мы собрались в Бокторе, дабы лицезреть ее торжество над нашим общим другом.
- Негоже так говорить, Гарион! - упрекнул его Дарник.
- Скорее всего, это сущая правда, - хмыкнул Бельгарат. Потом полез за пазуху и извлек на свет глиняную бутылочку. - Кто хочет согреться? Тут самая адская жидкость, какую только можно найти в Стране улгов.
- Бабушке это не пришлось бы по нраву, - предупредил Гарион.
- Но ведь бабушки сейчас нет здесь, правда, Гарион? Бабушка немножечко занята, не так ли?
Они молча стояли, глядя на занесенную снегом ферму. Крышу венчал великолепный пушистый сугроб, а с крылечка свешивались мерцающие сосульки, похожие на алмазные подвески. Окошки дома золотились, отбрасывая теплые отсветы на сугробы, да еще розоватым светом мерцали двери кузницы, где все еще пылало пламя в горне, на котором мужчины целый вечер кипятили никому не нужную воду. Не колеблемый ветром столб голубого дыма поднимался в небо из трубы так высоко, что достигал, казалось, самых звезд.
Тут Гарион услышал странный звук - он даже не сразу понял, откуда он доносится. Звук издавал Шар - это была песня, полная томительного ожидания.
И тут из домика послышался звонкий крик. Это был младенческий крик, но в нем звучали вовсе не возмущение и недовольство, столь обычные для воплей новорожденных, - нет, крик этот полон был изумления и невыразимого восторга.
Шар вдруг замерцал нежным голубым светом, а томление в его песне сменилось радостью.
Когда Шар смолк, Дарник вздохнул полной грудью.
- Ну, теперь можно спускаться? - спросил он.
- Лучше еще немного подождать, - сказал Бельгарат. - В подобных случаях всегда нужно время, чтобы немного прибраться в комнате, да и Польгаре надо дать возможность причесаться.
- Она и растрепанная необыкновенно хороша, - улыбнулся Дарник.
- Но она на сей счет иного мнения. Имей терпение.
Тут Шар вновь завел томительную мелодию, которой словно аккомпанировал голос новорожденного.
Трое друзей замерли на вершине холма, от их дыхания в воздухе клубился голубоватый пар - они завороженно прислушивались к этому двухголосому пению.
- Прекрасные здоровые легкие, - успокоил Гарион молодого отца.
Дарник рассеянна улыбнулся, весь превратившись в слух.
И тут к этой необыкновенной песне присоединился третий голосок. Это снова был младенческий крик.
На сей раз Шар засиял ярко-синим светом, осветив снег вокруг, и песня его наполнилась торжеством.
- Я знал это! - воскликнул восхищенный Бельгарат.
- Двое? - ахнул Дарник. - Двойняшки?
- Это у нас семейное, Дарник, - захохотал Бельгарат, стиснув кузнеца в могучих объятиях.
- Это мальчики или девочки? - спросил Дарник.
- Какая разница? Впрочем, думаю, теперь вполне можно спуститься и выяснить все на месте.
Но не успели они сделать и шага, как заметили, что во дворе происходит нечто весьма примечательное. С неба ударил вдруг мощный синий луч, вскоре подле него появился еще один, нежно-голубой. Когда эти гигантские световые колонны коснулись снега, домик словно омыло волнами лазури. Потом появились и другие лучи: красный и желтый, зеленый и фиолетовый... Были тут и оттенки, названий которых Гарион просто не знал. И вот наконец в самом центре этого буйства красок появилась величественная ослепительно белая мерцающая колоннам Подобно цветам радуги, лучи расположились полукругом - и все небо заиграло переливами пульсирующего радужного сияния.
А во дворе фермы уже стояли боги, и голоса их вторили торжественной благословляющей песне Шара Алдура.
Эрионд повернул к друзьям сияющее лицо и поманил их.
- Идите к нам!
- Теперь все закончилось, - раздался радостный голос Ула. - Теперь все хорошо.
И вот, озаряемые божественным светом, трое друзей стали спускаться с заснеженного холма, чтобы собственными глазами узреть чудо, которое, хоть и происходит на земле ежеминутно, все же остается величайшим чудом на свете.

Вот и настало время, дети мои, закрыть книгу сию. Будут и новые дни, и новые истории, но эта повесть закончена.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • Часть первая
    КЕЛЛЬ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
  • Часть вторая
    ПЕРИВОР     (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
  • Часть третья
    ВЫСОТЫ КОРИМ     (Страница 16)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)
    • Глава 22 (Страница 20)
    • Глава 23 (Страница 21)
    • Глава 24 (Страница 22)
    • Глава 25 (Страница 22)
    • Глава 26 (Страница 24)
    • Глава 27 (Страница 25)
    • Глава 28 (Страница 26)
  • Эпилог (Страница 28)


Дэвид Эддингс

Келльская пророчица

Цикл: "Маллореон" - 5

 Читать книгу

Аннотация

Колдунья Зандрамас, похитившая сына Гариона и Сенедры, пребывает в Место, которого нет, где должна состояться решающая битва между силами Света и Тьмы. В поисках старинной карты Гарион, Бемгарат, Польгара и другие оказываются на острове Перивон - в вотчине достославного короля Ольдорина. Смельчакам удается преодолеть все преграды, выстраиваемые на их пути коварной Зандрамас. В битве один из героев погибает. Но Тьма побеждена. Ангараканцы обрели нового бога. Над миром занимается новый день.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin