Дэвид Эддингс - Часовые Запада

1 Дэвид Эддингс

Посвящается Джуди-Линн:
Роза цветет и увядает,
Но ее красоту
И ее аромат
Будут помнить вечно.

ПРОЛОГ, ЯВЛЯЮЩИЙСЯ РАССКАЗОМ О СОБЫТИЯХ, В РЕЗУЛЬТАТЕ КОТОРЫХ БЕЛЬГАРИОН ВЗОШЕЛ НА РИВСКИЙ ТРОН, И О ТОМ, КАК ОН УНИЧТОЖИЛ НЕНАВИСТНОГО БОГА ТОРАКА.

Из Легенд Алории

И было сказано, что после того, как семь богов создали мир, они жили в мире и согласии со всеми избранными ими человеческими расами. Лишь Ул, отец богов, оставался один до тех пор, пока Горим, вождь тех, у кого не было бога, не взобрался на высокую гору и не принялся его умолять. Тогда сердце Ула растаяло, и он поднял к себе Горима и поклялся быть его богом и богом его народа, улгов.
Бог Алдур, отдалившись от всех, учил Бельгарата и других апостолов властвовать над Словом и Волей. И настало время, когда Алдур создал камень, круглый, как шар, размером не больше чем сердце ребенка. Люди нарекли этот камень Шаром Алдура, и был он исполнен огромной силы, ибо сама Неизбежность, существовавшая с начала времен, воплотилась в нем. Торак, бог народов Ангарака, превыше всего жаждал власти и почестей, ибо для него существовала другая Неизбежность. Узнав про Шар, он потерял покой, ибо страшился, что тот воспрепятствует достижению его цели. И тогда отправился он к Алдуру и умолял его уничтожить камень. И когда Алдур отказался, Торак обманом похитил у него камень.
Тогда Алдур созвал своих братьев, и они, собрав могучую армию своих приверженцев, отправились на бой с Тораком. Но Торак, видя, что его ангаракам не победить, поднял Шар и с помощью его силы расколол мир. Так возникло Восточное море, отделившее Торака от его врагов.
Но Шар разгневался на то, что Торак использовал его подобным образом, и наслал на него огонь, загасить который было невозможно. Левая рука Торака обуглилась, левая щека обгорела и сморщилась, а левый глаз воспламенился и с тех пор всегда пылал огнем в память о гневе могущественного Шара.
Торак в бешенстве увел своих людей в Маллорейские степи, и его люди выстроили ему в Хтол-Мишраке город, который был назван Городом Ночи, ибо Торак спрятал его под необъятным облаком. Там, запершись в железной башне, Торак разговаривал с Шаром, тщетно пытаясь уменьшить его ненависть к себе.
Так продолжалось две тысячи лет. Затем Черек Медвежьи Плечи, король алорийцев, спустился в Долину Алдура, чтобы сообщить Бельгарату-волшебнику, что путь на север свободен. Они вместе выступили из Долины, и с ними были три могучих сына Черека - Драс Бычья Шея, Алгар Быстрые Ноги и Рива Железная Хватка. Пробравшись через болота, где Бельгарат, обратившись в волка, указывал им дорогу, они добрались до Маллореи. Под покровом ночи они проникли в железную башню Торака. И пока искалеченного бога, погруженного в беспокойную дремоту, преследовали кошмарные сновидения, они прокрались в комнату, где он держал Шар, запертый в железной шкатулке. Рива Железная Хватка, в чьем сердце не было дурных намерений, взял Шар, и они отправились обратно на Запад.
Пробудившись, Торак обнаружил, что Шар исчез, и отправился в погоню. Но Рива поднял Шар над головой, и его гневное пламя устрашило Торака. Тогда смельчаки беспрепятственно покинули Маллорею и вернулись в свои родные земли.
Бельгарат разделил Алорию на четыре королевства. Тремя он поставил править Черека Медвежьи Плечи, Драса Бычью Шею и Алгара Быстрые Ноги. Рива Железная Хватка получил Шар Алдура, и его Бельгарат послал на Остров Ветров.
Белар, бог алорийцев, спустил с неба две звезды, и из них Рива сковал огромный меч и вделал Шар в его рукоять. И повесил он меч в Тронный зал цитадели, чтобы тот на вечные времена служил Западу защитой от козней Торака.
Бельгарат же, вернувшись домой, узнал, что жена его, Поледра, родила ему двух дочерей-близнецов и покинула этот мир. В неизбывной печали пребывал Бельгарат. Уединившись от всего мира, он посвятил себя воспитанию дочерей, которых назвал Польгара и Бельдаран. А когда они достигли совершеннолетия, он послал Бельдаран к Риве Железной Хватке, чтобы она стала его женой и родоначальницей Ривской династии. Польгару же он оставил при себе и обучил ее искусству волшебства.
Лишившись Шара, Торак в ярости разрушил Город Ночи и разделил ангараканцев на мургов, надракийцев и таллов, которых отправил жить в глухие степи на Западном побережье Восточного моря. Маллорейцы же остались, чтобы держать в подчинении весь материк, на котором они жили. В довершение всего он приказал своим священникам-гролимам зорко следить за порядком, карать отступников и приносить ему человеческие жертвы.
Прошло много веков. Затем Зедар-Отступник, служивший Тораку, вместе с Салмиссрой, королевой Найса, подослал на Остров Ветров наемников, чтобы те убили Горека, потомка Ривы, и истребили всю его семью. Так и было сделано, и хотя некоторые говорили, что одному ребенку удалось избежать этой участи, никто, однако, не мог утверждать этого наверняка.
Осмелевший после смерти стража Шара, Торак собрал свои орды и пошел войной на Запад, намереваясь поработить жившие там народы и вновь обрести Шар. На равнинах Арендии, при Bo-Мимбре, орды ангараканцев сошлись с армиями Запада в жесточайшей схватке. И тогда Бренд, ривский сенешаль, прикрепив Шар к своему щиту, встретился с Тораком в единоборстве и поверг искалеченного бога.
Ангараканцы при виде этого пали духом и были разбиты и уничтожены. Но под покровом ночи, когда короли Запада праздновали победу, Зедар-Отступник похитил тело Торака. Затем Верховному Священнику улгов, звавшемуся, как и все предыдущие Верховные Священники, Горимом, открылось, что Торак не убит, а погрузился в сон до тех пор, пока новый потомок Ривы снова не сядет на трон в зале РИВСКОГО короля.
Короли Запада думали, что род Ривы погиб и династия оборвалась. Но Бельгарату и Польгаре было известно лучше. Ведь это они скрыли сына Горека и его потомков от многих поколений людей. Ибо из древних пророчеств им открылось, что время для возвращения ривского короля еще не наступило.
Прошли еще долгие века. Затем, в безвестном городе на краю света, Зедару-Отступнику встретилось невинное дитя, и он вознамерился взять это дитя и отправиться с ним на Остров Ветров. Он надеялся, что невинность ребенка позволит ему снять Шар Алдура с рукояти меча ривского короля. Все случилось так, как он хотел, и Зедар вместе с ребенком и Шаром умчался на Восток.
Польгара-волшебница жила в тиши и забвении на ферме в Сендарии с маленьким мальчиком, называвшим ее тетушкой Пол. Мальчик этот был Гарион, последний осиротевший потомок Ривской династии, но он ничего не ведал о своем происхождении.
Когда Бельгарат узнал, что Шар украден, он поспешил в Сендарию, чтобы уговорить свою дочь отправиться на поиски Зедара и Шара. Польгара не хотела оставлять мальчика с чужими людьми, и поэтому Гарион отправился в путь вместе с тетушкой Пол и Бельгаратом, которого звал дедушкой и чьи необыкновенные истории он так любил слушать, когда волшебник заезжал к ним на ферму.
Дарник, тамошний кузнец, тоже захотел поехать с ними. Вскоре присоединились Бэрак Черекский и Хелдар Драснийский, которого люди прозвали Шелк. Со временем на поиски Шара вместе с ними отправились также и другие:
Хеттар, предводитель алгарийских коневодов, Мендореллен, мимбрийский рыцарь, и Релг, улгский фанатик. И, как казалось, по чистой случайности принцесса Сенедра, поссорившись со своим отцом, Рэн Боуруном XXIII Толнедрийским, убежала из его дворца и присоединилась к ним, хотя ей и не было ничего известно о цели путешествия. И таким образом собрались все, кому было предсказано найти Мринские рукописи.
Их поиски привели их в Лес Дриад, где на пути у них встал мургский гролим Ашарак, который давно уже тайно следил за Гарионом. Тогда голос пророчества возвестил Гариону, что он должен поразить Ашарака своей рукой и своей Волей. И Ашарака пожрало пламя. И так Гарион узнал, что обладает даром волшебства. Польгара возрадовалась и сообщила ему, что отныне он нарекается Бельгарионом, как и подобает волшебнику, ибо она знала, что минули века ожидания и что Гарион является тем, кому, согласно древним предсказаниям, суждено взойти на Ривский трон.
Зедар-Отступник поспешно бежал прочь от Бельгарата. При этом он неосмотрительно вступил во владения Ктучика, Верховного Священника западных гролимов. Подобно Зедару, Ктучик был учеником Торака, но они уже долгие годы враждовали друг с другом. Когда Зедар перевалил через горы Хтол-Мургоса, Ктучик поджидал его в засаде и отбил у него Шар Алдура и ребенка, который в силу своей невинности мог коснуться Шара и остаться в живых.
Бельгарат продолжал разыскивать следы Зедара и Шара, однако Бельтира, еще одна ученица Алдура, передала ему новость о том, что теперь Шар и ребенок находятся у Ктучика. Остальные направились в Найс, где по приказу Салмиссры, королевы Страны змей, Гариона схватили и доставили к ней во дворец. Но Польгара освободила его, а Салмиссру превратила в змею, чтобы, оставаясь в достойном ее образе, вечно правила она своими подданными.
Бельгарат, воссоединившись с остальными, повел их в трудный путь к темному городу Рэк-Хтол, возведенному на вершине горы в Мургской пустыне. С трудом взобравшись на гору, они лицом к лицу столкнулись с Ктучиком, который поджидал их с ребенком и с Шаром. Бельгарат вызвал Ктучика на состязание в колдовстве. И когда Ктучик, будучи не в силах признать поражение, нанесенное искусством Бельгарата, применил запретное заклинание, его чары пали на него самого.
Бесследно сгинул Ктучик, сраженный собственной гордыней.
От такого потрясения обрушились стены Рэк-Хтола. Пока город гролимов, содрогаясь, разлетался на камни, Гарион схватил доверчивого ребенка, державшего Шар, и вынес его в безопасное место. Они бежали, спасаясь от преследования Таур-Ургаса, короля мургов, и его полчищ. Но, когда они достигли алгарийской земли, алгарийцы выступили против мургов и разгромили их. Тогда наконец Бельгарат смог вернуться на Остров Ветров, чтобы возвратить Шар на отведенное ему место.
Там, в Тронном зале ривского короля, ребенок, которого они назвали Эррандом, вложил Шар Алдура в руку Гариону, и тот, встав на трон, вставил Шар обратно в рукоять огромного Ривского меча. И когда он это сделал, Шар охватило пламя, а сам меч засиял холодным голубым огнем. По этим знакам все увидели, что Гарион и есть на самом деле истинный наследник Ривского трона, и его провозгласили королем Ривским, Повелителем Запада и Хранителем Шара.
Вскоре, в соответствии с соглашением, подписанным после битвы при Во-Мимбре, юноша с никому не известной сендарийской фермы, ставший ривским королем, был помолвлен с принцессой Сенедрой. Но прежде, чем смогла состояться свадьба, Гарион, повинуясь голосу пророчества, пошел в комнату с документами и достал список Мринских рукописей.
И этим древним пророчеством ему было предназначено взять Ривский меч и вступить в сражение с богом Тораком, чтобы убить или быть убитым, и тем самым решить судьбу мира. Ибо после коронации Гариона Торак начал пробуждаться от долгой дремоты, и в этой встрече должно было решиться, какое же из пророчеств и какая же из Двух противоречащих друг другу Неизбежностей возобладает.
Гарион знал, что к его услугам огромная армия, с которой он может с легкостью завоевать Восток. Но хотя страх и переполнял его сердце, он решил, что в одиночку должен выступить навстречу опасности. Его сопровождали лишь Бельгарат и Шелк. Ранним утром выступив из ривской цитадели, они пустились в долгий путь на Север, к темным руинам Города Ночи, где лежал искалеченный Торак.
Но принцесса Сенедра отправилась к королям Запада и уговорила их объединить усилия и отвлечь силы ангараканцев, чтобы Гарион не подвергался опасности. Вместе с Польгарой она прошествовала по Сендарии, Арендии и Толнедре, собирая и ведя за собой могущественную армию, чтобы противостоять врагам с Востока.
Они встретились на равнине, у города Тул-Марду. Армии Сенедры, зажатой между силами маллорейского императора Закета и сумасшедшего короля мургов Таур-Ургаса, грозило уничтожение. Но Хо-Хэг, Верховный предводитель алгарийских кланов, убил Таур-Ургаса, а надракийский король Дроста-Лек-Тан зашел с тыла, давая Сенедре возможность отступить.
Однако Сенедра, Польгара, Дарник и мальчик Эр-ранд были схвачены и отправлены к Закету, который послал их на суд к Зедару в разрушенный город Хтол-Мишрак. Зедар убил Дарника, и, когда Гарион прибыл туда, Польгара рыдала над его безжизненным телом.
Бельгарат победил в поединке Зедара и замуровал его в скалы глубоко под землей. Но к тому времени Торак уже полностью пробудился. Две Неизбежности, с начала времен противопоставленные друг другу, встретились на развалинах Города Ночи.
И там, во Тьме, Гарион, Дитя Света, убил Торака, Дитя Тьмы, пылающим Ривским мечом, и темное пророчество ушло в небытие.
За телом Торака пришли Ул и шесть оставшихся богов. И Польгара умоляла их вернуть Дарника к жизни. Они с неохотой согласились. Но так как ей пока не подобало превосходить Дарника в способностях, они наградили его даром волшебства.
Затем они вернулись в город Риву. Бельгарион женился на Сенедре, а Польгара взяла в мужья Дарника. Шар снова занял свое место, чтобы охранять Запад. И война богов, королей и народов, длившаяся семь тысячелетий, закончилась.
Так думали люди.

ЧАСТЬ ПЕРВАЯ ДОЛИНА АЛДУРА

Глава 1

Весна в горах была, поздняя. Дожди уже прошли, и земля оттаяла после суровых морозов. Согретые мягким прикосновением солнца, влажные коричневые поля покрылись нежно-зеленым кружевом первых весенних побегов, пробудившихся от зимнего сна. В одно ясное раннее утро, когда воздух был все еще прохладен, но окрасившееся позолотой небо предвещало чудесный день, мальчик Эрранд вместе со своей семьей выехал из маленькой гостиницы, расположенной в одном из наиболее спокойных районов шумного портового города Камаара на южном побережье королевства Сендария. У Эрранда никогда раньше не было семьи, и ощущение того, что он теперь не один на белом свете, что он отныне принадлежит этой маленькой, тесно сплоченной группе людей, которых объединяют любовь и взаимопонимание, переполняло его счастьем и делало прекрасным все вокруг. Тем более что им предстояла не увеселительная прогулка. Они ехали домой. Точно так же, как у Эрранда никогда не было семьи, у него не было и дома; и хотя он еще не видел усадьбы в Долине Алдура, куда они направлялись, он тем не менее стремился туда всей душой, страстно желая обнять и расцеловать там каждый камень, каждый куст, каждое дерево, словно друзей, с которыми много лет находился в разлуке.
Около полуночи с Моря Ветров налетел шквальный ветер. Дождь чисто умыл серые мощеные улицы и высокие с черепичными крышами здания в Камааре и прекратился так же неожиданно, как и начался. Крепко сколоченный фургон, который Дарник-кузнец после тщательного осмотра купил два дня назад, медленно двигался по узким улицам Камаара. Эрранд, примостившись среди мешков с едой и утварью, наваленных на стоявшую в фургоне кровать, вдыхал едва уловимый солоноватый запах гавани и разглядывал голубоватые тени, падавшие от домов с красными крышами. Фургоном конечно же правил Дарник, державший поводья в своих сильных загорелых руках с той основательностью, с которой брался за любое дело, и его отточенные движения вселяли чувство уверенности и спокойствия.
Одна только крепконогая и довольно покладистая кобыла, на которой ехал верхом Бельгарат-волшебник, явно не разделяла этого чувства полной безопасности. Бельгарат по своему обыкновению накануне засиделся в питейном заведении и теперь трясся в седле словно куль с овсом, даже не пытаясь следить за дорогой. Кобыла, тоже недавно купленная, еще не успела привыкнуть к особенностям своего нового хозяина и была обеспокоена его почти агрессивным невниманием. Она прижимала уши, фыркала, часто поводила глазами, как будто пыталась понять, чего хочет этот неподвижный тюфяк, взгромоздившийся ей на спину.
Дочь Бельгарата, известная всему миру как волшебница Польгара, неодобрительно посматривала на своего отца, которого общими усилиями удалось разбудить, взгромоздить на лошадь и заставить взять в руки повод, и пока что воздерживалась от комментариев. Одетая в простое серое шерстяное платье и плащ с накидкой, она сидела рядом с Дарником, который лишь несколько недель назад стал ее мужем. Она убрала в дорожные сундуки синие бархатные платья, украшения и отороченные дорогими мехами накидки - все, что составляло ее привычный гардероб в Риве, и с каким-то даже облегчением сменила эти наряды на более простую одежду. Польгара отнюдь не питала отвращения к роскошным одеяниям, и, когда того требовал случай, она выглядела в них более царственно, чем любая королева в мире. Однако на этот раз она почти с наслаждением облачилась в эти скромные одеяния, поскольку они соответствовали тому, что она уже долгие века намеревалась совершить.
В отличие от своей дочери Бельгарат всегда одевался только исходя из соображений удобства. То, что у него на ногах были разные сапоги, не свидетельствовало ни о его бедности, ни о небрежности. Это было обусловлено скорее сознательным выбором, так как левый сапог из одной пары прекрасно сидел на левой ноге, а парный ему жал на пальцы, в то время как правый сапог - из другой пары - подходил как нельзя лучше, а его собрат натирал пятку. Примерно так же обстояло дело и с одеждой. Он был безразличен к заплатам на коленях, равнодушен к тому, что принадлежал к числу тех немногих, кто использовал веревку в качестве ремня, и его совершенно устраивала старая туника, такая помятая и засаленная, что разве только очень неразборчивому человеку не пришла бы в голову мысль немедленно пустить ее на тряпки.
Огромные дубовые ворота Камаара были распахнуты, ибо война, бушевавшая в долинах Мишрак-ак-Тулла, в нескольких сотнях миль к востоку, закончилась.
Войска, поднятые принцессой Сенедрой на борьбу в этой войне, вернулись к сторожевой службе, и в королевствах Запада воцарился мир. Бельгарион, король Ривский и Повелитель Запада, снова взвалил на себя груз государственных забот, а Шар Алдура снова занял свое почетное место над троном ривских королей.
Изуродованный бог Ангарака был мертв, а вместе с ним исчезла и угроза, нависавшая над Западом в течение нескольких эр.
Охранники на городских воротах пропустили новую семью Эрранда без лишних церемоний, и вся компания, покинув Камаар, вступила на прямую широкую имперскую дорогу, ведущую на восток, по направлению к Мургосу и заснеженным горам, отделявшим Сендарию от земель, где обитали алгарийские коневоды.
Птицы вспархивали из придорожных кустов и кружили прямо над головами путников, развлекая их мелодичным пением и заливистыми трелями. Польгара, наклонив голову, так что солнце ярко озарило безупречные черты ее лица, прислушалась.
- Что они говорят? - спросил Дарник. Она слегка улыбнулась.
- Так, болтают, - ответила она своим бархатистым голосом. - Птицы любят поболтать. Они рады, что наступило утро, что светит солнце и что они уже свили себе гнезда, а большинство из них рассказывают про свои яйца и будущих птенчиков. Птицам всегда не терпится рассказать про своих птенчиков.
- И конечно, они рады видеть тебя, правда?
- Надеюсь, что рады.
- Как ты думаешь, ты сможешь как-нибудь научить меня понимать их язык?
Польгара улыбнулась ему в ответ.
- Если хочешь. Но ты знаешь, этим знаниям трудно найти практическое применение.
- Возможно, много чего не вредно было бы знать, чему не найти практического применения, - произнес он совершенно бесстрастным голосом.
- Ах, мой Дарник, - с любовью произнесла она, прижавшись к его плечу, - знаешь, какая ты прелесть?
Эрранд, сидя позади них среди мешков, коробок и инструментов, которые Дарник так тщательно отобрал в Камааре, улыбнулся, почувствовав себя причастным к той глубокой и нежной привязанности, которая связывала их. Эрранд не привык к нежности. Его воспитывал, если можно это так назвать, некий Зедар, человек, в чем-то похожий на Бельгарата. Зедар однажды наткнулся на маленького мальчика, заблудившегося в лабиринте узких улочек какого-то захолустного города, и зачем-то взял его с собой. Мальчика кормили и одевали, но никто с ним не занимался, не учил читать и писать, даже не разговаривал, и единственные слова, с которыми обращался к нему его опекун, были: "У меня для тебя есть поручение, мальчик". Поскольку других слов он не слышал, единственное, что мог сказать ребенок, когда его нашли Дарник и Польгара, было "Эрранд" . А так как они не знали, как его зовут, то это слово и стало его именем.
Взобравшись на гребень холма, путники ненадолго остановились, чтобы дать передохнуть запряженным в фургон лошадям. Удобно устроившись в фургоне, Эрранд любовался красивейшими пейзажами, представшими перед его взором: обширные пространства тщательно разгороженных бледно-зеленых полей, освещенные косыми лучами утреннего солнца, остроконечные шпили башен и красные крыши домов Камаара, изумрудные воды гавани, в которой стояли корабли из полдюжины королевств.
- Тебе не холодно? - спросила его Польгара. Эрранд покачал головой.
- Нет, - сказал он. - Спасибо. - Слова давались ему уже легче, хотя говорил он все еще редко.
Бельгарат развалился в седле, рассеянно почесывая свою короткую белую бороду. Он прищурил затуманенные глаза, которым, очевидно, больно было глядеть на яркое солнце.
- Мне нравится начинать путешествие, когда светит солнышко, - произнес он.
- Это всегда предвещает удачную поездку. - Он скорчил гримасу. - Правда, не знаю, для кого оно светит так ярко.
- Мы себя неважно чувствуем, папочка? - язвительно спросила его Польгара.
Он, обернувшись, сурово поглядел на дочь.
- Ну, давай уж, Пол, выкладывай все, что хочешь сказать. А то ведь ты не успокоишься.
- Ну что ты, папочка! - воскликнула она и широко раскрыла глаза, изображая самое невинное удивление. - Почему ты думаешь, что я собираюсь что-то сказать?
Бельгарат усмехнулся.
- Я уверена, что ты и сам уже готов признать, что вчера хватил лишнего, - продолжала она. - Или тебе надо услышать это от меня?
- Да, я сейчас не в настроении тебя слушать, Польгара, - отрезал он.
- Ах ты, бедняжка, - сказала она с насмешливым сочувствием. - Хочешь, я намешаю тебе чего-нибудь для бодрости?
- Спасибо, не надо, - ответил он. - У меня после твоих снадобий еще неделю во рту стоит привкус. Пусть лучше голова поболит.
- Если лекарство не горчит, значит, оно не действует, - возразила Польгара, откидывая на плечи капюшон. У нее были длинные волосы цвета воронова крыла и лишь над левой бровью сверкал один белоснежный локон. - Я же тебя предупреждала, папа, - безжалостно произнесла она.
- Польгара, - проговорил волшебник дрогнувшим голосом, - может, мы обойдемся без "я же тебя предупреждала"?
- Ты ведь слышал, что я его предупреждала, Дарник? - обратилась Польгара к мужу.
Дарник едва удерживался от смеха, слушая шутливые пререкания отца и дочери.
Старик вздохнул, затем полез за пазуху и достал оттуда флягу. Вытащив зубами пробку, он сделал большой глоток.
- Папочка, - с отвращением произнесла Польгара, - тебе что, мало вчерашнего?
- Мало, если мы не переменим тему. - Он протянул флягу зятю. - Дарник? - предложил он.
- Спасибо, Бельгарат, - ответил тот, - но для меня рановато.
- Пол? - продолжал Бельгарат, предлагая дочери отхлебнуть глоточек.
- Не кривляйся.
- Как хочешь, - пожал плечами Бельгарат и, заткнув флягу пробкой, запихнул ее назад. - Ну что, двинулись? - предложил он. - До Долины Алдура еще очень далеко. - И он легким толчком тронул с места коня.
Не успел фургон спуститься с холма, как Эрранд, обернувшись назад к Камаару, увидел, как из ворот выехал отряд всадников. По-видимому, на многих из них были надеты доспехи из полированной стали. Эрранду пришла было в голову мысль сказать об этом, но он передумал. Он снова откинулся на мешки и поглядел в высокое синее небо с пушистыми барашками облаков. Эрранд любил утро. По утрам день еще полон радостных надежд. Разочарования наступают позже.
Не успели они проехать и мили, как выехавшие из Камаара солдаты нагнали их. Командовал отрядом сендариец, однорукий офицер с хмурым лицом. Когда его воины поравнялись с фургоном, он проскакал вперед.
- Ваша милость, - официально приветствовал он Польгару, слегка поклонившись из седла.
- Генерал Брендиг, - отвечала она, приветствуя его легким кивком, - рано вы сегодня встали.
- Солдаты почти всегда рано встают, ваша милость.
- Брендиг, - раздраженно произнес Бельгарат, - это что - совпадение или вы нас преследуете?
- В Сендарии всегда полный порядок, старейший, - вежливо отвечал Брендиг.
- В наших делах совпадений не бывает.
- Так я и думал, - поморщился Бельгарат. - Ну и что на этот раз нужно Фулраху?
- Его величество просто счел необходимым предоставить вам эскорт.
- Я знаю дорогу, Брендиг. В конце концов, я уже несколько раз проделывал этот путь.
- Не сомневаюсь, почтеннейший Бельгарат, - вежливо согласился Брендиг. - Эскорт - это свидетельство дружбы и уважения.
- Вы, по-видимому, будете настаивать?
- Приказ есть приказ, старейший.
- Нельзя ли обойтись без "старейшего"? - горестным тоном спросил Бельгарат.
- Сегодня утром мой отец ощущает тяжесть своих лет, генерал, - улыбнулась Польгара. - Всех семи тысяч.
Брендиг едва сдержал улыбку.
- Конечно, ваша милость.
- А почему мы сегодня так официально держимся, господин Брендиг? - обратилась она к нему. - По-моему, мы достаточно хорошо знаем друг друга, чтобы обойтись без этой церемонной чепухи. Брендиг испытующе поглядел на нее.
- Помните, как мы впервые встретились? - спросил он.
- Насколько я припоминаю, в тот момент вы нас как раз арестовывали, - с легкой усмешкой ответил Дарник.
- Ну, - Брендиг неловко кашлянул, - не совсем так, господин Дарник. На самом деле я просто передавал вам приглашение его величества посетить его дворец. Во всяком случае, госпожа Польгара - ваша несравненная супруга - представилась как герцогиня Эратская, если вы помните.
Дарник кивнул.
- Да, верно, в самом деле.
- Мне недавно представился случай заглянуть в старые геральдические книги, и я обнаружил нечто весьма примечательное. Известно ли вам, господин Дарник, что ваша супруга и на самом деле герцогиня Эратская?
- Пол? - В голосе Дарника слышалось недоверие.
Польгара пожала плечами.
- Я почти забыла, - сказала она. - Это было так давно.
- И тем не менее ваш титул и сейчас действителен, ваша милость, - заверил ее Брендиг. - Каждый землевладелец в округе Эрат каждый год платит небольшой взнос, который идет на ваш счет в Сендаре.
- Какая тоска, - сказала она.
- Погоди-ка минутку, Пол, - перебил ее Бельгарат, внезапно оживившись. - Брендиг, и сколько там на счету у моей дочери, если округлить?
- Несколько миллионов, как я понимаю, - отвечал Брендиг.
- Так, - раскрывая глаза, проговорил Бельгарат. - Так, так, так...
Польгара смерила его пристальным взглядом.
- Что у тебя на уме, отец? - спросила она напрямик.
- Я просто очень рад за тебя, Пол, - вдохновенно произнес он. - Любой отец был бы рад узнать, что у его дочери так хорошо идут дела. - Он опять повернулся к Брендигу. - Скажи-ка мне, генерал, а кто распоряжается состоянием моей дочери?
- Им управляет верховная власть, Бельгарат, - ответил Брендиг.
- Какое тяжелое бремя для бедного Фулраха, - задумчиво проговорил Бельгарат, - принимая во внимание, что у него еще куча других забот. Возможно, мне следует...
- Не беспокойся, Старый Волк, - оборвала его Польгара.
- Я просто подумал...
- Да, папочка. Я знаю, что ты подумал. Оставь в покое эти деньги.
Бельгарат вздохнул.
- Мне никогда не доводилось быть богатым, - произнес он с грустной задумчивостью.
- Значит, ты не будешь сожалеть об этих деньгах, правда?
- Тяжелая ты женщина, Польгара, - бросить своего старика отца в такой нищете.
- Ты жил без денег и имущества тысячелетиями, отец. Я почему-то вполне уверена, что ты не пропадешь.
- А как ты сделалась герцогиней Эратской? - спросил Дарник у жены.
- Я оказала некую услугу герцогу Во-Вакунскому, - ответила та, - которую никто, кроме меня, оказать не мог. Он был мне очень признателен.
Дарник, казалось, был ошеломлен.
- Но ведь Во-Вакун был разрушен много тысяч лет назад, - возразил он.
- Да, я знаю.
- Нелегко же мне будет ко всему этому привыкнуть.
- Ты же знал, что я не похожа на других женщин, - сказала она.
- Да, но...
- Тебе что, правда важно, сколько мне лет? Это что-нибудь меняет?
- Нет, - быстро сказал он. - Ни капельки.
- Тогда пускай тебя это не волнует.
Они двигались небольшими переходами по южной Сендарии, останавливаясь на ночь в удобных и хорошо оборудованных гостиницах, управляемых толнедрийскими легионерами, которые патрулировали и содержали в порядке Имперский путь, и к вечеру третьего дня после выезда из Камаара прибыли в Мургос. Многочисленные стада из Алгарии уже стояли в загонах, находившихся к востоку от города, и небо было затянуто тучами пыли, поднятой миллионами копыт. В период выгона скота Мургос становился неудобным городом. В нем было жарко, грязно и шумно.
Бельгарат предложил проехать мимо, а на ночь остановиться в горах, чтобы спрятаться от пыльного воздуха и шумных мычащих и блеющих соседей.
- Вы собираетесь сопровождать нас до самой Долины? - спросил он Брендига после того, как они, миновав загоны для скота, выехали на Великий Северный Путь и двинулись по направлению к горам.
- M-м, да, собственно, нет, Бельгарат, - ответил Брендиг, разглядывая приближавшуюся к ним издалека группу алгарийцев верхом на лошадях. - Как раз сейчас я вас покину.
Во главе алгарийцев скакал высокий человек с ястребиным лицом в кожаной одежде; на голове у него красовался пучок волос цвета воронова крыла.
Поравнявшись с фургоном, он натянул поводья.
- Генерал Брендиг, - ровным голосом произнес он, кивком приветствуя сендарийского офицера.
- Господин Хеттар, - радушно ответил Брендиг.
- Что ты здесь делаешь, Хеттар? - воскликнул Бельгарат.
Хеттар округлил глаза.
- Я как раз перегнал скот через горы, уважаемый Бельгарат, - как ни в чем не бывало ответил он. - А теперь возвращаюсь назад и мог бы составить вам компанию.
- Как странно, что ты оказался здесь именно сейчас.
- И в самом деле странно. - Хеттар взглянул на Брендига и подмигнул.
- Что это еще за игры? - повысил голос Бельгарат, обращаясь к ним обоим. - Я не нуждаюсь в надсмотрщиках, и мне не нужен военный эскорт. Я вполне могу сам о себе позаботиться.
- Мы все это знаем, Бельгарат, - примирительно сказал Хеттар. Он повернулся к фургону. - Рад тебя снова видеть, Польгара, - произнес он с приятной улыбкой. Затем он скользнул взглядом по Дарнику. - Семейная жизнь идет тебе на пользу, дружок, - добавил он. - По-моему, ты на пару фунтов поправился.
- Я бы сказал, что твоя жена тоже переливает супа в твою тарелку, - усмехнулся Дарник в ответ.
- А что, это уже заметно? - спросил Хеттар.
Дарник с серьезным видом кивнул.
- Чуть-чуть, - сказал он.
Хеттар придал своему лицу скорбное выражение, а потом хитро подмигнул Эрранду. Эрранд и Хеттар всегда ладили друг с другом, возможно, потому, что ни на того, ни на другого не давила необходимость поддерживать беседу, когда наступало молчание.
- Ну, разрешите мне вас покинуть, - сказал Брендиг. - Приятное было путешествие. - Он поклонился Польгаре и кивнул Хеттару. Затем повернул своего коня в сторону Мургоса, а за ним, побрякивая доспехами, отправился его отряд.
- Мне будет что сказать Фулраху, - мрачно произнес Бельгарат, обращаясь к Хеттару, - и твоему отцу тоже.
- Такова цена бессмертия, Бельгарат, - мягко возразил Хеттар. - Люди окружают тебя вниманием и заботой, даже когда тебе этого не хочется. Поехали?
Горы в восточной Сендарии были не столь высоки, чтобы затруднить передвижение и доставить неприятности нашим путешественникам. Сопровождаемые свирепого вида алгарийцами, которые ехали спереди и сзади фургона, они неторопливо продвигались по Великому Северному Пути через густые зеленые леса и вдоль бурлящих горных потоков. Один раз, когда они остановились, чтобы дать передохнуть лошадям, Дарник вышел из фургона и, подойдя к обочине, внимательнейшим образом оглядел глубокое озерцо у подножия пенистого водопада.
- Мы никуда не торопимся? - спросил он у Бельгарата.
- Нет. А что?
- Я просто подумал, что хорошо было бы здесь остановиться и пообедать, - бесхитростно произнес кузнец.
Бельгарат огляделся по сторонам.
- Если хочешь, давай остановимся.
- Прекрасно. - С несколько отрешенным выражением лица Дарник прошел к фургону и вынул из мешка сверток тонкой, пропитанной воском бечевки. Он тщательно привязал к одному ее концу крючок, украшенный яркого цвета нитками, и принялся за поиски молодого гибкого деревца. Через пять минут он уже стоял на валуне, вдававшемся в озеро, и размашистыми движениями закидывал удочку в воду.
Эрранд тоже спустился к озеру, он обожал наблюдать, как Дарник ловко обращается со снастями. Его неуемная страсть к рыбалке находила в душе мальчика самый живой отклик.
Прошло около получаса, и Польгара крикнула им:
- Эрранд, Дарник, обед готов.
- Да, дорогая, - рассеянно отвечал Дарник. - Сейчас идем.
Эрранд послушно поплелся к фургону, хотя глаза его неотступно следили за потоком падающей воды. Польгара бросила на него понимающий взгляд и положила приготовленные для него куски мяса и сыра на хлеб, чтобы он мог отнести свой обед на берег озера.
- Спасибо, - поблагодарил он. Дарник продолжал рыбачить, сосредоточенно глядя на воду. Польгара спустилась к нему.
- Дарник, - окликнула она. - Обедать.
- Да, - ответил тот, не отрывая глаз от воды. - Иду. - Он снова закинул удочку. Польгара вздохнула.

1 Следующая страница


Часовые Запада 2

- Ну, что же, - проговорила она. - Видимо, у каждого мужчины должен быть по крайней мере один недостаток.
Прошло еще полчаса, и Дарник пришел в недоумение. Он перепрыгнул с валуна на берег и, почесывая голову, стоял, в замешательстве уставившись на бурлящую воду.
- Я знаю, что она здесь есть, - сказал он Эрранду. - Я ее нутром чувствую.
- Вот она, - произнес Эрранд, указывая на водоворот рядом с берегом.
- По-моему, она должна быть дальше, Эрранд, - с сомнением в голосе отвечал Дарник.
- Вот, - повторил Эрранд, указывая туда же. Дарник пожал плечами.
- Ну, если ты так считаешь, - сказал Дарник и, поколебавшись, опустил наживку в водоворот. - Хотя я все-таки думаю, что она должна быть посередине.
И тут удилище резко согнулось, превратившись в тугую дрожащую дугу. Одну за другой Дарник вытащил четыре форели, толстые, мясистые форели с пятнистыми, отливающими серебром боками.
- Почему ты так долго не мог найти нужное место? - спросил его Бельгарат уже вечером, когда они снова выехали на дорогу.
- Такое озеро нужно обрабатывать методически, Бельгарат, - объяснил Дарник. - Начинаешь с одной стороны, а затем бросаешь удочку в разные места по всей площади.
- Понятно.
- Только так точно знаешь, что прошел все озеро.
- Конечно.
- Хотя я и без этого знал, где они спрятались.
- Естественно.
- Я просто хотел все сделать по правилам. Надеюсь, ты понимаешь.
- Безусловно, - с серьезным видом ответил Бельгарат.
Перевалив через горы, они повернули на юг и очутились на широких степных просторах Алгарийской равнины, где паслись стада лошадей и коров, утопая в огромном зеленом травяном море, по которому, пуская рябь и волны, пробегал дувший с востока ветер. И хотя Хеттар настаивал, чтобы они заехали в крепость алгарийских кланов, Польгара отказалась.
- Скажи Хо-Хэгу и Силар, что мы, возможно, навестим их позже, - сказала она. - Сейчас же нам действительно нужно ехать в Долину. Может статься, нам понадобится почти все лето, чтобы сделать матушкин дом пригодным для жилья.
Хеттар сдержанно кивнул и, помахав на прощание рукой, повернул свой отряд на восток, где на краю зеленого травяного моря стояла похожая на гору крепость его отца Хо-Хэга, Верховного предводителя алгарийских кланов.
Усадьба, некогда принадлежавшая матери Польгары, располагалась в низине среди холмов, окаймлявших с севера Долину Алдура. Через низину протекал хрустально чистый ручей, а чуть поодаль росли березовые и кедровые рощи. Дом был сложен из камней, серых, кирпично-красных и темно-коричневых, тщательно подобранных друг к другу. Это было широкое низкое здание - настоящая усадьба. В нем уже больше трех тысяч лет никто не жил, поэтому и кровля, и двери, и оконные рамы давно уже были разрушены временем и непогодой, и лишь голые стены, поросшие ежевикой, высились под открытым небом. И тем не менее от них исходило необъяснимое ощущение гостеприимного дома, как будто Поледра, жившая здесь когда-то, приказала даже камням дожидаться возвращения ее дочери.
Они прибыли сюда в самый разгар жаркого полдня, и Эрранд, убаюканный скрипом колес, разморился и задремал. Когда фургон остановился, Польгара осторожно потрясла его за плечо.
- Эрранд, - сказала она, - приехали.
Он открыл глаза и впервые увидел то, чему предстояло навсегда стать его домом. Он увидел каменные стены, скрытые в зарослях кустарников и высокой густой траве. Рощи, где белоснежные стволы берез выделялись на фоне темно-зеленых кедров. Он увидел ручей и сразу понял, сколько здесь таится возможностей. В ручье, конечно, можно будет пускать кораблики, бросать камушки и, если ничего больше не придет в голову, прыгнуть в него самому.
Несколько деревьев было, казалось, специально создано для того, чтобы по ним лазать, а при взгляде на большую старую березу, нависшую над ручьем, у него просто дух захватило при мысли о том, какой это прекрасный трамплин для прыжков в воду.
Фургон остановился на вершине пологого холма, плавно спускающегося к усадьбе. По такому холму мальчишки могут бегать с утра до вечера, если небо такое же, как сегодня, - голубое-голубое, с рассыпанными по нему облаками-одуванчиками. Густая трава по колено и влажная земля под ногами; пьянящий поток сладковатого воздуха бьет в лицо, когда бежишь вниз под горку.
И вдруг Эрранд почувствовал какую-то особую, сжимающую сердце грусть, грусть, остававшуюся неизменной на протяжении веков, и, повернувшись, он увидел, как скупая слеза проползла по морщинистой щеке Бельгарата и спряталась в белой окладистой бороде.
Но тоска Бельгарата по своей ушедшей жене не заслонила того глубокого и всепоглощающего восторга, который охватил Эрранда при виде этой маленькой зеленой ложбины, деревьев, ручья и густой травы. Он улыбнулся и проговорил:
- Дома, - пытаясь ощутить вкус и аромат этого слова.
Польгара серьезно взглянула ему в лицо. Цвет ее лучистых глаз менялся вместе с ее настроением - от бледно-голубого, почти серого, до темно-фиолетового.
- Да, Эрранд, - ответила она своим густым гортанным голосом, - да, мы дома. - Затем она нежно обняла его, и в этом объятии выразилась вся ее тоска по дому, по родному очагу, переполнявшая ее в течение долгих веков, которые они с отцом провели, выполняя свою бесконечную миссию.
Дарник-кузнец задумчиво обозревал лежавшую внизу под теплым солнцем лощину, размышляя, прикидывая, сопоставляя и переставляя что-то в уме.
- Нелегкая работа нам предстоит, Пол, если мы хотим все здесь обустроить по-своему, - обратился он к жене.
- У нас с тобой в запасе целая вечность, - ответила Польгара с мягкой улыбкой.
- Я помогу вам разгрузить фургон и поставить палатки, - сказал Бельгарат, рассеянно почесывая бороду. - А завтра мне нужно будет спуститься в Долину - поговорить с Бельдином и близнецами, заглянуть в башню, ну и все такое.
Польгара окинула его долгим, пристальным взглядом.
- Ты слишком торопишься уехать, папочка, - сказала она ему. - С Бельдином ты говорил в Риве месяц назад, а в свою башню ты, бывает, веками не наведываешься - и ничего. Я заметила, что всякий раз, когда нужно поработать, у тебя сразу возникают неотложные дела где-то в другом месте.
Лицо Бельгарата приняло выражение оскорбленной невинности.
- Ну, знаешь ли, Польгара... - запротестовал было он.
- Не поможет, отец, - отрезала она. - Если ты останешься на пару недель, или на месяц, или на два помочь Дарнику, это тебе не повредит. Или ты хочешь, чтобы мы зимовали в палатках?
Бельгарат неприязненно покосился на голые стены, возвышавшиеся у подножия холма, на которых словно было написано, сколько часов тяжелого труда понадобится, чтобы сделать усадьбу пригодной для жилья, - Ну что ты, конечно, Пол, - поспешно произнес он. - Я рад буду остаться и помочь вам.
- Я знала, отец, что на тебя можно положиться, - улыбнулась она.
Бельгарат окинул Дарника оценивающим взглядом, словно пытаясь прочесть его мысли.
- Надеюсь, ты не собираешься все делать вручную, - осторожно начал он. - Я хочу сказать, ну, ты же знаешь, что у нас есть другие возможности.
Дарник чувствовал себя несколько неловко, на его простое, честное лицо легла тень неодобрения.
- Я, э-э, я прямо не знаю, Бельгарат, - с сомнением в голосе выговорил он.
- Мне, наверное, будет от этого не по себе. Если я все сделаю своими собственными руками, я буду уверен, что работа сделана как следует. Я все еще чувствую неловкость, когда вы действуете по-другому, мне это кажется вроде как надувательством, если ты меня правильно понимаешь.
Бельгарат вздохнул.
- Я боялся, что ты так на это посмотришь. - Он покачал головой и расправил плечи. - Коли так, давай поскорей спустимся к дому и начнем.
Понадобилось около месяца, чтобы выгрести из углов накопившийся за три тысячелетия мусор, поставить новые дверные косяки и оконные рамы, положить балки и настелить крышу. На это бы ушло в два раза больше времени, если бы Бельгарат не мошенничал всякий раз, когда Дарник поворачивался к нему спиной.
Все сложные работы выполнялись сами собой, когда кузнеца не было поблизости. Однажды, например, Дарник взял фургон и отправился за бревнами; как только он скрылся из виду, Бельгарат откинул в сторону тесло, которым он обтесывал балку, с серьезным видом поглядел на Эрранда и достал из куртки глиняный кувшинчик с элем, который успел стащить из запасов Польгары. Отхлебнув из кувшина, он направил свою энергию на упрямую балку и, не произнеся ни слова, высвободил ее. Во все стороны разлетелась туча белых древесных стружек. Когда балка была гладко отесана, старик самодовольно усмехнулся и проказливо подмигнул Эрранду. Ничуть не изменившись в лице, Эрранд подмигнул ему в ответ.
Мальчик и раньше видел, как творят волшебство: и Зедар-Отступник, и Ктучик были чародеями. И в самом деле, на протяжении всей его жизни мальчика окружали люди с каким-то необычным даром. Однако никто другой не был так искусен в этом деле и не творил его с такой уверенной легкостью, как Бельгарат. Как истинный виртуоз, старик проделывал невозможное так, что это казалось самым обычным делом. Эрранд, конечно, знал, как это делается. Нельзя, проведя столько времени в обществе разных чародеев, не поднатореть по крайней мере в теории. Та непринужденность, с которой действовал Бельгарат, иногда вызывала у него искушение попробовать самому, но всякий раз, поразмыслив, он понимал, что пока лучше без этого обойтись.
То, чему мальчик научился от Дарника, было, конечно, не столь чудесным, но нисколько не менее значительным. Эрранд сразу же заметил, что не существует практически ничего такого, чего кузнец не мог бы сделать своими руками. Ему был знаком каждый инструмент. Он мог работать как с железом и медью, так и с камнем и деревом. Он с одинаковой легкостью мог построить дом и изготовить стул или кровать. Пристально наблюдая за работой Дарника, Эрранд перенял сотни маленьких хитростей и секретов, в которых как раз и заключается разница между мастером и незадачливым любителем.
Польгара занималась всеми домашними делами. Палатки, в которых они спали, пока строился дом, содержались в идеальном порядке. Постели ежедневно проветривались, готовилась еда, выстиранная одежда вывешивалась сушиться.
Однажды Бельгарат, явившийся поклянчить или украсть кувшин эля, окинул критическим взглядом свою дочь, которая, умиротворенно что-то напевая, разрезала на куски только что сваренное мыло.
- Пол, - едко произнес он, - ты самая могущественная женщина на свете. Ты сама не можешь сосчитать, сколько у тебя титулов, и нет в мире короля, который бы, встретившись с тобой, машинально тебе не поклонился. Ты можешь объяснить мне, зачем ты делаешь мыло подобным образом? Это тяжелая работа, оно горячее, да и воняет ужасно.
Польгара спокойно взглянула на отца.
- Я уже несколько тысяч лет, как самая могущественная женщина в мире, Старый Волк, - отвечала она. - Короли кланяются мне на протяжении нескольких веков, и я потеряла счет своим титулам. Но замужем я, однако, впервые. Мы с тобой все время были для этого слишком заняты. Но я очень давно хотела замуж и всю жизнь к этому готовилась. Я знаю все, что должна знать хорошая жена, и умею делать все, что хорошей жене необходимо делать. Пожалуйста, папа, не ворчи и, пожалуйста, не вмешивайся. Я еще никогда в жизни не была так счастлива.
- От варки мыла?
- Да, и от этого тоже.
- Это такая трата времени, - сказал он. Он презрительно взмахнул рукой, и к лежащим на столе кускам мыла присоединился еще один.
- Отец! - вскричала она, топнув ногой. - Прекрати сейчас же!
Бельгарат взял в руку два куска мыла - один свой, один ее.
- Ты можешь сказать мне, какая между ними разница, Пол?
- Мое сделано с любовью, а твое - просто фокус.
- Но одежду оно выстирает так же чисто.
- Мою - нет, - отвечала она и, взяв у него кусок мыла, положила на ладонь.
Затем дунула на него, и он тут же исчез.
- Глупышка ты маленькая, Пол, - сказал он.
- По-моему, иногда нужно быть глупышкой для блага семьи, - спокойно ответила она. - Принимайся-ка за свою работу, отец, а я возьмусь за свою.
- Ты не лучше Дарника, - обиделся он. Она кивнула с довольной улыбкой.
- Знаю. Наверное, поэтому я и вышла за него замуж.
- Пошли отсюда, Эрранд, - обратился Бельгарат к мальчику. - Это может оказаться заразным, а я не хочу, чтобы ты заразился.
- Ах да, - вспомнила Польгара. - Еще кое-что, отец. Не ройся в моих припасах. Если тебе нужен кувшин эля, так и скажи.
Высокомерно фыркнув, Бельгарат, не удостоив колкую реплику ответом, зашагал прочь. Но как только они завернули за угол, Эрранд извлек из-под туники коричневый кувшин и протянул его старику.
- Отлично, мой мальчик, - усмехнулся Бельгарат. - Видишь, как это просто, стоит только втянуться.
Все лето и до поздней осени все четверо трудились, обустраивая дом и делая его пригодным для зимовки. Эрранд старался помогать чем мог, хотя чаще всего его просили пойти куда-нибудь поиграть и не путаться под ногами.
Когда пошел снег, весь мир, казалось, преобразился. Дом превратился в надежное теплое убежище. В центральной комнате, где они ели и собирались по вечерам, был сложен огромный очаг, дававший тепло и свет. Эрранд, который все свое время, за исключением особо жестоких морозов, проводил на улице, после ужина часто ложился на меховой коврик перед огнем и глядел на пляшущие языки пламени, пока глаза его не начинали слипаться. А позже он просыпался в прохладной темноте своей комнаты, завернутый до самого подбородка в теплые пуховые покрывала, и знал, что Польгара осторожно отнесла его в комнату и уложила в постель. Тогда он счастливо вздыхал и снова погружался в сон.
Дарник конечно же смастерил ему санки, на которых было очень здорово кататься с близлежащих холмов. Снег был не очень глубок, и полозья не тонули в нем, так что Эрранд так разгонялся на склоне, что мог по инерции проскользить почти через всю лощину.
Но в один погожий морозный вечерок, когда солнце начало погружаться в пучину багровых облаков на западном горизонте и небо окрасилось ледяным бледнобирюзовым светом, сезон катания на санках увенчался знаменательным событием: Эрранд взобрался на вершину холма, таща за собой санки. Внизу, среди сугробов, виднелась черепичная крыша дома, все окна были ярко освещены, струйка бледно-голубого дыма, прямая, как стрела, поднималась в неподвижный воздух.
Эрранд улыбнулся, лег животом на санки и оттолкнулся. Ветер свистел у него в ушах, когда он стремительно пронесся через долину и прямо-таки влетел в березово-кедровую рощу. Он мог бы проехать и дальше, если бы не ручей на его пути. Но и такое завершение спуска привело его в восторг, так как берег возвышался над ручьем на несколько футов, и санки Эрранда описали над темной водой изящную длинную дугу, резко закончившуюся великолепным ледяным всплеском.
Когда он добрался до дому, трясясь от холода и с ног до головы покрытый сосульками, у него состоялся обстоятельный разговор с Польгарой. Польгара, как он уже успел заметить, имела слабость к театральным жестам, особенно когда ей представлялась возможность указать кому-то на его недостатки. Она наградила его долгим взглядом и немедленно принесла какое-то отвратительное на вкус лекарство, которое насильно влила ему в рот. Потом она принялась стаскивать с него замерзшую одежду, отпуская едкие и почти обидные замечания по поводу любителей зимнего плавания на санках. У нее был прекрасно поставленный голос, и она умела подбирать точные слова. Интонации и ударения делали ее речь чрезвычайно выразительной. Но Эрранд предпочел бы более короткое и не столь утомительное обсуждение случившегося с ним происшествия, особенно если учесть, что и Бельгарат, и Дарник не очень успешно пытались спрятать широкие улыбки, пока Польгара разговаривала с ним, одновременно растирая его жестким полотенцем.
- Замечательно, - заметил Дарник, - по крайней мере, на этой неделе ванна ему не понадобится.
Польгара прервала растирание и медленно повернулась, чтобы поглядеть на мужа. В ее лице не было ничего угрожающего, но глаза смотрели холодно и строго.
- Ты что-то сказал? - спросила она.
- M-м, нет, дорогая, - поспешно ответил он. - Ничего особенного. - Он несколько настороженно взглянул на Бельгарата и поднялся на ноги. - Пойду-ка принесу еще дровишек, - добавил он.
Польгара подняла бровь и перевела взгляд на отца.
- Ну? - вопросительно произнесла она. Тот недоуменно заморгал.
Выражение ее лица не изменилось, но молчание сделалось давящим и угрожающим.
- Давай-ка я помогу тебе, Дарник, - наконец предложил старик, поднимаясь на ноги.
И оба они вышли из комнаты, оставив Эрранда наедине с Польгарой.
Она снова повернулась к нему.
- Ты проскользил по всему холму, - спокойно спросила она, - а затем прямо через долину? Он кивнул.
- А потом через рощу? Он снова кивнул.
- А потом к берегу и в ручей?
- Да, - подтвердил он.
- Как я понимаю, тебе не пришло в голову скатиться с санок до того, как они полетели в воду?
Эрранд не отличался разговорчивостью, но тут он почувствовал, что без объяснений не обойтись.
- Ну, - начал он, - я и в самом деле об этом не подумал, но вряд ли бы я с них скатился, даже если бы мне и пришла в голову такая мысль.
- Что-то я не совсем тебя понимаю. Он серьезно поглядел на Польгару.
- До этого момента все шло так замечательно, ну, и казалось просто глупым не закончить такой потрясающий спуск.
Последовала долгая пауза.
- Понятно, - наконец вымолвила она с очень озабоченным видом. - Значит, это было сознательное решение - влететь в ручей на полной скорости.
- Да, можно и так сказать.
Она некоторое время не отрывала от него пристального взгляда, а затем опустила голову на руки.
- Я не уверена, что у меня хватит сил опять через все это пройти, - произнесла она срывающимся голосом.
- Через что? - обеспокоенно спросил он.
- Я столько сил потратила, воспитывая Гариона, - отвечала она, - но даже он не смог бы найти более неразумного объяснения своему поступку. - Затем она снова поглядела на него, тихо рассмеялась и обняла. - Ах, Эрранд, - сказала она, крепко прижимая его к себе, и все опять встало на свои места.

Глава 2

У волшебника Бельгарата было множество мелких недостатков. Он недолюбливал физический труд и слишком уж любил темный эль. Временами он небрежно обращался с истиной и с полнейшим безразличием относился к щекотливым вопросам владения собственностью. Он не гнушался общества дам сомнительной репутации, а употребляемые им слова и выражения нередко могли заставить покраснеть кого угодно.
Волшебница Польгара была женщиной невероятно целеустремленной, и на протяжении нескольких тысяч лет она пыталась изменить своего бродягу-отца, но без ощутимого успеха. Тем не менее она с упорством продолжала эту неравную борьбу, ожесточенно сражаясь с его дурными привычками. Она с сожалением сдала позиции относительно его лени и неряшливости. Скрепя сердце отступила перед ложью и сквернословием. Но она продолжала непреклонно противостоять пьянству, воровству и разврату, считая эти пороки самым чудовищным и отвратительным, что только может быть в человеке.
Поскольку Бельгарат отложил свое возвращение в башню до следующей весны, Эрранд имел возможность быть непосредственным свидетелем тех бесконечных и невероятно увлекательных для стороннего наблюдателя столкновений между отцом и дочерью, которыми они заполняли свое свободное время. От язвительных замечаний Польгары о том, что этот лентяй без дела слоняется по кухне, крадет тепло из очага и эль из ее запасов, Бельгарат уклонялся с мастерством, которое, как видно, шлифовалось веками. Но Эрранд понимал, что стоит за этими едкими замечаниями и легкомысленными отговорками. Между Бельгаратом и его дочерью существовали тесные узы любви и взаимоуважения, которые они считали необходимым скрывать под маской постоянных раздоров и словесных перепалок. Возможно, Польгара и предпочла бы иметь более безгрешного отца, но ничто не могло изменить ее истинных чувств к нему.
Ни для кого не было секретом, почему Бельгарат остался на зиму в доме Поледры вместе с дочерью и зятем. Хотя ни один из них не проронил об этом ни слова, все знали, что нужно изменить воспоминания старика об этом доме - не стереть, конечно, потому что никакая сила на земле не могла изгладить память о его жене, а слегка изменить, чтобы дом с черепичной крышей напоминал старику о счастливых часах, проведенных здесь, а не только о том черном дне, когда он, вернувшись, увидел, что его возлюбленная Поледра мертва.
Когда после недели теплых дождей снег сошел и небо снова засияло голубизной, Бельгарат наконец решил, что настало время продолжить прерванное путешествие.
- У меня, собственно, нет никаких срочных дел, - признался он, - но мне бы хотелось заглянуть к Бельдину и близнецам, а потом, наверное, пора наведаться в свою башню и немного там прибраться. А то я совсем ее запустил за последние несколько сотен лет.
- Если хочешь, мы поедем с тобой, - предложила Польгара. - В конце концов, ты же помог нам с домом, прямо скажем, без особого энтузиазма, но помог.
Справедливо будет, если мы поможем тебе навести порядок в башне.
- Спасибо за предложение, Пол, - решительно отказался он, - но на мой вкус твоя манера прибираться чересчур радикальна. То, что может когда-нибудь потом понадобиться, после твоей уборки оказывается в мусорной куче. Если в центре комнаты есть хоть немного свободного пространства, я считаю ее чистой.
- Ах, папа, - рассмеялась она, - ты неисправим.
- Конечно, - ответил он и задумчиво поглядел на Эрранда, который молча завтракал. - Но если можно, я возьму с собой мальчика.
Польгара окинула отца быстрым взглядом.
Бельгарат пожал плечами.
- Он составит мне компанию, да и смена обстановки пойдет ему на пользу.
Кроме того, тебе и Дарнику еще ни дня не удалось остаться вдвоем после свадьбы.
Если хочешь, считай это моим запоздалым подарком.
Она внимательно посмотрела на него.
- Спасибо, отец, - просто сказала она, и глаза ее сразу потеплели и наполнились любовью.
Бельгарат отвел взгляд в сторону, словно эта невысказанная нежность привела его в смущение.
- Тебе нужны твои вещи? В смысле, из башни. Ты там время от времени оставляла всякие сундуки и коробки, и за эти годы много всего накопилось.
- Да, отец, это было бы здорово.
- Я хочу освободить место, которое они занимают, - сказал он, ухмыльнувшись.
- Ты, главное, присматривай за мальчиком, хорошо? Я-то знаю, что ты иногда бываешь рассеян, когда бродишь по своей башне.
- Ему будет хорошо у меня, Пол, - заверил ее старик.
Итак, на следующее утро Бельгарат сел верхом на лошадь, а позади него Дарник подсадил Эрранда.
- Через несколько недель я привезу его домой, - сказал Бельгарат. - Или по крайней мере в середине лета. - Наклонившись, он пожал Дарнику руку и направил свою застоявшуюся кобылу в сторону юга.
Все еще было прохладно, хотя раннее весеннее солнышко светило очень ярко.
В воздухе носились едва уловимые запахи пробуждающейся природы, и по мере продвижения по Долине Эрранд все явственнее чувствовал незримое присутствие Алдура. Здесь, в Долине, присутствие бога Алдура выражалось не в виде неясного духовного проникновения, а гораздо острее, на грани физических ощущений.
Они неторопливо ехали по Долине, пробираясь сквозь высокую, побуревшую после зимы траву. На открытом пространстве кое-где виднелись отдельно стоящие толстые разлапистые деревья, простирая свои руки-ветви с набухшими почками к теплому солнышку.
- Ну что, малыш? - заговорил Бельгарат, когда они проехали около мили.
- Где же башни? - спросил Эрранд.
- Немного подальше. А что тебе известно про башни?
- Вы с Польгарой говорили о них.
- Нехорошо подслушивать, Эрранд.
- Это была личная беседа?
- Да нет. вряд ли.
- Тогда разве я подслушивал? Бельгарат резко обернулся и через плечо поглядел на мальчугана.
- Для твоего возраста достаточно тонкое умозаключение. Как ты к нему пришел? Эрранд пожал плечами.
- Это оно ко мне пришло. Они всегда так пасутся? - Он указал на небольшое стадо красновато-коричневых оленей, мирно жевавших прошлогоднюю траву неподалеку от них.
- Сколько себя помню, они всегда так паслись. В присутствии Алдура звери друг друга не трогают.
Они проехали мимо двух изящных башен, соединенных между собой легким, почти воздушным горбатым мостиком, и Бельгарат рассказал мальчику, что здесь живут Бельтира и Белькира, колдуньи-близнецы, чьи разумы так тесно связаны друг с другом, что одна из них обычно начинает, а другая договаривает фразу.
Вскоре на их пути показалась еще одна башня, выстроенная из такого прекрасного, нежно-розового, сверкающего на солнце кварца, что казалась чудесной драгоценностью. Эта башня, сказал ему Бельгарат, принадлежит горбуну Бельдину, который намеренно окружил свое собственное уродство перехватывающей дыхание красотой.
Наконец они добрались до башни самого Бельгарата, приземистой и практичной.
- Ну вот, - сказал старик, спешиваясь, - мы и приехали. Пойдем наверх.
Комната на самом верху башни была большой, круглой и ужасно захламленной.
Оглядев ее, Бельгарат заметно упал духом.
- На это уйдет уйма времени, - прошептал он.
Внимание Эрранда привлекли очень многие вещи, находившиеся в комнате, но он знал, что сейчас Бельгарат не в том настроении, чтобы ему что-либо показывать или объяснять. Он разглядел, где находится очаг, нашел потемневший медный совок и короткую метлу и опустился на колени перед темной от сажи нишей.
- Что ты делаешь? - спросил Бельгарат.
- Дарник говорит, что первое, что нужно сделать на новом месте, это развести огонь.
- Ах, он так говорит?
- Обычно это несложная работа, но надо же с чего-то начать, а как только начнешь, то кажется, что не так уж много осталось сделать. Дарник знает толк в таких делах. У тебя есть что-нибудь вроде мусорного ведра?
- Ты серьезно собрался расчистить очаг?
- Ну, если ты не будешь очень возражать. Он ведь совсем зарос грязью, как по-твоему? Бельгарат вздохнул.
- Пол и Дарник уже успели тебя изрядно испортить, мой мальчик, - сказал он. - Я пытался тебя спасти, но дурное влияние, в конце концов, всегда побеждает.
- Думаю, ты прав, - согласился Эрранд. - Так где, ты сказал, ведро?
К вечеру они расчистили полукруглое пространство перед очагом и нашли в груде хлама пару диванов, несколько стульев и приземистый стол.
- Послушай, может, у тебя найдется чего-нибудь перекусить? - произнес Эрранд. Его желудок говорил ему, что приближается время ужина.
Бельгарат поднял голову от пергаментного свитка, который только что выудил из-под дивана.
- Что? - спросил он. - Ах да, конечно. Я чуть не забыл. Мы идем в гости к близнецам. У них сейчас наверняка готовится что-нибудь вкусненькое.
- А они знают, что мы придем?
Бельгарат пожал плечами.
- Это не имеет значения, Эрранд. Ты должен усвоить, что друзья и близкие для того и созданы, чтобы неожиданно сваливаться им на головы. Это одно из основных правил: если хочешь прожить жизнь не перенапрягаясь, то, когда во всем остальном разлад, ищи поддержки у друзей и родных.
Близнецы-колдуньи, Бельтира и Белькира, увидев их, были вне себя от радости, а "что-нибудь вкусненькое" оказалось аппетитным тушеным мясом, которое оказалось ничуть не хуже того, что готовилось на кухне у Польгары. Когда Эрранд сказал об этом, Бельгарат удивленно поднял брови.
- А кто, по-твоему, научил ее готовить? - спросил он.
Прошло еще несколько дней, уборка в башне продвинулась настолько, что можно было впервые за десяток столетий начать отскребать пол. И тут наконец к ним заглянул Бельдин.
- Чем занимаешься, Бельгарат? - спросил горбун. Бельдин был очень низкого роста, одет в потрепанные обноски и скрючен, как старый дубовый пень. Из его спутанной бороды и волос во все стороны торчали прутики и солома.
- Так, слегка прибираюсь, - немного смутившись, ответил Бельгарат.
- Чего ради? - спросил Бельдин. - Все же снова запачкается. - Он взглянул на наваленные у стены столетней давности кости. - Что тебе действительно пора сделать, так это пополнить запасы провизии.
- Ты явился сюда, чтобы давать указания?
- Я увидел дым из трубы и решил проверить, есть ли здесь кто-нибудь, или просто загорелся мусор.
Эрранд знал, что Бельгарат и Бельдин нежно привязаны друг к другу и что такие шуточки - их излюбленный стиль беседы. Он слушал, продолжая свою работу.
- Хочешь эля? - предложил Бельгарат.
- Если ты сам варил его, то нет, - немедленно отреагировал Бельдин. - Хотя тебе пора бы уже научиться варить приличный эль, раз ты его так много пьешь.
- Но последняя бочка была совсем недурна, - возразил Бельгарат.
- Помои и то вкуснее.
- Не беспокойся. Этот эль я взял у близнецов.
- А они знают, что ты его взял?
- А какая разница? У нас все равно все общее. Бельдин поднял мохнатую бровь.
- Они делятся с тобой едой и питьем, а ты с ними - голодом и жаждой. У вас действительно все общее.
- Разумеется. - Бельгарат, болезненно поморщившись, обернулся к Эрранду. - Послушай, - сказал он, - ты что, уже не можешь остановиться?
Эрранд поднял голову от каменных плит, с которых усердно соскребал грязь.
- Тебе что-то мешает? - спросил он.
- Конечно, мешает. Разве ты не знаешь, что ужасно невежливо продолжать вкалывать, когда я отдыхаю.
- Я постараюсь это запомнить. Сколько ты собираешься отдыхать?
- Да убери ты эту щетку, Эрранд, - приказал ему Бельгарат. - Этот кусок пола уже с десяток веков в таком состоянии. День-два погоды не сделают.
- Он очень похож на Бельгариона, правда? - заметил Бельдин, разваливаясь в кресле у огня.
- Вероятно, это влияние Польгары, - согласился Бельгарат, нацеживая две кружки эля. - Она портит всех, с кем встречается. Хотя я по мере сил пытаюсь устранить влияние ее предрассудков. - Он серьезно взглянул на Эрранда. - По-моему, этот будет посообразительнее Гариона, но у того больше авантюризма. К сожалению, Эрранд слишком хорошо воспитан.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Я уверен, что ты с этим легко справишься. Бельгарат перелез в другое кресло и протянул ноги к огню.
- Чем ты тут занимался? - спросил он горбуна. - Мы не виделись со дня свадьбы Гариона.
- Я решил, что кто-нибудь должен присмотреть за ангараканцами, - ответил Бельдин, яростно поскребывая у себя под мышкой.
- И что?..
- Что - "что"?
- Что у тебя за мерзкая привычка чесаться прилюдно! Что поделывают ангараканцы?
- Мурги все еще не Moгут прийти в себя после смерти Таур-Ургаса, - рассмеялся Бельдин. - Он полностью сошел с ума, но держал их всех в кулаке, пока Хо-Хэг не разрубил его саблей пополам. Его сын Ургит - никудышный король.
Его вряд ли будут слушаться. Западные гролимы уже не способны действовать.
Ктучик мертв, Торак мертв, и гролимам остается лишь смотреть на стены или плевать в потолок. По-моему, сообщество мургов на грани полного развала.
- Замечательно. Я всю жизнь считал одной из своих главных задач избавить мир от мургов.
- Я бы не торопился праздновать победу, - хмуро возразил Бельдин. - После того как до Закета дошла весть о том, что Бельгарион убил Торака, он перестал делать вид, что все ангараканцы едины, и повел своих маллорейцев на Рэк-Госку.
Он от него камня на камне не оставил. Бельгарат пожал плечами.
- В этом городе все равно не было ничего хорошего.
- Сейчас в нем еще меньше хорошего. Закет, кажется, считает, что чем больше людей распнешь и посадишь на кол, тем другие будут умнее. Он украсил этими наглядными пособиями то, что осталось от стен Рэк-Госку. Куда бы он ни отправился в Хтол-Мургосе, он всюду оставляет за собой кресты и колы.
- По-моему, я способен стоически перенести известия о бедствиях мургов, - с шутливым почтением ответил Бельгарат.
- А по-моему, тебе следует трезво оценить ситуацию, Бельгарат, - ворчливо отозвался горбун. - С мургами мы, может быть, и сами справились, но люди неспроста говорят о "бесчисленных ордах безграничной Маллореи". У Закета очень большая армия, и он контролирует большую часть портов на Восточном побережье, так что он может переправить столько войск, сколько захочет. Если ему удастся стереть мургов с лица земли, то он и его уставшие от безделья солдаты окажутся на южных подступах к нам. Закету, видимо, уже приходят в голову подобные мысли.
Бельгарат хмыкнул.
- Когда придет время, тогда об этом и побеспокоимся.
- Да, кстати, - вдруг с ироничной усмешкой произнес Бельдин. - Я выяснил, что значит этот апостроф перед его именем.
- Чьим именем?
- Закета. Ты не поверишь, но он указывает на слово "Каль".
- Каль Закет? - Бельгарат недоверчиво уставился на него.
- Возмутительно, правда? - хихикнул Бельдин. - Как я догадываюсь, у маллорейских императоров сразу после битвы при Во-Мимбре появилось тайное желание присвоить себе этот титул, но они всегда боялись, что Торак может пробудиться и наказать их за подобные притязания. А теперь, когда он умер, очень многие маллорейцы называют своего правителя Каль Закет - по крайней мере те из них, кто хочет сохранить голову на плечах.
- А что значит "Каль"? - поинтересовался Эрранд.
- Это ангаракское слово, которое значит "король и бог", - объяснил Бельгарат. - Пять столетий назад Торак сместил маллорейского императора и самолично повел свое войско на Запад. Все ангараканцы - мурги, надракийцы и таллы, а также маллорейцы - называли его Каль Торак.
- И что произошло потом? - с любопытством спросил Эрранд. - Я хочу сказать, когда Каль Торак покорил Запад?
Бельгарат передернулся.
- Это очень давняя история.
- Но ее все равно можно рассказать, - ответил Эрранд.
Бельдин пронзил Бельгарата острым взглядом.
- Как он тебя, а?
Бельгарат задумчиво взглянул на Эрранда.
- Ну ладно, - сказал он, - короче говоря, Каль Торак завоевал Драснию, восемь лет держал в осаде Алгарийскую крепость и прошел через Улголанд к равнинам Арендии. Западные королевства встретили его в Во-Мимбре, и он был сражен в единоборстве с Брендом, ривским сенешалем.
- Но не убит.
- Нет. Не убит. Бренд разрубил его голову мечом, но не убил. Торак погрузился в сон до тех пор, пока на трон в Риве не сел другой король.
- Это был Бельгарион, - подсказал Эрранд.
- Правильно. Ты знаешь, что потом произошло. Ты сам там был. Эрранд вздохнул.
- Да, - печально проговорил он. Бельгарат снова обратился к Бельдину.
- Ну ладно, - сказал он. - И что же происходит в Маллорее?
- Да почти все как всегда, - ответил Бельдин, отхлебнув эля и громоподобно рыгнув. - Бюрократия - тот клей, на котором все держится. В Мельсене и Мал-Зэте по-прежнему плетутся интриги и заговоры. В Каранде, Даршиве и Гандахаре назревает восстание, а гролимы все еще боятся приблизиться к Келлю.
- Значит, гролимская маллорейская церковь все еще действует? - В голосе Бельгарата слышалось удивление. - Я думал, что светская власть предприняла те же шаги, что и в Мишрак-ак-Тулле. Как я понимаю, таллы уже начали жечь костры с гролимами вместо дров.
- Каль Закет отдал приказания в Мал-Зэт, - объяснил ему Бельдин, - и армия вмешалась, чтобы остановить кровопролитие. В конце концов, если ты объявляешь себя императором и богом, тебе нужна церковь. А Закет, видимо, думает, что сподручней использовать уже существующую.
- А что об этом думает Урвон?
- Урвон сейчас вообще притих. До прихода армии маллорейцы отменно развлекались, подвешивая гролимов на железных крючьях. Урвон сейчас сидит в Мал-Яске и не высовывается. Я подозреваю, что его императорское величество, Каль Закет, оставил его в живых только по недосмотру. Урвон скользкий тип, но он не дурак.
- Я с ним никогда не встречался.
- Ты ничего не потерял, - хмуро произнес Бельдин. Он протянул кружку. - Не хочешь еще плеснуть?
- Ты так у меня весь эль выпьешь, Бельдин.
- Тогда ты украдешь еще. Близнецы никогда не запирают двери. В общем, Урвон - ученик Торака, так же, как Ктучик и Зедар. Он, однако, не обладает ни одним из их достоинств.
- У них нет никаких достоинств, - отвечал Бельгарат, протягивая ему наполненную до краев кружку.
- По сравнению с Урвоном есть. Он прирожденный блюдолиз и подхалим несчастный. Даже Торак его презирал. Но, подобно всем людям с этими очаровательными чертами характера, как только он немного дорвался до власти, то сделался абсолютно невменяемым. Ему мало поклонов в знак уважения; он хочет, чтобы перед ним падали ниц.
- Ты его, как видно, недолюбливаешь, - заметил Бельгарат.
- Я терпеть не могу этого рябого ублюдка.
- Рябого?
- У него на лице и на руках есть абсолютно бесцветные участки кожи, видимо, у него какое-то серьезное заболевание - он весь покрыт пятнами. Меня тоже кое-кто считает уродом, но Урвон способен даже тролля напугать до смерти.
В любом случае, если Каль Закет вздумает сделать гролимскую церковь государственной религией и выбить на алтарях вместо лица Торака свое, ему для начала придется иметь дело с Урвоном, а Урвон не вылезает из своей норы в Мал-Яске, со всех сторон окруженный гролимами. Закет не сможет до него добраться. Даже мне не удается к нему приблизиться. Я пытаюсь это сделать где-то раз в сто лет в надежде, что кто-нибудь из его стражи потеряет бдительность и мне посчастливится запустить ему в кишки железный крюк. Но больше всего я хотел бы повозить его мордой по раскаленным углям. Бельгарата удивила злоба, которой пылал горбун.
- Так это все, чем он занимается? Сидит, затаившись, в Мал-Яске?
- Если бы! Урвон даже во сне плетет интриги и строит заговоры. Последние полтора года, с тех пор как Бельгарион пронзил мечом Торака, Урвон только и делает, что сеет повсюду смуту, пытаясь сохранить то, что осталось от его церкви. Существуют какие-то древние полуистлевшие предсказания - гролимы называют их пророчествами - в местечке под названием Ашаба в Карандийских горах. Урвон раскопал их и теперь истолковывает по-своему. По его понятиям, они предсказывают возвращение Торака - будто бы он не умер, а воскреснет или переродится.
Бельгарат фыркнул.
- Какая чушь!
- Конечно, чушь, но он же должен был что-то предпринять. Гролимская церковь билась в конвульсиях, как обезглавленная змея, а Закет готов был всех схватить за горло, лишь бы сделать так, чтобы каждый поклон каждого ангараканца был адресован только ему. Урвон позаботился о том, чтобы почти не сохранилось копий этих ашабских пророчеств, и теперь он придумывает всякую околесицу, утверждая, что вычитал это в древней книге. Вот что, вероятно, удерживает Закета от решительных действий, а возможно, император просто переусердствовал в своем стремлении украсить каждое встречающееся ему на пути дерево одним-двумя мургами.
- Тебе не трудно было передвигаться по Маллорее? Бельдин оскорбленно фыркнул.
- Нет, конечно. Никому не приходит в голову вглядываться в лицо калеки.
Большинство людей даже не скажут, из Алорны я или Мараги. Они ничего не видят, кроме моего горба. - Он поднялся со стула, подошел к бочонку и снова наполнил кружку. - Бельгарат, - с очень серьезным видом произнес он, - название Ктраг-Сардиус тебе что-нибудь говорит?
- Сардиус? Ты хочешь сказать, сардоникс? Бельдин пожал плечами.
- Маллорейские гролимы называют это Ктраг-Сардиус. А в чем разница?
- Сардоникс - это драгоценный камень оранжевого цвета с молочно-белыми прожилками. Не то чтобы он очень редкий или очень привлекательный.
- Это как-то не очень согласуется с тем, что я слышал про него от маллорейцев. - Бельдин нахмурился. - По тому, как они произносят слово "Ктраг-Сардиус", я понял, что это единственный в своем роде камень и что он обладает каким-то могуществом.
- Какого рода могуществом?
- Точно сказать не могу. Все, что я сумел понять, это то, что любой гролим в Маллорее продаст свою душу за возможность держать его в руках.
- А может, это просто какой-то внутренний символ, связанный с борьбой за власть, которая там происходит?
- Возможно, и так, но почему его тогда называют Ктраг-Сардиус? Помнишь, они называли Шар Алдура Ктраг-Яска? Должна же быть какая-то связь между Ктраг-Сардиусом и Ктраг-Яской, верно? А если она существует, то нам следует ее поискать.
Бельгарат долго глядел на него, а потом вздохнул.
- Я надеялся, что после смерти Торака мы сможем немного отдохнуть.
- У тебя был на это целый год, - возразил Бельдин. - Еще немного - и ты совсем закиснешь.
- Иногда ты бываешь просто несносным, тебе об этом говорили?
Бельдин, плотно сжав губы, отвратительно хмыкнул.
- Да, - согласился он. - И не раз.
На следующее утро Бельгарат начал разбирать огромную кучу сваленных в беспорядке пергаментных свитков, пытаясь привести в систему вековой хаос.
Эрранд какое-то время молча наблюдал за стариком, а потом переместился к окну.
В миле от них возвышалась еще одна стройная башня, выглядевшая спокойно и безмятежно.
- Можно я погуляю? - спросил он у Бельгарата.
- Что? Да, конечно. Только далеко не убегай.
- Не убегу, - пообещал Эрранд, выходя на площадку, откуда в прохладную темноту спускалась винтовая лестница.
Утреннее солнце бросало косые лучи на покрытые росой луга, а в сладковатом воздухе пели и кружились жаворонки. Бурый кролик выпрыгнул из густой травы и преспокойно уставился на Эрранда. Затем он уселся на задние лапки, а передними принялся скрести свои длинные уши.
Но Эрранд вышел из башни не затем, чтобы просто поразмяться или поглядеть на кроликов. У него была определенная цель, и он решительно зашагал по зеленому росистому лугу в направлении башни, которую видел у Бельгарата из окна.
Он не рассчитал, что будет роса, и к тому времени, когда он приблизился к одиноко стоявшей башне, ноги его отяжелели от сырости. Он несколько раз обошел вокруг каменного строения, хлюпая ногами в промокших сапогах.
- Я все ждал, когда же ты придешь, - раздался ровный голос.
- Я был занят - помогал Бельгарату, - извинился Эрранд.
- А ему была нужна помощь?
- Трудно начинать что-то делать в одиночку.
- Хочешь подняться?
- Если можно.
- Дверь с другой стороны.
Эрранд обошел башню и обнаружил вывернутый из стены камень, за которым скрывалась дверь. Он вошел в башню и поднялся вверх по лестнице.
Комната на верху башни была похожа на комнату Бельгарата, но все же между ними существовали определенные различия. Так же, как и в башне Бельгарата, здесь был очаг, в котором плясали языки пламени, но огонь горел сам по себе, без дров. Сама комната казалась до странности пустой, поскольку владелец этой башни хранил свою утварь, инструменты и пергаменты в воображаемом месте, откуда он при необходимости мог их извлечь.
Владелец башни сидел у очага. У него были белоснежные волосы и борода, плечи покрывал просторный голубой плащ.
- Подойди к огню и высуши ноги, мальчик, - мягко произнес он.
- Спасибо, - отвечал Эрранд.
- Как дела у Польгары?
- Очень хорошо, - сказал Эрранд. - Она счастлива. По-моему, ей нравится семейная жизнь. - Он придвинулся поближе к огню.
- Не сожги сапоги.
- Я осторожно.
- Хочешь позавтракать?
- Было бы здорово. Бельгарат иногда об этих вещах забывает.
- Еда на столе.
Эрранд поглядел на стол, на котором появился горшок с горячей кашей, которого там раньше не было.
- Спасибо, - поблагодарил он, подойдя к столу и придвинув стул.
- Ты пришел о чем-то поговорить?
- Нет, - ответил Эрранд, взяв ложку и принимаясь за кашу. - Я просто решил, что надо бы к тебе заглянуть. В конце концов, это твоя Долина.
- Как вижу, Польгара научила тебя хорошим манерам.
Эрранд улыбнулся.
- И многому другому.
- Тебе хорошо с ней, Эрранд? - спросил владелец башни.
- Да, Алдур, очень, - ответил Эрранд, продолжая расправляться с кашей.

Глава 3

Шло лето, и Эрранд все больше времени проводил в обществе Дарника. Он все больше убеждался в том, что кузнец был необыкновенным человеком. Взять, к примеру, хотя бы то, что Дарник все, за что ни брался, делал по старинке, без помощи волшебства, но не столько по причине некоторых моральных предрассудков против "других доступных нам возможностей", по выражению Бельгарата, сколько потому, что работа руками доставляла ему истинное наслаждение. Конечно, порой Дарник шел и по более легкому пути. Эрранд заметил определенную закономерность в действиях кузнеца. Так, Дарник не допускал ни малейшей халтуры, когда изготовлял что-то для Польгары или для дома. И какой бы сложной и трудоемкой ни была работа, он выполнял ее только с помощью собственных рук и мускулов.
Однако не всегда он был так тверд в своих убеждениях. Например, в одно прекрасное утро вдруг откуда ни возьмись вокруг сада появилась железная ограда.
Ограда эта, безусловно, была нужна, поскольку требовалось преградить дорогу пасущемуся неподалеку стаду алгарийского скота, которое с бычьим упрямством ходило на водопой через сад Польгары. И вдруг перед ошеломленными коровами прямо из земли начала вырастать надежная изгородь. Медлительные животные, поразмыслив несколько минут над проблемой, отправились в обход препятствия, которое удлинялось у них на глазах. Через некоторое время коровы просто взбесились и пустились бегом, думая, очевидно, что обгонят невидимого строителя. А Дарник, усевшись на пень, с напряженным лицом и сосредоточенным взглядом достраивал ограду, пока она не замкнулась в кольцо.
Один пегий бык пришел в неописуемую ярость, наклонил голову, несколько раз стукнул копытом о землю и с диким мычанием ринулся на изгородь. Дарник сделал рукой характерный жест, и бык вдруг припустил прочь от изгороди, даже не заметив, что развернулся на полном ходу. Так он пронесся несколько сотен ярдов, пока ему не пришло в голову, что его рога еще не встретили на пути ничего ощутимого. Он затормозил и удивленно поднял голову. С сомнением взглянув через плечо на ограду, он развернулся и сделал еще одну попытку. Дарник опять развернул быка, и тот решительно помчался в другом направлении. При третьей попытке он перелетел через вершину холма и исчез по. ту его сторону. Больше он не возвращался.
С самой серьезной миной Дарник подмигнул Эрранду. Из дома вышла Польгара, вытирая руки о передник, и заметила изгородь, которая сама собой построилась, пока она мыла посуду после завтрака. Она испытующе взглянула на мужа, которому, очевидно, было слегка не по себе, что он на этот раз действовал колдовством, а не топором.
- Замечательная ограда, дорогой, - одобрительно заметила она.
- Нам она была здесь нужна, - произнес он извиняющимся тоном. - Эти коровы - ну, в общем, мне пришлось поторопиться.
- Дарник, - нежно сказала она, - никто не вправе тебя упрекнуть, если для такого рода вещей ты используешь свой талант, более того, ты должен его развивать. - Она поглядела на переплетенные зигзагом железные прутья решетки, и лицо ее приняло сосредоточенное выражение. Одно за другим все места, где соединялись прутья, вдруг оказались оплетенными пышными розовыми кустами в полном цвету. - Вот так, - удовлетворенно произнесла она и, похлопав мужа по плечу, вернулась назад в дом.
- Какая потрясающая женщина! - сказал Дарник.
- Да. - Эрранд был, как всегда, немногословен.
Польгара, однако, не всегда приходила в восторг от того, что предпринимал ее муж на этом новом для него поле деятельности. Однажды, когда в разгар летней жары цветы в ее саду начали вянуть, Польгара целое утро собирала маленькую черную тучку над горами в Улголанде, а потом стала осторожно направлять этот кусочек влаги в Долину Алдура, а точнее, к своему иссушенному жарой саду.
Эрранд играл у изгороди, когда тучка прошла низко над холмом по направлению к западу, а затем остановилась прямо над домом и томящимся в ожидании дождя садом. Дарник поднял голову от лошадиной сбруи, с которой он возился, увидел беспечно игравшего мальчика и зловещую темную тучу прямо над его головой и, сконцентрировав энергию, небрежно щелкнул пальцами. "Кыш", - сказал он туче.
Туча странным образом передернулась, как будто бы икнула, затем медленно поплыла на восток. Отлетев на несколько сот ярдов от пересохшего сада Польгары, она разразилась дождем - чудесным проливным дождем, основательно промочившим несколько акров пустой земли.
К реакции жены Дарник готов не был. Дверь дома распахнулась, и на пороге появилась Польгара с горящими от гнева глазами. Она исподлобья взглянула на весело изливавшуюся дождем тучку, и та, как могло показаться, приняла очень виноватый вид.
Затем Польгара повернулась и уставилась на мужа.
- Ты это сделал? - спросила она, указывая на тучу.
- Да, а что? - ответил тот. - Да, это я сделал, Пол.
- Зачем ты это сделал?
- Эрранд играл во дворе, - сказал Дарник, снова вернувшись к бляшкам на сбруе. - Я не хотел, чтобы он промок.
Польгара взглянула на тучу, обильно поливавшую дождем степную траву, с легкостью способную выдержать десятимесячную засуху. Затем перевела взгляд на свой огород, на поникшую свекольную ботву и жалкие бобы. Она крепко сжала губы, чтобы с них не слетели случайно кое-какие слова и фразы, которые, как она знала, могли шокировать ее сдержанного и добродетельного супруга. Наконец Польгара подняла лицо к небу и с мольбой воздела к нему руки.
- За что мне такое? - громким трагическим голосом вопросила она. - За что?
- Что случилось, дорогая? - нежно произнес Дарник. - Что-то не так?
Польгара объяснила ему, что именно не так - во всех подробностях.
Всю следующую неделю Дарник провел, сооружая оросительную систему, идущую от верхнего края лощины к саду Польгары, и та простила ему его ошибку, как, только работа была завершена.
Зима в этом году наступила поздно. Как раз перед тем как выпал снег, к ним заехали близнецы, Бельтира и Белькира, и сообщили, что после нескольких недель горячих споров, сопровождавшихся обильными возлияниями, Бельгарат с Бельдином покинули Долину и что у каждого на лице было озабоченное выражение, означавшее, что где-то что-то не в порядке.
Эрранду этой зимой недоставало Бельгарата. Из-за старого колдуна у него, разумеется, частенько бывали неприятности с Польгарой, но и совсем без неприятностей жить как-то скучно. Когда выпал снег, он снова сел на санки.
Несколько раз понаблюдав, как он, скатившись с холма, летит через Долину, Польгара предусмотрительно попросила Дарника поставить заграждение на берегу ручья, чтобы предотвратить повторение того, что случилось предыдущей зимой. И вот, когда кузнец плел ограду из прутьев, чтобы Эрранд не упал в воду, он случайно взглянул вниз. Подо льдом, покрывшим ручей тонкой корочкой, Дарник отчетливо увидел узкие длинные силуэты, мелькавшие, как тени, над покрытым галькой дном.
- Как любопытно, - прошептал он, и в глазах его появилось отстраненное выражение. - Почему я их раньше не замечал?
- Я видел, как они плещутся, - сказал Эрранд, - но когда они лежат на дне, вода слишком мутная и их нельзя разглядеть.
- Да, наверное, в этом все дело, - согласился Дарник.
Он привязал к дереву конец плетеной изгороди и задумчиво побрел по снегу к выстроенному за домом сараю. Через минуту он вышел оттуда с мотком промасленной бечевки в руках, а еще через пять минут уже рыбачил. Эрранд улыбнулся и, повернувшись, побрел вверх по пологому холму, волоча за собой санки.
Дойдя до вершины, он увидел незнакомую женщину в накинутом на голову капюшоне.
- Я могу вам чем-нибудь помочь? - вежливо осведомился он.
Незнакомка откинула капюшон, и он увидел, что это молодая женщина с темной повязкой на глазах.
- Это ты тот, кого называют Эррандом? - спросила она. Голос ее был низок и мелодичен, и она по-старинному, нараспев выговаривала слова.
- Да, - отвечал Эрранд, - это я. У вас что-то с глазами?
- О нет, дитя мое, - ответила она. - Я вижу мир в ином свете, чем тот, который дает это земное солнце.
- Вы не зайдете к нам в дом? - предложил Эрранд. - Вы сможете погреться у очага, а Польгара рада будет вашему обществу.
- Я преклоняюсь перед госпожой Польгарой, но время для нашей встречи еще не наступило, - сказала женщина, - и мне здесь не холодно. - Замолчав, она наклонилась, как будто разглядывая его, хотя повязка у нее на глазах была очень плотной. - Значит, это правда, - тихо прошептала она. - На таком большом расстоянии мы не могли быть уверены, но теперь, когда я стою перед тобой лицом к лицу, я знаю, что ошибки быть не может. - Она выпрямилась. - Мы еще встретимся, - сказала она.
- Как вам будет угодно, сударыня, - ответил Эрранд, помня о правилах вежливости.
Она улыбнулась ослепительной улыбкой, которая, казалось, озарила ярким светом непогожее зимнее небо.
- Меня зовут Цирадис, - сказала она, - и я буду тебе другом, милый Эрранд, даже если наступит время, когда мы примем решение не в твою пользу. - И затем она исчезла, растворившись в пространстве так быстро, что у него и сердце екнуть не успело.
Пораженный, Эрранд поглядел на снег, где она только что стояла, и не увидел следов. Он присел на санки и задумался. В том, что сказала эта странная молодая женщина, не было ни малейшего смысла, но он верил, что наступит время и смысл появится. Немного поразмыслив, он решил, что если скажет Польгape об этом странном визите, то она расстроится. Будучи уверен, что эта Цирадис не представляла никакой угрозы и не замышляла ничего дурного, он решил ничего не говорить.
Затем, поскольку на вершине холма становилось уже довольно прохладно, он подтолкнул санки и заскользил вниз по склону, через долину, остановившись в нескольких десятках ярдов от того места, где Дарник так самозабвенно рыбачил, что, казалось, не обернулся бы, даже если бы десять прекрасных девушек пели и танцевали у него за спиной.
Польгара не препятствовала увлечению Дарника. На нее производили впечатление длина, вес и серебристый цвет приносимой им добычи, и ей пришлось привлечь на помощь все свои обширные познания в кулинарном искусстве, чтобы каждый раз по-особому жарить, парить, варить, тушить и запекать рыбу. Хотя она неизменно настаивала на том, чтобы ее чистил сам добытчик.
Когда снова наступила весна, на ретивом чалом жеребце прискакал Бельгарат.
- Что случилось с твоей кобылой? - спросил его Дарник, когда тот спешился во дворе усадьбы.
У Бельгарата вытянулось лицо.
- Я был на полпути в Драснию, когда обнаружил, что она жеребая. Я обменял ее вот на этого живчика. - Он хмуро взглянул на гарцующего чалого.
- По-моему, сделка вышла удачная, - произнес Дарник, оглядывая жеребца.
- Та кобыла была такая спокойная и разумная, - возразил старик. - А у этого молодца ветер в голове гуляет. Ему лишь бы повыпендриваться - побегать, попрыгать, погарцевать, копытами в воздухе помахать. - Он неодобрительно покачал головой.
- Поставь его в конюшню, отец, - предложила Польгара, - и умойся с дороги.
Ты успел как раз к ужину. Сегодня у нас запеченная рыба. Если хочешь, то можешь съесть целую сковородку.
После того как они поели, Бельгарат развернул стул к очагу, откинулся на спинку и вытянул ноги. Он с довольной улыбкой оглядел полированные плитки на полу, побеленные известью стены с висящими на крючках до блеска начищенными горшками и чайниками и весело потрескивающий в очаге огонь.
- Как хорошо немного отдохнуть, - сказал он. - Кажется, я еще ни разу не останавливался с тех пор, как выехал отсюда прошлой осенью.
- У тебя были такие неотложные дела, отец? - спросила Польгара, собирая со стола посуду.
- У нас с Бельдином был серьезный разговор, - ответил старик. - В Маллорее творится нечто такое, что мне совсем не нравится.
- Какое, скажи на милость, отец, это может иметь значение? После Хтол-Мишрака и смерти Торака нам в Маллорее нечего делать. Тебя ведь не назначали на должность спасителя мира.
- Если бы все было так просто, Пол, - сказал он. - Тебе имя Сардион что-нибудь говорит? Или, может, Ктраг-Сардиус?
Она выливала горячую воду из чайника и таз для мытья посуды, но при этих словах остановилась и слег ка нахмурилась.
- По-моему, я от кого-то слышала, как один гролим что-то говорил о Ктраг-Сардиусе. У него была лихорадка, и он бредил на древнеангаракском.
- Ты можешь вспомнить, о чем он говорил? допытывался Бельгарат.
- Извини, отец, но я не понимаю по-древнеангаракски. Помнишь, у тебя же вечно не доходили руки меня научить? - Она поглядела на Эрранда и поманила его пальцем.
Эрранд скорбно вздохнул, поднялся и взялся за кухонное полотенце.
- Не гримасничай, Эрранд, - сказала она. - Ничего с тобой не случится, если ты сегодня поможешь мне прибраться после ужина. - Она снова взглянула на Бельгарата и начала мыть посуду. - Ну что же означает этот Сардион или как там его?
- Не знаю, - Отвечал Бельгарат, задумчиво почесывая бороду. - Но, как заметил Бельдин, Торак называл Шар нашего повелителя Ктраг-Яска. Возможно, тут есть какая-то связь с Ктраг-Сардиусом, так мне кажется.
- Очень уж много тут всяких "возможно" и "так мне кажется", отец, - сказала Польгара. - По-моему, ты просто по привычке охотишься за призраками или для того, чтобы чем-то заняться.
- Ты слишком хорошо знаешь, Пол, что я не очень большой любитель "чем-то заниматься", - сухо произнес он.
- Да, я заметила. Что еще в мире новенького?
- Дай-ка сообразить. - Бельгарат откинулся на спинку стула и в задумчивости уставился на низкий потолок. - Великий герцог Норагон съел нечто, что не в состоянии был переварить.
- Кто такой Великий герцог Норагон? И какое нам дело до его пищеварения? - спросила Польгара.
- Великий герцог Норагон был претендентом на императорский трон в Толнедре после Рэн Боуруна от семейства Хонетов, - усмехнулся Бельгарат. - Он был полнейшим болваном, и, если бы пришел к власти, произошла бы непоправимая катастрофа.
- Ты сказал "был", - вмешался Дарник.
- Верно. Несварение желудка имело для Норагона фатальные последствия.
Многие подозревали, что какой-то доброжелатель использовал в качестве приправы для последнего обеда Великого герцога некоторые экзотические травы, растущие в джунглях Найса. Симптомы, насколько я понимаю, были очень характерны. Хонеты в полнейшем замешательстве, а все другие семьи вне себя от радости.
- Отвратительные нравы у них в Толнедре, - заявила Польгара.
- Наш принц Хелдар, по-видимому, твердо встал на путь, который сделает его самым богатым в мире человеком, - продолжал Бельгарат.
- Шелк? - поразился Дарник. - Он что, уже успел так много наворовать?
- Как я понял, то, чем он сейчас занимается, на этот раз вроде бы законно, - сказал Бельгарат. - Каким-то образом они вместе с этим мошенником Ярблеком ухитрились взять в свои руки контроль над всей добычей меха в Надраке. Я не вникал в детали, но, судя по тому, как завопили все ведущие торговые дома в Бокторе, наши друзья вполне преуспевают.
- Рад это слышать, - сказал Дарник.
- Вероятно, потому что ты давно не покупал на рынке мехового плаща, - хихикнул Бельгарат. - Цены, очевидно, сильно подскочили. - Старик устроился на стуле поудобнее и продолжал:
- В Хтол-Мургосе ваш друг Каль Закет методически прорубает себе дорогу к Восточному побережью сквозь трупы мургов. К списку городов, которые его молитвами обезлюдели, добавились еще Рэк-Ктэн и Рэк-Хагга.
Я не пылаю любовью к мургам, но этот Закет слишком далеко заходит.

Предыдущая страница 3 Следующая страница


Часовые Запада 4

- Каль Закет? - подняла брови Польгара.
- Это титул, - пожал плечами Бельгарат.
- Скорее диагноз, - заметила она. - Правители Ангарака всегда кидались из одной крайности в другую. - Она обернулась и взглянула на отца. - Ну?
- Что - "ну"?
- Из Ривы что-нибудь слышно? Как дела у Гариона и Сенедры?
- Ничего не слышал - так, официальные сообщения. "Король Ривский имеет удовольствие сообщить о назначении графа такого-то ривским посланником в Драснийском королевстве". И все в таком роде, но лично о них - ничего.
- Неужели он разучился писать? - огорченно спросила Польгара. - Как бы он ни был занят в последние два года, мог бы выкроить минутку и написать хоть одно письмишко.
- Он писал, - тихо сказал Эрранд. Он, возможно, не заговорил бы о письме, но, видимо, Польгаре это было очень важно.
Она резко повернула к нему голову.
- Что ты сказал?
- Бельгарион написал тебе прошлой зимой, - сказал Эрранд. - Но письмо пропало, когда корабль, на котором был гонец, затонул.
- Если корабль затонул, откуда же ты...
- Пол, - произнес Бельгарат непривычно твердым для него голосом, - дай-ка я сам разберусь.
Он обратился к Эрранду:
- Ты сказал, что Гарион написал прошлой зимой письмо Польгаре?
- Да, - сказал Эрранд.
- Но письмо потерялось, потому что корабль затонул?
Эрранд кивнул.
- Почему же он снова не написал?
- Он не знает, что корабль затонул. - А ты знаешь? Эрранд снова кивнул.
- А ты случайно не знаешь, что было в этом письме? - Знаю.
- И ты мог бы его нам прочесть?
- Да, если хотите. Хотя Бельгарион собирается написать еще одно на следующей неделе. Бельгарат удивленно на него посмотрел.
- Но расскажи нам, о чем говорилось в первом письме. Тогда мы все будем знать.
- Ладно, - согласился Эрранд. Он сдвинул брови и сильно напрягся. - Вначале он пишет: "Дорогие тетушка Пол и Дарник". По-моему, хорошее начало, правда?
- Эрранд, читай письмо, - терпеливо повторил Бельгарат. - Комментарии оставь на потом.
- Ладно. - Эрранд остановил пристальный взгляд на огне. - "Извините, что не написал вам раньше, - продолжал он, - я был ужасно занят, пытаясь научиться быть хорошим королем. Стать королем очень просто, все, что от тебя требуется, - это родиться в нужной семье. Но быть хорошим королем гораздо сложнее. Бренд, конечно, помогает по мере сил, но мне тем не менее часто самому приходится принимать решения по многим вопросам, в которых я ничего не смыслю. У Сенедры все в порядке - так мне кажется по крайней мере. Мы теперь друг с другом очень редко разговариваем, так что трудно сказать наверняка.
Бренд несколько озабочен тем, что у нас еще нет ребенка, но я думаю, ему не стоит волноваться. По-моему, это даже к лучшему. Я теперь считаю, что нам следовало получше узнать друг друга до свадьбы. Я уверен, что тогда мы смогли бы как-нибудь все отменить. Теперь уже слишком поздно.
Нам просто нужно приложить все усилия к тому, чтобы - при условии, что, мы не будем слишком часто видеться, - оставаться друг с другом вежливыми и корректными, хотя бы для соблюдения внешних приличий. Недавно заглянул Бэрак на своем большом судне, которое построил прошлым летом, и мы очень хорошо побеседовали. Он рассказал мне о... "
- Минутку, Эрранд, - прервала чтение Польгара. - Он еще что-нибудь пишет о неприятностях с Сенедрой?
- Нет, Польгара, - ответил Эрранд, мысленно пробежав глазами все Письмо до конца. - Он пишет о визите Бэрака и кое-каких новостях, которые получил от короля Анхега, и о письме от Мандореллена.
Он говорит, что любит вас и очень скучает. Вот, пожалуй, и все.
Польгара и Бельгарат обменялись долгими взглядами. Эрранд чувствовал, что они очень встревожены, но не знал, как их успокоить.
- Ты уверен, что правильно прочитал письмо? - спросил его Бельгарат.
Эрранд кивнул:
- Да, именно так все и было написано.
- И. ты знал, что было в письме, как только он его написал?
Эрранд колебался с ответом.
- Я даже не знаю точно. Не совсем так. Для этого нужно хорошенько подумать, а я не думал об этом письме, пока мы о нем не заговорили.
- А играет роль, на каком расстоянии человек от тебя находится? - с любопытством спросил Бельгарат.
- Нет, - ответил Эрранд. - Не думаю. Это просто появляется, когда я захочу.
- Никто не может этого сделать, отец, - обратилась к старику Польгара. - Никому никогда это не удавалось.
- Очевидно, правила изменились, - задумчиво произнес Бельгарат. - Видимо, нам просто нужно принять это как факт. Как по-твоему?
Она кивнула:
- Да, ему нет никакого смысла притворяться.
- Мне кажется, Эрранд, нас с тобой ждут очень долгие разговоры, - сказал старик.
- Возможно, - вмешалась Польгара, - но пока еще рановато. - Она снова обернулась к Эрранду. - Ты не мог бы повторить, что пишет Гарион про Сенедру.
Эрранд кивнул.
- "У Сенедры все в порядке - так мне кажется, по крайней мере. Мы теперь друг с другом очень редко разговариваем, так что трудно сказать наверняка.
Бренд несколько озабочен... "
- Спасибо, Эрранд. - Польгара жестом остановила чтение. Затем она пристально поглядела в лицо мальчику. - Скажи мне, - произнесла она, очень тщательно подбирая слова, - ты знаешь, что произошло между Гарионом и Сенедрой?
- Да, - ответил Эрранд.
- Расскажи, пожалуйста.
- Сенедра чем-то очень рассердила Гариона, а затем он выставил ее при всех в смешном виде и этим рассердил ее. Она считает, что он не уделяет ей должного внимания и все свое время посвящает работе, лишь бы только не проводить это время с ней. Он думает, что она избалованная эгоистка и ни о ком кроме себя не думает. Они оба не правы, но успели наговорить друг другу столько всего обидного, что оба уже отчаялись поправить что-либо в своей семейной жизни. Они очень несчастны.
- Спасибо, Эрранд, - сказала она. Затем повернулась к Дарнику. - Нам нужно кое-что упаковать.
- Как? - удивленно спросил он.
- Мы едем в Риву, - решительно произнесла она.

Глава 4

В Камааре Бельгарат встретил в портовой таверне старого друга. Когда он притащил бородатого, одетого в меховую куртку Грелдика на постоялый двор, где остановилась вся компания, Польгара внимательно оглядела пошатывающегося моряка.
- И давно ты уже напиваешься, капитан Грелдик? - бесцеремонно спросила она.
- А какой сегодня день? - спросил он, запинаясь.
Она ответила.
- С ума сойти. Он рыгнул.
- Виноват, - извинился моряк. - Я, оказывается, где-то потерял несколько дней. А ты случайно не знаешь, какая сейчас неделя?
- Грелдик, - сказала она, - неужели тебе обязательно нужно напиваться до беспамятства, когда ты приходишь в порт?
Грелдик задумчиво уставился в потолок и почесал бороду.
- Раз уж ты об этом заговорила, Польгара... Думаю, что обязательно. Я, собственно, никогда раньше об этом не задумывался, но ты сама сказала...
Польгара наградила его тяжелым, уничижительным взглядом, но в ответ он воззрился на нее с деланным бесстыдством.
- Не трать зря времени, Польгара, - сказал он. - Я ведь не женат; я никогда не был женат и не собираюсь жениться. Я своим поведением не гублю никому жизнь, и я абсолютно уверен, что ни одна женщина не сможет сгубить мою.
Значит, как говорит Бельгарат, вы собираетесь в Риву. Я соберу команду, и мы отправимся с утренним приливом.
- А твоя команда успеет протрезветь к утру, чтобы выбраться из порта? Он пожал плечами.
- Возможно, мы и врежемся в корабль какого-нибудь толнедрийского купца, когда будем выбираться из гавани, но рано или поздно мы выйдем в открытое море. Пьяные они или трезвые, лучше моих матросов все равно не найти. Мы высадим вас на причал в Риве послезавтра вечером, если только к тому времени море полностью не замерзнет, - тогда нам понадобится чуть больше времени, - Он снова рыгнул. - Виноват, - сказал он, покачиваясь из стороны в сторону и глядя на нее поблекшими глазами.
- Грелдик, - восхищенно произнес Бельгарат, - ты самый храбрый человек на свете.
- Моря я не боюсь, - ответил Грелдик.
- A я не про море.
На следующий день после полудня корабль Грелдика, подгоняемый свежим морским ветерком, плыл по волнам, закручивающимся белыми барашками. Несколько матросов из тех, кто был в состоянии, нетвердой походкой передвигались по палубе, подтягивая канаты и присматривая за кормой, где, вцепившись обеими руками в румпель, стоял Грелдик с опухшими глазами и страдальческим выражением лица.
- Ты не собираешься убрать часть парусов? - осведомился у него Бельгарат.
- Зачем?
- Потому что если при таком ветре идти под полными парусами, то может сорвать мачту.
- Занимайся-ка лучше своим колдовством, Бельгарат, - сказал ему Грелдик, - а с парусами я как-нибудь сам разберусь. Мы идем на хорошей скорости, и, кроме того, доски на палубе начинают коробиться задолго до того, как появляется опасность для мачты.
- Как задолго? Грелдик пожал плечами.
- Почти за минуту, как правило. Бельгарат долго глядел на него и наконец произнес:
- Пойду-ка я лучше вниз.
- Хорошая мысль.
- К вечеру ветер стих, и ночью корабль Грелдика продолжал путешествие по спокойному морю.
На следующее утро, когда взошло солнце, стоял, как и предсказывал капитан, полный штиль. Чуть позже на западном горизонте выросли темные скалистые утесы и остроконечные вершины горных хребтов Острова Ветров. Подул попутный ветер, и их корабль опять понесся, как норовистый конь, по гребням пенящихся волн. Широкая улыбка озаряла бородатое лицо Грелдика всякий раз, когда корабль, содрогаясь, раскачиваясь и подскакивая, разрезал очередную волну, выбрасывая при этом веер сверкающих брызг.
- На редкость ненадежный человек, - сказала Польгара, неодобрительно глядя на капитана.
- Он, кажется, и вправду хороший моряк, Пол, - миролюбиво произнес Дарник.
- Я не об этом говорю.
- А-а.
Корабль проскочил, лавируя, между двух скалистых мысов и вошел в гавань города Ривы. От берега вверх поднимались серые каменные постройки, а над всем городом и над гаванью угрожающе возвышались мрачные зубчатые стены цитадели.
- Здесь всегда так уныло, - заметил Дарник. - Уныло и негостеприимно.
- Именно с таким замыслом и был построен город, - ответил Бельгарат. - Гостей сюда не ждали.
Затем, завершая правый галс, Грелдик резко крутанул руль, и корабль, рассекая носом темную гладь воды, подошел прямо к каменному причалу.
- Как ты думаешь, нас уже кто-нибудь видел и доложил Гариону? - спросил Дарник.
- Безусловно, - ответил Бельгарат, указывая на только что распахнувшиеся ворота в толстой высокой стене, защищавшей Риву с моря, за которой показались ведущие наверх широкие каменные ступени.
Из ворот вышла группа людей в придворных одеждах, в центре шел высокий молодой человек с очень светлыми волосами и серьезным выражением лица.
- Добро пожаловать в Риву, капитан Грелдик.
Эрранд узнал голос Гариона, хотя теперь он звучал старше и гораздо увереннее.
Грелдик, перегнувшись через борт, оценивающе прищурился.
- Ты подрос, мой мальчик, - обратился он к королю Ривскому. Столь непосредственный человек, как Грелдик, никогда не чувствовал необходимости использовать традиционные формы обращения.
- Это бывает, - сухо ответил Гарион. - К моему возрасту все обычно подрастают.
- Я привез к тебе гостей, - сообщил ему Грелдик.
Бельгарат, ухмыляясь, пересек палубу и подошел к противоположному бортику, а за ним последовали Дарник и Эрранд.
- Дед? - Лицо Гариона вытянулось от удивления. - Что ты здесь делаешь? И Дарник, и Эрранд?
- Мы здесь, собственно, по инициативе твоей тетушки, - отвечал Бельгарат.
- И тетушка Пол тоже здесь?
- Конечно, здесь, - спокойно ответила Польгара, появляясь из низкой двери каюты.
- Тетушка Пол! - ошарашенно воскликнул Гарион.
- Ну что ты так на меня уставился, Гарион, - сказала она, поправляя воротник своей синей накидки. - Это невежливо.
- Но почему вы не предупредили, что приедете? Что вы все здесь делаете?
- Приехали тебя навестить. Время от времени родственники должны видеться друг с другом.
Когда они сошли на пристань, последовали объятия, рукопожатия и долгие взгляды друг другу в глаза, которыми обычно сопровождаются подобные встречи.
Эрранда, однако, гораздо больше интересовало нечто другое. Когда они начали взбираться наверх к нависшей над серым городом цитадели, он дернул Гариона за рукав.
- А конь? - спросил он. Гарион поглядел на него.
- Он в конюшне, Эрранд. Он рад будет тебя видеть.
Эрранд улыбнулся и кивнул.
- Он все так же разговаривает? - спросил Гарион у Дарника. - Так же односложно? Я думал - ну...
- Эрранд разговаривает нормально для своего возраста, - ответил Дарник, - но с тех пор, как мы покинули Долину, он только о жеребце и думает, а когда волнуется, то иногда начинает говорить, как раньше.
- Однако он умеет слушать, - добавила Польгара, - чего я не могу сказать о другом мальчике, когда тот был в его возрасте.
Гарион рассмеялся.
- Неужели со мной было очень трудно, тетя Пол?
- Нет, дорогой, совсем не трудно. Просто ты не умел слушать.
Когда они добрались до цитадели, их приветствовала королева Ривская, стоя в высоком арочном проеме парадных ворот. Сенедра была все такой же прекрасной, какой ее запомнил Эрранд. Ее медного цвета волосы были прихвачены на затылке золотыми гребнями, и по ее плечам струился пылающий каскад золотистых кудрей.
Она была миниатюрного сложения, не намного выше Эрранда, но выглядела как настоящая королева - с головы до пят. Она с истинно королевской статью приветствовала их, обняв Бельгарата и Дарника и поцеловав Польгару в щеку.
Сенедра протянула Эрранду обе руки, и он, взяв их в свои, заглянул в ее огромные зеленые глаза. В них он увидел некую преграду, едва заметный барьер, за которым она пыталась спрятаться от обиды. Сенедра привлекла мальчика к себе и поцеловала, и он еще более отчетливо почувствовал скованность, которую она, возможно, сама уже не осознавала. Когда она отстранила от его щеки свои мягкие губы, Эрранд еще раз посмотрел ей в глаза, наполнив свой взгляд всей любовью, надеждой и состраданием, которые он испытывал к ней. Вдруг ее губы задрожали, к глазам подступили слезы, и с душераздирающим криком Сенедра раскинула руки и сделала два нетвердых шага вперед.
- Польгара, дорогая! - вскричала она.
Польгара нежно обняла рыдающую маленькую королеву и прижала ее к своей груди. При этом она взглянула прямо в глаза Эрранду и вопросительно подняла бровь. Эрранд кивнул ей в ответ.
- Так, так, - сказал Бельгарат, слегка смущенный внезапным порывом Сенедры. Почесав бороду, он оглядел внутренний двор цитадели и широкую гранитную лестницу, ведущую наверх к тяжелой двери. - У тебя есть под рукой что-нибудь выпить? - спросил он Гариона.
Польгара, продолжая обнимать плачущую Сенедру, смерила его взглядом.
- Не рановато ли, отец? - спросила она.
- Да нет, не думаю, - смиренно ответил он. - Эль помогает успокоить желудок после прогулки по морю.
- У тебя всегда находится какое-нибудь оправдание, отец.
- Да, как правило, я что-нибудь придумываю.
Эрранд провел вторую половину дня в королевском конном манеже. Гнедой жеребенок успел за это время превратиться в молодого жеребца. Мышцы перекатывались под его лоснящейся темной шкурой, когда он бегал по двору.
Единственное белое пятно на его плече ослепительно сверкало под ярким солнцем.
Конь каким-то образом почувствовал, что приедет Эрранд, и все утро был возбужден и не находил себе места. Конюх предупредил об этом Эрранда.
- Будь с ним поосторожней, - сказал он. - Он сегодня что-то расшалился.
- Все будет хорошо, - успокоил его Эрранд, открывая щеколду двери, ведущей в конюшню.
- Я бы на твоем месте... - начал было конюх, пытаясь остановить мальчика, но Эрранд уже подошел к деннику, в котором, стоял большеглазый жеребец.
Конь всхрапнул и беспокойно затопал копытами по крытому соломой полу.
Остановившись, он стоял дрожа, пока Эрранд, протянув руку, не дотронулся до его склоненной шеи. Конь сразу же узнал мальчика. Эрранд шире раскрыл дверь денника и спокойно вывел из конюшни жеребца, уткнувшегося мордой в его плечо. Конюх проводил парочку удивленным взглядом.
Пока им нужно было просто побыть вместе для того, чтобы прочувствовать связь между ними, существовавшую еще до того, как они встретились, и даже до того, как они родились. Пока им этого было достаточно.
Когда горизонт начал окрашиваться багряным закатом, Эрранд покормил коня, пообещал обязательно прийти на следующий день и вернулся в цитадель к своим друзьям. Он застал их сидящими в обеденном зале с низкими потолками. Это помещение было меньше главного большого банкетного зала и гораздо уютнее.
Возможно, ни одно другое помещение в этой мрачной крепости не могло похвастаться столь домашней атмосферой.
- Ты хорошо провел день? - спросила его Польгара.
Эрранд кивнул.
- А конь рад был тебя видеть?
- Да.
- А теперь ты, наверное, проголодался?
- Ну чуть-чуть. - Он оглядел комнату, заметив, что в ней нет королевы Ривской. - А где Сенедра? - спросил он.
- Она немного устала, - отвечала Польгара. - Мы с ней сегодня долго беседовали.
Эрранд понимающе взглянул на нее. Затем снова огляделся.
- Я и вправду голоден, - сказал он ей. Польгара залилась мелодичным гортанным смехом.
- Все мальчишки одинаковы, - сказала она.
- А ты бы хотела, чтобы мы были разными? - спросил ее Гарион.
- Нет, - ответила она, - конечно нет.
Ранним утром следующего дня Польгара и Эрранд грелись у огня в комнате, которая всегда отводилась ей. Польгара сидела на стуле с высокой спинкой, а рядом с ней на маленьком столике стояла чашка ароматного чая. На ней был темно-синий бархатный халат, а в руках большой гребень из слоновой кости.
Эрранд сидел напротив на обитой ковровой тканью табуретке и послушно выносил утренний ритуал. На то, чтобы вымыть лицо, уши и шею, много времени не требовалось, но почему-то причесывание всегда занимало не меньше четверти часа.
Сам Эрранд был непритязателен к тому, как у него лежат волосы, лишь бы они не лезли в глаза. Но Польгаре, похоже, доставляло массу удовольствия проводить гребнем по его мягким светло-русым кудрям. Иногда в разное время дня мальчик замечал, как в ее глазах появлялась характерная мягкость, а ее пальцы непроизвольно тянулись к расческе, и тогда он твердо знал, что если немедленно не найдет себе какого-нибудь занятия, то она без лишних слов посадит его на стул и займется его волосами.
В дверь осторожно постучали.
- Да, Гарион, - отозвалась она.
- Надеюсь, что я не слишком рано, тетушка Пол. Можно войти?
- Конечно, милый.
На Гарионе был голубой костюм с камзолом и мягкие кожаные туфли. Эрранд заметил, что, будь его воля, молодой король Ривский всегда бы надевал голубое.
- Доброе утро, милый, - приветствовала его Польгара, продолжая возиться с гребнем.
- Доброе утро, тетушка Пол, - сказал Гарион. Он посмотрел на мальчика, ерзавшего на табуретке. - Доброе утро, Эрранд, - торжественно произнес он.
- Бельгарион, - кивнул в ответ Эрранд.
- Держи голову прямо, Эрранд, - тихо сказала Польгара. - Хочешь чаю? - спросила она Гариона.
- Нет, спасибо. - Король Ривы придвинул еще один стул и уселся напротив нее. - А где Дарник? - поинтересовался он.
- Прогуливается по крепостным стенам, - ответила Польгара. - Дарник любит гулять на восходе солнца.
- Да, - улыбнулся Гарион. - Я помню это еще с фермы Фалдора. Все в порядке? Я имею в виду комнаты.
- Я всегда себя хорошо чувствую в Риве, - сказала она. - До недавнего времени это место было для меня самым похожим на постоянный дом. - Она с довольным видом оглядела темно-малиновую бархатную драпировку и темную кожаную обивку на стульях и умиротворенно вздохнула.
- Ведь эти комнаты уже давно твои, верно?
- Да. Бельдаран отвела их для меня после того, как они с Железной Хваткой поженились.
- Каким он был?
- Железная Хватка? Очень высоким, почти такого же роста, как и его отец, и невероятно сильным. - Она снова принялась за волосы Эрранда.
- Он был таким же высоким, как Бэрак?
- Выше, но не такой плотный. Сам король Черек Медвежьи Плечи был семи футов ростом, и все его сыновья были очень крупными мужчинами. Драс Бычья Шея был как ствол дерева. Он заслонял собой небо. Железная Хватка был тоньше, его отличали всклокоченная черная борода и пронизывающий взгляд голубых глаз. К тому времени, когда они с Бельдаран поженились, его борода и волосы уже были тронуты сединой; но несмотря на это, мы все чувствовали что от него исходит какая-то детская невинность. Та же невинность, которая исходит от Эрранда.
- Ты его, по-видимому, очень хорошо помнишь. Для меня он всегда останется человеком-легендой. Все слышали о его подвигах, но мы не знаем, каким он был на самом деле.
- Нет ничего удивительного в том, что я знаю его лучше других. Ведь я чуть было не вышла за него замуж.
- За Железную Хватку?
- Алдур приказал отцу отдать одну из своих дочерей за Ривского короля.
Отцу нужно было выбирать между Бельдаран и мной. По-моему, Старый Волк сделал правильный выбор, но с тех пор у меня к Железной Хватке особое отношение. - Она вздохнула и печально улыбнулась. - Не думаю, что стала бы ему хорошей женой, - сказала она. - Моя сестра Бельдаран была нежной, мягкой и очень красивой. А мне не хватало ни мягкости, ни привлекательности.
- Но ты же самая прекрасная женщина на свете, тетушка Пол, - быстро возразил Гарион.
- Спасибо тебе за эти слова, Гарион, но в семнадцать лет вряд ли меня можно было назвать хорошенькой. Я была слишком высокой и боевой. Я постоянно ходила с разбитыми коленками и перепачканным лицом. Твой дед никогда особенно не заботился о том, как выглядит его дочь. Иногда в течение месяца к моим волосам не прикасался гребень. Мне ужасно не нравились мои волосы. У Бельдаран они были мягкие и золотистые, а мои - как лошадиная грива, и потом эта ужасная белая прядь. - Она рассеянно коснулась гребнем белого локона над левой бровью.
- А как она появилась? - с любопытством спросил он.
- Твой дед дотронулся до меня рукой, когда впервые увидел, - тогда я была еще младенцем. И прядь мгновенно побелела. У нас у всех свои отметины. У тебя пятно на ладони, у меня эта белая прядь, у твоего деда пятно прямо над сердцем.
У всех они в разных местах, но обозначают одно и то же.
- Что они обозначают?
- Они показывают, кто мы такие. - Она развернула Эрранда и посмотрела на него, поджав губы. Затем легко коснулась завитков у него за ушами. - Ну вот, как я говорила, в молодости я была дикой и своенравной и вовсе не хорошенькой.
Долина Алдура не очень подходящее место для девочки, а старые колдуны, каждый со своими причудами, вряд ли могут заменить мать. Они даже не понимают, что от них требуется. Помнишь то большое старое дерево посреди Долины?
Гарион кивнул.
- Однажды я забралась на него и просидела там две недели, прежде чем кто-то заметил, что я давно не путаюсь под ногами. От этого девочка чувствует себя покинутой и нелюбимой.
- А как ты наконец выяснила, что ты действительно прекрасна? Она улыбнулась.
- Это уже другая история, дружок. - Она посмотрела ему прямо в лицо. - Ну что, может, мы перестанем ходить вокруг да около?
- Ты о чем?
- Да это твое письмо про вас с Сенедрой.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

- Ах, вот что. Я, наверное, не должен был тебя этим беспокоить, тетушка Пол. В конце концов, это моя проблема. - Он смущенно отвел глаза.
- Гарион, - твердо сказала она, - в нашей семье нет такого понятия, как личная проблема. Пора бы тебе уже это знать. Что же все-таки у вас не получатся с Сенедрой?
- Ничего не получается, тетушка Пол, - в отчаянии произнес он. - Ведь я очень занят государственными делами, а она хочет, чтобы я проводил с ней каждую минуту, как раньше. Теперь мы целыми днями друг друга не видим. Мы больше не спим в одной постели и... - Он вдруг вспомнил про Эрранда и неловко кашлянул.
- Ну что, - обратилась Польгара к Эрранду, словно ничего не произошло, - по-моему, ты уже прилично выглядишь. Давай-ка ты наденешь свой коричневый шерстяной плащ и пойдешь разыщешь Дарника. А потом вы вдвоем можете пойти в конюшню и навестить жеребца.
- Хорошо, Польгара, - согласился Эрранд и, соскользнув с табуретки, пошел за плащом.
- Он очень милый мальчик, правда? - обратился Гарион к Польгаре.
- Как правило, да, - ответила та. - Правда, он почему-то считает, что жизнь проходит зря, если ему не доводится пару раз в месяц свалиться в воду.
Эрранд поцеловал Польгару и направился к двери.
- Скажи Дарнику, что я разрешила вам сегодня утром поразвлекаться, - сказала она ему и в упор посмотрела на Гариона. - Сдается мне, что я буду сильно занята.
- Хорошо, - сказал Эрранд и вышел в коридор.
Он лишь на мгновение задумался о проблеме, из-за которой Гарион и Сенедра были столь несчастны. Польгара взяла дело в свои руки, и Эрранд знал, что она все уладит. Сама проблема была пустячная, но она каким-то образом разрослась до чудовищных размеров. Эрранд знал, что малейшее непонимание может иногда терзать, как скрытая рана, а слова, сказанные в спешке и сгоряча, жгут словно раскаленные угли. Он также знал, что Гарион и Сенедра очень любят друг друга.
Если они оба это осознают, то от нынешнего раздора не останется и следа.
Коридоры в ривской цитадели освещали факелы, просунутые в железные кольца, которые крепились к каменным стенам. Эрранд прошел по широкому переходу, ведущему к восточной части крепости. Там он остановился и выглянул в одно из узких окон, пропускавших узкую полоску серо-стального света. Цитадель возвышалась над всем городом, и утренний туман все еще окутывал каменные здания и узкие, мощенные брусчаткой улочки. Здесь и там мерцали освещенные окна. Над островным королевством витал свежий солоноватый запах моря. Древние камни цитадели словно до сих пор источали дух одиночества и заброшенности, который охватил воинов из свиты Ривы Железной Хватки, когда они впервые увидели этот мрачный, открытый непогодам скалистый остров, поднимавшийся из свинцового моря.
Эти камни также хранили суровое чувство долга, заставившее риванцев заселить этот город и эту крепость, навсегда защитившую Шар Алдура.
Поднявшись вверх по ступеням, Эрранд увидел Дарника, который стоял у стены и глядел сквозь бойницу на Море Ветров, бесконечно катящее свои волны к скалистому берегу, который они лизали своими длинными языками.
- Значит, она закончила тебя причесывать, - заметил Дарник. Эрранд кивнул.
- Да, наконец-то, - процедил он сквозь зубы. - Мне мало не показалось.
Дарник расхохотался.
- Нам ведь с тобой не трудно смириться кое с чем, если ей это нравится, правда?
- Да, - согласился Эрранд. - Она сейчас беседует с Бельгарионом. По-моему, она хочет, чтобы мы не приходили, пока они там не наговорятся.
Дарник кивнул:
- Да, так будет лучше всего. Пол и Гарион очень близкие друг другу люди.
Наедине он расскажет ей то, чего никогда не сказал бы при нас. Надеюсь" она поможет ему выяснить отношения с Сенедрой.
- Польгара все уладит, - заверил его Эрранд.
Откуда-то из высокогорной долины, где утреннее солнце уже коснулось своими лучами изумрудной травы, послышалась песня пастушки, созывающей стадо. Ее чистый, живой голос звучал как пение птиц. - Вот такой должна быть любовь, - задумчиво произнес Дарник. - Простой, бесхитростной и чистой, как голос этой девочки.
- Послушай, Дарник, - прервал его размышления Эрранд. - Польгара разрешила нам пойти к жеребцу, когда ты закончишь свою прогулку.
- Я - за, - живо отозвался кузнец, - а по дороге неплохо было бы зайти на кухню и немного подкрепиться.
- Да, отличная мысль, - сказал Эрранд.
Все складывалось прекрасно. Светило теплое яркое солнце, и конь резвился в манеже, как неразумный щенок.
- Король не разрешает на нем ездить, - сказал Дарнику один из конюхов. - Его еще даже не приучали к узде. Его величество однажды говорил о том, что это совершенно особенный конь - вот уж чего я совсем не понимаю. Конь, он конь и есть, верно?
- Это связано с тем, что произошло, когда он появился на свет, - попытался объяснить Дарник.
- Они все рождаются одинаковыми, - возразил конюх.
- Чтобы понять это, нужно было присутствовать при рождении этого жеребенка, - ответил Дарник.
Вечером за ужином Гарион и Сенедра как-то странно поглядывали друг на друга через стол, а на губах Польгары играла загадочная улыбка.
Когда трапеза подошла к концу, Гарион потянулся и деланно зевнул.
- Я сегодня что-то очень устал, - сказал он. - Вы можете здесь еще посидеть, если хотите, а я пошел спать.
- Конечно, Гарион, - сказала Польгара.
Он поднялся, и Эрранд почувствовал исходящее от него волнение. С напускной небрежностью он обратился к Сенедре.
- Идешь, дорогая? - спросил он, выражая этими двумя словами предложение помириться.
Сенедра взглянула на него с бесконечной нежностью во взгляде.
- Да, Гарион, - сказала она, вспыхнув нежно-розовым румянцем. - Пожалуй, да. Я тоже очень устала.
- Спокойной ночи, дети, - с теплотой в голосе произнесла Польгара, - приятного вам сна.
- Что ты им сказала? - спросил дочь Бельгарат, после того как королевская чета рука об руку покинула зал.
- Много чего, отец, - самодовольно ответила она.
- Кто-то из них совершил чудо, - сказал он. - Дарник, будь добр, налей-ка мне полную. - Он протянул Дарнику, сидевшему рядом с бочонком, пустую кружку.
Польгара была так довольна своим успехом, что даже воздержалась от язвительных высказываний по этому поводу.
Было уже далеко за полночь, когда Эрранд проснулся от легкого толчка.
- Ну и крепко же ты спишь, - произнес голос, доносившийся, казалось, из глубины его сознания.
- Мне снился сон, - ответил Эрранд.
- Понятно, - сухо произнес голос. - Одевайся. Ты должен пойти в Тронный зал.
Эрранд послушно выбрался из постели, натянул тунику и засунул ноги в короткие сендарийские сапожки из мягкой кожи.
- Только тихо, - приказал голос. - Не разбуди Польгару и Дарника.
Эрранд тихо вышел из комнаты и прошел по длинным пустым коридорам к просторному Тронному залу, где три года назад он вложил в руку Гариона Шар Алдура, навсегда изменив жизнь молодого человека.
Эрранд потянул на себя тяжелую дверь, она слегка скрипнула, и из-за нее послышался голос:
- Кто там?
- Это я, Бельгарион, - ответил Эрранд.
Огромный зал был освещен мягким голубым сиянием, которое излучал Шар Алдура, покоившийся на рукояти огромного Ривского меча, который висел над троном острием вниз.
- Что ты здесь делаешь в такой час, Эрранд? - спросил его Гарион. Король Ривский сидел, развалившись на троне, перекинув ногу через подлокотник.
- Мне приказали прийти сюда, - ответил Эрранд.
Гарион удивленно уставился на него.
- Приказали? Кто приказал?
- Ты знаешь кто, - сказал Эрранд, войдя в зал и закрыв за собой дверь. - Он. Гарион заморгал глазами.
- Он с тобой тоже говорит?
- Сегодня в первый раз. Хотя я знал, что когда-нибудь это произойдет.
- Если он никогда не... - Гарион не договорил и, пораженный, поднял глаза к Шару.
Мягкое голубое свечение камня внезапно сменилось на густой темно-красный свет. Эрранд отчетливо услышал странный звук. Когда он носил Шар, у него в ушах постоянно звучал хрустальный звон его песни, но теперь в этом звоне появился безобразный металлический скрежет, словно камень наткнулся на что-то или на кого-то и пришел в ярость.
- Берегитесь! - Они оба отчетливо услышали голос, не запомнить который было невозможно. - Берегитесь Зандрамас!

Глава 5

Как только рассвело, Эрранд и Гарион отправились на поиски Бельгарата.
Этой ночью им не удалось сомкнуть глаз; Эрранд чувствовал, как напряжен Гарион, да и сам он прекрасно понимал, что полученное ими предупреждение касалось дела такой важности, что все остальное по сравнению с ним отступало на второй план.
Они не стали говорить об этом, а просто сидели в темноте Тронного зала, время от времени посматривая на Шар Алдура, но камень, на мгновение неожиданно побагровевший, будто от гнева, снова замерцал привычной голубизной.
Бельгарата они застали сидящим у недавно разведенного огня в комнате рядом с королевской кухней. Рядом с ним на столе лежали толстый ломоть хлеба и огромная головка сыра. Эрранд взглянул на хлеб и сыр, внезапно осознав, как он голоден. Старый колдун сидел погруженный в свои мысли и созерцал пляшущие языки пламени; на плечи его был накинут толстый серый плед, хотя в комнате было не холодно.
- Раненько вы проснулись, - заметил он, когда Гарион и Эрранд, войдя в комнату, устроились рядом с ним у огня.
- И ты тоже, дед, - сказал Гарион.
- Мне приснился необычный сон, - ответил старик. - Я все никак не могу от него отвязаться. Мне почему-то приснилось, что наш Шар покраснел.
- Так оно и было, - тихо проговорил Эрранд. Бельгарат резко вскинул голову.
- Да. Мы оба это видели, - сказал Гарион. - Несколько часов назад мы были в Тронном зале, и на наших глазах Шар покраснел. А потом голос, который до сих пор у меня вот здесь, - он постучал пальцем по лбу, - сказал нам: "Берегитесь Зандрамас".
- Зандрамас? - озадаченно повторил Бельгарат. - Это имя, или название, или что?
- Я не знаю, дедушка, - ответил Гарион, - но мы с Эррандом оба это слышали. Верно, Эрранд? Не отводя глаз от хлеба и сыра, Эрранд кивнул.
- А что вы оба делали в Тронном зале в такое время? - поинтересовался Бельгарат.
- Я спал, - ответил Гарион. Тут он слегка покраснел. - Ну, вроде бы спал.
Мы с Сенедрой проговорили допоздна. Мы так давно не разговаривали, а нам нужно было многое сказать друг другу. Но вдруг он приказал мне встать и идти в Тронный зал.
Бельгарат поглядел на Эрранда.
- А ты?
- Он разбудил меня, - ответил тот, - и сказал...
- Погоди-ка, - прервал его Бельгарат. - Кто тебя разбудил?
- Тот же, кто разбудил Гариона.
- Ты знаешь, кто это?
- Да.
- А ты знаешь, кто он такой? Эрранд кивнул.
- Ты с ним раньше говорил?
- Нет.
- Но ты сразу понял, кто это такой?
- Да. Он приказал мне пойти в Тронный зал, что я и сделал. Когда я пришел туда, Шар покраснел, и голос велел нам остерегаться Зандрамас.
Бельгарат сидел, нахмурившись.
- Вы оба абсолютно уверены, что Шар сменил цвет?
- Да, дедушка, - уверил его Гарион, - и звук его тоже изменился. Он обычно звенит как колокольчик, а тут он звучал совсем по-другому.
- И ты уверен, что он стал красным? Может, он просто потемнел, принял другой оттенок?
- Нет, дедушка. Он определенно покраснел. Бельгарат встал со стула, лицо его внезапно стало очень серьезным.
- Пошли со мной, - коротко сказал он и направился к двери.
- Куда мы идем? - спросил Гарион.
- В библиотеку. Мне нужно кое-что проверить.
- Что?
- Не торопи меня. Это очень важно, и я хочу быть уверенным, что все понял правильно.
Проходя мимо стола, Эрранд отломил кусок сыра и, откусив от него, последовал за Бельгаратом и Гарионом. Они быстро прошли по сумрачным полутемным коридорам и взобрались наверх по узким, отдающим эхом ступеням. За последние несколько лет беззаботной жизни лицо Бельгарата приобрело скучающее выражение с налетом ленивой снисходительности. Сейчас от всего этого не осталось и следа, взгляд его сделался напряженным и настороженным. Когда они дошли до библиотеки, старик вынул из пыльного стола две свечи и зажег их от факела, прикрепленного железным кольцом к стене снаружи. Вернувшись в комнату, он установил одну из свечей в подсвечник.
- Закрой дверь, Гарион, - сказал он, держа другую свечу в руке. - Я не хочу, чтобы нас беспокоили.
Гарион, не проронив ни слова, закрыл массивную дубовую дверь. Бельгарат подошел к стене и, подняв свечу, начал ряд за рядом пробегать глазами по пыльным книгам в кожаных переплетах и аккуратно сложенным, обернутым шелком свиткам.
- Вот он, - сказал старик, указывая на верхнюю полку. - Достань-ка мне этот свиток, Гарион, тот, что завернут в голубую тряпку.
Гарион поднялся на цыпочки и бережно взял в руки древний пергамент. Прежде чем передать его деду, он с любопытством оглядел его.
- Ты уверен? - спросил он. - Ведь это же не Мринские рукописи.
- Heт, - ответил Бельгарат, - это не они. Ты так увлекся Мринскими рукописями, что подчас забываешь про все остальные не менее мудрые книги. - Он поставил свечу и осторожно развязал шнурок с кисточками, которым был перевязан свиток. Сняв голубую шелковую обертку, он начал разворачивать хрустящий пергамент, быстро пробегая глазами по старинному шрифту. - Вот, - наконец произнес он. - "В тот день, - прочел он, - когда Шар Алдура загорится жарким красным огнем, будет объявлено, как зовут Дитя Тьмы".
- Но ведь Дитя Тьмы - это Торак, - возразил Гарион. - Что это за пророчество?
- Это Даринские рукописи, - ответил ему Бельгарат. - Они не всегда столь же достоверны, как Мринские, но вчерашнее событие упоминается только в них.
- Что это значит? - недоуменно спросил Гарион.
- Все это довольно сложно, - проговорил Бельгарат, поджав губы и не отрывая взгляда от строк на пергаменте. - Короче, существуют два пророчества.
- Да, я знаю, но я думал, что раз Торак умер, то другой - ну...
- Не совсем так. По-моему, не так-то все просто. С самого начала мира между ними существует противоборство. Всегда есть Дитя Света и Дитя Тьмы. Когда вы с Тораком встретились в Хтол-Мишраке, ты был Дитя Света, а Торак - Дитя Тьмы. Но они столкнулись друг с другом не в первый раз. И очевидно, не в последний.
- То есть ты хочешь сказать, что еще не конец? - недоверчиво спросил Гарион.
- Судя по тому, что здесь написано, нет, - сказал Бельгарат, постукивая пальцем по пергаменту.
- Хорошо, если Зандрамас - Дитя Тьмы, то кто же тогда Дитя Света?
- Ты, насколько мне известно. - Я? Все еще?
- До тех пор, пока мы не услышим, что-нибудь другое.
- Но почему я?
- Кажется, мы это уже обсуждали, - сухо произнес Бельгарат.
У Гариона опустились плечи.
- Ну вот, не хватало мне моих собственных забот! Я - Ладно, кончай себя жалеть, - резко бросил Бельгарат. - Все мы делаем то, что должны делать, и твое нытье ничего не изменит.
- Я не ныл.
- Все равно прекрати и принимайся за работу.
- Что мне нужно делать? - спросил Гарион откровенно унылым голосом.
- Можешь начать прямо здесь, - ответил старик, махнув рукой в направлении пыльных книг и пергаментных свитков. - Это, возможно, лучшее в мире собрание пророчеств, по крайней мере западных пророчеств. Здесь, конечно, нет Маллорейских проповедей, или собрания, которое было у Ктучика в Рэк-Хтоле, или тайных книг Келля, но начинать можно и отсюда. Я хочу, чтоб ты все это прочел и попытался найти еще что-нибудь про Зандрамас. Возьми на заметку места, где упоминается про Дитя Тьмы. Вероятно, речь в основном будет идти о Тораке, но, может быть, появится что-нибудь и о Зандрамас. - Он слегка сдвинул брови. - И когда будешь этим заниматься, следи за всем, что может быть связано с Сардионом или Ктраг-Сардиусом.
- А что это такое?
- Я, не знаю. Бельдину встретилось это имя в Маллорее. Оно может оказаться очень важным, а может - и нет.
Гарион окинул взглядом библиотеку, и с лица его сошла краска.
- Ты хочешь сказать, что все это - пророчества?
- Нет, конечно. Очень многое - почти все - сборник сумасшедших бредней, тщательно и подробно записанных.
- А зачем нужно подробно записывать то, что говорят безумцы?
- Потому что Мринские рукописи и есть не что иное, как бред сумасшедшего.
Мринский пророк был до того безумен, что его пришлось заковать в цепи. После его смерти очень многие вполне добросовестные люди принялись записывать всякую тарабарщину изрекаемую любым безумцем, в надежде, что в ней может быть запрятано предсказание.
- А как же мне отличить бред от истины?
- Я точно не знаю. Может, после того как ты все прочтешь, ты найдешь способ их разделить. Если у тебя это получится, дай мне знать. Тогда мы сэкономим уйму времени.
Гарион снова с ужасом оглядел библиотеку.
- Но, дедушка, - попробовал возразить, он, - ведь на это потребуются годы!
- Тогда тебе лучше начать прямо сейчас, верно? Постарайся сосредоточить свое внимание на том, что произошло после смерти Торака. То, что было до этого, нам более или менее известно.
- Но, дед, я ведь не знаю всех премудростей. А если я что-нибудь пропущу?
- А ты не пропускай, - непреклонным голосом произнес Бельгарат. - Нравится тебе это или нет, Гарион, ты - один из нас. На тебе такая же ответственность, как и на всех остальных. И пора уже привыкнуть к мысли, что от тебя зависит судьба всего мира, пора уже позабыть слова вроде "почему я?". Эти слова простительны ребенку, а ты уже мужчина. - Он повернулся и исподлобья взглянул на Эрранда. - А ты каким боком во все это замешан? - спросил он.
- Пока точно не знаю, - спокойно ответил мальчик. - Поживем - увидим.
После обеда Эрранд остался наедине с Польгарой в ее уютной теплой гостиной. Она сидела у огня, завернувшись в свою любимую синюю накидку и поставив ноги на обшитую мягким плюшем скамейку. В одной руке она держала пяльцы для вышивания, в другой - золотую иголку и что-то тихонько напевала.
Эрранд сидел в кожаном кресле напротив нее, грыз яблоко и смотрел, как она вышивает. Мальчика завораживала ее чудесная способность излучать какое-то спокойствие во время занятия простыми домашними делами.
В комнату, осторожно постучавшись, вошла хорошенькая риванка, прислуживавшая Польгаре в качестве горничной.
- Госпожа Польгара, - сказала она, присев в реверансе, - мой господин Бренд спрашивает, можно ли ему с вами поговорить.
- Конечно, дорогая, - отвечала Польгара, откладывая в сторону свое рукоделие. - Проводи его сюда, пожалуйста.
Эрранд успел заметить, что Польгара называла всех юношей и девушек "дорогой" и "дорогая", как правило. В ее устах это звучало самым естественным образом.
Девушка провела в комнату высокого седовласого ривского сенешаля, снова присела в реверансе и тихо удалилась.
- Польгара, - приветствовал ее Бренд густым басом.
Это был большой, грузный мужчина с глубокими морщинами на лице и усталыми печальными глазами. И это был последний ривский сенешаль. На протяжении смутных времен, последовавших за смертью короля Горека от рук нанятых королевой Салмиссрой убийц, Островом Ветров и риванцами правили люди, избираемые по способностям и абсолютной преданности долгу. Столь самоотверженна была их преданность, что каждый ривский сенешаль поступался своей личностью и принимал имя Бренд. Теперь, когда Гарион, законный наследник ривских королей, взошел на трон, отпала необходимость в такой форме правления. Но этот большой мужчина с печальными глазами будет до конца жизни беззаветно предан королевской власти - возможно, не самому Гариону, а скорее самой идее такой власти и ее незыблемости. И, верный этой идее, он пришел в этот тихий полдень поблагодарить Польгару за то, что она взяла на себя примирение Гариона и королевы Сенедры.
- Как они ухитрились так отдалиться друг от друга? - спросила она его. - Ведь после свадьбы они ни на минуту не могли друг от друга оторваться.
- Все это началось около года назад, - ответил Бренд своим громоподобным голосом. - На северной окраине Острова живут две могущественные семьи. Они всегда были в дружеских отношениях, но однажды между ними возник спор по поводу приданого: девушка из одной семьи выходила замуж за молодого человека из другой. Члены одной семьи пришли в цитадель и обратились с прошением к Сенедре, и она издала королевский указ в их поддержку.
- И она не сочла нужным посоветоваться об этом с Гарионом? - догадалась Польгара. Бренд кивнул.
- Когда это обнаружилось, он пришел в ярость. Спору нет, Сенедра, конечно, превысила свои полномочия, но Гарион публично отменил ее указ.
- О боги всемогущие! - сказала Польгара. - Так вот, значит, из-за чего они оба дулись. Я ни от того, ни от другого не могла добиться прямого ответа.
- Им, наверно, стыдно было в этом признаться, - ответил Бренд. - Они оба публично оскорбили друг друга, и ни одному не хватило мудрости простить и забыть. Они продолжали пререкаться до тех пор, пока все окончательно не испортили. Временами мне хотелось их обоих хорошенько встряхнуть или отшлепать.
- Интересная мысль! - рассмеялась она. - Почему же ты не написал мне и не сообщил, что у них неурядицы?
- Бельгарион запретил мне, - беспомощно ответил сенешаль.
- Иногда ради блага государства просто необходимо не слушаться подобных приказаний.
- Прости, Польгара, но я на это не способен.
- Да, да, я знаю. - Она повернулась к Эрранду, который внимательно изучал изящную статуэтку из дутого стекла, изображавшую маленькую трясогузку, сидящую на распускающейся веточке. - Не трогай ее, пожалуйста, Эрранд, - предупредила она. - Она очень хрупкая и очень дорогая. Итак, - снова обратилась она к Бренду, - надеюсь, что все глупости и недоразумения позади. По-моему, в Ривском королевстве снова воцарился мир.
- Я очень на это надеюсь, - произнес Бренд с усталой улыбкой. - Мне так хочется, чтобы в королевской детской появился жилец.
- На это потребуется еще какое-то время.
- Это приобретает все большую важность, Польгара, - серьезно сказал он. - Мы все немного волнуемся из-за того, что у престола нет наследника. Не только я один. И Анхег, и Родар, и Хо-Хэг мне об этом писали. Вся Алория затаив дыхание ждет, когда у Сенедры появятся дети.
- Но ей всего лишь девятнадцать лет, Бренд.
- У большинства алориек к этому возрасту уже по два ребенка.
- Сенедра не алорийка. Она даже не чистокровная толнедрийка. Она происходит из дриад, а у дриад есть свои особенности в том, что касается наступления зрелости.
- Алорийцам все это будет нелегко объяснить, - ответил Бренд. - У Ривского трона должен быть наследник. Королевская династия должна продолжаться.
- Дай им немного времени, Бренд, - миролюбиво произнесла Польгара. - Они еще успеют. Главное, что они снова спят в одной спальне.
День или два спустя, когда солнечные блики скользили по водной глади Моря Ветров и легкий ветерок нагонял белую пену на гребни зеленых волн, в Ривскую гавань, осторожно лавируя между двух скалистых мысов, с двух сторон обнимавших ее, вошел огромный черекский военный корабль. Фигура капитана тоже была отнюдь не щуплой. У штурвала стоял Бэрак, граф Трелхеймский, его рыжая борода развевалась по ветру, а взгляд глубоко посаженных глаз был напряжен и сосредоточен, поскольку он вел корабль через коварные водовороты вдоль одного из мысов к каменному причалу. Не успели его матросы отдать швартовы, как Бэрак уже спешил по длинной гранитной лестнице наверх к цитадели.
Бельгарат и Эрранд стояли на парапете у стен крепости и видели, как прибыл корабль Бэрака. Поэтому, когда великан приблизился к тяжелым воротам, они уже вышли ему навстречу.
- Что ты здесь делаешь, Бельгарат? - спросил его Бэрак. - Я думал, ты в Долине. Бельгарат пожал плечами.
- Да вот, приехали погостить. Бэрак поглядел на Эрранда.
- Здравствуй, малыш, - сказал он. - А Польгара и Дарник тоже здесь?
- Да, - ответил Эрранд. - Они все в Тронном зале смотрят на Бельгариона.
- А что он делает?
- Его величество вершит судьбы государства, - коротко сказал Бельгарат. - Мы видели, как ты вошел в гавань.
- Не правда ли, впечатляющее зрелище? - гордо спросил Бэрак.
- Твой корабль передвигается, как беременный кит, Бэрак, - бросил ему Бельгарат. - Ты, видимо, еще не понял, что самое большое - это не обязательно самое хорошее.
Лицо Бэрака приняло выражение оскорбленной невинности.
- Я же не высмеиваю то, что находится в твоей собственности, Бельгарат.
- В моей собственности ничего не находится, Бэрак. Что привело тебя в Риву?
- Меня послал Анхег. Гарион еще долго будет занят?
- Сейчас выясним.
Король Ривский завершил официальные утренние приемы и, сопровождаемый Сенедрой, Польгарой и Дарником, шел по темному глухому коридору, соединявшему Тронный зал с королевскими покоями.
- Бэрак! - воскликнул Гарион и поспешил навстречу своему старому другу, увидев его у дверей своей комнаты.
Бэрак неловко покосился на него и отвесил церемонный поклон.
- Что все это значит? - спросил его ошеломленный Гарион.
- Ты еще не успел снять корону, Гарион, - напомнила ему Польгара, - и королевскую мантию. Ты в них очень торжественно выглядишь.
- Ах да, - смущенно сказал Гарион, - я и забыл. Давайте войдем. - Он отворил дверь и провел их в расположенную за ней комнату.
С широкой улыбкой Бэрак заключил Польгару в крепкие медвежьи объятия.
- Бэрак, - задыхаясь, произнесла она, - с тобой будет гораздо приятнее близко общаться, если не будешь забывать мыть бороду всякий раз после того, как поешь копченой рыбы.
- Я съел только одну штучку, - попытался оправдаться он.

Предыдущая страница 5 Следующая страница


Часовые Запада 6

- Этого достаточно.
Обернувшись, он положил свои тяжелые руки на плечи Сенедре и громко чмокнул ее в щеку.
Маленькая королева, рассмеявшись, вовремя успела подхватить корону, чтобы та не соскользнула с ее головы.
- Ты права, Польгара, - сказала она, - душок действительно не из приятных.
- Гарион, - жалобно произнес Бэрак, - я умираю, пить хочу.
- А что, все бочонки с элем на твоем корабле пересохли? - спросила его Польгара.
- На борту "Морской птицы" не пьют, - ответил Бэрак.
- Как?!
- Я хочу, чтобы мои матросы были трезвыми.
- Поразительно, - прошептала она.
- Это дело принципа, - торжественно провозгласил Бэрак.
- Да, трезвые мозги им действительно нужны, - согласился Бельгарат. - Иначе на этой посудине далеко не уплывешь.
Бэрак бросил на него обиженный взгляд.
Гарион послал за элем, с явным облегчением снял корону и мантию и пригласил всех присесть.
После того как Бэрак более или менее утолил жажду, лицо его приняло серьезное выражение. Он взглянул на Гариона.
- Анхег послал меня предупредить тебя, что мы опять начали получать известия о Медвежьем культе.
- Я думал, что с ним было покончено при Тул-Марду, - сказал Дарник.
- Перебили приверженцев Гродега, - возразил ему Бэрак. - К сожалению, Гродег - это еще не весь культ.
- Я тебя не совсем понимаю, - сказал Дарник.
- Все это довольно запутанно. Видишь ли, Медвежий культ существовал всегда. Это неотъемлемая часть религиозной жизни в наиболее отдаленных местах Черека, Драснии и Алгарии. Но время от времени кто-нибудь, чьи амбиции перевешивают здравый смысл, вроде Гродега, берет все в свои руки и пытается установить культ в городах. Но все дело в том, что в городах Медвежий культ не действует.
Дарник нахмурил брови, стараясь уловить суть этих неожиданных вестей.
- Горожане живут открыто, встречаются с разными людьми, узнают новые идеи, - объяснил Бэрак. - А в глухой деревне целые поколения могут прожить, не столкнувшись ни с одной свежей мыслью. Медвежий культ отрицает новые идеи, поэтому он, естественно, привлекает тех, кто живет в сельской местности.
- Не все новые идеи обязательно хороши, - напыщенно возразил Дарник, выдавая свое собственное деревенское происхождение.
- Безусловно, - согласился Бэрак, - но старые тоже не всегда обязательно хороши, а в основе Медвежьего культа уже на протяжении нескольких тысячелетий лежит одна и та же идея. Перед уходом богов Белар сказал алорийцам, что они должны повести королевства Запада на борьбу с людьми Торака. В этом-то слове "повести" и заключены все беды. К сожалению, его можно понять по-разному.
Приверженцы Медвежьего культа всегда полагали, что их первым шагом по выполнению указания Белара должна стать военная кампания с целью подчинить Алории все остальные западные королевства. Верный сторонник Медвежьего культа не думает о борьбе с ангараканцами, потому что его внимание сосредоточено на задаче покорения Сендарии, Арендии, Толнедры, Найса и Марадора.
- Но ведь Марадор уже даже не существует, - возразил Дарник.
- Эта новость еще не дошла до культистов, - сухо произнес Бэрак. - В конце концов, культу нет еще и трех тысяч лет. В общем, основная идея Медвежьего культа в следующем: их первая цель - воссоединить Алорию; следующая - завоевать и покорить все западные королевства, и только потом им может прийти в голову сразиться с мургами и маллорейцами.
- Несколько отсталый народ, не так ли? - заметил Дарник.
- Некоторые из них еще не научились добывать огонь, - фыркнул Бэрак.
- Но я, право, не могу понять, почему Анхег так озабочен, Бэрак, - сказал Бельгарат. - Там, в деревнях, Медвежий культ не создает никаких сложностей.
Накануне летнего равноденствия они прыгают вокруг костров, а зимой надевают медвежьи шкуры, бродят кругами и читают свои молитвы в прокопченных пещерах, пока голова у них не отяжелеет так, что они на ноги не могут подняться. Где же тут опасность?
- К этому я и подвожу, - сказал Бэрак, подергав себя за бороду. - До последнего времени Медвежий культ был лишь вместилищем неуправляемой глупости и суеверки. Но за последний год кое-что изменилось.
- Да? - с любопытством отозвался Бельгарат.
- У культа появился новый предводитель, мы даже не знаем, кто он. В прошлом сторонники культа из одной деревни не доверяли даже своим собратьям из другой. Эта подозрительность мешала им всем объединиться, и поэтому культ не представлял собой какую-то реальную опасность. С приходом нового предводителя все изменилось. Впервые в истории все, кто исповедует Медвежий культ, подчиняются приказам одного человека.
Бельгарат нахмурился.
- Это и в самом деле серьезно, - согласился он.
- Очень интересно, Бэрак, - в замешательстве проговорил Гарион, - для чего король Анхег отправил тебя в такой далекий путь? Неужели за тем, чтобы предупредить меня? Насколько я слышал, Медвежьему культу никогда не удавалось проникнуть на Остров Ветров.
- Анхег приказал мне предупредить тебя, чтобы ты принял некоторые меры предосторожности, так как новый культ направлен в первую очередь против тебя.
- Меня? Почему?
- Ты женат на толнедрийке, - объяснил ему Бэрак, - а для них толнедриец хуже мурга.
- Прямо как в романе, - сказала Сенедра, тряхнув кудрями.
- Так рассуждает этот народ, - ответил ей Бэрак. - Большинство этих остолопов даже не знают, что такое Ангарак. С другой стороны, они общались с толнедрийцами, в основном приезжими купцами, которые очень тяжелы на руку. На протяжении тысячелетий они ждали короля, который придет, возьмет Ривский меч и поведет их на священную войну покорять и сокрушать все западные королевства, и вот когда он наконец появился, то первым делом женился на толнедрийской принцессе. По их понятиям, следующий ривский король, рожденный от этого брака, будет ублюдком. Они ненавидят тебя, как ядовитую змею, моя малышка.
- Какая чепуха! - воскликнула Сенедра. - Неужели до сих пор живы древние суеверия!
- Конечно, - согласился Бэрак. - Но у тех, кто исповедует такую религию, головы всегда забиты чепухой. Нам всем было бы сегодня гораздо лучше, если бы Белар в свое время держал язык за зубами.
Бельгарат вдруг расхохотался.
- Что тут смешного? - спросил Бэрак.
- Надо же было придумать такое - просить Белара держать язык за зубами, - сказал старый колдун, все еще смеясь. - Помнится, однажды он проговорил полторы недели подряд без перерыва.
- О чем же он говорил? - полюбопытствовал Гарион.
- Он объяснял древним алорийцам, почему не стоит начинать прокладывать дорогу на крайний север в начале зимы. В те времена с алорийцами нужно было основательно побеседовать, чтобы им что-нибудь растолковать.
- С тех пор мало что изменилось, - сказала Сенедра, бросив игривый взгляд на мужа. Потом рассмеялась и любовно потрепала его по руке.
Рассвет следующего утра был ясным и солнечным, и Эрранд, по своему обыкновению, как только проснулся, подошел к окну. Он поглядел на город Риву, увидел, как над Морем Ветров встает солнце, и улыбнулся. На небе ни облачка.
День будет замечательный. Он надел тунику, приготовленную для него Польгарой, и пошел к своим родным.
Дарник и Польгара сидели на обитых кожей удобных стульях по обе стороны очага и, прихлебывая чай, тихо беседовали. Как всегда, Эрранд подошел к Польrape, обнял ее за шею и поцеловал.
- Ты сегодня припозднился, - сказала она, отводя с его лба взъерошенные волосы.
- Я немного устал, - ответил он. - Не выспался предыдущей ночью.
- Да, я об этом слышала. - Она рассеянно притянула его к себе и, усадив на колени, прижала к мягкому бархату своей синей накидки.
- Он уже перерастает твои колени, - заметил Дарник, любовно поглядывая на них.
- Я знаю, - ответила Польгара, - поэтому я и сажаю его к себе при любой возможности. Он очень скоро перерастет и колени, и всякие нежности. Прекрасно, что они растут, но я всегда тоскую по маленьким.
В дверь постучали, и вошел Бельгарат.
- С добрым утром, отец, - приветствовала его Польгара.
- Вам удалось вчера уложить Бэрака в постель? - с усмешкой поинтересовался Дарник.
- Да, около полуночи. Нам помогали сыновья Бренда. Он с годами здорово прибавил в весе.
- Ты на удивление хорошо выглядишь, - заметила Польгара, - учитывая, что вчерашний вечер провел у бочки с элем.
- Я почти не пил, - ответил он, подходя к огню погреть руки.
Она взглянула на него, подняв бровь.
- Мне не дают покоя разные мысли, - сказал он. Затем посмотрел ей прямо в глаза. - Между Гарионом и Сенедрой все выяснилось?
- Думаю, да.
- Нам нужно знать наверняка. Я не хочу, чтобы здесь опять все полетело в тартарары. Мне скоро придется вернуться в Долину, но если ты полагаешь, что нужно остаться и присмотреть за этой парочкой, то я задержусь. - Голос его был серьезным, даже решительным.
Эрранд опять подумал, что в Бельгарате словно живут два разных человека.
Когда не было никаких важных занятий, он погружался в полурасслабленное состояние, проводя время за дружескими попойками, хулиганскими проделками и мелким воровством. Когда же возникала серьезная проблема, он забывал про пустые развлечения и всю свою неиссякаемую энергию бросал на решение этой проблемы.
Польгара ссадила Эрранда с коленей и поглядела на отца.
- Значит, дело серьезное?
- Не знаю, Пол, - сказал он, - а когда происходит то, о чем я не знаю, то мне это не нравится. Если ты закончила с тем, ради чего сюда приехала, тогда давай собираться домой. Как только удастся поднять Бэрака на ноги, он отвезет нас в Камаар. Там мы сможем найти лошадей. Мне нужно поговорить с Бельдином - выяснить, известно ли ему что-нибудь про всю эту историю с Зандрамас.
- Мы соберемся и поедем, как только ты скажешь, отец, - ответила Польгара.
Чуть позже Эрранд отправился на конюшню, чтобы попрощаться со своим резвым жеребцом. Он был немного опечален тем, что так рано уезжает. Он был искренне привязан к Гариону и Сенедре. Молодого ривского короля Эрранд считал братом, а Сенедру любил как родную сестру. Но больше всего, конечно, он будет скучать по коню.
Мальчик стоял посреди двора, а рядом под ярким утренним солнцем скакал длинноногий жеребец. Боковым зрением он увидел, что к нему приближаются Дарник и Гарион.
- Доброе утро, Эрранд, - сказал ривский король. - Я смотрю, вы с конем очень хорошо проводите время.
- Мы друзья, - сказал Эрранд. - Нам нравится быть вместе.
Гарион печально поглядел на гнедого. Конь подошел к нему и уткнулся мордой в одежду, Гарион почесал его навостренные уши и провел рукой по блестящему гладкому лбу. Потом он вздохнул.
- Ты хочешь, чтобы он принадлежал только тебе? - спросил он Эрранда.
- Наши друзья не могут нам принадлежать, Гарион.
- Ты прав, - согласился Гарион. - Но ты хочешь, чтобы он отправился с тобой в Долину?
- Но он тебя тоже любит.
- Я всегда смогу приехать к вам в гости, - ответил ривский король. - Да к тому же ему здесь негде побегать, а я всегда так занят, что не могу уделить ему достаточно времени. Ему лучше быть с тобой, как по-твоему?
Эрранд размышлял, стараясь думать только о благополучии своего друга, а не о своих личных привязанностях. Он поглядел на Гариона и понял, чего тому стоит такое щедрое предложение. Когда он наконец ответил, голос его был тих и серьезен.
- Думаю, ты прав, Гарион. В Долине ему действительно будет лучше. Там ему не придется стоять на привязи.
- Его надо будет объездить, - сказал Гарион. - На него еще никто никогда не садился.
- Мы этим займемся, - заверил его Эрранд.
- Тогда он поедет с тобой, - решил Гарион.
- Спасибо, - просто ответил Эрранд.
- Пожалуйста.
"Молодец!" - Гарион так отчетливо услышал голос, как будто он звучал у него в голове.
"Что?"
"Ты молодец, Гарион. Я хочу, чтобы этот мальчик и этот конь были вместе.
Им вдвоем многое предстоит сделать".
После этого голос умолк.

Глава 6

- Для начала лучше всего положить ему на спину тунику или куртку, - объяснял Хеттар. Высокий алгариец, неизменно одетый в черную кожу, стоял вместе с Эррандом на пастбище к западу от дома Польгары. - Главное, чтобы у этой вещи был твой запах. Нужно приучить его к твоему запаху. Надо, чтобы он понял: если у него на спине есть что-то, пахнущее тобой, то все в порядке.
- Но разве он еще не привык к моему запаху? - спросил Эрранд.
- Это немного другое, - возразил Хеттар. - Объездка лошадей - не игрушки.
Коня нужно приучать постепенно. Его нельзя пугать. Если испугаешь, то он тебя сбросит.
- Мы друзья. - попытался объяснить Эрранд. - Он знает, что я не могу причинить ему боли, так почему ему может вздуматься причинить мне боль?
Хеттар покачал головой.
- Делай так, как я объяснил, Эрранд, - терпеливо сказал он. - Поверь Мне, я знаю, о чем говорю.
- Ну, если ты так хочешь, - ответил Эрранд, - но я думаю, что это пустая трата времени.
- Поверь мне.
Эрранд послушно положил на лошадиную спину одну из своих старых туник, а конь с любопытством глядел на него, недоумевая, очевидно, что же он делает. Они уже потратили добрую половину утра, следуя осторожным наставлениям горбоносого алгарийца о том, как нужно объезжать коня. Если бы они сразу взялись за дело, то Эрранд уже мог бы скакать на коне по простиравшемуся перед ними пространству, по холмам и долинам.
- Может, хватит? - не выдержал наконец Эрранд. - Теперь можно мне на него сесть?
Хеттар вздохнул.
- Как видно, придется тебе учиться старинным способом, - сказал он. - Ну что ж, давай залезай на него, если хочешь. Только будь готов к тому, что он тебя сбросит. Так что постарайся выбрать местечко помягче, когда будешь падать.
- Он этого не сделает, - уверенно ответил Эрранд. Он положил руку на шею гнедого и повел его к белевшему среди травы валуну.
- Может, ты все-таки наденешь на него сбрую? - спросил Хеттар. - Так хоть будет за что уцепиться.
- Нет, не надо, - ответил Эрранд. - Боюсь, что сбруя ему не понравится.
- Как хочешь, - сказал Хеттар. - Только не сломай себе что-нибудь, когда будешь падать.
- Нет, я не упаду.
- Слушай, тебе не кажется, что ты слишком рискуешь?
Эрранд рассмеялся и взобрался на валун.
- Ну, - сказал он, - поехали. - Он перекинул ногу через спину коня.
Жеребец дернулся.
- Все хорошо, - тихо успокоил его Эрранд. Конь повернулся и удивленно поглядел на него своими большими влажными глазами.
- Держись хорошенько за гриву, - предупредил Хеттар, на лице его было написано недоумение, да и голос звучал не совсем уверенно.
- Он молодец. - Эрранд вытянул ноги, даже не касаясь пятками боков гнедого.
Конь неуверенно шагнул вперед и, оглянувшись, вопросительно взглянул на него.
- Да, да, вот так, - подбодрил его Эрранд. Конь сделал еще несколько шагов, затем, остановившись, снова оглянулся.
- Хорошо, - сказал Эрранд, хлопая его по спине. - Очень хорошо.
Конь восторженно загарцевал.
- Осторожно! - крикнул мальчику Хеттар.
Эрранд склонился к лошадиной шее и указал на поросший травой холмик в нескольких сотнях ярдов от них к юго-западу.
- Поскакали туда, - шепнул он в навостренное ухо.
Жеребец весь содрогнулся от удовольствия, сгруппировался и во весь опор понесся к холму. Когда через несколько мгновений они взобрались на вершину, он замедлил бег и гордо загарцевал.
- Прекрасно, - сказал Эрранд, смеясь от удовольствия. - Давай-ка теперь доскачем вон до того дерева.
- Этого не может быть, - хмуро произнес Хеттар, когда вечером того же дня все собрались за столом.
- Они, кажется, прекрасно друг с другом ладят, - сказал Дарник.
- Но Эрранд все делал не так, - возразил Хеттар. - Конь должен был прийти в бешенство, когда он так вот, без предупреждения, взобрался на него. И лошади не говорят, куда надо ехать. Просто правят ею. На то и поводья.
- Эрранд - необычный мальчик, - ответил ему Бельгарат. - И конь этот тоже необычный. Какая разница, если они друг друга прекрасно понимают?
- Этого не может быть, - недоуменно повторил Хеттар. - Я ждал, когда же конь взбрыкнет, но он был абсолютно спокоен. Я знаю, о чем думают лошади, но единственное, что чувствовал этот жеребец, когда Эрранд сел ему на спину, - любопытство. Любопытство! Все не правильно. - Он мрачно покачал головой, и длинный черный вихор у него на макушке тоже покачался в такт этому движению. - Этого не может быть, - снова пробормотал он, как будто не мог найти больше подходящих слов.
- По-моему, ты уже в третий раз это говоришь, Хеттар, - сказала ему Польгара. - Лучше расскажи мне о малыше Адары.
Жесткое ястребиное лицо Хеттара приняло выражение дурацкого блаженства.
- Это мальчик, - произнес он, переполненный отцовской гордости.
- Мы это поняли, - отозвалась Польгара. - А какого роста он был, когда родился?
- Ну... - смешался Хеттар. - Где-то вот такого. - Он развел руки на пол-ярда в стороны.
- Разве никто не потрудился его измерить? - Ну, этим занималась моя мать и все остальные женщины.
- А сколько он весит?
- Примерно столько же, как взрослый заяц - крупный заяц или, может, как головка сендарийского сыра.
- Понятно, приблизительно полтора фута и восемьдевять фунтов - ты это хочешь сказать? - Она не отводила от него взгляда.
- Да, что-то вроде того.
- Что же ты сразу прямо так и не сказал? Он удивленно уставился на нее.
- А что, неужели это так важно?
- Да, Хеттар, очень важно. Женщины всегда хотят знать такие подробности.
- Надо будет это запомнить. Все, что меня интересовало, это все ли у него в порядке с руками, ногами, ушами, носом и так далее. И конечно, я проследил, чтобы первой его пищей было молоко кобылицы.
- Да уж, - едко заметила она.
- Это очень важно, Польгара, - убежденно произнес он. - Первый глоток каждого алгарийца - лошадиное молоко, этим устанавливается связь между ними.
- Ты для этого подоил кобылицу? Или младенец сразу же пополз к своей кормилице?
- Ты очень необычно все воспринимаешь, Польгара.
- Можешь списать это на мой возраст, - произнесла она угрожающим голосом.
Он сразу же уловил ее интонацию.
- Нет, лучше не буду.
- Разумное решение, - прошептал Дарник. - Ты говорил, что направляешься в Улгские горы? Хеттар кивнул.
- Помнишь хруглов? - Алгариец с радостью сменил тему.
- Это кони, питающиеся мясом?
- У меня есть одна идейка. Взрослого хругла укротить, конечно, невозможно, но если я поймаю жеребенка, то...
- Это очень опасно, Хеттар, - предупредил Бельгарат. - На защиту жеребенка встает весь табун.
- Есть некоторые способы отделить жеребят от табуна.
Польгара неодобрительно поглядела на него.
- Даже если тебе это удастся, что ты собираешься делать с этими зверюгами?
- Укрощать их, - ответил Хеттар.
- Их нельзя укротить.
- Просто никто не пытался. А если даже я не смогу их укротить, то, может быть, получится скрестить их с обыкновенными лошадьми.
Дарник смотрел на него с удивлением.
- Зачем же тебе нужны лошади с клыками и когтями?
Хеттар задумчиво уставился на огонь, пылавший в очаге.
- Они быстрее и сильнее обычных лошадей, - ответил он. - Они умеют высоко прыгать и к тому же... - Он замолчал.
- И к тому же ты не можешь вынести мысли о том, что есть на свете лошади, на которых ты еще не ездил, - докончил за него Бельгарат.
- Возможно, и поэтому тоже, - согласился Хеттар. - И они были бы незаменимы в бою.
- Хеттар, - сказал Дарник, - ведь самое главное богатство Алгарии - это скот, так?
- Да.
- Ты что, в самом деле хочешь вывести породу лошадей, которые будут смотреть на корову как на еду? Хеттар нахмурился и почесал подбородок.
- Я об этом не подумал, - признался он.

***

Теперь, когда у Эрранда появился конь, он проводил с ним все свободное время. Молодой жеребец был поистине неутомим и мог без устали скакать весь день. Поскольку Эрранд оказался нетяжелой ношей для сильного и жизнерадостного животного, они весь день разъезжали по холмам южной Алгарии и по просторам Долины Алдура.
Мальчик вставал рано утром, наскоро завтракал и бежал к своему гнедому. И они скакали галопом по густой зеленой траве, сверкающей каплями росы под косыми лучами утреннего солнца, топча пологие склоны холмов, обдуваемые прохладным сладковатым утренним воздухом. Польгара понимала, как необходимо этим двоим быть вместе. Она не ворчала, когда Эрранд проглатывал еду, сидя на самом краешке стула так, чтобы в ту же секунду, как опустеет тарелка, ринуться к двери навстречу открывавшемуся перед ним дню. Она глядела на него нежным взглядом и только улыбалась, когда он просил извинить его и убегал.
Однажды туманным утром, когда лето уже подходило к концу и высокая трава пожелтела и склонялась под тяжестью созревших семян, Эрранд вышел из двери дома и, как всегда, нежно погладил своего друга по высокой холке. Конь затрепетал от восторга и сделал несколько нетерпеливых шагов в предвкушении скачки.
Рассмеявшись, Эрранд запустил руку в гриву гнедого и одним легким движением перекинул ногу через его сильную лоснящуюся спину. Не успел мальчик сесть на коня, как тот уже пустился вскачь. Взобравшись на пологий холм, они остановились, чтобы оглядеть расстилавшуюся перед ними открытую степь, а затем обогнули лощину, в которой стоял их каменный дом с черепичной крышей.
В тот день, в отличие от многих других, это была не просто прогулка по окрестностям безо всякой цели. Уже несколько дней Эрранд чувствовал присутствие в Долине чего-то странного, таинственного. Это нечто, казалось, обращалось к нему, и, выйдя из дома, он вдруг твердо вознамерился выяснить, что его исподволь так притягивает.
Продвигаясь по тихой Долине мимо мирно пасущихся оленей и забавных крольчат, Эрранд чувствовал, что ощущение тайны усиливается. Словно нечто, пробудившись от тысячелетнего сна, посылало какие-то неясные тихие призывы.
Когда они поднимались на вершину высокого холма в нескольких милях к западу от башни Бельгарата, по траве промелькнула быстрая тень. Эрранд вскинул голову и увидел ястреба с голубой лентой, беззвучно парящего в прогретой солнцем вышине. Как только мальчик заметил его, ястреб склонился на одно крыло, а затем, описывая большие изящные крути, спустился вниз. Когда до пушистых метелок пожелтевшей травы оставалось не более нескольких дюймов, он сложил крылья, приземлился на свои когтистые лапы и превратился в сияющий шар. Когда же сияние померкло, ястреб исчез, а в высокой траве стоял горбатый Бельдин. С любопытством приподняв брови, он спросил без всякого предисловия:
- А ты что здесь делаешь, малыш?
- Доброе утро, Бельдин, - приветствовал волшебника Эрранд, отклоняясь назад, чтобы дать коню понять, что хочет на несколько минут остановиться.
- Пол знает, что ты уезжаешь так далеко от дома? - спросил горбун, не обращая внимания на вежливое приветствие Эрранда.
- Вообще-то нет, - сознался Эрранд. - Она знает, что я отправляюсь верхом на прогулку, но ей, видимо, неизвестно, какое расстояние мы можем проехать.
- У меня есть дела поинтереснее, чем целый день за тобой следить, - раздраженно проворчал старик.
- Ну и не надо.
- Да нет, к сожалению, надо. В этом месяце мой черед.
Эрранд недоуменно уставился на него.
- Разве ты не знаешь, что кто-нибудь из нас обязательно следит за тобой всякий раз, когда ты уходишь из дому?
- Зачем?
- Ты что, не помнишь Зедара?
Эрранд печально вздохнул.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

- Помню.
- Не стоит его жалеть, - сказал Бельдин. - Он получил по заслугам.
- Такого никто не заслужил.
Бельдин злобно усмехнулся.
- Ему повезло, что его настиг Бельгарат. Тот просто замуровал его в скалу.
Я бы на его месте еще и не такое сотворил. Но это к делу не относится. Ты помнишь, почему Зедар нашел тебя и взял с собой?
- Чтобы украсть Шар Алдура.
- Верно. Насколько нам известно, ты единственный, не считая Бельгариона, кто может, прикоснувшись к Шару, остаться в живых. Другим это тоже известно, так что тебе, видимо, придется свыкнуться с мыслью, что за тобой все время следят. Мы не позволим тебе бродить в одиночку там, где тебя может кто-нибудь сцапать. Но ты не ответил на мой вопрос.
- Какой вопрос?
- Что ты делаешь так далеко от дома?
- Я должен кое-что увидеть.
- Что именно?
- Я не знаю. Это находится где-то впереди. Что это вон там такое?
- Там только дерево.
- Значит, это оно и есть. Оно хочет меня повидать.
- Повидать?
- Может, это не совсем подходящее слово. Бельдин бросил на него хмурый взгляд.
- Ты уверен, что это и есть вон то дерево?
- Нет. Совсем не уверен. Мне известно лишь, что некая сущность где-то вон там... - Эрранд заколебался. - Я хочу сказать, приглашает меня зайти. Это подходящее слово?
- Она с тобой говорит, а не со мной, называй это, как тебе нравится. Ну ладно, тогда пошли.
- Ты не хочешь поехать верхом? - предложил Эрранд. - Конь может вынести нас обоих.
- Ты еще не дал ему имени?
- Пока я зову его просто "конь". Хочешь прокатиться?
- Зачем мне ехать, когда я могу лететь? Эрранд вдруг почувствовал любопытство.
- Что ты при этом чувствуешь? - спросил он. - Когда летишь?
Взгляд Бельдина внезапно изменился, он сделался каким-то отрешенным и почти мягким.
- Ты даже представить себе не можешь, - сказал он. - Следи за мной. Когда я долечу до дерева, я сделаю круг, чтобы показать его тебе.
Он пригнулся к траве, расставил руки в стороны и ринулся вперед.
Поднявшись в воздух, он покрылся перьями, вновь обернулся ястребом и бесшумно полетел.
Огромное дерево одиноко стояло посреди широкого луга, ствол его был больше дома какого-нибудь сендарийского крестьянина, широко расставленные в стороны ветви затеняли десятки акров, а крона поднималась вверх на сотни футов. Оно было невероятно старым. Корнями оно доставало до центра земли, а ветви его касались неба. Оно стояло, одинокое и молчаливое, словно связующая нить между небом и землей, значение которой было непостижимо для человеческого разума.
Когда Эрранд приблизился к обширному затененному пространству под деревом, туда же влетел и Бельдин, на мгновение застыл в воздухе и камнем упал на землю, мгновенно приняв свое привычное обличье.
- Ну вот и оно, - изрек он. - И что теперь?
- Сейчас увидим. - Эрранд соскользнул с коня и прошел по мягкому упругому дерну к огромному стволу. Ощущение чьего-то присутствия теперь усилилось, и Эрранд с любопытством приблизился к дереву, все еще не до конца понимая, чего от него хотят.
Затем он вытянул руку и дотронулся до шершавой коры; дотронувшись, он в то же мгновение понял все. Он обнаружил, что может мысленно проникнуть взглядом сквозь многие миллионы дней в те времена, когда мир только что возник из первобытного хаоса, из которого его слепили боги. В одно мгновение он узнал, на протяжении какого невероятно долгого времени земля пребывала в молчании, ожидая появления человека. Он увидел бесконечную смену времен года и почувствовал, как по земле ступают боги. Эрранду передалось знание дерева о том, как ошибочны представления человека о природе времени. Человек расчленил время, разбил его на удобные в обращении кусочки: эры, века, годы и часы. Но это вечное дерево понимало, что время неделимо, что это не просто бесконечное повторение одних и тех же событий, а движение от самого начала к некой конечной цели. И для того, чтобы сообщить ему эту простую истину, дерево вызвало его сюда. И когда он это понял, дерево подарило ему свою дружбу.
Рука Эрранда медленно скользнула вниз по коре, он повернулся и зашагал к тому месту, где стоял Бельдин.
- Ну и что? - спросил горбатый волшебник. - Это все, чего оно хотело?
- Да. Это все. Мы можем отправляться назад. Бельдин пронзил его взглядом.
- Что оно сказало?
- Словами этого не передашь.
- Попытайся.
- Ну... вроде того, что мы слишком большое значение придаем годам.
- Очень полезная информация, Эрранд. Эрранд напряг все свое воображение, стараясь выразить словами то, что он только что узнал.
- Все происходит в свое время, - наконец выговорил он. - И не имеет значения, как много или как мало лет, как мы их называем, прошло между событиями.
- О чем это ты?
- О важном. Ты что, и правда собираешься провожать меня до самого дома?
- Я должен за тобой присматривать. Даже не пытайся спорить. Ты сейчас домой?
- Да.
- Я буду вверху. - Бельдин указал в направлении голубого небесного свода.
Содрогнувшись, он принял облик ястреба и, несколько раз сильно взмахнув крыльями, взмыл в небо.
Эрранд взобрался на спину гнедому. Его задумчивое настроение каким-то образом передалось животному; вместо того чтобы скакать галопом, конь повернулся и неторопливо побрел по направлению к приютившемуся в лощине дому.
Обдумывая то, что сообщило ему вечное дерево, мальчик медленно ехал по золотистой, залитой солнцем траве и, погруженный в свои мысли, не замечал ничего вокруг. Поэтому он не заметил и фигуры, завернутой в накидку с капюшоном, которая стояла под разлапистой сосной, пока не подъехал к ней вплотную. Его вывело из задумчивости отрывистое ржание коня.
- Так, значит, вот ты какой, - прорычал голос, мало походивший на человеческий.
Эрранд присмирил коня, погладив его уверенной рукой по дрожащей шее, и взглянул на стоявшую перед ним темную фигуру. Он почувствовал исходящие от нее волны ненависти и понял, что эта темная тень - самое опасное из всего, с чем ему приходилось встречаться в жизни. И все же самому себе на удивление он оставался спокойным.
Фигура издала безобразный сухой звук, похожий на смешок.
- Ты глупец, мальчик, - сказала она. - Ты должен бояться меня, ибо придет день, когда я тебя обязательно уничтожу.
- Вовсе не обязательно, - спокойно ответил Эрранд. Он пристально вгляделся в затененный образ и понял, что, как и Цирадис, с которой он повстречался на вершине заснеженного холма, эта кажущаяся реальной фигура на самом деле была не здесь, а где-то далеко и через многие мили передавала свою злобную ненависть. - И кроме того, - добавил он, - я уже слишком большой, чтобы пугаться теней.
- Я встречусь с тобой во плоти, - прорычала фигура, - и тогда ты умрешь.
- Но ведь это еще не предрешено, так ведь? - сказал Эрранд. - Для этого мы и должны встретиться - чтобы решить, кто из нас уйдет, а кто останется.
Темный образ с шипящим свистом втянул воздух.
- Радуйся своей юности, мальчик, - прорычал он, - ибо больше у тебя в жизни ничего не будет. Ты погибнешь. - И темный образ исчез.
Эрранд глубоко вздохнул и поглядел на небо, где кружил Бельдин. Он понял, что даже зоркий взгляд ястреба не проник через густую крону сосны, под которой стояла эта странная, закутанная в плащ фигура. Бельдин ничего не узнал об этой встрече. Эрранд ударил коня по бокам, и он рысью поскакал прочь от одинокого дерева, направляясь к дому.

Глава 7

В последующие годы все в усадьбе было спокойно. Бельгарат и Бельдин часто подолгу отсутствовали, а когда они возвращались, измученные и пообтрепавшиеся, лица их выражали растерянность и недовольство, как у людей, которые не нашли того, что искали. Хотя Дарник проводил много времени на берегу ручья, пытаясь убедить невыловленных еще форелей, что кусочек отполированного металла размером с ноготь и тянущейся за ним красной ниткой не просто съедобен, но и на редкость приятен на вкус, он не забывал поддерживать в усадьбе безупречный порядок, который лучше всяких слов свидетельствовал, что ее хозяином является сендариец.
Так, несмотря на то, что ограды по природе своей обычно зигзагообразны и имеют склонность повторять очертания рельефа, Дарник твердо стоял на том, чтобы его изгороди вытягивались в абсолютно прямые ровные линии. Очевидно, прямодушный характер кузнеца не позволял ему даже в мелочах идти в обход препятствия.
Поэтому если на пути изгороди попадался холмик или канава, то из строителя ограды он превращался в землекопа.
Польгара с головой ушла в домашние дела. В доме всегда царили чистота и уют. Пол она не просто подметала, но и часто скребла. Грядки с фасолью, репой и капустой в ее огороде были не менее прямыми, чем ограды Дарника, а сорняки безжалостно истреблялись. Лицо ее, когда она возилась с этими, казалось бы, бесконечными делами, принимало мечтательно-довольное выражение, и за работой она всегда напевала старые песенки.
Мальчик Эрранд, однако, чем дальше, тем больше проявлял склонность к бродячей жизни. Не то чтобы он был лентяем, но монотонная и довольно утомительная работа в сельской усадьбе его нисколько не привлекала. Эрранд не слишком любил ходить за дровами. Полоть грядки казалось бессмысленным занятием, потому что на следующий день сорняки снова вырастали. А уж вытирать посуду было полнейшей глупостью, потому что посуда и так высыхала без посторонней помощи.
Он сделал несколько попыток убедить Польгару разделить его соображения по этому вопросу. Она серьезно выслушала его, кивая в знак согласия, когда он с безупречной логикой и всем красноречием, на которое был способен, продемонстрировал ей, что посуду вытирать не нужно. Когда он закончил, блистательно подводя итог своим рассуждениям, она улыбнулась и, сказав: "Да, дорогой", неумолимо протянула ему кухонное полотенце.
Тем не менее Эрранд отнюдь не был придавлен непосильным бременем домашних забот. Не проходило ни дня, чтобы он не проводил несколько часов, сидя на спине гнедого жеребца, обгонял ветер, носясь по лугам вокруг дома.
Мир вокруг погрузившейся в бесконечную сладкую дремоту Долины продолжал жить своей жизнью. Хотя усадьба находилась в уединенном месте, гости здесь не были редкостью. Часто к ним заглядывал Хеттар, иногда в сопровождении своей высокой миловидной жены Адары и их младенца. Так же как и ее муж, Адара была алгарийкой до мозга костей, и в седле она чувствовала себя чуть ли не увереннее, чем на ногах. Эрранду она очень нравилась. Хотя лицо ее всегда казалось серьезным, даже печальным, сквозь это внешнее спокойствие проглядывал ироничный проницательный ум, приводивший его в полный восторг. Но дело было не только в этом. Вокруг этой высокой темноволосой женщины с тонкими чертами лица и мраморной кожей постоянно витал легкий нежный аромат, в котором было что-то неуловимое и вместе с тем неодолимо влекущее. Однажды, когда Польгара играла с малышом, Адара доехала вместе с Эррандом до вершины близлежащего холма и там рассказала ему о происхождении этого запаха.
- Ты ведь знаешь, что Гарион - мой двоюродный брат? - спросила она.
- Да.
- Однажды мы с ним ехали из крепости. Стояла зима, и все было сковано морозом. Трава была сухая и безжизненная, с деревьев опали листья. Я спросила его о волшебстве - что это такое и что с помощью его можно сделать. Я не верила в волшебство - просто не могла себя заставить поверить. Он взял прутик и обернул вокруг него клочок сухой травы; и прямо у меня на глазах превратил его в цветок.
Эрранд кивнул:
- Да, похоже на Гариона. И что, после этого ты сразу поверила? Она улыбнулась.
- Нет, не сразу. Я хотела, чтобы он еще кое-что сделал, но он сказал, что не может.
- Что это было?
Она залилась розовым румянцем, а потом рассмеялась.
- Я все еще не могу думать об этом без смущения, - сказала она. - Я просила его сделать так, чтобы Хеттар полюбил меня.
- Но ведь в этом не было необходимости, - сказал Эрранд. - Хеттар и так тебя любил.
- Да, но ему нужно было помочь это понять, а я не знала как. Когда мы поехали обратно в крепость, я забыла цветок, оставив era на холме. Через год весь холм был покрыт кустиками цветущей лаванды. Сенедра называет этот цветок роза Адары, а Ариана считает, что он обладает каким-то лекарственным действием, хотя мы еще не смогли обнаружить, что же он лечит. Мне нравится аромат этого цветка, и я знаю, что это мой запах, поэтому разбрасываю лепестки по сундукам, где храню одежду. - Она издала короткий торжествующий смешок. - Это очень привлекает Хеттара, - добавила она.
- Я думаю, что дело тут не только в цветке, - сказал Эрранд.
- Возможно, но я предпочитаю не рисковать. Если запах делает меня еще неотразимее, то я, безусловно, им пользуюсь.
- Да, это разумно.
- Эх, Эрранд, - рассмеялась она, - ты просто прелесть.
Визиты Хеттара и Адары носили не только дружеский характер. Отцом Хеттара был король Хо-Хэг, Верховный предводитель алгарийских кланов, и Хо-Хэг, будучи ближайшим к ним алорийским монархом, чувствовал себя обязанным держать Польгару в курсе событий, происходящих за пределами Долины. Время от времени он посылал сообщения о продолжении бесконечной кровавой войны в южном Хтол-Мургосе, где Каль Закет, император Маллореи, продолжал свой беспощадный поход по равнинам Хагги в великие леса Горута. Короли Запада отчаялись найти объяснение безумной ненависти Закета к своим родственникам мургам. Ходили слухи о каких-то давних личных счетах, но это касалось больше Таур-Ургаса, а Таур-Ургас погиб в битве при Тул-Марду. Однако враждебное отношение Закета к мургам не изменилось после смерти правившего ими безумца, и теперь он возглавил маллорейцев в безжалостной и зверской войне, очевидно имевшей своей целью истребить всех мургов и стереть с лица земли все следы их существования.
В Толнедре император Рэн Боурун XXIII, отец королевы Ривской Сенедры, был уже слаб здоровьем, и поскольку у него не было наследника на императорский трон в Тол-Хонете, великие семьи в империи вели ожесточенную борьбу за первенство.
Из рук в руки переходили огромные взятки, ночью по улицам Тол-Хонета пробирались наемные убийцы с остро заточенными кинжалами, а у змееловов из Найса раскупили все пузырьки с ядом. Однако коварный Рэн Боурун, к великой ярости и скорби высокопоставленных семейств Хонетов, Вордов и Хорбитов, назначил своим регентом генерала Вэрену, герцога Анадильского, и Вэрен, державший войско в своем полном подчинении, предпринял решительные шаги, чтобы обуздать излишнее рвение знатных домов в их борьбе за власть.
Но междоусобные войны ангараканцев, равно как и не менее яростная борьба Великих герцогов Толнедрийской империи, представляли для королей Алории лишь мимолетный интерес. Монархи Севера были гораздо сильнее озабочены подъемом Медвежьего культа, а также печальным, но уже не подвергаемым сомнению фактом, что драснийский король Родар увядал прямо на глазах. Родар, несмотря на свое грузное телосложение, продемонстрировал поразительные способности в военной кампании, кульминацией которой стала битва при Тул-Марду, но теперь Хо-Хэг с грустью сообщал, что за последние годы пышнотелый драснийский монарх сделался забывчивым и даже начал впадать в детство. Из-за своего огромного веса он уже не мог стоять без посторонней помощи и часто засыпал, даже во время важных государственных приемов. Его жена, хорошенькая юная королева Поренн, делала все возможное, чтобы облегчить бремя, налагаемое на него короной, но всем, кто его знал, было совершенно очевидно, что король Родар уже долго не протянет.

***

Когда суровая зима, во время которой на севере вы пал такой глубокий снег, какого никто уже не мог припомнить, подходила к концу, королева Поренн послала в Долину гонца, чтобы попросить Польгару испытать на драснийском короле свое искусство целительницы. Гонец прибыл в один из непогожих вечеров, когда усталое солнце опустилось на постель из багрового облака, лежащего на вершине Улгских гор. Хотя он был плотно закутан в роскошные собольи меха, его сразу же выдал длинный острый нос, высовывавшийся из теплых подкладок капюшона.
- Шелк! - воскликнул Дарник, когда маленький драсниец спешился на заснеженном дворе усадьбы. - Что ты здесь делаешь?
- Совсем замерзаю, - ответил Шелк. - Меня может спасти только горячий ужин, глинтвейн и место около очага.
- Пол, погляди, кто к нам приехал, - позвал Дарник, и Польгара открыла дверь, чтобы посмотреть на гостя.
- Так, принц Хелдар, - сказала она, улыбаясь человечку с беличьим лицом, - ты уже что, обобрал до нитки весь Гар-ог-Надрак и теперь приехал сюда, искать, кого бы еще пограбить?
- Нет, - ответил Шелк, тяжело опуская на землю свои полузамерзшие ноги. - Я сделал ошибку, заехав в Боктор по дороге в Вал-Алорн. Поренн не отстала от меня до тех пор, пока я не согласился на эту поездку.
- Заходи в дом, - пригласил его Дарник. - О твоей лошади я позабочусь.
Сбросив соболью шубу, Шелк стоял перед полукруглым очагом с протянутыми к огню руками.
- Я уже неделю как не могу отогреться, - пожаловался он. - Где Бельгарат?
- Они с Бельдином уехали куда-то на восток, - отвечала Польгара, приготавливая для Шелка кружку горячего вина с пряностями, чтобы он согрелся.
- Впрочем, это не важно. Я, собственно, приехал к тебе. Ты слышала, что мой дядюшка занемог?
Она кивнула и, взяв докрасна раскаленную кочергу, погрузила ее в вино, так что оно зашипело и запузырилось.
- Прошлой осенью Хеттар привез нам эту новость. Врачи уже определили, что у него за болезнь?
- Возраст, - пожал плечами Шелк, с благодарностью беря у нее напиток.
- Но Родар не так уж стар.
- В нем слишком много лишнего веса. Рано или поздно это сказывается.
Поренн в отчаянии. Она послала меня просить тебя, нет, умолять тебя приехать в Боктор и посмотреть, что можно сделать. Она просила передать тебе, что, если ты не поспешишь, Родар уже не увидит, как гуси полетят на север.
- Неужели все и в самом деле так плохо?
- Я не врач, - ответил Шелк, - но выглядит он неважно, да и мозги его подводят. Он даже начал терять аппетит, а это дурной признак для человека, который обычно ел семь раз в день и помногу.
- Конечно, мы немедленно выезжаем, - поспешила ответить Польгара.
- Дай мне сначала согреться, - жалобно произнес Шелк.
Их на несколько дней задержал у южного Алдурфорда страшный ураган, который, спустившись с Сендарийских гор, со свистом пронесся по открытым равнинам северной Алгарии. К счастью, как только началась буря, они наткнулись на лагерь кочевых скотоводов и отсиделись несколько дней, пока снаружи завывал ветер и мела вьюга, в удобных фургонах гостеприимных алгарийцев. Когда небо прояснилось, они снова поспешили в путь, переехали через реку и по широкой гати, пролегавшей сквозь занесенные снегом болота, приблизились к Боктору.
Королева Поренн, все еще хорошенькая, несмотря на темные круги под глазами, красноречиво говорившие о бессонных ночах и тяжелых думах, приветствовала их у ворот королевского дворца Родара.
- Ах, Польгара, - произнесла она с облегчением и благодарностью и обняла волшебницу.
- Поренн, дорогая, - сказала Польгара, заклю чая изнуренную заботами драснийскую королеву в свои объятия. - Мы бы и раньше приехали, но нас застала непогода. Как Родар?
- С каждым днем все больше слабеет, - ответила Поренн с отчаянием в голосе. - Даже Хева стал ему в тягость.
- Ваш сын?
Поренн кивнула:
- Будущий король Драснии. Ему только шесть лет - он слишком юн, чтобы занять престол.
- Что ж, давай посмотрим, чем тут можно помочь. Король Родар выглядел, однако, еще хуже, чем можно было заключить пo описанию Шелка. Король Драснийский запомнился Эрранду жизнерадостным толстяком с острым умом и неиссякаемой энергией. Теперь он был совершенно безучастным ко всему происходящему вокруг, а землистого цвета кожа висела на нем складками. Он не мог подняться с постели, а самые большие опасения вызывала появившаяся недавно болезненная одышка. Голос его, которым он раньше был в состоянии разбудить спящую армию, превратился в дрожащий хрип. Когда они вошли, он приветствовал их слабой усталой улыбкой, но через несколько минут снова погрузился в дремоту.
- Оставьте меня с ним наедине, - приказала Польгара бодрым, жизнерадостным голосом, но в быстром взгляде, которым она перекинулась с Шелком, отразилась нешуточная тревога.
Когда она вышла из комнаты Родара, лицо ее было очень серьезным.
- Ну что? - спросила Поренн, и в глазах ее были страх и надежда.
- Я буду говорить откровенно, - начала Польгара. - Мы слишком давно друг друга знаем, чтобы скрывать от тебя правду. Я могу облегчить ему дыхание и уменьшить страдания. Есть кое-какие средства, чтобы взбодрить его на короткое время, но ими нельзя злоупотреблять, возможно, нам следует использовать их лишь тогда, когда придется принять какое-нибудь важное государственное решение.
- Неужели ты не можешь его вылечить? - В тихом голосе Поренн послышались слезы.
- Такое состояние не поддается лечению, Поренн. Он уже не владеет своим телом. Я давно говорила ему, что обжорство до добра не доводит. Он в три раза тяжелее нормального человека. Человеческое сердце просто не предназначено для такой непосильной нагрузки. В последние несколько лет Родар практически не двигался, а питался так, что хуже и придумать нельзя.
- А волшебство ты можешь применить? - в отчаянии спросила драснийская королева.
- Поренн, мне бы пришлось вылепить его заново. В организме уже все пришло в негодность. Волшебство здесь не поможет. Мне очень жаль.
На глаза королевы Поренн навернулись две крупные слезинки.
- Сколько? - едва слышно прошептала она.
- Несколько месяцев. Самое большее - шесть. Поренн кивнула и затем, несмотря на то, что глаза ее были наполнены слезами, храбро подняла голову.
- Когда ты решишь, что ему немного лучше, дай, пожалуйста, то снадобье, о котором ты говорила, чтобы прояснить его сознание. Нам нужно с ним поговорить.
Необходимо отдать некоторые распоряжения - ради нашего сына и ради блага Драснии.
- Конечно, Поренн.
Через пару дней жестокие морозы этой длинной суровой зимы внезапно отступили. Ночью с Черекского залива подул теплый порывистый ветер, принеся с собой проливные дожди, превратившие сугробы на широких улицах Боктора в грязно-коричневую слякоть. Эрранд и принц Хева, наследник Драснийского трона, обнаружили, что из-за такой неожиданной перемены погоды не могут покинуть стены дворца. Наследный принц Хева был серьезным мальчиком, темноволосым и довольно упитанным. Как и его отец, занемогший король Родар, Хева определенно отдавал предпочтение красному цвету и обычно носил бархатный камзол с панталонами в алых или пурпурных тонах. Несмотря на то, что Эрранд был лет на пять старше Хевы, они очень быстро подружились, поскольку оба оказались непоседами и фантазерами.
Мальчики немного побродили по отделанным мрамором коридорам дворца - Хева в своем ярко-красном бархате, а Эрранд в домотканой коричневой робе, - пока наконец не наткнулись на танцевальный зал. В этот просторный зал вела широкая лестница, покрытая малиновым ковром и украшенная с обеих сторон мраморной балюстрадой. Оба мальчика оценивающе поглядели на перила, мгновенно осознав огромные возможности гладкого камня. Вдоль стен зала стояли полированные стулья, и каждый стул был украшен красной бархатной подушкой. Это уже было кое-что! Мальчики удостоверились, что поблизости нет ни одного охранника или придворного, и предусмотрительно закрыли двери.
Затем Эрранд с принцем Хевой принялись за работу. Стульев было много и подушек тоже. Когда они сложили в кучу все подушки у подножия мраморной лестницы, образовались две внушительные горы.
- Ну что? - спросил Хева, когда все было готово.
- Думаю, что можно, - ответил Эрранд.
Они вместе поднялись вверх по ступеням, и каждый вскарабкался на одно из гладких прохладных перил, спускавшихся к белому мраморному полу танцевального зала.
- Вперед! - крикнул Хева, и они оба заскользили вниз, все сильнее разгоняясь по мере спуска, и с глухими ударами приземлились на ожидавшие их внизу груды подушек.
Смеясь от удовольствия, мальчики снова взбежали вверх по ступеням и снова съехали по перилам вниз. В общем, день прошел очень хорошо, пока наконец одна из подушек не лопнула по швам и в воздухе большого танцевального зала не закружился мягкий гусиный пух. И это, естественно, произошло в тот самый момент, когда в зал вошла Польгара. Так почему-то всегда бывает. Когда что-нибудь ломается, переворачивается или проливается, всегда появляется кто-то из старших. Времени прибраться уже не остается, и все предстает в самом худшем свете.
Двустворчатая дверь на другом конце зала отворилась, и, облаченная в синий бархат, величавая, как королева, появилась Польгара. Она строго оглядела парочку, с виноватым видом лежавшую у подножия лестницы на куче подушек, и кружащийся вокруг них настоящий вихрь из гусиного пуха.
Эрранд моргнул и затаил дыхание.
Она бесшумно затворила за собой двери и, угрожающе громко стуча каблуками по мраморному полу, медленно приблизилась к ним. Она посмотрела на стоявшие вдоль стен оголенные стулья, на мраморную балюстраду. Снова перевела взгляд на вываленных в перьях мальчиков. И тогда без всякого предупреждения расхохоталась теплым гортанным смехом, долетевшим до всех уголков пустого зала.
Эрранду ее смех показался чуть ли не предательским. Он даже огорчился. Он заслужил хорошую взбучку, а его обманули, не приняли всерьез.
- Вы здесь приберетесь, мальчики, правда? - отсмеявшись, спросила она.
- Конечно, госпожа Польгара, - поспешно заверил ее Хева. - Мы как раз собирались это сделать.
- Замечательно, ваше высочество, - произнесла она, и уголки ее рта все еще подергивались. - Постарайтесь собрать все перья. - И, повернувшись, она вышла из зала, оставив позади витающие в воздухе отзвуки смеха.
После этого случая за мальчиками стали присматривать. Это никак не бросалось в глаза, но всякий раз, когда дело доходило до шалостей, кто-нибудь обязательно оказывался поблизости.

***

Неделю спустя, после того как прошли дожди и слякоть на улицах немного подсохла, Эрранд и Хева расположились в комнате принца на ковре и строили из деревянных кубиков башню. Сидя за столом у окна, Шелк, роскошно одетый в черный бархат, внимательно читал депешу, которую получил утром от своего партнера Ярблека, оставшегося в Гар-ог-Надраке, чтобы вести дела. Чуть позже утром в комнату вошел слуга и что-то быстро сообщил востроносому человечку. Шелк кивнул, поднялся и подошел к играющим мальчикам.
- Как насчет того, чтобы подышать свежим воздухом, господа? - спросил он.
- С удовольствием, - ответил Эрранд, поднимаясь на ноги.
- А ты, братишка? - спросил Шелк у Хевы.
- Разумеется, ваше высочество, - сказал Хева. Шелк рассмеялся.
- Зачем же так официально, Хева?
- Мама говорит, что я всегда должен употреблять правильные формы обращения, - серьезно ответил Хева. - Наверное, для того, чтобы я к этому привыкал.
- Но твоей мамы здесь нет, - лукаво произнес Шелк, - так что можно немного схитрить. Хева беспокойно огляделся вокруг.
- Ты и вправду думаешь, что можно?
- Точно можно, - ответил Шелк. - Хитрить полезно. Это помогает осуществить задуманное.
- А ты часто хитришь?
- Я? - Шелк опять засмеялся. - Постоянно, братишка. Постоянно. Давай-ка оденемся и пройдемся по городу. Мне нужно зайти в штаб разведки, а поскольку сегодня меня назначили за тобой присматривать, то пошли-ка все вместе.
На улице было сыро и холодно, а бодрящий ветер оборачивал их плащи вокруг ног, когда они шли по мощеным улицам Боктора Драснийская столица была одним из главных мировых коммерческих центров, поэтому на ее улицы стекались люди всех рас и национальностей. Толнедрийцы в богатых накидках разговаривали на углах с хмурыми сендарийцами в скромной коричневой одежде. Драснийцы. в пестрых одеяниях с богатыми украшениями торговались с облаченными в кожу надракийцами, и даже мурги в черных плащах изредка пробирались по шумным улицам, сопровождаемые широкоплечими носильщиками-таллами, которые тащили за ними тяжелые мешки с товаром. И конечно, за носильщиками на почтительном расстоянии следовали вездесущие шпионы.
- Добрый старый Боктор, - напыщенно произнес Шелк, - где, по крайней мере, каждый второй встречный - шпион.
- Они что, шпионы? - удивленно спросил Хева.
- Разумеется, ваше высочество, - снова рассмеялся Шелк. - В Драснии каждый шпион или хочет им стать. Это наше национальное ремесло. Разве ты об этом не знал?
- Ну, я знал, что во дворце порядочно шпионов, но не думал, что они еще и на улицах.
- А что шпионам делать во дворце? - с любопытством спросил Эрранд. Хева пожал плечами.
- Все хотят знать, чем занимаются все остальные. Чем выше твое положение, тем больше вокруг тебя шпионов.
- А за мной кто-нибудь следит?
- Я знаю шестерых. Их, возможно, немного больше, и разумеется, за каждым из них следят другие шпионы.
- Ну и местечко, - пробормотал Эрранд. Хева рассмеялся.
- Однажды, когда мне было года три, я спрятался под лестницей и заснул.
Искать меня собрались все шпионы во дворце. Ты бы поразился, если б узнал, сколько их на самом деле.
На этот раз Шелк разразился раскатистым смехом.
- Вот уж это совсем невежливо, братишка, - сказал он. - Членам королевской семьи не положено прятаться от шпионов. Они ужасно огорчаются. Вот мы и пришли.
- Он показал на большое каменное здание, похожее на склад, стоящее на тихой боковой улочке.
- Я всегда думал, что штаб находится в одном здании с академией, - сказал Хева.
- Там вывеска, братишка, а здесь настоящая работа.
Они вошли в заваленную ящиками и тюками комнату, пробрались к маленькой, едва заметной двери, у которой стоял крепкого сложения человек в рабочем комбинезоне. Он бросил на Шелка быстрый взгляд, поклонился и отворил перед ними дверь. За этой неказистой дверью оказалось большое, хорошо освещенное помещение, по стенам стояло около десятка заваленных пергаментными свитками столов. За каждым столом сидели четыре-пять человек, корпевших над документами.
- Что они делают? - с любопытством спросил Эрранд.
- Сортируют информацию, - ответил Шелк. - В мире редко происходит что-нибудь такое, о чем рано или поздно не становится известно в этой комнате.
Если бы нам захотелось, мы, вероятно, смогли бы выяснить, что сегодня было на завтрак у короля Арендии. Сейчас же нам нужно вон в ту комнату. - Он указал на массивную дверь в конце помещения.
Комната, в которую они вошли, была очень просто обставлена. Кроме стола и четырех стульев в ней ничего не было. За столом сидел человек в черных панталонах и жемчужно-сером камзоле. Он был тощ, как жердь, и даже здесь, в окружении своих людей, он производил впечатление плотно сжатой пружины.
- Шелк, - произнес он с коротким кивком.
- Дротик, - ответил Шелк. - Ты хотел меня видеть?
Человек за столом поглядел на мальчиков и слегка поклонился Хеве.
- Ваше высочество, - произнес он.
- Маркграф Хендон, - отвечал принц, вежливо поклонившись.
Человек поглядел на Шелка, и его сплетенные пальцы нервно задергались.
- Маркграф, - извиняющимся тоном произнес Хева, - моя мама обучила меня секретному языку. Я понимаю, о чем вы говорите.
Человек, которого Шелк назвал Дротиком, прекратил шевелить пальцами и уныло поглядел прямо перед собой.
- Сам себя перехитрил, - сказал он и оценивающе поглядел на Эрранда.
- Это Эрранд, воспитанник Польгары и Дарника, - сообщил ему Шелк.
- А, - отозвался Дротик, - Носитель Шара.
- Мы с Хевой можем подождать снаружи, чтобы не мешать вам разговаривать.

Предыдущая страница 7 Следующая страница


Часовые Запада 8

Дротик задумался.
- Наверное, в этом нет необходимости, - решил он. - Думаю, что мы можем положиться на вашу порядочность. Присаживайтесь, господа. - Он жестом указал на три пустых стула.
- Считай, что я вышел в отставку, Дротик, - сообщил ему Шелк. - У меня сейчас много других дел.
- Я не собирался просить тебя лично участвовать, - отвечал тот. - Все, что я хочу, это чтобы ты взял к себе в дело двух новых служащих.
Шелк с любопытством посмотрел на него.
- Ты отправляешь товары из Гар-ог-Надрака по Северному Торговому Пути, - продолжал Дротик. - На границе есть пара деревень, жители которых очень недоверчиво относятся к тем, кто не имеет достаточно веской причины для проезда.
- И ты хочешь использовать мои обозы как прикрытие для того, чтобы переправить своих людей через эти деревни, - заключил Шелк.
Дротик пожал плечами.
- Так всегда делается.
- Что же тебя так заинтересовало в восточной Драснии?
- То же, что и всегда.
- Медвежий культ? - недоверчиво спросил Шелк. - На что он тебе сдался?
- Эти фанатики в последнее время очень подозрительно себя ведут. Я хочу выяснить почему. Шелк приподнял бровь.
- Если хочешь, можешь называть это праздным любопытством.
На этот раз взгляд Шелка сделался суровым.
- Нет, дружок, ты меня так просто не проведешь.
- А разве ты нисколько не любопытен?
- Нет. Ничуть. Ты меня никакими хитрыми уловками не заставишь бросить мои дела, чтобы что-то для тебя разнюхать. Я слишком занят, Дротик. - Он прищурил глаза. - Пошли-ка лучше Охотника.
- Охотник занят в другом месте, Шелк, и хватит тебе пытаться разузнать, кто такой Охотник.
- Да мне это, собственно, ни капельки не интересно. - Шелк присел на стул, скрестив на груди руки. Однако его острый нос подергивался. - Что значит "подозрительно себя ведут"? - спросил он, помолчав.
- Я думал, тебе это неинтересно.
- Неинтересно, - поспешно повторил Шелк. - Определенно нет. - Однако его нос еще больше задергался. Он сердито поднялся. - Дай мне имена людей, которых я должен нанять, - отрывисто произнес он. - Я посмотрю, что можно сделать.
- Конечно, принц Хелдар, - вежливо отозвался Дротик. - Я ценю вашу преданность своей бывшей службе.
Эрранд вспомнил слова, сказанные Шелком в большом помещении.
- Шелк говорит, что в это здание стекается информация почти обо всем на свете, - обратился он к начальнику драснийской разведки.
- Это, возможно, преувеличение, но мы стараемся.
- Тогда, может быть, вы что-нибудь слышали о Зандрамас.
Дротик недоуменно на него посмотрел.
- Мы с Бельгарионом об этом слышали, - объяснил Эрранд. - И Бельгарат тоже хотел бы об этом узнать. Я подумал, может, вам об этом что-нибудь известно.
- Нет, я ничего не слышал, - признался Дротик. - Конечно, от нас до Даршивы далеко.
- А что такое Даршива? - спросил Эрранд.
- Это одна из провинций древней Мельсенской империи в восточной Маллорее.
Зандрамас - это даршивское имя. Вы этого не знали?
- Нет. Не знали.
Раздался легкий стук в дверь.
- Да? - ответил Дротик.
Дверь открылась, и вошла девушка лет двадцати. Рассыпанные по плечам волосы цвета меда и теплые золотисто-карие глаза делали ее похожей на королеву, несмотря на простое серое платье. Лицо ее было серьезным, но на щеках угадывались озорные ямочки.
- Дядюшка, - сказала она необыкновенно мелодичным голосом.
Грубые черты костлявого лица Дротика заметно смягчились.
- Да, Лизелль? - сказал он.
- Неужели это малышка Лизелль? - воскликнул Шелк.
- Не такая уж она и малышка, - ответил Дротик.
- В последний раз, когда я ее видел, она еще носила косички.
- Она уже несколько лет назад расплела косички, - сухо произнес Дротик, - и посмотри, что там оказалось.
- Я и смотрю, - восхищенно произнес Шелк.
- Вот отчеты, которые ты просил, дядюшка, - сказала девушка, положив на стол стопку документов. Повернувшись к Хеве, она грациозно присела в реверансе.
- Ваше высочество, - поздоровалась она.
- Графиня Лизелль, - вежливо поклонившись, ответил маленький принц.
- И принц Хелдар, - произнесла затем девушка.
- Когда ты была ребенком, ты не держала себя так официально, - запротестовал Шелк.
- Но я уже не ребенок, ваша светлость. Шелк поглядел на Дротика.
- Когда она была маленькой девочкой, она имела обыкновение дергать меня за нос.
- Но ведь у тебя такой длинный, занятный нос, - сказала Лизелль. Тут она улыбнулась, и на ее щеках проступили ямочки.
- Лизелль мне здесь помогает, - объяснил Дротик. - Через несколько месяцев она поступает в академию.
- Ты собираешься стать шпионкой? - недоверчиво спросил ее Шелк.
- У нас в семье такая традиция, принц Хелдар. И отец, и мать у меня шпионы. Мой дядюшка шпионит здесь. Все мои друзья тоже шпионы. Кем же мне еще быть?
Шелк был слегка сбит с толку.
- Мне почему-то кажется, что это тебе не пойдет.
- А я думаю, наоборот. Ты слишком похож на шпиона, принц Хелдар. А я нет, поэтому у меня не будет стольких неприятностей, как у тебя.
И хотя ответы девушки звучали бойко, даже вызывающе, Эрранд заметил в ее теплых карих глазах нечто такое, чего, возможно, не смог разглядеть Шелк.
Несмотря на то, что графиня Лизелль явно была уже взрослой девушкой, для Шелка она так же явно оставалась маленькой девочкой - той, что дергала его за нос. Но по взгляду, который она на него бросила, Эрранд понял, что она уже не один год ждет возможности поговорить с Шелком как взрослая со взрослым. Эрранд прикрыл рот рукой, чтобы спрятать улыбку. Этого хитреца Хелдара ожидает много всего интересного.
Дверь снова отворилась, в комнату вошел неказистого вида человек, быстро подошел к столу и прошептал что-то на ухо Дротику. Лицо этого человека, как заметил Эрранд, было бледным, а руки тряслись.
Дротик весь напрягся и вздохнул. Но больше, однако, ничем не выказал своих эмоций. Он поднялся на ноги и подошел к столу.
- Ваше величество, - официально обратился он к принцу Хеве, - вам нужно немедленно вернуться во дворец.
И Шелк, и Лизелль оба заметили, как обратился Дротик к Хеве, и поглядели на начальника драснийской разведки.
- Я думаю, нам всем нужно проводить короля обратно во дворец, - печально произнес Дротик. - Мы должны выразить соболезнование его матери и предложить ей нашу посильную помощь в этот скорбный час.
Юный король Драснийский смотрел на начальника разведки, глаза его были широко раскрыты, а губы дрожали.
Эрранд нежно взял руку мальчика в свою.
- Пойдем, Хева, - сказал он. - Ты теперь очень нужен своей матери.

Глава 8

На похороны короля Родара и на последовавшую за этим коронацию его сына Хевы в Бокторе собрались все алорийские короли. Подобные встречи были традиционными. Хотя на протяжении веков народы Севера несколько отделились друг от друга, алорийцы тем не менее не забыли, что все они произошли из существовавшего пять тысячелетий назад королевства Черек, где царствовал король Медвежьи Плечи, и в такие трагические минуты все они собирались вместе, чтобы похоронить своего венценосного собрата. Король Родар был любим и уважаем и среди других народов, поэтому к Анхегу из Черека, Хо-Хэгу из Алгарии и Бельгариону из Ривы присоединились Фулрах из Сендарии, Кородуллин из Арендии и даже сумасбродный Дроста-Лек-Тан из Гар-ог-Надрака. Кроме того, присутствовали генерал Вэрен, представлявший императора Толнедры Рэн Боуруна XXIII, и Сади, главный евнух дворца королевы Салмиссры в Найсе.
Похороны алорийского короля были делом серьезным и включали определенные церемонии, на которых присутствовали только другие алорийские монархи. Но, конечно, столь многочисленное собрание королей и других высокопоставленных особ не могло обойтись без разговоров о политике, тем более что ситуация и в самом деле сложилась непростая.
Эрранд в одежде неброского темного цвета в те несколько дней, что предшествовали похоронам, переходил от одной группы к другой. Все короли его знали, но почему-то не замолкали в его присутствии и говорили при нем много такого, чего он, возможно, не услышал бы, призадумайся они о том, что он уже не тот маленький мальчик, которого они знали во времена кампании при Мишрак-ак-Тулле.
Алорийские короли - Бельгарион, одетый, как всегда, в голубой камзол с панталонами грубоватого вида, Анхег в помятой синей мантии и покореженной короне и молчаливый Хо-Хэг, облаченный в серебристо-черное, - стояли в задрапированном собольими шкурами проеме одного из широких коридоров дворца.
- Поренн придется взять на себя обязанности регентши, - сказал Гарион. - Хеве всего шесть лет, и кто-то должен управлять делами, пока он не подрастет настолько, чтобы взять на себя обязанности правителя.
- Женщина? - с отвращением произнес Анхег.
- Анхег, мы что, опять будем это обсуждать? - спросил Хо-Хэг.
- Я не вижу других вариантов, Анхег, - произнес Гарион, стараясь убедить короля. - У короля Дросты просто слюнки текут от предвкушения того, что на Драснийском троне будет король-мальчик. Если мы не отдадим управление в чьи-нибудь руки, он со своим войском оттяпает приличный кусок приграничных территорий еще до того, как мы успеем добраться до дому.
- Но Поренн такая молодая, - возразил Анхег, - и такая хорошенькая. Как она сможет управлять королевством?
- Возможно, очень неплохо, - ответил Хо-Хэг, осторожно переступая с одной ноги на другую, его мучили ревматические боли. - Родар ей во всем доверял, и в конце концов, это она затеяла заговор, убравший Гродега.
- Кроме нее в Драснии есть, пожалуй, только один знающий человек, способный править страной, - это маркграф Хендон, - подхватил Гарион, обращаясь к черекскому королю. - Тот, кого зовут Дротик. Ты хочешь, чтобы начальник драснийской разведки стоял за троном и отдавал приказы?
Анхега передернуло.
- Отвратительная мысль. А принц Хелдар? Гарион уставился на него в изумлении.
- Ты что, серьезно, Анхег? - недоверчиво спросил он. - Шелк в роли регента?
- Да, ты, возможно, прав, - признал Анхег после минутного раздумья. - Он несколько ненадежен, не так ли?
- Несколько? - рассмеялся Гарион. - Да он самый большой плут во всей Алории.
- Значит, все согласны? - спросил Хо-Хэг. - Регентшей будет Поренн, так?
Анхег поворчал, но в конце концов согласился.
- Тебе, наверное, придется издать указ, - обратился к Гариону алгарийский правитель.
- Мне? Но я не распоряжаюсь в Драснии.
- Ты - Повелитель Запада, - напомнил ему Хо-Хэг. - Ты должен провозгласить, что признаешь регентство Поренн и объявляешь, что каждый, кто с этим не согласится или посягнет на ее полномочия, будет иметь дело с тобой.
- Это заставит Дросту призадуматься. - Анхег от души расхохотался. - Он тебя боится еще больше, чем Закета, Ему, может, даже по ночам кошмары снятся, и он видит, как твой пылающий меч вонзается ему в ребра.
В другом коридоре Эрранд наткнулся на генерала Вэрена и Сади-евнуха. На Сади был пестрый найсанский плащ, а на генерале - серебристая толнедрийская мантия, отделанная на плечах широкими золотыми лентами.
- Так, значит, это правда? - произнес Сади высоким, как у женщины, голосом, пожирая глазами генеральскую мантию.
- Что именно? - спросил его Вэрен.
Генерал был грузного сложения человеком, с серебристо-седыми волосами и несколько удивленным выражением лица.
- До нас в Стисс-Торе дошли слухи, что Рэн Боурун вас усыновил.
- Да, обстановка того требовала, - пожал плечами Вэрен. - Великие семьи империи разоряли Толнедру своей борьбой за трон. Рэну Боуруну пришлось предпринять шаги, чтобы их утихомирить.
- Но, значит, вы займете престол после его смерти, не так ли?
- Посмотрим, - уклончиво ответил Вэрен. - Будем молиться за то, чтобы его величество прожил еще долгие годы.
- Разумеется, - промурлыкал Сади. - Однако серебряная мантия кронпринца очень вам идет. - Он потер свой бритый череп изящной рукой с длинными пальцами.
- Благодарю, - сказал Вэрен с легким поклоном. - А как дела во дворце Салмиссры? Сади саркастически рассмеялся.
- Как всегда. Одни плетут интриги против других, и каждый кусочек пищи, приготовленной у нас на кухне, щедро приправлен ядом.
- Я слышал, что у вас так принято, - ответил Вэрен. - А как же вам живется в такой опасной обстановке?
- Неспокойно, - поморщившись, ответил Сади. - Приходится по строгому распорядку принимать определенные дозы всех известных нам противоядий ко всем известным ядам. У некоторых ядов бывает иногда очень приятный аромат. А все противоядия отвратительны на вкус.
- Такова цена власти.
- Верно. А как отреагировали великие герцоги Толнедры, когда император назначил вас своим наследником?
Вэрен засмеялся.
- Их вопли, наверное, были слышны на арендийской границе.
- Когда наступит время, вам, вероятно, придется свернуть кое-кому шею.
- Возможно.
- Конечно, все ваши войска вам преданы.
- Да, мои войска - это мое утешение.
- Вы мне нравитесь, генерал Вэрен, - сказал бритоголовый найсанец. - Уверен, что мы с вами когда-нибудь сможем прийти к взаимовыгодной договоренности.
- Я хотел бы всегда поддерживать хорошие отношения с соседями, Сади, - с апломбом произнес Вэрен.
В другом коридоре Эрранд обнаружил довольно любопытное сборище.
Сендарийский король Фулрах, одетый в скромной темно-коричневой гамме, беседовал с арендийским королем Кородуллином и Дростой-Лек-Таном, надракийским монархом, на котором был богато усыпанный драгоценностями камзол и панталоны омерзительного желтого цвета.
- Кто-нибудь слышал о том, какое будет принято решение по поводу регентства? - спросил худой, изможденный король Надрака. Глаза у Дросты были навыкате, и, казалось, они собираются выпрыгнуть с его изрытого оспой лица. Он беспокойно переминался с ноги на ногу.
- Я так понимаю, что молодого короля будет опекать королева Поренн, - предположил Фулрах.
- Они никогда не отдадут управление в руки женщине, - фыркнул Дроста. - Я знаю алорийцев, все они смотрят на женщину как на недочеловека.
- Поренн не совсем такая, как другие женщины, - возразил сендарийский король. - Она необычайно талантлива.
- Но как же сможет женщина охранять границы такого большого королевства, как Драсния?
- Ошибаетесь, ваше величество, - сказал надракийцу Кородуллин с непривычной для него прямотой. - Все остальные алорийские короли ее, безусловно, поддержат, кроме того, на ее стороне Бельгарион Ривский. Ни один монарх, будучи в здравом уме, не станет противостоять желаниям Повелителя Запада.
- Рива отсюда далеко, - возразил Дроста, прищурив глаза.
- Не так уж далеко, Дроста, - ответил ему Фулрах. - У Бельгариона очень длинные руки.
- Что новенького на Юге, ваше величество? - обратился Кородуллин к королю Надрака. Дроста издал непристойный звук.
- Каль Закет купается в крови мургов, - с отвращением в голосе произнес он. - Он оттеснил Ургита к Западным горам и истребляет каждого мурга, который ему попадается под руку. Я все еще надеюсь, что кто-нибудь пустит в него стрелу, но ведь на мургов ни в чем нельзя положиться.
- Ты не думал о союзе с королем Гетелем? - спросил Фулрах.
- С таллами? Ты шутишь, Фулрах. Я ни за что не сяду с таллами в одно седло, даже если мне придется в одиночку противостоять маллорейцам. Гетель так боится Закета, что даже при упоминании о нем сразу делает в штаны. После битвы при Тул-Марду Закет сказал моему таллскому кузену, что если Гетель хоть раз еще вызовет его неудовольствие, то будет распят на кресте. Если Каль Закет вознамерится выступить на север, то Гетель, наверное, спрячется в ближайшей навозной куче.
- Как мне говорили, к тебе Закет тоже не пылает большой любовью, - сказал Кородуллин.
Дроста рассмеялся пронзительным, слегка истеричным смехом.
- Он хочет поджарить меня на медленном огне, - ответил он, - и сделать из моей кожи пару сапог.
- Удивительно, как это вы, ангараканцы, до сих пор еще друг друга не истребили, - улыбнулся Фулрах.
- Торак приказал нам воздерживаться от этого, - пожал плечами Дроста. - И он велел своим гролимам выпустить кишки всякому, кто ослушается. Торака мы, конечно, недолюбливали, но всегда ему подчинялись. Только идиот мог поступить иначе - как правило, мертвый идиот.
На следующий день с востока прибыл Бельгарат-волшебник, и тело короля Родара Драснийского было предано земле. Облаченная в глубокий траур маленькая светловолосая королева Поренн стояла во время церемонии рядом с юным королем Хевой. Позади короля и его матери стоял принц Хелдар, на его лице отражалась целая гамма чувств. Внимательно поглядев на него, Эрранд отчетливо увидел, что маленький шпион уже на протяжении многих лет был влюблен в крошечную жену своего дядюшки и что Поренн, хотя и была к нему сильно привязана, не отвечала ему взаимностью. Государственные похороны, как и все официальные церемонии, длятся долго. Во время этой бесконечной процедуры королева Поренн и ее маленький сын были очень бледны, но ни один из них ни разу ничем не выдал своего горя.
Незамедлительно после похорон состоялась коронация Хевы, и новоявленный драснийский король тонким, но твердым голосом провозгласил, что впредь его мать будет помогать ему в деле управления королевством.
В заключение церемонии Бельгарион, король Ривский и Повелитель Запада, поднялся с места и обратился с краткой речью к присутствующим высокопоставленным особам. Он приветствовал вступление Хевы в весьма избранное объединение правящих монархов, высказал одобрение по поводу его мудрого выбора королевы матери на роль регентши, довел до сведения всех и каждого, что полностью поддерживает королеву Поренн и что любой, кто выкажет ей малейшее неуважение, безусловно, об этом пожалеет. И так как, делая это заявление, он опирался на Ривский меч, все присутствующие в Тронном зале восприняли его речь очень серьезно.
Через несколько дней все гости разъехались.
Когда Польгара, Дарник, Эрранд и Бельгарат, сопровождаемые королем Хо-Хэгом и королевой Силар, выехали на юг, на равнины Алгарии уже пришла весна.
- Печальное путешествие, - произнес Хо-Хэг, обращаясь к Бельгарату, ехавшему с ним рядом верхом на лошади. - Мне будет не хватать Родара.
- Нам всем будет его не хватать, - ответил Бельгарат. Он поглядел вперед, туда, где, подгоняемое алгарийскими пастухами по направлению к Сендарийским горам, на большую ярмарку в Мургосе медленно двигалось стадо скота. - Удивительно, что Хеттар согласился поехать с Гарионом в Риву в это время года.
Ведь это он обычно ведет стада на ярмарку.
- Это Адара его уговорила, - сказала старику королева Силар. - Они с Сенедрой не успели поговорить обо всех секретах и упросили Хеттара погостить в Риве, а Хеттар своей жене почти ни в чем не отказывает.
Польгара улыбнулась.
- Бедный Хеттар, - сказала она. - Если уж и Адара и Сенедра вдвоем взялись его обрабатывать, то у него не оставалось ни малейшего шанса. Это две очень целеустремленные юные дамы.
- Перемена обстановки пойдет ему на пользу, - заметил Хо-Хэг. - Летом он всегда становится беспокойным, а теперь, когда все мурги отступили на юг, он даже не может развлечься охотой за их лазутчиками.
Когда они добрались до южной Алгарии, Хо-Хэг и Силар попрощались и повернули к востоку по направлению к крепости. Дальнейший путь к Долине они проделали без особых приключений. Бельгарат на несколько дней задержался в усадьбе, а потом стал готовиться к возвращению в свою башню. Уже под конец ему пришло в голову взять с собой Эрранда.
- Его руки могут здесь пригодиться. У нас тут все немножко запущено, отец, - сказала ему Польгара. - Мне нужно засеять огород, и у Дарника тоже масса работы после прошедшей зимы.
- Тогда, может, пусть лучше мальчик не путается здесь у вас под ногами?
Она долго и пристально глядела на него и наконец уступила.
- Если ты так хочешь, отец, - сказала она.
- Я знал, что ты со мной согласишься, Пол, - ответил тот.
- Только не задерживай его на все лето.
- Конечно нет. Я хочу немного поболтать с близнецами и взглянуть, вернулся ли Бельдин. Где-нибудь через месяц я вернусь. И его с собой привезу.
Итак, Эрранд и Бельгарат снова отправились вдвоем в самое сердце Долины и снова поселились у старика в башне. Бельдин еще не вернулся из Маллореи, но Бельгарату многое нужно было обсудить с Бельтирой и Белькирой, поэтому Эрранд и его гнедой жеребец были по большей части предоставлены самим себе.
Как-то раз ярким летним утром они отправились к западному краю Долины, чтобы исследовать подножие гор, обозначавших границу с Улголандом. Проехав несколько миль мимо круглых, поросших деревьями холмов, они остановились в неглубоком широком овраге, где, перекатываясь через поросшие мхом зеленые камни, журчал бурный ручей. Высокие смолистые сосны приятно затеняли его от жаркого утреннего солнца.
Эрранд спешился, и вдруг из кустов на берегу ручья вышла волчица, остановилась и внимательно посмотрела на мальчика с конем. Волчица была окружена необычным голубым нимбом, мягким сиянием, которое, казалось, исходило от ее густого меха.
Обычно лошадь, даже когда она только чует запах волка, охватывает безумная паника, но гнедой встретил взгляд волчицы спокойно, даже не шелохнувшись.
Мальчик понял, кто эта волчица, но удивился, встретив ее здесь.
- Доброе утро, - вежливо обратился он к ней. - Какой чудесный день, не правда ли?
Волчица засветилась таким же мерцанием, как и Бельдин, когда он принимал образ ястреба. Как только мерцание рассеялось, на месте животного оказалась женщина с огненно-рыжими волосами, золотистыми глазами и легкой улыбкой на губах. Хотя на ней было простое коричневое платье, как на обычной крестьянке, она носила его с таким царственным достоинством, которому могла позавидовать любая королева, увешанная драгоценностями.
- Ты всегда так церемонно приветствуешь волков? - спросила она.
- Я не часто общаюсь с волками, - ответил он, - но я сразу же понял, кто ты.
- Да, я знала, что ты поймешь. А он знает, где ты?
- Бельгарат? Нет, наверное. Он разговаривает с Бельтирой и Белькирой, так что мы с конем отправились посмотреть новые места.
- Тебе бы лучше не слишком далеко забираться в Улгские горы, - посоветовала она. - В этих местах встречаются разные дикие существа.
Он кивнул.
- Буду иметь это в виду.
- Ты сделаешь для меня кое-что? - прямо спросила она.
- Если смогу.
- Поговори с моей дочерью.
- Конечно.
- Скажи Польгаре, что в мир пришло большое зло и большая опасность.
- Зандрамас? - спросил Эрранд.
- Зандрамас - только часть этого, но корень всего зла - Сардион. Его нужно уничтожить. Скажи моему мужу и дочери, чтобы они предупредили об этом Бельгариона. Его миссия еще не закончена.
- Я им скажу, - пообещал Эрранд. - Но разве ты сама не можешь поговорить с Польгарой? Рыжеволосая женщина опустила глаза.
- Нет, - печально ответила она. - Я причиню ей слишком много боли, если явлюсь ей.
- Почему же?
- Это напомнит ей о тех годах, когда она была маленькой девочкой, выросшей без присмотра матери. И всякий раз, когда она меня видит, все это вновь оживает.
- Значит, ты никогда ей не рассказывала? О той жертве, которую тебе пришлось принести? Она испытующе поглядела на него.
- Откуда тебе известно то, о чем не знают даже мой муж и Польгара?
- Я точно не могу сказать, - ответил он. - Но мне это известно, так же, как и то, что ты не умерла.
- А Польгаре ты об этом расскажешь?
- Нет, если ты этого не хочешь. Она вздохнула.
- Может, когда-нибудь, но не сейчас. Я думаю, будет лучше, если она и ее отец останутся в неведении. Мне еще предстоит выполнить мою миссию, и пускай лучше меня ничто от этого не отвлекает.
- Как ты пожелаешь, - вежливо ответил Эрранд.
- Мы еще с тобой встретимся, - сказала она. - Предупреди их о Сардионе.
Скажи им, чтобы не забывали о нем, увлекшись поисками Зандрамас. Все зло исходит от Сардиона. И в следующий раз, когда встретишь Цирадис, будь поосторожнее. Она тебе зла не желает, но у нее своя задача, и она сделает все, чтобы ее выполнить.
- Я буду осторожен, Поледра, - пообещал он.
- Ах, - произнесла она, будто вдруг что-то вспомнив, - тебя вон там еще кое-кто поджидает. - Она протянула руку в сторону длинной и узкой каменистой гряды, нависающей над Долиной. - Он еще не видит тебя, но он ждет. - Тут она улыбнулась и, снова засияв голубым светом, приняла образ волчицы, которая, не оглядываясь, убежала прочь.
Эрранд, сгорая от любопытства, снова взобрался на спину коня, выбрался из лощины и поскакал на юг по направлению к каменной гряде, оставив справа высокие холмы, поднимавшиеся к сверкающим белым горным вершинам земли улгов. Затем, оглядевшись вокруг в поисках подъема, он краешком глаза уловил отблеск солнца, которое на мгновение сверкнуло, отразившись от чего-то блестящего в центре небольшого уступа на полпути вверх по каменистой тропке. Он без колебаний поскакал туда.
На человеке, который сидел в густых зарослях кустарника, была надета своеобразная кольчуга, составленная из множества металлических чешуек. Он был невысок, но широк в плечах, а на глаза ему свешивался кусок полупрозрачной ткани, служившей защитой от яркого солнечного света.
- Это ты, Эрранд? - хриплым голосом спросил человек с прикрытым лицом.
- Да, - ответил Эрранд. - Давно мы с тобой не виделись, Релг.
- Мне надо с тобой поговорить, - хрипло произнес улг. - Только спрячемся куда-нибудь от света.
- Конечно. - Эрранд соскользнул с коня и последовал за улгом в пещеру, уходящую в глубину склона.
Релг слегка наклонился под нависающей над входом скалой и вошел внутрь.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- Я так и подумал, что это ты, - сказал он Эрранду, вошедшему вслед за ним в прохладный полумрак пещеры, - но при ярком свете не мог тебя как следует разглядеть. - Он убрал с лица занавес и вгляделся в мальчика. - Ты вырос.
Эрранд улыбнулся.
- Да уже несколько лет прошло. Как Таиба?
- Она подарила мне сына, - произнес Релг, как будто сам удивляясь этому. - Очень особенного сына.
- Рад это слышать.
- Когда я был молод и переполнен сознанием своей собственной святости, со мной говорил Ул. Он сказал мне, что ребенок, которому суждено стать новым Горимом, появится среди улгов через меня. В гордыне своей я решил, что мне нужно найти и обнаружить этого ребенка. Откуда я знал, что все гораздо проще.
Он говорил о моем сыне. Мой сын отмечен им - мой сын! - В голосе улга слышалась благоговейная гордость.
- Пути Ула не похожи на пути человеческие.
- Как это верно.
- И ты счастлив?
- Моя жизнь опять стала полной, - просто ответил Релг. - Но теперь у меня новая миссия. Наш старый Горим послал меня разыскать Бельгарата. Он должен срочно поехать со мной в Пролгу.
- Он не очень далеко отсюда, - сказал Эрранд. Он поглядел на Релга и заметил, что даже в полутемной пещере глаза улга были крепко сощурены, почти закрыты, чтобы в них не проник свет. - У меня есть конь, - сказал он. - Если хочешь, могу съездить за ним и через несколько часов доставить его сюда. Тогда тебе не придется выходить на свет.
Релг с благодарностью взглянул на него и кивнул.
- Скажи ему, чтобы он непременно приехал. Гориму нужно с ним поговорить.
- Скажу, - пообещал Эрранд и, повернувшись, вышел из пещеры.

***

- Что ему нужно? - раздраженно спросил Бельгарат, когда Эрранд сообщил ему, что его хочет видеть Релг.
- Он хочет, чтобы ты поехал с ним в Пролгу, - ответил Эрранд. - Тебя желает видеть Горим, старый Горим.
- Старый Горим? А что, есть новый? Эрранд кивнул.
- Сын Релга, - ответил он.
Бельгарат на мгновение уставился на Эрранда, а потом вдруг расхохотался.
- Что здесь смешного?
- Видимо, у Ула есть чувство юмора, - фыркнул старик. - Никогда бы не подумал.
- Я что-то тебя не понимаю.
- Это долгая история, - смеясь, произнес Бельгарат. - Ну что ж, раз Горим желает меня видеть, поехали.
- Мне тоже ехать с тобой?
- Польгара с меня спустит живьем шкуру, если я тебя одного здесь оставлю.
Так что поехали.
Эрранд показал старику дорогу через Долину к каменистой гряде у подножия гор. Скоро они подъехали к пещере, где ждал Релг. Несколько минут ушло на то, чтобы объяснить жеребцу, что он должен один вернуться в башню Бельгарата.
Эрранд с ним немного побеседовал, и умное животное в конце концов поняло, чего от него хотят.
Несколько дней им пришлось пробираться по темным лабиринтам Пролгу. На протяжении всего пути Эрранду казалось, что они тыркаются, как слепые, но Релг, от глаз которого при дневном свете не было никакого толку, в кромешной тьме подземных переходов чувствовал себя как дома и безошибочно угадывал направление. И вот наконец они вышли к блестевшему под сводами просторной пещеры неглубокому прозрачному, как стекло, озеру, посреди которого возвышался остров, где их ждал старый Горим.
- Ад хо, Бельгарат, - крикнул отшельник в белой робе, когда они подошли к берегу подземного озера. - Гройа Ул.
- Горим, - с почтительным поклоном отвечал Бельгарат. - Ад хо, гройа Ул. - По мраморному переходу они вышли на остров. Бельгарат и старый улг тепло обняли друг друга за плечи. - Давненько мы не виделись, - сказал волшебник. - Как ты здесь, в своей берлоге?
- Чувствую себя помолодевшим, - улыбнулся Горим. - Теперь, когда Релг нашел моего преемника, я наконец вижу, что моя миссия скоро завершится.
- Нашел? - удивился Бельгарат.
- Это в конце концов одно и то же. - Горим с любовью посмотрел на Релга. - У нас бывали разногласия, правда, сынок? - сказал он. - Но, как выяснилось, все мы шли к одному и тому же результату.
- Но мне потребовалось больше времени, чтобы это понять, Горим, - с сожалением произнес Релг. - Я упрямее многих других. Иногда я удивляюсь, как еще Ул не потерял со мной терпения. Прошу меня простить, но мне нужно к жене и сыну. Я их уж много дней не видел. - И он, повернувшись, быстро зашагал прочь.
Бельгарат усмехнулся.
- Он поразительно изменился.
- Женитьба часто преображает мужчин, а у нашего Релга жена - просто чудо, - согласился Горим.
- Ты уверен, что их ребенок - избранный? Горим кивнул:
- Ул это подтвердил. Нашлись такие, кто против этого возражал, поскольку Таиба - марагийка, а не дочь улгов, но Ул заставил их замолчать.
- Не сомневаюсь в этом. Ул своим голосом кого угодно усмирит. Ты хотел меня видеть?
Лицо Горима сразу посерьезнело. Он указал в сторону домика в форме пирамиды.
- Давай зайдем. Нам нужно обсудить одно неотложное дело.
Эрранд вошел в дом вслед за стариками. Комната была тускло освещена свисающим с потолка на цепочке мерцающим хрустальным шаром, посередине стоял стол с низкими каменными скамьями. Они сели за стол, и старый Горим торжественно посмотрел на Бельгарата.
- Мы не похожи на людей, что живут наверху при свете солнца, друг мой, - сказал он. - Для них шумит ветер в деревьях, бурлят потоки, птицы пением наполняют воздух. А мы здесь, в наших пещерах, слышим лишь звуки самой земли.
Бельгарат кивнул.
- Земля и скалы говорят с улгами на своем особенном языке, - продолжал Горим. - Звук может дойти до нас, пройдя полмира. И вот один такой звук несколько лет отдавался эхом по скалам, с каждым месяцем становясь все громче и отчетливее.
- Может быть, это разлом? - предположил Бельгарат. - Может, где-то смещается каменная кора материка?
- Не думаю, друг мой, - покачал головой Горим. - Звук, который мы слышим, - это не движение всей беспокойной земли. Это звук, вызванный пробуждением одного-единственного камня.
- Я, наверное, тебя не совсем правильно понял, - нахмурился Бельгарат.
- Камень, который мы слышим, живой, Бельгарат. Волшебник пристально поглядел на своего друга.
- Есть только один живой камень, Горим.
- Я и сам всегда так думал. Я слышал, какой звук издает Шар Алдура, двигаясь вокруг земли, и знаю, что этот новый звук - тоже голос живого камня.
Он пробуждается, Бельгарат, и ощущает свою силу. И он несет зло, друг мой, - такое зло, что сама земля стонет под его тяжестью.
- Как давно ты начал слышать этот звук?
- Это началось вскоре после смерти проклятого Торака.
Бельгарат поджал губы.
- Нам известно, что в Маллорее началось какое-то шевеление, - сказал он. - Однако мы не знали, насколько это серьезно. Что ты еще можешь рассказать об этом камне?
- Только как его зовут, - ответил Горим. - Этот шепот донесся до нас через пещеры и подземелья, прошел сквозь толщу земли. Его имя Сардиус.
Бельгарат вскинул голову.
- Ктраг-Сардиус? Тот самый Сардион?
- Ты о нем слышал?
- Бельдину это имя встретилось в Маллорее. Оно также связано с чем-то по имени Зандрамас.
Горим судорожно глотнул воздух, и лицо его мертвенно побледнело.
- Бельгарат! - испуганно вскрикнул он.
- В чем дело?
- Это самое ужасное проклятие в нашем языке. Бельгарат в недоумении уставился на него.
- Я думал, что хорошо знаю язык улгов. Почему же я раньше никогда не слышал этого слова?
- Потому что никто его при тебе не произносил.
- Не думал, что улги вообще умеют ругаться. А что оно означает, если попытаться объяснить?
- Оно значит сумятицу - хаос - полное отрицание. Это ужасное слово.
Бельгарат нахмурился.
- С какой стати бранное слово улгов появилось в Маллорее в качестве какого-то имени или названия? И какая тут связь с Сардионом?
- Может, эти два слова используются для обозначения одного и того же?
- Я об этом не подумал, - признался Бельгарат. - Очень может быть. Смысл, во всяком случае, очень похож.
Польгара очень обстоятельно внушила Эрранду, что нельзя прерывать старших, когда они разговаривают, но речь шла о деле такой важности, что он решился нарушить это правило.
- Это не одно и то же, - вмешался он. Оба старика с удивлением повернулись к нему.
- Сардион - это камень, так?
- Да, - отвечал Горим.
- Зандрамас - это не камень. Это существо.
- А как же ты это можешь знать, мой мальчик?
- Мы встречались, - тихо ответил Эрранд. - Не совсем лицом к лицу, но... - Трудно это было объяснить. - Это было как тень, только человек, который отбрасывал тень, находился в другом месте.
- Проекция, - объяснил Гориму Бельгарат. - Нехитрая уловка, к которой часто прибегают гролимы. - Он снова повернулся к мальчику. - Эта тень тебе что-нибудь говорила?
Эрранд кивнул:
- Она сказала, что собирается меня убить. У Бельгарата перехватило дыхание.
- Ты сказал об этом Польгаре? - спросил он.
- Нет. А надо было?
- Тебе это не показалось довольно серьезным?
- Я думал, что она мне просто угрожает, чтобы напугать меня.
- Ей это удалось?
- Напугать меня? Нет, вряд ли.
- Не слишком ли ты самоуверен, Эрранд? - спросил Бельгарат. - Или тебя так часто угрожают убить, что тебе это уже надоело, или как?
- Нет. Это было впервые. Но ведь это была лишь тень, а тень не может причинить вреда, правда?
- И часто тебе попадаются такие тени?
- Еще только Цирадис.
- А кто такая Цирадис?
- Точно не знаю. Она говорила на маллорейском наречии - немного устаревшем, и на глазах у нее повязка.
- Пророчица, - хмыкнул Бельгарат. - А она тебе что сказала?
- Сказала, что мы еще встретимся и что я ей понравился.
- Тебе это, конечно, польстило, - сухо заметил Бельгарат. - Нельзя так скрытничать, Эрранд. Если происходит что-то необычное, обязательно надо рассказать кому-нибудь из старших.
- Простите, - извинился Эрранд. - Я просто думал, что, ну, что у тебя, и Польгары, и Дарника других забот хватает.
- Мы ничего не имеем против того, если ты нас от них отвлечешь. В другой раз не забывай рассказывать нам о подобных вещах.
- Если тебе угодно.
Бельгарат обратился к Гориму.
- Мне кажется, что мы начали куда-то продвигаться, - сказал он, - благодаря нашему молчаливому юному другу. Мы знаем, что Зандрамас, извини меня за это слово, существо - существо, каким-то образом связанное с живым камнем, который ангараканцы называют Ктраг-Сардиус. Мы уже получили предупреждение о Зандрамас, поэтому получается, что Сардион тоже представляет непосредственную угрозу.
- Что же нам теперь делать? - спросил его Горим.
- Я думаю, что всем нам нужно хорошенько поднапрячься и выяснить, что же на самом деле происходит в Маллорее, даже если нам придется разобрать эту страну по камушкам. До настоящего момента мной двигало просто любопытство.
Теперь, похоже, я должен взяться за дело всерьез. Если Сардион - это живой камень, то он похож на Шар, а я не хочу, чтобы вещь, обладающая таким могуществом, находилась в руках у неподходящего человека, а из того, что я успел понять, Зандрамас - человек определенно неподходящий. - Он с озадаченным видом повернулся к Эрранду. - А ты каким образом во все это замешан, малыш? - спросил он. - Почему всем и каждому, кто вовлечен в эту заваруху, обязательно нужно встретиться с тобой?
- Я не знаю, Бельгарат, - честно ответил Эрранд.
- Может, с этого нам и стоит начать. Я уже давно себе обещаю как-нибудь на днях серьезно с тобой поговорить. Наверное, как раз пришло для этого время.
- Как пожелаешь, - ответил Эрранд. - Хотя не знаю, чем я смогу тебе помочь.
- Вот это мы и выясним, Эрранд. Вот это мы и выясним.

ЧАСТЬ ВТОРАЯ РИВА

Глава 9

Бельгарион Ривский не готовился стать королем. Он вырос на ферме в Сендарии и детство провел как обыкновенный деревенский мальчик. Когда он впервые приблизился к базальтовому трону в зале ривского короля, то гораздо лучше разбирался в секретах рыбной ловли на живца, чем в придворном этикете и политике. Искусство управления государством было для него тайной за семью печатями, и он обладал не большими познаниями в дипломатии, чем грудной младенец в алгебре.
К счастью, править королевством на Острове Ветров было нетрудно. Риванцы были людьми послушными, благоразумными, с сильно развитым сознанием долга и гражданской ответственности. И это значительно облегчило жизнь их высокому светловолосому монарху в первые годы его правления, когда он еще только учился нелегкому искусству управления страной. Он, разумеется, не избежал ошибок, но он всегда признавал свою не правоту, и его придворные с удовлетворением отмечали, что этот серьезный и искренний молодой человек, столь поразительным образом очутившийся на престоле, никогда не повторял дважды одной и той же ошибки. Когда же он во всем разобрался и приноровился к своему новому положению, можно было с уверенностью сказать, что Бельгарион, или Гарион, как он предпочитал, с честью носил титул короля Ривского.
Однако у него были и другие звания. Титул Богоубийца, например, подразумевал участие в некоторых ритуальных церемониях, что его не слишком тяготило. Звание Господин Западного моря не доставляло ему вообще никаких хлопот, поскольку он быстро понял, что приливы и отливы в управлении не нуждаются, а рыбы по большей части вполне способны разобраться в своей жизни сами. Наибольшую головную боль Гариону причинял громкий титул Повелитель Запада. Сначала он воспринял его как простую формальность, тем более что война с ангараканцами была закончена: нечто впечатляющее, но совершенно бессодержательное, просто добавленное ко всем остальным титулам, чтобы завершить список. В конце концов, эта должность не приносила ему дохода, не отмечалась никакими регалиями и не подразумевала наличия штата администрации для решения возникавших проблем.
Но, к своему глубокому сожалению, Гарион вскоре обнаружил, что одной из особенностей человеческой натуры является склонность перекладывать проблемы на плечи тех, кто назначен ответственным. Он был совершенно уверен, что, не будь вообще такой должности, как Повелитель Запада, его собратья-монархи сами бы прекрасно справлялись со всеми своими мыслимыми и немыслимыми затруднениями. Но раз уж он занимал это высокое положение, то все они отдавали ему на откуп самые сложные, самые запутанные и самые неразрешимые политические и все прочие проблемы, а затем с прямо-таки детским любопытством наблюдали, как он, выбиваясь из сил, пытается с ними cпpaвиться.
Примером вышесказанного может служить ситуация, сложившаяся в Арендии в год двадцатитрехлетия Гариона. До тех пор год шел очень хорошо. С непониманием, омрачавшим ранее его отношения с Сенедрой, было покончено, и жизнь Гариона с его своенравной маленькой супругой превратилась в семейную идиллию. Военная кампания императора Маллореи Каль Закета, чье присутствие на континенте вызывало немалое беспокойство, увязла в горах западного Хтол-Мургоса и обещала тянуться еще десятилетия вдали от границ всех западных королевств. Генерал Вэрен герцог Анадильский, в качестве регента при дряхлеющем императоре Рэн Боуруне XXIII, твердой рукой пресек притязания великих фамилий Толнедры на императорский трон. В общем, Гарион предвкушал период мира и спокойствия, пока однажды теплым летним днем не получил письма от короля Кородуллина Арендийского.
Гарион и Сенедра коротали тихий вечер в уютных королевских покоях, ведя неспешную беседу о разных ничего не значащих пустяках, наслаждаясь обществом друг друга. Гарион сидел, лениво развалившись в большом голубом бархатном кресле у окна, а Сенедра сидела перед зеркалом в золоченой раме, расчесывая свои длинные медно-рыжие волосы. Гариону очень нравились волосы Сенедры. У них был потрясающий цвет, приятный запах, и одна очаровательно непослушная кудряшка маняще падала на ее гладкую белую шею. Когда слуга внес на серебряном подносе письмо от короля Арендии, Гарион почти с сожалением оторвал взгляд от своей хорошенькой жены. Он сломал причудливую восковую печать и развернул хрустящий свиток.
- От кого это, Гарион? - спросила Сенедра, продолжая с задумчивым блаженством водить расческой по волосам, глядя на свое отражение в зеркале.
- От Кородуллина, - ответил тот и начал читать.
"Приветствую Его Величество, Короля Бельгариона Ривского, Повелителя Запада, - начиналось письмо. - Питаем искреннюю надежду, что это послание застанет Вас и Вашу королеву в добром здравии и спокойном расположении духа. Я был бы рад позволить моему перу подробно описать то глубокое почтение, которое я питаю к Вам и Ее Величеству, но Арендии угрожают крупные неприятности; и поскольку они напрямую вызваны действиями некоторых Ваших друзей, я намерен прибегнуть к Вашей помощи в их разрешении.
К нашей величайшей скорби, нашего дорогого друга барона Во-Эмборского одолели тяжелые раны, нанесенные ему на поле брани при Тул-Марду. Его кончина этой весной повергла нас в такое глубокое горе, которое я не в состоянии выразить в этом письме.
Он был добрым и верным рыцарем. Его наследником, поскольку у него и баронессы Нерины не было детей, стал дальний родственник, некто господин Эмбриг, несколько поспешно посвященный в рыцари, которого, боюсь, гораздо больше волнуют полученные им в наследство земли, чем вопросы дворянской чести.
Самым неподходящим для человека благородного происхождения образом он сразу же после похорон своего благодетеля в сопровождении пестрого сборища других рыцарей, своих дружков и собутыльников, отправился прямо в Во-Эмбор, чтобы войти во владение своими новыми поместьями. В Во-Эмборе господин Эмбриг со своей компанией предались недостойному кутежу, и, когда их разум погрузился в кубки, один из этих бесстыжих рыцарей выразил восхищение красоте и добродетели только что овдовевшей баронессы Нерины. Без долгих раздумий, даже не помыслив о понесенной этой дамой недавней утрате, господин Эмбриг тут же пообещал ее руку своему пьяному дружку. По действующим сейчас в Арендии законам господин Эмбриг действительно имел на это право, хотя ни один истинный рыцарь не стал бы так бесцеремонно навязывать свою волю погруженной в траур родственнице.
Известие об этом возмутительном случае в мгновение ока донеслось до господина Мандореллена, могущественного барона Во-Мандорского, и этот доблестный рыцарь тут же оседлал коня. Вы легко можете себе вообразить, что произошло по его прибытии в Во-Эмбор, принимая во внимание отвагу Мандореллена и его глубокое участие в судьбе баронессы Нерины. Господин Эмбриг и его компания опрометчиво попытались встать у него на пути, и, как я понял, все закончилось многочисленными увечьями и несколькими смертями. Друг наш взял баронессу под свое покровительство и увез к себе в Во-Мандор. Господин Эмбриг, который, к сожалению, скоро оправился от ран, объявил войну между Эмбором и Мандором и призвал на нее своих вассалов. Другую часть знати собрал под свои знамена Мандореллен, и теперь юго-западная Арендия пребывает на грани всеобщей войны. До меня даже дошли известия о том, что Лелдорин Вилданторский, который горяч, как мальчишка, собрал армию астурийских лучников и в настоящий момент ведет их на юг, чтобы прийти на помощь своему давнему соратнику.
Вот так обстоят дела. Знайте же, что, если мне придется принимать решение, чтобы разрешить этот спор, действующие законы вынудят меня принять сторону господина Эмбрига.
Призываю Вас, король Бельгарион, приехать в Арендию и использовать Ваше влияние на ваших бывших соратников и дорогих друзей, чтобы спасти их от нависшей над ними опасности. Только Ваше вмешательство может предотвратить угрозу надвигающейся катастрофы.
С выражением надежды и дружбы,
Кородуллин ".
Гарион беспомощно вертел в руках письмо.
- Почему я? - тупо повторял он.
- Что он пишет, дорогой? - спросила Сенедра, откладывая расческу и беря в руки гребень из слоновой кости.
- Он пишет, что... - Гарион замолчал. - Мандореллен и Лелдорин... - Он поднялся и выругался. - Вот, - произнес он, кинув ей письмо. - Прочти. - Держа за спиной сжатые в кулаки руки и бормоча проклятия, он зашагал взад и вперед по комнате.
Сенедра тем временем читала письмо.
- О боги всемогущие, - наконец в ужасе произнесла она. - Какой кошмар...
- Да, это все, что можно сказать по этому поводу. - Он снова принялся перебирать все известные ему ругательства.
- Гарион, не говори таких слов. Так ты похож на разбойника с большой дороги. Что ты теперь собираешься делать?
- Не имею ни малейшего понятия.
- Ну, тебе же придется что-нибудь предпринять.
- Но почему я? - взорвался он. - Почему они всегда все сваливают на меня?
- Потому что все знают, что никто не может справиться с этими маленькими неприятностями лучше, чем ты.
- Спасибо за доверие, - сухо ответил он.
- Не дуйся, - сказала она и в задумчивости поджала губы, постукивая гребнем по щеке. - Тебе, конечно, понадобится твоя парадная корона и, думаю, голубой с серебристым камзол тоже будет кстати.
- О чем это ты?
- Ты поедешь в Арендию, чтобы во всем разобраться на месте, и выглядеть ты должен наилучшим образом - арендийцы очень большое внимание обращают на внешний вид. Пойди разузнай насчет корабля. Я соберу твои вещи. - Она выглянула в окно, сощурившись от золотистого солнечного света. - Тебе не слишком жарко будет в горностаевой мантии?
- Я не буду надевать мантию, Сенедра. Я надену доспехи и возьму меч.
- Не надо все так драматизировать, Гарион. Все, что тебе нужно сделать, это поехать туда и приказать им покончить с этим безумством.
- Возможно, но сначала придется их образумить. Ведь речь идет о Мандореллене и Лелдорине. Их с трудом можно назвать людьми здравомыслящими.
Лоб ее прорезала небольшая морщинка.
- Да, это верно, - согласилась она. Но тут же ободряюще улыбнулась. - Я уверена, что ты с этим справишься. Я так в тебя верю.
- И ты не лучше всех остальных, - нахмурился он.
- Но ты же все можешь, Гарион. Все так говорят.
- Поговорю-ка я, пожалуй, с Брендом, - мрачно произнес он. - В Риве остаются неоконченные дела, а меня, вероятно, несколько недель здесь не будет.
- Я обо всем позабочусь, дорогой, - заверила его жена. - Тебе пора в путь.
Не волнуйся, все будет хорошо.
Он поглядел на нее, чувствуя, как внутри у него все переворачивается.

***

Когда он через несколько дней облачным утром прибыл в Во-Мандор, то обнаружил, что обстановка накалилась до предела. Войско господина Эмбрига расположилось лагерем в трех милях от замка Мандореллена, а Мандореллен и Лелдорин выступили из города им навстречу. Гарион поскакал к воротам надежной крепости своего друга на боевом коне, которого позаимствовал у одного барона, в доме которого остановился по прибытии в Арендию. Он был облачен в стальные доспехи - подарок короля Кородуллина, а за спиной у него висел огромный меч Ривы Железной Хватки. Ворота широко распахнулись перед ним, он въехал во двор, соскочил с седла и потребовал, чтобы его немедленно провели к баронессе Нерине.
Бледная и одетая в черное, она уныло стояла в башне у бойницы, ища глазами в закрытом облаками на востоке небе сигнальные столбы дыма, которые должны были возвестить о начале сражения.
- Это я во всем виновата, король Бельгарион, - скорбно простонала она. - Я являюсь причиной всех раздоров, ссор и страданий с того самого дня, как почил мой покойный супруг.
- Нет нужды себя винить, - успокоил ее Гарион. - Мандореллен обычно нарывается на неприятности и без посторонней помощи. Когда они с Лелдорином выступили из города?
- Вчера после полудня, - ответила она. - Кажется, битва скоро уже должна начаться. - Она печально поглядела вниз на вымощенный камнем двор и вздохнула.
- Тогда мне надо ехать, - сурово произнес он. - Возможно, если я поспею туда до начала, то смогу их остановить.
- Мне как раз пришла в голову отличная мысль, ваше величество, - сказала она, и на лице ее забрезжила легкая улыбка. - Я облегчу вашу задачу.
- Хорошо бы, если так, - нахмурившись, произнес Гарион. - Судя по тому, что там творится сейчас, нелегкое мне предстоит утро.
- Тогда поспешите, ваше величество, на поле, где над головами наших дорогих друзей занесен меч, и объявите им, что причина еще не начавшейся битвы исчезла из этого печального мира.
- Я не понимаю, о чем ты.
- Это очень просто, ваше величество. Поскольку я являюсь причиной этого раздора, я должна положить всему конец.
Он подозрительно поглядел на нее.
- О чем ты говоришь, Нерина? Как ты предлагаешь облагоразумить этих идиотов? Улыбка уже озарила все ее лицо.
- Мне остается только броситься вниз с этой высокой башни и соединиться с моим супругом в тишине могилы, чтобы предотвратить это ужасающее кровопролитие.
Ступай же, господин мой. Спускайся во двор и садись на коня. Я спущусь туда более коротким и легким путем и буду ждать тебя на этих мрачных камнях. И тогда ты отнесешь весть о моей смерти на поле брани. Если я умру, никому не понадобится проливать из-за меня кровь. - Она взялась рукой за шершавую поверхность парапета.
- Прекрати, - с возмущением произнес он, - и отойди оттуда.
- Ах нет, ваше величество, - твердо возразила она. - Это лучшее решение из всех возможных. Я одним движением смогу предотвратить жестокую битву и избавиться от этой тягостной жизни.
- Нерина, - решительно произнес он. - Я просто не позволю тебе туда прыгнуть, вот и все.
- Но вы, конечно, не сможете поднять на меня руку, чтобы остановить меня, - произнесла она дрожащим голосом.
- Мне это и не понадобится, - ответил он и посмотрел на ее бледное, отрешенное лицо и понял, что она сама не понимает, о чем говорит. - Если подумать, не такая уж это плохая мысль, в конце концов. Это путешествие вниз на камни во дворе скорее всего растянется дня на полтора, так что у тебя по пути будет достаточно времени поразмыслить и, кроме того, это удержит тебя от опрометчивых поступков в мое отсутствие.
Глаза ее вдруг расширились, как будто смысл сказанных Гарионом слов медленно просочился в ее сознание.
- Ты что, собираешься колдовством разрушить план такого блестящего решения? - спросила она, глотнув воздух.
- Попробуй и посмотри, что получится. Она беспомощно поглядела на него, к глазам ее подступили слезы.
- Как это неблагородно, господин мой, - обиженно произнесла она.
- Я вырос на ферме в Сендарии, госпожа моя, - напомнил он ей, - и не располагаю преимуществами благородного воспитания, так что время от времени позволяю себе поступать как простолюдин. Я уверен, что ты скоро простишь меня за то, что я не позволил тебе себя убить. А теперь, с твоего позволения, мне надо прекратить всю эту чепуху. - Он повернулся и, бряцая доспехами, начал спускаться вниз. - Да, - сказал он, оглядываясь через плечо, - и не вздумай прыгать, как только я отвернусь. У меня длинные руки, Нерина, очень длинные.
Она смотрела на него, и губы ее дрожали.
- Вот так-то лучше, - сказал он и зашагал вниз по ступеням.
Слуги в замке Мандореллена, взглянув на мрачное, как туча, лицо Гариона, когда тот вышел во двор, предусмотрительно рассыпались перед ним в стороны. Он с трудом взобрался на спину крупного чалого жеребца, на котором приехал в замок, поправил за спиной ножны с огромным Ривским мечом и огляделся.
- Принесите мне кто-нибудь копье, - приказал он слугам.
Желая угодить, они принесли ему сразу несколько штук. Он выбрал одно и помчался галопом.
Жители города Во-Мандора, лежавшего за стенами замка Мандореллена, были так же осторожны, как и слуги внутри этих стен. Люди на мощеных улицах города прижимались к стенам домов, чтобы дать проехать разъяренному ривскому королю, а у выезда из города его ждали широко распахнутые ворота.
Гарион знал, что ему нужно как-нибудь привлечь их внимание, а до арендийцев накануне битвы слова доходят очень плохо. Их надо будет чем-то поразить. Проезжая мимо цветущих садов, мимо аккуратных домиков с черепичными крышами, березовых и кленовых рощ, он вглядывался в сгущавшиеся на горизонте серые тучи, и в голове у него начали складываться первые наметки плана.

Предыдущая страница 9 Следующая страница


Часовые Запада 10

Добравшись до места, он увидел, что армии стоят, вытянувшись в линию по обе стороны широкого луга. Согласно древнему арендийскому обычаю рукопашный бой начинался с поединков. На середине луга уже бились на копьях по несколько рыцарей с каждой стороны, а обе армии одобрительно за ними наблюдали.
Закованные в сталь молодые воины с безрассудной отвагой налетали друг на друга, усеивая землю обломками своих копий.
Гарион с ходу оценил ситуацию и не останавливаясь поскакал прямо в гущу драки. Надо признаться, что он позволил себе пуститься на небольшой обман.
Копье, которое Гарион держал в руках, выглядело точно так же, как и те, которыми пытались убить или изувечить друг друга сражавшиеся рыцари.
Единственной разницей было то, что его копье не ломалось, на что бы ему ни приходилось наткнуться, и, кроме того, в нем самом была заключена сила удара. У Гариона не было желания никого пронзать стальным наконечником копья. Он просто хотел сбить их с лошадей. В первый раз врезавшись в гущу сражения, он одного за другим выбил из седла троих рыцарей. Затем, развернув коня, он спешил еще двоих, да так быстро, что они, сцепившись друг с другом в единое целое, с бряцанием упали на землю.
Но чтобы прошибить толстые кости, из которых скроены головы арендийцев, требовалось нечто более потрясающее. Гарион небрежно отбросил свое непобедимое копье, закинул руку за спину и вытащил из ножен могущественный Ривский меч. Шар Алдура засиял ослепительным голубым светом, и сам меч тут же вспыхнул, словно объятый пламенем. Как всегда, несмотря на свой огромный размер, меч в его руке был почти невесом, и Гарион действовал им с неимоверной скоростью. Подлетев к одному ошарашенному всаднику, он искромсал его копье на кусочки. Когда в руке опешившего рыцаря остался только обрубок, Гарион нанес удар плашмя и выбил его из седла. Снова развернувшись, он аккуратно рассек пополам поднятую вверх булаву, а затем повалил обладателя булавы на землю вместе с конем и всем снаряжением.
Пораженные бешеным натиском, раскрывшие рты от удивления рыцари отступили.
Но не только его несокрушимая доблесть в бою заставила их дрогнуть. Сквозь сомкнутые зубы король Ривский изрыгал страшные проклятия, при этом он находил такие бранные слова, от которых побледнели даже самые стойкие воины. Он обвел всех вокруг горящим взором и призвал на помощь всю свою волю. Подняв над головой пылающий меч, он направил его в мутное небо. "ДАВАЙ!" - выкрикнул он резким, как щелчок кнута, голосом.
Облака содрогнулись и сжались, сокрушенные силой воли Бельгариона. Шипящее лезвие молнии, толстое, как ствол могучего дерева, с оглушительным громовым раскатом пронзило небо, и по земле на несколько миль во всех направлениях прошла дрожь. В дерне, там, куда ударила молния, появилась глубокая дымящаяся дыра. Гарион снова и снова призывал молнию с небес. Воздух прорезали раскаты грома, а копоть от горящей травы и опаленной земли висела словно облако над перепуганными войсками.
Затем начался бешеный, ревущий ураган; небеса разверзлись, и на противостоящие друг другу войска потоком хлынул такой сильный ливень, что многих рыцарей просто смыло с коней. Под завывание бури и шум проливного дождя по полю, разделяющему воинов, продолжали блуждать вспышки молний, которые с угрожающим шипением наполняли воздух дымом и паром. Нельзя было и подумать о том, чтобы проехать по полю.
Гарион натянул поводья, остановил перепуганное животное посередине арены, на которой разыгрывалось это непередаваемое словами представление, и стоял несколько минут, освещаемый вспышками молний, между поливаемыми дождем армиями, пока не уверился, что теперь они будут его слушать с должным вниманием; затем он небрежно махнул пылающим мечом, и ливень прекратился.
- Довольно глупостей! - провозгласил он голосом таким же оглушительным, как только что прогремевший гром. - Сейчас же сложите оружие!
Они недоверчиво поглядели друг на друга.
- СЕЙЧАС ЖЕ! - проревел Гарион, подкрепляя свой приказ еще одной вспышкой молнии и сокрушительным ударом грома.
Бряцание разом брошенного на землю оружия было не менее грозным, чем громовые раскаты.
- Пускай господин Эмбриг и господин Мандореллен выйдут вот сюда! - произнес тогда Гарион, указывая мечом прямо перед собой. - Немедленно!
Медленно, словно нерадивые школьники, двое рыцарей в стальных латах приблизились к нему.
- Ну-ка, теперь расскажите мне, что, по-вашему, вы здесь делаете? - потребовал Гарион.
- Меня побудила явиться сюда моя честь, ваше величество, - заявил господин Эмбриг запинающимся голосом. Это был полный мужчина лет сорока с багровым лицом и сизым носом, выдающим в нем любителя приложиться к бутылочке. - Господин Мандореллен похитил мою родственницу.
- И ты еще смеешь говорить, что заботишься о чести этой дамы! - горячо отпарировал Мандореллен. - Ты захватил ее земли и имущество и, неблагодарный, не считаясь с ее чувствами, ты...
- Довольно, - отрезал Гарион, - хватит. Из-за того, что вы друг с другом повздорили, вы чуть было не втянули в войну половину Арендии. Этого вы хотели?
Вы что, дети малые: готовы свою страну разорить, лишь бы было по-вашему?
- Но... - попытался вставить Мандореллен.
- Молчать.
Затем Гарион еще некоторое время во всех подробностях продолжал рассказывать им, что он о них думает. Речь его отличалась презрительными интонациями и богатым набором выражений. Двое рыцарей стояли перед ним, попеременно краснея и бледнея. К ним осторожно приблизился Лелдорин.
- Ах, и ты здесь! - обратился Гарион к молодому астурийцу. - Что это ты делаешь в Мимбре?
- Я? Я? Мандореллен мой друг, Гарион.
- Он просил тебя о помощи? - Ну...
- Не думаю. Ты сам в это ввязался. - Он распространил свои комментарии и на Лелдорина, жестикулируя при этом горящим мечом, который держал в правой руке.
Все трое, широко раскрыв глаза, следили за движениями меча с вполне оправданным беспокойством.
- Прекрасно, - произнес Гарион, выговорившись, - вот что мы теперь сделаем. - Он воинственно поглядел на господина Эмбрига. - Хочешь со мной сразиться? - предложил он, задирая кверху подбородок.
Лицо господина Эмбрига сделалось мертвенно-бледным, а глаза чуть не вылезли из орбит.
- Я, ваше величество? - Он судорожно глотнул воздух. - Я не достоин помериться силами с Богоубийцей. - Он затрясся крупной дрожью.
- И я так думаю, - ухмыльнулся Гарион. - А раз так, ты немедленно передашь мне все свои полномочия в отношении баронессы Нерины.
- С превеликим удовольствием, ваше величество, - произнес Эмбриг заплетающимся языком.
- Мандореллен, - сказал Гарион. - А ты хочешь со мной сразиться?
- Ты мой друг, Гарион, - возразил Мандореллен. - Я скорее умру, чем подниму на тебя руку.
- Прекрасно. Тогда ты передашь мне все территориальные претензии баронессы. Теперь я ее защитник.
- Согласен, - серьезно произнес Мандореллен.
- Господин Эмбриг, - продолжал Гарион. - Я передаю в твое распоряжение все баронство Во-Эмбор целиком, включая земли, принадлежащие Нерине. Ты их принимаешь?
- Разумеется, ваше величество.
- Господин Мандореллен, я предлагаю тебе руку опекаемой мною Нерины Во-Эмборской. Ты ее принимаешь?
- Всем сердцем, господин мой, - произнес Мандореллен прерывающимся голосом; на глаза его навернулись слезы.
- Как славно, - восхищенно проговорил Лелдорин.
- Молчать, Лелдорин, - приказал ему Гарион. - Итак, господа, война ваша окончена. Собирайте свои войска и отправляйтесь по домам, а если опять повторится нечто подобное, я снова вернусь. И в следующий раз я буду очень сердит. Мы все друг друга поняли?
Они молча кивнули.
На этом война и завершилась.
Однако у баронессы Нерины возникли серьезные возражения, когда по возвращении армии Мандореллена в Во-Мандор ее известили о решении Гариона.
- Я что - крепостная, чтобы меня отдавали в распоряжение первому же понравившемуся моему господину мужчине? - спросила она напыщенным, как у трагической актрисы, голосом.
- Ты ставишь под сомнения мои полномочия как твоего опекуна? - прямо спросил ее Гарион.
- Нет, мой господин, господин Эмбриг передал их тебе, теперь ты - мой опекун. Я должна поступать, как ты прикажешь.
- Ты любишь Мандореллена? Она бросила на короля быстрый взгляд и покраснела.
- Отвечай!
- Да, мой господин, - тихо призналась она.
- В чем же тогда дело? Ты уже много лет его любишь, но теперь, когда я приказываю тебе выйти за него замуж, ты возражаешь.
- Господин мой, - упрямо ответила она, - надо соблюдать определенные приличия. Дамой нельзя так бесцеремонно распоряжаться. - И, повернувшись, она удалилась прочь;
Мандореллен простонал, и у него вырвался вздох.
- Ну что еще? - спросил Гарион.
- Боюсь, что мы с моей Нериной никогда не обвенчаемся, - произнес Мандореллен срывающимся голосом.
- Ерунда. В чем дело, Лелдорин? Немного помявшись, тот решился наконец открыть рот.
- Послушай, Гарион. Существует множество тонкостей и формальностей, через которые ты перескакиваешь. Необходимо решить вопрос о приданом, получить формальное письменное согласие опекуна - твое согласие и, самое важное, должно быть сделано официальное предложение - при свидетелях.
- Она отказывается из-за этих формальностей? - недоверчиво спросил Гарион.
- Для женщины формальности очень важны. Гарион с досадой покачал головой.
Дело, по-видимому, затягивается.
- Пошли, - сказал он.
Нерина заперла дверь и отказалась ответить на вежливый стук Гариона.
Наконец, оглядев стоявшие у него на пути дубовые планки, он произнес:
"Разлетись!", и дверь, разлетевшись на мелкие кусочки, осыпала щепками сидящую на кровати ошеломленную баронессу.
- Итак, - сказал Гарион, наступая на обломки, - приступим к делу. Какого размера нам подойдет приданое?
Мандореллен был согласен - более чем согласен - принять чисто символическое приданое, но Нерина упрямо настаивала на чем-то более значительном. Слегка поморщившись, Гарион предложил приемлемую для дамы сумму.
Затем приказал принести перо и чернила и с помощью Лелдорина нацарапал подходящий документ.
- Прекрасно, - сказал он, обращаясь к Мандореллену, - теперь спроси ее.
- Такое предложение не делается со столь неприличной поспешностью, ваше величество, - запротестовала Нерина. - Паре подобает получше познакомиться друг с другом.
- Вы уже знакомы, Нерина, - напомнил он ей. - Так что действуй.
Мандореллен, бряцая доспехами, опустился на колени перед баронессой.
- Ты согласна взять меня в мужья, Нерина? - спросил он.
Она беспомощно воззрилась на него.
- У меня не было времени, мой господин, чтобы обдумать ответ.
- Попробуй сказать "да", Нерина, - предложил Гарион.
- Это твой приказ, господин мой?
- Да, если хочешь.
- Тогда я должна повиноваться. Я беру вас в мужья, господин Мандореллен, всем сердцем.
- Замечательно, - улыбнулся Гарион, потирая руки. - Поднимайся, Мандореллен, и пошли в церковь. Найдем священника и к ужину завершим все формальности.
- Нельзя так торопиться, это неприлично, мой господин, - упавшим голосом произнесла Нерина.
- Очень даже можно. Мне пора возвращаться в Риву, и я не уеду до тех пор, пока вы не поженитесь. Здесь, в Арендии, могут снова возникнуть проблемы, если кто-нибудь не проследит за порядком.
- Но ведь я не одета подобающим образом, ваше величество, - возразила Нерина, оглядывая свое черное платье. - Не пойду же я под венец в трауре!
- А я, - подал голос Мандореллен, - все еще не снял доспехи. Нельзя венчаться в стальной одежде.
- Мне нет ни малейшего дела до того, что на вас надето, - сообщил им Гарион. - Важно, что у вас в сердце, а не на теле.
- Но... - сказала Нерина. - У меня даже нет вуали.
Гарион окинул ее пристальным взглядом. Потом быстро оглядел комнату, поднял с ближайшего стола кружевную салфеточку и нацепил ее баронессе на голову.
- Очаровательно, - пробормотал он. - Еще что-нибудь?
- Кольцо? - нерешительно произнес Лелдорин. Гарион, повернувшись, осуждающе поглядел на него.
- И ты тоже? - сказал он.
- Но у них действительно должно быть кольцо, - оправдываясь, произнес Лелдорин.
На мгновение задумавшись, Гарион сконцентрировал волю и вылепил из воздуха золотое кольцо.
- Подойдет? - спросил он, протягивая им его.
- А кто меня будет сопровождать? - спросила Нерина тихим, дрожащим голосом. - Знатной даме не подобает венчаться, если рядом нет женщины соответствующего положения, которая могла бы поддержать и приободрить ее.
- Иди приведи кого-нибудь, - приказал Гарион Лелдорину.
- Кого же я могу найти? - беспомощно спросил тот.
- Мне все равно. Приведи в церковь какую-нибудь даму благородного происхождения, даже если придется притащить ее за волосы.
Лелдорин опрометью выскочил из комнаты.
- Что-нибудь еще? - спросил Гарион у Мандореллена и Нерины, уже начиная терять терпение.
- Положено, чтобы жениха сопровождал близкий друг, - напомнил ему Мандореллен.
- Там будет Лелдорин, - сказал Гарион. - Да и я тоже. Мы не позволим тебе упасть в обморок или сбежать.
- А можно мне хотя бы маленький цветочек? - жалобно попросила Нерина.
- Конечно, - ответил Гарион с деланной галантностью. - Протяни руку. - Тут он начал быстро, одну за другой, вытаскивать из пустого пространства лилии и совать их в руку ошеломленной даме. - Цвет подходит, Нерина? - спросил он. - Если хочешь, я могу их перекрасить - может, в сиреневый, или бордовый, или, может, тебе подошел бы ярко-голубой.
И тут Гарион наконец понял, что так они ни к чему ни придут. Эти двое все время будут выискивать новые предлоги для отсрочки. Они привыкли жить, храня в сердце глубокую печаль своей взаимной любви, что не хотели - а может, и не могли - отказаться от этой приятной муки. Только он один может положить этому конец. Зная, что выглядит несколько театрально, но учитывая особенности восприятия действующих лиц, Гарион выхватил меч.
- Мы все сейчас идем прямо в церковь, - объявил он, - и вас там поженят. - Он указал мечом на покореженную дверь. - Пошли! - скомандовал он.
И таким образом счастливо завершилась одна из величайших в мире историй трагической любви. Мандореллен и его Нерина обвенчались в тот же день, и Гарион в буквальном смысле стоял у них над душой со своим пылающим мечом в руках.
Короче говоря, Гарион был вполне доволен собой и тем, как ему удалось разобраться в столь запутанной ситуации. На следующее утро он вернулся в Риву в весьма благодушном настроении.

Глава 10

- Ну вот, - рассказывал Гарион, сидя рядом с Сенедрой в их голубой гостиной вечером . того же дня, - когда мы вернулись в замок Мандореллена и сказали, что они могут пожениться, Нерина сразу же нашла массу возражений.
- Я всегда думала, что она его любит, - сказала Сенедра.
- Любит, но после того, как она все годы была главным действующим лицом этой трагедии, ей стало жаль расставаться с этой ролью. Она никак не могла выбросить из головы мысли о благородном страдании.
- Не издевайся, Гарион. Сердце женщины - загадка.
- У меня от этих арендийцев голова болит. Сначала она навязала ему приданое - и немалое.
- Ну, это вроде разумно.
- Особенно если принять во внимание, что платить за него пришлось мне.
- Тебе? С какой стати?
- Ты забыла, что я ее опекун? Несмотря на ее высокопарный стиль и все эти "господин мой", торгуется она почище драснийского купца. Когда мы наконец сошлись в цене, мой кошелек успел изрядно похудеть. И еще ей понадобилось формальное письменное согласие, и вуаль, и дама для сопровождения, и кольцо, и цветы. А я с каждой минутой все больше выходил из себя.
- Ты ни о чем не забыл?
- Вроде бы нет.
- А разве Мандореллен не сделал ей предложения? - Сенедра наклонилась вперед, ее лицо приняло сосредоточенное выражение. - Я уверена, что она стала бы на этом настаивать.
- Ты права, я об этом чуть не забыл. Она печально покачала головой.
- Ах, Гарион, - осуждающе произнесла она.
- Это было раньше - сразу после торговли о приданом. В общем, он сделал ей предложение, а я заставил ее согласиться, и тогда...
- Погоди минутку, - прервала его Сенедра, подняв вверх маленькую ручку. - Не торопись-ка. Что именно он сказал при этом?
Гарион почесал за ухом.
- Я, кажется, забыл, - признался он.
- Попытайся вспомнить, - настаивала она. - Пожалуйста.
- Значит, так, - задумался он, уставившись на резные балки потолка. - Сначала она возражала против того, чтобы он делал предложение до того, как они "получше познакомятся", по ее выражению. По-моему, она имела в виду все эти свидания в уединенных местах и любовные послания, цветы и нежные взгляды.
Сенедра бросила на него быстрый взгляд исподлобья.
- Ты знаешь, иногда ты кого угодно можешь вывести из себя. У тебя чуткости не больше, чем у деревянного чурбана.
- Что ты этим хочешь сказать?
- Не важно. Расскажи мне, что произошло потом.
- Ну, я и выложил ей напрямик, что не потерплю всей этой чепухи. Я сказал, что они уже давно знакомы и пора с этим покончить.
- Ты был просто очарователен, - саркастически заметила она.
- Сенедра, да в чем же дело?
- Не важно. Продолжай. Вечно ты тянешь кота за хвост.
- Я? Это ты меня все время перебиваешь.
- Да рассказывай же, Гарион. Он пожал плечами.
- Да вот, собственно, почти и все. Он сделал ей предложение, она согласилась; потом я повел их в церковь.
- Слова, Гарион, - настаивала она. - Слова. Что именно он сказал?
- Ничего потрясающего. Что-то вроде "ты согласна взять меня в мужья, Нерина".
- Ах, - проговорила Сенедра дрогнувшим голосом. Он поразился, увидев слезы у нее на глазах.
- Да в чем же дело? - спросил он.
- Не важно, - ответила она и вытерла глаза тонким носовым платком. - А что она ответила?
- Она сказала, что у нее не было времени, чтобы обдумать ответ, поэтому я приказал ей согласиться.
- И?..
- Она сказала: "Я беру вас в мужья, господин Мандореллен, всем сердцем".
- Ах, - снова проронила Сенедра и опять поднесла платок к покрасневшим глазам. - Как это прекрасно.
- Ну, если ты так считаешь, - сказал он. - Мне это показалось слишком затянутым.
- Иногда ты просто безнадежен, - произнесла она. Затем грустно вздохнула.
- Мне никогда не делали формального предложения.
- Разумеется, делали, - возмущенно произнес он. - Разве ты не помнишь всю эту церемонию, когда вы с толнедрийским послом вошли в Тронный зал?
- Это я тебе делала предложение, Гарион, - напомнила она ему, тряхнув золотыми кудрями. - Я предстала перед твоим троном и спросила тебя, согласен ли ты взять меня в жены. Ты согласился, и на этом все завершилось. Меня ты никогда об этом не просил.
Он, нахмурив брови, задумался.
- Не может быть, чтобы не просил.
- Никогда.
- Ну, раз уж мы поженились, значит, это не так уж и важно, правда?
Лицо молодой женщины окаменело. Он перехватил ее застывший взгляд.
- Ну неужели же это так важно, Сенедра? - спросил он у нее.
- Да, Гарион. Важно. Он вздохнул.
- Ну ладно. Придется мне это сделать.
- Что сделать?
- Предложение. Выходи за меня замуж, Сенедра.
- Это все, на что ты способен?
Он окинул ее долгим, внимательным взглядом. Надо признаться, что вид у нее был очень соблазнительный. Одетая в бледно-зеленое платье, все в оборочках и кружавчиках, она сидела на стуле, выпрямив спину, капризно прикусив губу.
Гарион поднялся с места, подошел к ней и элегантно опустился на колени. Взяв ее маленькую ручку в свои ладони, он испытующе заглянул ей в лицо, пытаясь изобразить то безграничное обожание, которое было написано на лице Мандореллена, когда он делал предложение прекрасной Нерине.
- Согласны ли вы, ваше императорское величество, взять меня в мужья? - спросил он. - Я почти ничего не могу предложить вам, кроме честного, любящего сердца и вечной преданности.
- Ты что, смеешься надо мной? - с подозрением спросила Сенедра.
- Нет, - сказал он. - Ты хотела официального предложения, вот я тебе его и сделал. Ну?
- Что "ну"?
- Ты согласна выйти за меня замуж? Она лукаво поглядела на него, глаза ее сверкнули. Затем она нежно взъерошила ему волосы.
- Я подумаю, - ответила Сенедра.
- Что значит - подумаешь?
- Кто знает? - кокетливо сказала она. - Может, найдутся претенденты получше. Поднимайся, Гарион. Если ты так и будешь стоять на полу, твои штаны отвиснут на коленях.
Он поднялся на ноги.
- Ох уж эти женщины! - воскликнул он, театрально заламывая руки.
Сенедра наградила его одним из тех быстрых, исподлобья, взглядов, от которых, пока он не раскусил, что это просто притворство, у него всегда слабели колени.
- Разве ты меня больше не любишь? - спросила она дрожащим голосом, изображая маленькую девочку.
- Послушай, мы ведь договорились, что это больше не повторится?
- Но это же особый случай, дорогой, - ответила она. А затем, рассмеявшись, соскочила со стула и обвила руками его шею. - Ах, Гарион, - смеясь проговорила она. - Я безумно тебя люблю.
- Надеюсь, что так оно и есть, - произнес он и, крепко обняв свою драгоценную жену, поцеловал ее в губы.
На следующее утро, одевшись довольно небрежно, Гарион постучал в дверь личных покоев Сенедры.
- Да? - откликнулась она.
- Это Гарион, - сказал он. - Можно мне войти? Воспитание Польгары не прошло для него бесследно. В Сендарии ему так прочно привили хорошие манеры, что, даже будучи королем, он всегда спрашивал разрешения прежде, чем войти к кому-нибудь в комнату.
- Конечно, - ответила она.
Отворив дверь, он оказался в комнате, сплошь отделанной драпировками из розового атласа и светло-зеленого бархата. Арелл, любимая фрейлина Сенедры, смущенно поднялась со стула и склонилась в реверансе. Арелл была племянницей сенешаля Бренда, дочерью его младшей сестры. Она представляла собой образец алорийской женской красоты - высокая, светловолосая и полногрудая, с обернутыми вокруг головы косами, глубокими голубыми глазами и нежно-молочным цветом кожи.
Они с Сенедрой стали близкими подругами и много времени проводили вместе, шепчась и хихикая. Арелл всегда густо краснела, когда в комнату заходил Гарион.
Он не мог понять почему, но втайне подозревал, что Сенедра рассказывает своей фрейлине кое-какие интимные подробности их супружеской жизни, которые следовало бы держать при себе.
- Я отправляюсь в город, - сказал Гарион своей жене. - Тебе что-нибудь нужно?
- Я предпочитаю сама ходить по магазинам, - ответила Сенедра, расправляя складки на своем атласном утреннем платье. - Все равно ты купишь что-нибудь не то.
Он хотел было ей на это ответить, но передумал.
- Как хочешь. Увидимся за обедом.
- Как прикажет мой господин, - ответила Сенедра, делая вид, будто опускается на колени.
- Прекрати.
Она состроила ему гримаску, а потом вдруг подбежала, обвила руками за шею и поцеловала. Гарион повернулся к Арелл.

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Моя госпожа, - поздоровался он, вежливо поклонившись.
Арелл, стоявшая поодаль, наблюдала за супругами с откровенным интересом и, как показалось Гариону, с некоторым ехидством. В ответ на приветствие своего государя она снова вспыхнула и сделала реверанс.
- Ваше величество, - с уважением произнесла фрейлина.
Покидая личные покои королевы, Гарион пытался догадаться, что же такого Сенедра поведала Арелл, что вызывает все эти румянцы и странные взгляды. Он был, однако, искренне благодарен этой светлово лосой девушке. После вмешательства тетушки Пол, которой удалось положить конец размолвке, причинившей королевской чете так много страданий, Сенедра снова стала покушаться на все свободное время Гариона. И только Арелл, эта светловолосая красавица, умела увлечь беседой и разными женскими заботами несколько взбалмошную королеву, что позволяло Гариону заниматься своими делами и не ощущать при этом чувство вины. В общем, он понял, что быть женатым - дело неплохое, но иногда Сенедра немного пережимает.
В коридоре его поджидал второй сын Бренда, Кейл, державший в руке лист пергамента.
- Думаю, что это заслуживает вашего незамедлительного внимания, ваше величество, - церемонно произнес он.
Кейл был настоящим воином, высоким, широким в плечах, как и его отец и братья, к тому же он отличался недюжинным умом, образованностью, сдержанностью и благоразумием и достаточно много знал о Риве и ее гражданах, чтобы разбираться в ворохе прошений, жалоб и предложений, отделяя действительно важное от незначительного. Когда Гарион впервые сел на престол, он сразу понял, что ему необходим человек для управления штатом чиновников, и выбор естественным образом пал на Кейла. Ему было года двадцать четыре, он носил аккуратно подстриженную каштановую бороду. Результатом долгих часов, проведенных над книгами и документами, стали слегка прищуренные глаза и глубокая складка между бровями. Поскольку они с Гарионом много работали вместе, то вскоре сделались добрыми друзьями. Гарион высоко ценил советы Кейла и всегда прислушивался к его суждениям.
- Это серьезно? - спросил он, беря в руки пергамент и пробегая по нему глазами.
- Может оказаться, что да, ваше величество, - ответил Кейл. - Спор идет о владении одной долиной. Обе семьи, вовлеченные в него, довольно могущественны, и мне кажется, что нам следует поскорее уладить это дело, пока оно не зашло слишком далеко.
- Есть у какой-нибудь из сторон неоспоримые доказательства на право собственности? Кейл покачал головой.
- Обе семьи уже несколько веков сообща пользуются этой землей. Однако в последнее время между ними возникли какие-то трения.
- Понятно, - кивнул Гарион. Он задумался. - Что бы я ни решил, или одна сторона, или другая обязательно останется в претензии, так?
- Весьма вероятно, ваше величество.
- Ладно. Пускай лучше они обе будут недовольны. Сочини что-нибудь вроде официальной декларации о том, что их долина теперь принадлежит мне. Пускай они рвут и мечут, а через недельку я разделю эту землю точно посередине и дам каждой семье по половине. Они так разозлятся на меня, что забудут о своей вражде. Я не хочу, чтобы этот остров превратился в новую Арендию.
Кейл рассмеялся.
- Очень практичное решение, Бельгарион, - сказал он.
Гарион лукаво улыбнулся ему в ответ.
- Ты забыл, что я вырос в Сендарии? А там хитроумие и практичность ценятся как высшие добродетели. И еще - оставь в центре долины полосу земли шириной в сотню ярдов. Назови это государственной землей и запрети этим склочникам, ступать на нее. Тогда они не столкнутся лбами на границе. - Он отдал пергамент Кейлу и последовал дальше по коридору, весьма довольный собой.
В то утро дела в городе привели его в лавку одного знакомого молодого стеклодува, искусного ремесленника по имени Джоран. Предлогом для визита послужила покупка набора хрустальных кубков, заказанного им в подарок Сенедре.
Но истинная его цель была, однако, гораздо серьезнее. Будучи воспитан среди низкого сословия, Гарион прекрасно знал, что нужды и чаяния простого народа редко удостаиваются внимания тех, кто сидит на троне. Ему было просто необходимо иметь в городе пару ушей - не затем, чтобы шпионить и вынюхивать, подслушивая разглагольствования подвыпивших горожан, а чтобы иметь ясную, непредвзятую картину реальных нужд своего народа. Для исполнения этой задачи он выбрал Джорана.
Осмотрев кубки, мужчины удалились в небольшое помещение в подсобной части лавки Джорана.
- Я получил твою записку, как только вернулся из Арендии, - сказал Гарион.
- Неужели дела и в самом деле так плохи?
- Боюсь, что да, ваше величество, - отвечал Джоран. - Налоговая система не продумана, и это вызывает массу нареканий.
- По-видимому, в мой адрес?
- А кто у нас король в конце концов?
- Спасибо, - сухо произнес Гарион. - Чем же в первую очередь вызвано недовольство?
- Налоги - это изначально не самая приятная вещь, - заметил Джоран, - но их можно вынести, пока все платят одинаково. Людей раздражают привилегии.
- Привилегии? Как это?
- Дворяне освобождены от торгового налога. Разве ты не знал об этом?
- Нет, - ответил Гарион. - Не знал.
- Теоретически у дворян есть свои сословные обязанности - собирать и содержать войско и так далее. Но так было раньше, теперь времена изменились и государство само содержит армию. Однако если дворянин вздумает заняться торговлей, то не должен платить никаких налогов. Единственная разница между ним и другими купцами состоит в том, что ему посчастливилось родиться с титулом. У него такая же лавка, как и у меня, и занимаемся мы одним и тем же - только я должен платить налог, а он нет.
- Да, это несправедливо, - согласился Гарион.
- И что еще хуже, чтобы уплатить налог и не прогореть, мне приходится повышать цену, а дворянин может ее сбить и переманить к себе моих покупателей.
- С этим надо разобраться, - сказал Гарион. - Льготы мы отменим.
- Знати это не понравится, - предостерег его Джоран.
- Им и не должно все нравиться, - ответил Гарион.
- Вы очень справедливый король, ваше величество.
- Справедливость тут ни при чем, - возразил Гарион. - И сколько дворян в городе занимаются коммерцией?
Джоран пожал плечами.
- По моим подсчетам, несколько десятков.
- А сколько здесь всего купцов?
- Сотни.
- Так пускай меня лучше ненавидит пара десятков человек, чем несколько сотен.
- Я об этом не подумал, - признался Джоран.
- А мне вот приходится, - с горечью ответил Гарион.

***

На следующей неделе с Моря Ветров подул пронизывающий шквальный ветер, принеся на скалистый остров слякотную осеннюю погоду. Ривский климат никак нельзя было назвать мягким и приятным, а этим летом так часто штормило, что риванцы уже свыклись с непрекращающимся косым дождем. Однако Сенедра выросла на юге, под безоблачным небом Тол-Хонета, и от сырой прохлады, проникавшей в цитадель всякий раз, когда небо серело и набухало от сырости, у нее портилось настроение. Обычно она пережидала непогоду, уютно устроившись в зеленом бархатном кресле у огня, укрывшись теплым одеялом, с чашкой горячего чая в руках и читала какую-нибудь толстенную книжку - как правило, арендийский роман, подробно повествующий о сказочно галантных рыцарях и томно вздыхающих дамах, которым постоянно угрожало какое-нибудь злодейство. Однако, если ненастье затягивалось, она обычно откладывала книгу и отправлялась на поиски других развлечений.
Однажды поздним утром, когда ветер завывал в дымоходе, а ветер хлестал по стеклам, Сенедра заглянула в кабинет, где Гарион внимательно изучал подробный доклад о производстве шерсти на королевских землях на Севере. На плечах у маленькой королевы была отделанная горностаем зеленая бархатная накидка.
Выражение ее лица не предвещало ничего хорошего.
- Чем занимаешься? - спросила она.
- Читаю про шерсть, - ответил он.
- Зачем?
- Думаю, что мне следует об этом знать. Все кругом с такими серьезными физиономиями рассуждают о шерсти. Кажется, для них это очень важно.
- Тебя и в самом деле это занимает?
Гарион пожал плечами.
- Это помогает разобраться со счетами. Сенедра прошла к окну и поглядела на дождь.
- Неужели это никогда не кончится? - воскликнула она наконец.
- Возможно, со временем.
- Я, пожалуй, пошлю за Арелл. Мы спустимся. в город и пройдемся по лавкам.
- На улице довольно сыро, Сенедра.
- Я могу надеть плащ, от небольшого дождичка я не растаю. Дай мне, пожалуйста, денег.
- Я тебе вроде только на прошлой неделе давал.
- Я их потратила. Мне нужно еще.
Гарион отложил доклад в сторону и подошел к стоявшему у стены тяжелому шкафу. Вынув ключ из кармана камзола, он отпер шкаф и выдвинул верхний ящик.
Сенедра подошла поближе и с любопытством заглянула внутрь. Ящик был до половины заполнен монетами - золотыми, серебряными и медными, перемешанными в одну кучу.
- Откуда у тебя все это? - воскликнула она.
- Да вот, получаю время от времени, - ответил он. - Не носить же мне их с собой - так что я их туда и бросаю. Я думал, ты об этом знаешь.
- Откуда же мне знать? Ты ведь ничего не рассказываешь. Сколько там у тебя? Он пожал плечами.
- Понятия не имею.
- Гарион! - Она была явно шокирована. - Ты их даже не считал?
- Нет. А что, надо?
- Ты явно не толнедриец. Но это же ведь не вся королевская казна?
- Нет. Казна хранится в другом месте. А это так, на личные расходы.
- Их надо пересчитать, Гарион.
- У меня, право же, нет на это времени, Сенедра.
- Тогда я этим займусь. Ну-ка, вытащи ящик и поставь его на стол.
Он послушался, слегка поворчав на то, что не королевское это дело - ворочать тяжести, а потом встал за спиной Сенедры и с интересом наблюдал, как она считает деньги. Гарион и представить не мог, какое истинное удовольствие можно получать, перебирая монеты и складывая их в столбики. Сенедра сама вся сияла, словно новенькая монетка, ее ручки ловко сортировали разномастные кружочки. Несколько монеток оказались потускневшими, и тогда она, прервав счет, тщательно отполировала их носовым платком.
- Ты вроде бы собиралась в город, - напомнил ей Гарион, присаживаясь за другой край стола.
- Не сегодня, пожалуй.
Сенедра продолжала увлеченно считать. На лоб ей все время падал непослушный завиток, который она, не отвлекаясь от своего занятия, сдувала прочь. При этом у нее был такой серьезный вид, что Гарион невольно засмеялся.
Она резко вскинула голову.
- Что здесь такого смешного? - сердито спросила она.
- Ничего, дорогая, - ответил он и снова погрузился в работу под аккомпанемент веселого перезвона.

***

Лето подходило к концу, а известия с южных широт продолжали радовать Гариона. Король Ургит в Хтол-Мургосе отступил еще дальше в горы, и продвижение войска маллорейского императора Каль Закета еще более замедлилось. Маллорейская армия понесла значительные потери при первых же попытках преследовать мургов в скалистой местности, что несколько остудило пыл ее военачальников. Гарион с огромным удовлетворением получил новости об этом наступившем на юге затишье.
Уже близилась осень, когда из Алгарии пришло сообщение о том, что двоюродная сестра Гариона Адара подарила Хеттару второго сына. Сенедра пришла в дикий восторг и глубоко запустила руку в денежный ящик Гариона, чтобы купить подходящие подарки для матери и для ребенка.
Но в начале осени до них дошло, однако, не столь радостное известие. В печальных выражениях генерал Вэрен сообщал о том, что здоровье отца Сенедры, императора Рэн Боуруна XXIII, резко пошатнулось, и советовал им поторопиться в Тол-Хонет. К счастью, небо было ясным, и корабль, на котором отправились в путь ривский король и его безутешная маленькая жена, легко бежал по волнам, подгоняемый крепким ветерком. Через неделю они добрались до Тол-Хорба, расположенного в широком устье Недраны, и двинулись вверх по реке к толнедрийской столице Тол-Хонету.
Не успели они пройти и нескольких миль, как корабль их встретила флотилия белых и золотых барж, которые сопровождали их до самого Тол-Хонета. На баржах толпились юные толнедрийки, они разбрасывали лепестки роз по водной глади Недраны и приветствовали принцессу империи традиционными песнопениями.
Гарион стоял рядом с Сенедрой на палубе корабля, слегка нахмурившись.
- Мне думается, эти приветствия не совсем уместны, - сказал он.
- Таков обычай, - объяснила ему Сенедра. - Членов императорской семьи всегда сопровождает почетный эскорт.
Гарион прислушался к словам песни.
- В Толнедре что, ничего не слышали о твоем замужестве? - спросил он. - Они приветствуют принцессу империи, а не ривскую королеву.
- Мы - провинциальный народ, Гарион, - объяснила Сенедра. - В глазах толнедрийцев принцесса империи гораздо важнее, чем королева какого-то далекого острова.
Песнопения сопровождали их на всем пути вверх по реке. Едва показались белые стены Тол-Хонета, с крепостных стен раздались звуки фанфар. На мраморной набережной почетных гостей встречал отряд легионеров в блестящих шлемах с развевающимися на них перьями и с алыми знаменами в руках, чтобы по широким улицам столицы эскортировать к императорскому дворцу. Генерал Вэрен, профессиональный военный, человек плотного телосложения с коротко подстриженными курчавыми волосами и заметной хромотой, встретил их у дворцовых ворот. Он был мрачнее тучи.
- Мы не опоздали, дядюшка? - спросила Сенедра с ноткой испуга в голосе.
Генерал кивнул, затем заключил маленькую королеву в объятия.
- Тебе понадобится все твое мужество, Сенедра, - сказал он ей. - Твой отец серьезно болен.
- Есть какая-нибудь надежда? - спросила она упавшим голосом.
- Надежда всегда есть, - ответил Вэрен, но уверенности в его словах не было.
- Могу я его теперь видеть?
- Конечно. - Генерал хмуро поглядел на Гариона. - Ваше величество, - кивнув, произнес он.
- Ваше высочество, - ответил Гарион, вспомнив, что хитроумный отец Сенедры несколько лет назад, "усыновил" Вэрена, и, следовательно, тот являлся наследником императорской короны.
Вэрен, прихрамывая, провел их по мраморным коридорам огромного дворца в уединенное крыло к двери, по обе стороны которой стояли на страже легионеры в сверкающих латах. Появился Морин, камергер императора, облаченный в коричневую мантию. Морин заметно состарился с того времени, когда Гарион видел его в последний раз, и у него на лице ясно читалось беспокойство о слабеющем императоре.
- Морин, дорогой, - сказала Сенедра, порывисто обнимая лучшего друга своего отца.
- Маленькая моя Сенедра, - нежно произнес он в ответ. - Я так рад, что ты успела. Он все время тебя зовет. Он знает, что ты должна приехать, и, кажется, только на этом и держится.
- Он в сознании? Морин кивнул:
- Часто дремлет, но сознания еще не терял.
Сенедра отстранила его, расправила плечи и старательно изобразила на лице ясную оптимистичную улыбку.
- Хорошо, - сказала она. - Давайте зайдем.
Рэн Боурун лежал на широкой кровати под золотистым балдахином. Он никогда не обладал внушительной фигурой, а болезнь сделала его похожим на скелет. На бледном, осунувшемся лице императора резко выделялся заострившийся нос. Рэн Боурун лежал с закрытыми глазами, каждый вдох давался ему с трудом.
- Отец? - едва слышно, почти шепотом проговорила Сенедра.
Император приоткрыл один глаз.
- Ну, - раздраженно произнес он, - наконец-то явилась.
- Я выехала сразу же, как только узнала о твоей болезни, - сказала она ему, наклоняясь к постели, чтобы поцеловать его в щеку.
- Все равно, ты заставила себя долго ждать, - проворчал он.
- Но теперь, когда я приехала, давай подумаем, как тебе, помочь.
- Не надо меня успокаивать, Сенедра. Мои врачи от меня отказались.
- Да что они понимают? Мы, Боуруны, никогда не умрем.
- Неужели кто-то издал такой указ без моего ведома? - Император поглядел через плечо дочери на своего зятя. - Прекрасно выглядишь, Гарион, - сказал он.
- И пожалуйста, не трать даром времени на уверения о том, как прекрасно я выгляжу.
- Да уж, выглядишь ты, прямо скажем, не блестяще, - ответил Гарион.
Рэн Боурун в ответ оскалил зубы в усмешке. Затем снова обратился к дочери.
- Ну что, Сенедра, - довольным голосом сказал он, - из-за чего мы сегодня с тобой подеремся?
- Подеремся? Кто сказал, что мы собираемся драться?
- Мы всегда с тобой деремся. Я давно этого ждал. Я не припомню по-настоящему хорошей драки с того раза, когда ты украла моих легионеров.
- Одолжила, отец, - автоматически поправила она.
- Ты так это называешь? - Он лукаво подмигнул Гариону. - Жаль, что тебя там не было, - хихикнул он. - Эта девчонка довела меня до припадка, а потом стянула все мое войско, пока я бился в судорогах с пеной у рта.
- Одолжила! - воскликнула Сенедра.
Рэн Боурун снова захихикал, но смех перешел в раздирающий горло кашель.
Когда приступ миновал, он закрыл глаза и задремал, пока Сенедра стояла, наклонившись над ним.
Приблизительно через четверть часа в комнату неслышно вошел Морин с маленьким пузырьком и серебряной ложечкой.
- Время принимать лекарство, - обратился он к Сенедре. - Не думаю, чтобы это здорово помогало, но мы все равно следуем предписаниям врачей.
- Это ты, Морин? - спросил император, не открывая глаз.
- Да, Рэн Боурун.
- Из Тол-Рейна что-нибудь слышно?
- Да, ваше величество.
- Что они говорят?
- Боюсь, что и там сезон уже тоже закончился.
- Но хоть одно-то дерево с ягодами должно было где-нибудь остаться, - устало произнес император.
- Его величество пожелал отведать свежих ягод, - объяснил Морин Сенедре и Гариону.
- Не просто каких-нибудь ягод, Морин, - прохрипел Рэн Боурун. - Вишен. Я хочу вишен. Тому, кто сейчас принесет мне спелых вишен, я готов пожаловать титул Великого герцога.
- Не капризничай, отец, - принялась увещевать его Сенедра. - Вишни уже два месяца как отошли. Хочешь съесть вкусный спелый персик?
- Я не хочу персиков. Я хочу вишен!
- Но где ж их взять, если на дворе осень.
- Разве дождешься чего-нибудь от слуг, если родная дочь не хочет мне услужить, - обвинил он Сенедру.
Гарион наклонился вперед и, прошептав на ухо жене: "Я сейчас вернусь", вместе с Морином вышел из комнаты. В коридоре им встретился генерал Вэрен.
- Ну как он? - спросил генерал.
- Капризничает, - ответил Гарион. - Вишен хочет.
- Я знаю, - вздохнул Вэрен. - Он уже две недели их просит. Это очень похоже на Боуруна - требовать невозможного.
- Здесь в саду растут вишневые деревья?
- Да, есть пара штук. А что?
- Мне надо бы с ними поговорить, - как ни в чем не бывало объяснил Гарион.
Вэрен бросил на него подозрительный взгляд. - В этом нет ничего аморального, - заверил его Гарион.
Вэрен махнул рукой и отвернулся. - Прошу тебя, Бельгарион, - проговорил он страдальческим голосом, - не пытайся мне это объяснить. Я даже слышать об этом не хочу. Если ты хочешь это сделать, то делай поскорее, но только не пытайся, пожалуйста, убедить меня, будто это естественно и нормально.
- Ладно, - согласился Гарион. - Так как пройти в сад?
Все оказалось легче легкого. Гарион много раз видел, как Бельгарат-волшебник проделывал нечто подобное. Не прошло и десяти минут, как он уже стоял в коридоре у комнаты больного с корзиночкой темно-бордовых вишен.
Вэрен взглянул на ягоды, но ничего не сказал. Гарион тихонько отворил дверь и вошел внутрь.

***

Рэн Боурун сидел на постели, опираясь на подушки.
- Не понимаю, почему бы и нет, - говорил он Сенедре. - Почтительная дочь уже давно подарила бы отцу с полдюжины внуков.
- Успеется, отец, - ответила она. - Почему всех это так беспокоит?
- Потому что это важно, Сенедра. Даже ты не настолько глупа, чтобы... - Он оборвал себя на полуслове, недоверчиво глядя на корзинку в руке Гариона. - Где ты это взял? - спросил он.
- Не думаю, чтобы тебе было это очень интересно, Рэн Боурун. Почему-то толнедрийцев подобные вещи приводят в расстройство.
- Не из воздуха же ты их вылепил? - с подозрением спросил император.
- Нет. Я просто кое о чем попросил деревья в вашем саду. Они с радостью согласились мне помочь.
- За какого потрясающего парня ты вышла замуж, Сенедра! - воскликнул Рэн Боурун, жадно пожирая вишни глазами. - Поставь-ка их сюда, мой мальчик.
Сенедра наградила своего мужа ослепительной улыбкой, взяла у него корзиночку и поставила рядом с отцом. Потом рассеянно взяла одну ягодку и положила ее в рот.
- Сенедра! Прекрати лопать мои вишни!
- Я просто проверяю, спелые они или нет, отец.
- И болвану ясно, что они спелые, - сказал Рэн Боурун, вцепившись в корзинку. - Если хочешь вишен, пойди и нарви сама. - Он не спеша выбрал самую сочную ягоду. - Восхитительно, - произнес он, причмокивая и щурясь от наслаждения.
- Только зачем выплевывать косточки на пол, отец? - упрекнула его Сенедра.
- Мой пол, хочу - и плюю на него, - огрызнулся он. - И вообще ты ничего не понимаешь. В этом вся прелесть - выплевывать косточки.
Он съел еще несколько вишен.
- Не будем обсуждать, откуда они взялись, Гарион, - великодушно сказал он.
- Строго говоря, это противозаконно - заниматься колдовством в Толнедрийской империи, но можно разочек закрыть на это глаза.
- Спасибо, Рэн Боурун, - улыбнулся Гарион. - Я тебе очень благодарен.
Ополовинив корзинку, император удовлетворенно вздохнул.
- Мне уже лучше, - сказал он. - Севенна обычно приносила мне вишни в такой же корзине.
- Моя мама, - сказала Сенедра Гариону. Взгляд Рэн Боуруна затуманился.
- Я так по ней тоскую, - тихо произнес он. - Жить с ней было невыносимо, но я с каждым днем по ней все больше тоскую.
- Я ее плохо помню, - задумчиво проговорила Сенедра.
- А я помню ее очень хорошо, - сказал Рэн Боурун. - Я бы всю империю отдал за то, чтобы еще хоть разок с ней увидеться.
Сенедра взяла его изможденные руки в свои и вопросительно поглядела на Гариона.
- Ты можешь? - Глаза ее были влажными от слез.
- Я не совсем уверен, - в замешательстве ответил он. - Я, кажется, знаю, как это делается, но я никогда не видел твоей матери, и мне надо бы... - Он замолчал, собираясь с мыслями. - Вот тетушка Пол смогла бы, но... - Гарион подошел к постели умирающего императора. - Попробуем, - сказал он, взяв за руки Сенедру и ее отца.
Это оказалось невероятно трудно. Память Рэн Боуруна была затуманена возрастом и долгой болезнью, а у Сенедры сохранились только отрывочные воспоминания о матери. Гарион сконцентрировался и сосредоточил всю свою волю.
На лбу его выступили капельки пота, когда он напряженно пытался соединить все эти зыбкие воспоминания в единый образ.
Свет, проникавший сквозь тонкие занавески на окнах, потускнел, как будто на солнце нашло облачко, раздался негромкий звон, словно где-то залились золотые колокольчики. Комната вдруг наполнилась едва уловимым лесным ароматом - запахом мха, листьев и хвои. Стало еще темнее, а звон и запах сделались ощутимее.
А затем у изножья постели умирающего императора возникло неясное, окутанное дымкой свечение. Оно становилось все ярче, пока не возник зримый образ Севенны. Она была немного выше своей дочери, но Гарион сразу же понял, почему Рэн Боурун так обожал свое единственное дитя. У любимой жены императора были такие же прекрасные волосы, рассыпающиеся непослушными кудрями, оливковая, с золотистым отливом кожа и такие же огромные зеленые глаза, светившиеся любовью.
Севенна медленно обошла вокруг кровати, и тут Гарион увидел, откуда исходил звон колокольчика. В ушах у Севенны были золотые сережки в форме желудя, так нравившиеся ее дочери, внутри которых всякий раз, когда она поворачивала голову, мелодично позвякивали два крошечных язычка. Гариону вдруг ни с того ни с сего пришло на ум, что точно такие же сережки лежат у его жены на туалетном столике в Риве.
Севенна протянула руку к мужу. На лице Рэн Боуруна появилось удивление, на глаза навернулись слезы. "Севенна", - произнес он дрожащим голосом, силясь оторвать голову от подушки. Он высвободил свою трясущуюся руку из руки Гариона и потянулся к ней. На мгновение, казалось, их руки соприкоснулись, а потом Рэн Боурун глубоко вздохнул, откинулся на подушки и жизнь покинула его.
Сенедра еще долго сидела, держа руку отца, а запах леса и эхо маленьких золотых колокольчиков постепенно исчезали из комнаты. В окне забрезжил свет.
Наконец она поднялась и обвела комнату безразличным взглядом.
- Здесь, конечно, надо проветрить, - рассеянно произнесла она. - Может, срезать цветы, чтобы в воздухе был сладкий запах. - Она расправила покрывало на кровати и печально поглядела на тело отца. Затем повернулась к мужу. - Ах, Гарион, - простонала она, бросаясь в его объятия.
Гарион обнимал ее, гладил по волосам, успокаивал, как умел, и все это время смотрел на умиротворенное лицо императора Толнедры. Может, это была игра света, но ему казалось, что губы Рэн Боуруна тронуты нежной улыбкой.

Глава 11

Предыдущая страница 11 Следующая страница


Часовые Запада 12

Церемония похорон императора Рэн Боуруна XXIII из третьей династии Боурунов началась несколько дней спустя в храме Недры, бога-льва империи.
Главной святыней храма было золотое изображение львиной головы. Перед алтарем стоял простой мраморный гроб, в котором лежал отец Сенедры, завернутый в золотую ткань. Просторное помещение, разделенное на нефы рядами колонн, было переполнено, все великие семьи Толнедры, забыв на время про распри и соперничество, пришли сюда, но не столько затем, чтобы воздать последний долг Рэн Боуруну, сколько для того, чтобы выставить напоказ свои роскошные одежды и драгоценности.
Гарион и Сенедра, оба в глубоком трауре, сидели в конце просторного зала.
По мнению Гариона, процедура была чрезмерно затянута. По решению толнедрийских политиков, по этому печальному поводу должен был выступить представитель каждого знатного семейства. Речи эти, как подозревал Гарион, заготавливались заранее, все они были излишне цветисты и крайне утомительны, и во всех прослеживалась одна и та же мысль: хотя Рэн Боуруна больше нет, великая Толнедрийская империя продолжает жить. Многие выступавшие старались подчеркнуть собственные заслуги перед покойным императором.
Когда надгробные речи наконец завершились, к алтарю вышел одетый в белый хитон Верховный Жрец Недры, тучный мужчина с большим чувственным ртом.
Перебирая события из жизни Рэн Боуруна, он произнес пространное нравоучение о том, какие преимущества дает богатство, если его умело использовать. Сначала Гариона шокировало, что Верховный Жрец выбрал подобную тему, но лица завороженно слушавших людей, столпившихся в храме, свидетельствовали о том, что проповедь о деньгах трогала толнедрийцев до глубины души.
Когда все эти бесконечные речи были закончены, императора положили рядом с его женой под мраморную плиту, в отведенной Боурунам части подземелья под храмом. Плакальщики возвратились в главный зал, чтобы выразить соболезнование семье умершего. Сенедра держалась хорошо, хотя была очень бледна. Один раз она слегка покачнулась, и Гарион протянул руку, чтобы поддержать ее.
- Не прикасайся ко мне! - прошипела она.
- Что? - удивился Гарион.
- Мы не имеем права выказывать признаки слабости в присутствии наших врагов. Я не собираюсь падать в обморок на потеху Хонетам, Хорбитам или Вордам.
Мой отец восстал бы из могилы, если бы я это сделала.
Один за другим продолжали подходить члены всех знатных семей, чтобы выразить облаченной в черную соболиную мантию маленькой королеве Ривской свое глубокое и откровенно лживое сочувствие. Гариону все это казалось отвратительным. Его лицо становилось все более мрачным и суровым, что несколько подпортило радость великим герцогам, их женам и многочисленным подхалимам.
Толнедрийцы боялись и уважали этого высокого, загадочного алорийского монарха, который, неизвестно откуда взявшись, прославился великими подвигами, занял Ривский престол и завоевал славу строгого, но справедливого правителя. Говорить дерзости в его присутствии представлялось им небезопасным.
Наконец Гариону все настолько опротивело, что он забыл даже про свое утонченное сендарийское воспитание и твердо взял жену за локоть.
- Давай уйдем отсюда, - обратился он к ней голосом, донесшимся до всех уголков храма, - а то здесь запахло тухлятиной.
Сенедра бросила на него быстрый взгляд, с царственным величием подняла голову, взяла его под руку, и они вместе прошествовали к огромным бронзовым дверям. Толпа в гробовом молчании расступилась перед ними.
- У тебя очень хорошо получилось, дорогой, - похвалила его Сенедра, когда они ехали в золоченой императорской карете обратно во дворец.
- Еще несколько минут, и я бы не сдержался, - ответил он. - Я либо должен был сказать, что обо всех них думаю, либо превратить всю эту свору в кротов.
- Какая восхитительная мысль! - воскликнула она. - Если хочешь, можем вернуться.
Когда через час во дворец прибыл генерал Вэрен, лицо его сияло откровенным злорадством.
- Бельгарион, - произнес он с широкой усмешкой, - ты все-таки великий человек. Одним словом ты сумел смертельно обидеть почти всю знать северной Толнедры.
- Каким это словом?
- Тухлятина.
- Я очень сожалею.
- Не сожалей. Несколько грубовато, но зато в точку. Однако теперь у тебя появилось немало заклятых врагов.
- Этого еще не хватало, - хмуро проговорил Гарион. - Еще несколько лет, и у меня во всех концах света будут враги.
- Если у короля нет врагов, значит, он плохо делает свое дело, Бельгарион.
Только пустой человек может прожить жизнь, никого не обидев и не задев.
- Спасибо.
Был не совсем понятен нынешний статус генерала Вэрена. Его "усыновление" последним императором не имело под собой никакой законодательной основы.
Претенденты на трон, ослепленные жаждой завладеть императорской короной, убедили себя, что он будет просто выступать в качестве распорядителя, пока вопрос не разрешится обычным порядком.
Сомнения сохранялись вплоть до дня официальной коронации, которая была назначена через два дня после похорон Рэн Боуруна. Когда генерал, прихрамывая, вошел в храм Недры, одетый в военную форму, а не в золотую мантию, которую разрешалось носить только императору, по толпе претендентов на престол прокатилось злорадное оживление. Казалось, что этот человек не собирается использовать свое временное возвышение. Возможно, придется потратиться на взятку, но титул императора Толнедры стоит того. Когда Вэрен, сверкая золотыми нагрудниками доспехов, приблизился к алтарю, его встретили широкими улыбками.
Тучный Верховный Жрец на мгновение наклонился к нему и прошептал что-то на ухо. Вэрен ответил, и лицо толстяка в белом хитоне вдруг резко побледнело.
Трясясь крупной дрожью, он открыл стоявшую на алтаре хрустальную с золотом шкатулку и вынул оттуда усыпанную драгоценными камнями корону. Коротко подстриженную голову Вэрена умастили благовониями, и Верховный Жрец трясущимися руками поднял корону.
- Коронуется, - провозгласил он голосом, который от испуга почти что перешел в писк, - коронуется император Рэн Боурун XXIV, повелитель Толнедры.
На минуту в храме воцарилась тишина. Затем раздались протестующие вопли, по мере того как до собравшихся там людей доходил смысл происходящего. Но вопли быстро умолкли, когда толнедрийские легионы, построенные вдоль окаймлявших главное помещение храма колонн, с громким стальным скрежетом обнажили мечи.
Сверкающие лезвия поднялись, салютуя новому императору.
- Да здравствует Рэн Боурун! - прогремело приветствие. - Да здравствует император Толнедры.
И на этом все закончилось.
В тот же вечер, когда Гарион, Сенедра и только что коронованный император собрались в отделанном малиновой драпировкой кабинете, освещенном золотистым мерцанием десятков свечей, Вэрен воскликнул:
- Внезапность так же важна в политике, как и в военном деле, Бельгарион.
Если противник не знает, что ты собираешься предпринять, он не сможет подготовиться к ответным действиям. - Теперь генерал в открытую носил золотую императорскую мантию.
- Да, разумно, - ответил Гарион, потягивая из кубка доброе толнедрийское вино. - Ты вместо мантии императора надел доспехи, и они до последней минуты ни о чем не догадывались.
- Все гораздо проще, - рассмеялся Вэрен. - Многие из этих дворян проходили !военную подготовку, а мы учим наших легионеров бросать кинжалы, и поскольку я стоял к ним спиной, то мне было спокойнее, когда мои лопатки защищал прочный стальной лист.
- Беспокойное это дело - заниматься в Толнедре политикой, верно?
Вэрен кивнул в знак согласия.
- Зато не соскучишься, - добавил он.
- Интересные у тебя понятия о забавах. В меня несколько раз бросали кинжалы, и что-то мне не было очень весело.
- Мы, Анадилы, всегда отличались своеобразным чувством юмора.
- Боуруны, дядя, - с достоинством поправила Сенедра.
- Что, дорогая?
- Теперь ты Боурун, а не Анадил, пора тебе начать себя вести соответствующим образом.
- Ты хочешь сказать, сделаться вспыльчивым? Это, право, не в моем характере.
- Если хочешь, Сенедра может давать тебе уроки, - предложил Гарион, с ухмылкой и нежно поглядев на жену.
- Что? - возмущенно воскликнула Сенедра, и голос ее повысился на целую октаву.
- Думаю, она могла бы меня этому обучить, - с улыбкой согласился Вэрен. - У нее всегда это хорошо получалось.
Сенедра, тоскливо вздохнув, поглядела на двух усмехающихся монархов. Затем изобразила на лице трагическое выражение.
- Что же мне, бедной девочке, делать? - спросила она дрожащим голосом. - Все меня обижают: и муж мой, и брат.
Вэрен растерянно заморгал.
- Знаешь, я как-то об этом не подумал. Значит, ты мне теперь сестра?
- Наверное, я переоценила твою сообразительность, дорогой братишка, - промурлыкала она. - Я знаю, что до Гариона все медленно доходит, но о тебе я думала лучше.
Гарион и Вэрен обменялись печальными взглядами.
- Ну что, господа, еще поиграем? - спросила Сенедра, в глазах ее сверкал огонек, а по губам блуждала лукавая улыбка.
В дверь легонько постучали.
- Да? - откликнулся Вэрен.
- Вас желает видеть господин Морин, ваше величество, - объявил стоявший снаружи стражник.
- Пусть войдет.
Появился императорский камергер, лицо его было отмечено печалью о кончине человека, которому он так долго и преданно служил, но он продолжал исполнять свои обязанности с той спокойной добросовестностью, которая всегда была его отличительной чертой.
- Да, Морин? - вопросительно произнес Вэрен.
- Там вас кое-кто поджидает, ваше величество. Эта особа пользуется скандальной известностью, так что, перед тем как ее вам представить, я решил переговорить с вами наедине.
- Скандальной известностью?
- Это куртизанка Берта, ваше величество, - сказал Морин и, слегка смутившись, взглянул на Сенедру. - Она приносила - скажем так - государству огромную пользу. В силу своей профессии эта дама имеет возможность добраться до самой секретной и конфиденциальной информации, она долгое время была другом Рэн Боуруна. Обычно Берта сообщала ему о деятельности некоторых враждебно настроенных лиц. Покойный император устроил так, чтобы она могла незаметно проникать во дворец и они имели возможность - м-м - побеседовать, помимо всего прочего.
- Ну и хитрый же он, старый лис!
- Я не помню случая, чтобы ее информация оказалась недостоверной, ваше величество, - продолжал Морин. - Так вот, сейчас она говорит, что у нее для вас важное сообщение.
- Позови-ка ее сюда, Морин, - сказал Вэрен. - С твоего позволения, разумеется, дорогая сестричка, - добавил он, обращаясь к Сенедре.
- Разумеется, - согласилась Сенедра, при этом глаза ее зажглись любопытством.
Морин ввел в комнату женщину в легкой накидке, но когда она откинула капюшон и открыла лицо, Гарион вздрогнул от неожиданности. Он знал ее. Эта женщина приставала на улице к Шелку, когда он, тетушка Пол и все остальные проезжали через Тол-Хонет в погоне за Зедаром-Отступником и украденным Шаром.
Гарион увидел, что по прошествии почти десяти лет она нисколько не изменилась.
В ее блестящих, иссиня-черных волосах не было и намека на седину. Поразительной красоты лицо оставалось гладким и нежным, как у девушки, а глаза под тяжелыми веками смотрели демоническим взглядом. Ее нежно-лилового цвета платье было скроено таким образом, что скорее подчеркивало, чем скрывало ее пышное, немного полноватое тело. Уже само это тело было вызовом любому мужчине, который встречался ей на пути. Гарион не мог оторвать от нее взгляда, пока не заметил, что если он немедленно не отвернется, то Сенедра выцарапает ему глаза.
- Ваше величество, - произнесла Берта глубоким контральто, грациозно присев в реверансе перед новым императором, - я не стала бы так срочно искать встречи с вами, если бы не кое-какие новости, которые, по моему мнению, вам надлежит немедленно узнать.
- Я ценю ваше дружеское расположение, госпожа Берта, - с изысканной вежливостью ответил Вэрен. Она рассмеялась недобрым смехом.
- Я не госпожа, ваше величество, - поправила она. - Вот уж точно, не госпожа. - Она повернулась к Сенедре. - Принцесса, - тихо проговорила она.
- Матрона, - ответила Сенедра с холодом в голосе и едва заметно наклонила голову.
- Ах, - печальным тоном произнесла Берта. Затем снова обратилась к Вэрену:
- Сегодня вечером я развлекала в своем заведении графа Эргона и барона Келбора.
- Два знатных хонетских дворянина, - объяснил Гариону Вэрен.
- Нельзя сказать, что эти господа из Хонета очень довольны решением вашего величества принять имя Рэн Боуруна и взвалить на себя бремя забот о судьбе Толнедры, - продолжала Берта. - По-моему, вам следует серьезно отнестись к тому, что они сказали. Эргон - полнейший осел, к тому же - хвастун и забияка, но барон Келбор не так прост. Ну, в общем, они сошлись на том, что дворец со всех сторон окружен войсками, так что вряд ли наемному убийце удастся до вас добраться, но потом Келбор сказал: "Если хочешь убить змею, отрежь ей хвост - прямо у головы. Мы не можем добраться до Вэрена, но можем добраться до его сына. Без наследника род Вэрена умрет вместе с ним.
- Мой сын? - вскрикнул Вэрен.
- Его жизнь в опасности, ваше величество. Я решила, что вам следует это знать.
- Благодарю тебя, Берта, - серьезно ответил император. Потом повернулся к Морину. - Пошлите солдат в дом моего сына, - сказал он. - Не впускайте и не выпускайте никого до моего особого распоряжения.
- Тотчас же будет исполнено, ваше величество.
- Я бы также желал побеседовать с этими двумя господами из дома Хонетов.
Пошлите воинов, чтобы пригласить их во дворец. Пускай немного подождут в комнате рядом с камерой пыток в подземелье, пока у меня найдется время с ними поговорить.
- Ты этого не сделаешь, - взволнованно произнесла Сенедра.
- Скорее всего нет, - признался Вэрен, - но им этого не следует знать.
Пускай часок-другой понервничают.
- Я немедленно отдам распоряжение, ваше величество, - сказал Морин. Он поклонился и быстро вышел из комнаты.
- Мне сказали, что ты знала моего отца, - обратилась Сенедра к стоявшей на середине комнаты пышнотелой женщине.
- Да, принцесса, - ответила Берта. - Ах нет, простите, королева. Мы были дружны с ним долгие годы.
Сенедра прищурила глаза.
- Ваш отец был мужчина хоть куда, принцесса, - спокойно сказала ей Берта.
- Конечно, многие предпочитают не верить, когда слышат подобное о своих родителях, но это иногда случается. Я была к нему сильно привязана, и вероятно, мне его будет очень не хватать.
- Я не верю тебе, - резко ответила Сенедра.
- Это, конечно, ваше дело.
- Мой отец был не способен на это.
- Как скажете, принцесса, - с легкой улыбкой произнесла Берта.
- Ты лжешь! - выпалила Сенедра.
В глазах Берты на мгновение вспыхнула искорка.
- Нет, принцесса. Я не лгу. Я иногда скрываю правду, но никогда не лгу.
Ложь слишком легко обнаружить. Мы с Рэн Боуруном были близкими друзьями и во многих отношениях наслаждались обществом друг друга. - Она подняла брови. - Вы жили во дворце и не знали подлинной жизни, принцесса Сенедра. Тол-Хонет насквозь продажный город, и я себя здесь чувствую в своей тарелке. Давайте посмотрим правде в глаза. Я торгую своим телом и не стыжусь этого. Работа эта простая - подчас даже приятная, и платят неплохо. Я в прекрасных отношениях со многими из самых богатых и могущественных мужчин в мире. Они ценят мое умение вести беседу, но ко мне в дом они приходят не поговорить. Беседуем мы потом.
Точно так же было, когда я посещала вашего отца. Мы и вправду беседовали с ним, принцесса, но обычно уже потом.
Лицо Сенедры пылало, а глаза расширились от возмущения.
- Со мной еще никто так не разговаривал, - задыхаясь, произнесла она.
- Тогда, наверное, я опоздала, - спокойно ответила Берта. - Вы теперь гораздо мудрее - навряд ли счастливее, но мудрее. Жизнь - сложная штука. Вы уж меня простите, но я, пожалуй, пойду. У Хонетов повсюду шпионы, и не хочется, чтобы они узнали об этом визите.
- Спасибо тебе за информацию, Берта, - поблагодарил ее Вэрен. - Позволь предложить тебе какое-нибудь вознаграждение.
- В этом нет необходимости, ваше величество, - с хитрой улыбкой ответила она. - Я продаю не информацию. Пожалуй, я пойду - если вы, конечно, не желаете поговорить о деле. - Она на мгновение перестала застегивать накидку и очень откровенно поглядела ему в глаза.
- M-м... сейчас не очень подходящий момент, Берта, - ответил Вэрен с едва заметной ноткой сожаления в голосе и искоса бросил взгляд на Сенедру.
- Может, как-нибудь в другой раз. - Она снова сделала реверанс и вышла из комнаты, оставив за собой в воздухе запах мускуса.
Лицо Сенедры пылало гневным румянцем. Она резко повернулась к Вэрену и Гариону.
- Не смейте ничего говорить, - приказала она. - Ни единого слова.
Через несколько дней Гарион и Сенедра покинули Тол-Хонет и поплыли обратно к Острову Ветров. И хотя Сенедра ничем внешне не выказывала своего горя, Гарион достаточно хорошо ее знал, чтобы понять, какой тяжелой утратой явилась для нее смерть отца. Он любил ее и щадил ее чувства, поэтому старался быть с ней особенно нежным и внимательным.

***

В середине осени в Риву приехали алорийские монархи на традиционную встречу Алорийского Совета. Эта встреча отличалась от предыдущих. Политическую ситуацию можно было назвать стабильной. Торак мертв, ангараканцы воевали между собой, а на Ривском престоле сидел законный король. Встреча носила чисто светский характер, хотя короли и изображали подобие деловых бесед в Голубой комнате Совета, находившейся на самом верху южной башни цитадели. Они обсуждали затянувшуюся войну в Хтол-Мургосе и неприятности, которые доставляла Вэрену семья Вордов в северной Толнедре.
Учитывая опыт неудачной попытки покушения на жизнь сына нового императора, предпринятой Хонетами, Ворды решили действовать напролом. Вскоре после наречения Вэрена Рэн Боуруном XXIV Ворды объявили, что их Великое герцогство не входит более в состав Толнедры, но является самостоятельным, независимым королевством, хотя они еще не решили, кто именно из их многочисленного семейства взойдет на престол.
- Вэрену нужно двинуть против них свои легионы, - заявил Анхег, вытирая с губ рукавом пивную пену. - Иначе и другие семьи захотят отделиться, и Толнедра разлетится на части, как сломанная пружина.
- Не так-то все это просто, Анхег, - легко возразила Поренн, отворачиваясь от окна, из которого она наблюдала за расположенной далеко внизу оживленной гаванью. Драснийская королева продолжала носить глубокий траур, и ее черная одежда оттеняла прелесть ее бледного лица и светлых волос. - Легионы с готовностью выступят против внешнего врага, но Вэрен не может заставить их сражаться с собственным народом.
Анхег пожал плечами.
- Он может привести легионы с юга. Они там все Боуруны, Анадилы или Раниты. Они с удовольствием скрестят копья с Вордами.
- Но тогда в борьбу вступят северные легионы. А уж если войска начнут сражаться друг с другом, империя и в самом деле развалится на кусочки.
- Признаться, я об этом не подумал, - согласился Анхег. - Знаешь, Поренн, ты на редкость умна - для женщины.
- А ты на редкость тактичен - для мужчины, - парировала она, сладко улыбнувшись.
- Один - ноль в ее пользу, - тихо сказал Хо-Хэг.
- Мы что - ведем счет? - спросил Гарион.
- Нам это помогает следить за ходом дела, - с непроницаемым лицом ответил Верховный предводитель алгарийских кланов.
Через несколько дней до них дошли сведения о довольно неординарном подходе Вэрена к решению проблемы с Вордами. Однажды утром в гавань вошел драснийский корабль, и агент драснийской разведки передал королеве Поренн пачку донесений.
Ознакомившись с ними, она вошла в комнату с лукавой усмешкой на губах.
- Кажется, мы можем исключить все сомнения по поводу способностей Вэрена, - сообщила она алорийским королям. - Он, по-видимому, нашел блестящее решение вопроса с Вордами.
- Да? - громовым голосом спросил Бренд. - И какое же?
- Мои осведомители сообщили мне, что он заключил тайный договор с арендийским королем Кородуллином, так называемое Вордское королевство вдруг наводнили арендийские бандиты - что самое странное, в полном боевом облачении.
- Погоди минутку, Поренн, - прервал ее Анхег. - Если это тайный договор, то как тебе о нем стало известно?
Маленькая светловолосая драснийская королева с притворной скромностью опустила веки.
- Ну что ты, Анхег, дорогой, разве ты не знаешь, что мне известно все?
- Еще очко в ее пользу, - сказал Хо-Хэг Гариону.
- Согласен, - ответил тот.
- В общем, - продолжала драснийская королева, - теперь по землям Вордов разгуливают целые полчища лихих арендийских рыцарей, изображающих из себя бандитов, которые грабят и жгут что хотят. У Вордов нет того, что можно было бы назвать армией, поэтому они возопили о помощи со стороны легионов. Моим людям удалось раздобыть копию ответа Вэрена. - Она развернула документ. - "Приветствуем правительство Вордского королевства. Ваш недавний призыв о помощи удивил меня безмерно. Безусловно, достопочтенные господа в Тол-Ворде не захотят, чтобы я нарушил суверенитет их вновь образованного королевства, посылая к ним через границу толнедрийские легионы, чтобы справиться с несколькими арендийскими головорезами. Поддержание общественного порядка является наиважнейшей задачей любого правительства, и я со своими войсками не смею вмешиваться в столь основополагающую область вашей деятельности. Подобные действия с моей стороны вызвали бы у здравомыслящих людей во всем мире сомнения в жизнеспособности вашего молодого государства. Искренне желаю вам, однако, поскорее разобраться в этом сугубо внутреннем деле".
Анхег принялся хохотать, в восторге стуча по столу тяжелым кулаком.
- Я бы выпил по этому поводу, - проговорил он.
- По-моему, нам всем следует выпить, - согласился Гарион. - Поднимем кубки за усилия Вордов в поддержании порядка.
- Надеюсь, что господа меня простят, - сказала королева Поренн. - Ни одна женщина не смеет даже надеяться состязаться с алорийскими королями, когда дело доходит до серьезной выпивки.
- Разумеется, Поренн, - великодушно согласился Анхег. - Мы даже выпьем за тебя твою долю.
- Ты очень добр, - ответила она и удалилась.
Остаток вечера для Гариона затерялся в тяжелом тумане винных паров. Он, кажется, помнил, как он поддерживаемый Анхегом с одной стороны и Брендом с другой, раскачиваясь, брел по коридору. Они шли, положив руки друг другу на плечи, и поочередно спотыкались. Еще он вроде бы помнил, что они пели.
Вообще-то Гарион критически относился к своим певческим способностям и, будучи трезвым, никогда не пел. В ту ночь, однако, это казалось самым естественным и приятным занятием.
Гарион раньше никогда не напивался допьяна. Тетушка Пол не одобряла пьянства, и он, как и в большинстве случаев, полагался здесь на ее мнение.
Таким образом, он оказался совершенно не готов к тому, что почувствовал на следующее утро.
Сенедра, мягко выражаясь, не проявила сочувствия. Как и любая другая женщина с начала мира, она злорадно наблюдала за мучениями своего супруга.
- Я говорила тебе, что ты слишком много пьешь, - напомнила она ему.
- Не надо, пожалуйста, - простонал он, держась руками за голову.
- Ты сам виноват, - продолжала она.
- Оставь меня, - взмолился он. - Дай мне умереть спокойно.
- О нет, думаю, ты не умрешь, Гарион. Возможно, ты этого хотел бы, но ты не умрешь.
- Зачем обязательно так кричать?
- Мы все были без ума от твоего пения, - радостно поздравила она его. - Я думаю, что ты открыл неизвестные доселе ноты.
Гарион простонал и закрыл лицо трясущимися руками.
Заседание Алорийского Совета продолжалось еще около недели. Оно, возможно, продлилось бы и дольше, если бы не яростный осенний шторм, напомнивший гостям, что пора возвращаться на материк, пока на Море Ветров не прекратилась навигация.
Через некоторое время Бренд, высокий стареющий ривский сенешаль, попросил у Гариона частной аудиенции. Шел проливной дождь, по окну в кабинете Гариона непрерывно стекали потоки воды, а двое мужчин сидели в уютных креслах за столом друг против друга.
- Могу я с тобой откровенно поговорить, Бельгарион? - спросил великан с печальными глазами.
- Ты же знаешь, что нет нужды об этом спрашивать.
- Дело очень деликатное. Я не хочу тебя обидеть.
- Говори все, что считаешь нужным. Я обещаю, что не обижусь.
Бренд поглядел в окно на серое небо и косые струи дождя.
- Бельгарион, вы с принцессой Сенедрой женаты уже почти восемь лет. Гарион кивнул.
- Я не пытаюсь вмешиваться в вашу личную жизнь, но, в конце концов, то, что твоя жена до сих пор не произвела наследника, - вопрос государственной важности.
Гарион насупился.
- Я знаю, что и ты, и Анхег, и все остальные очень этим озабочены. Но я думаю, что вы волнуетесь преждевременно.
- Восемь лет - это долгий срок, Бельгарион. Все мы знаем, как сильно ты любишь свою жену. Мы все к ней очень привязаны. - Бренд улыбнулся. - Хотя с ней порой бывает трудновато.
- Я это заметил.
- Мы охотно последовали за ней на поле брани при Тул-Марду - и снова последуем, если она нас позовет, - но, возможно, нам стоит признать вероятность того, что она бесплодна.
- Я уверен, что это не так, - твердо произнес Гарион.
- Почему же у нее тогда нет детей? На этот вопрос Гарион ответить не мог.
- Бельгарион, судьба нашего королевства - и всей Алории - зависит от биения твоего сердца, которое в любой момент может прекратиться. Во всех северных королевствах только об этом и говорят.
- Я не знал об этом, - признался Гарион.
- Гродег со своими приспешниками были навсегда стерты с лица земли при Тул-Марду, но в отдаленных районах Черека, Драснии и Алгарии снова воспрял Медвежий культ. Тебе ведь об этом известно?
Гарион кивнул.
- И даже в городах есть те, кто разделяет убеждения и сочувствует целям этого культа. И они не обрадовались, когда ты выбрал в жены толнедрийскую принцессу. Слухи о том, что Сенедра не способна к деторождению из-за того, что Белар не одобрил вашу женитьбу, уже поползли через границу.
- Все это суеверная чушь, - фыркнул Гарион.
- Конечно, чушь, но, если возобладает подобный образ мыслей, то последствия могут быть самыми нежелательными. Другие силы в алорийском обществе - дружественные тебе - очень этим обеспокоены. Откровенно говоря, довольно широко бытует мнение, что тебе пришло время развестись с Сенедрой.
- Что?
- Это в твоей власти. Все считают, что самое лучшее для тебя было бы оставить бесплодную толнедрийскую принцессу и взять молодую, плодовитую алорийку, которая наградит тебя дюжиной младенцев.
- Это абсолютно исключено, - горячо возразил Гарион. - Я никогда так не поступлю. Разве эти идиоты никогда не слышали о Во-Мимбрском соглашении? Я не мог бы развестись с Сенедрой, даже если бы захотел. Наша женитьба была оговорена еще пять веков назад.
- Приверженцы Медвежьего культа считают, что это соглашение было навязано алорийцам Бельгаратом и Польгарой, - ответил Бренд. - Поскольку эти двое послушны Алдуру, фанатики полагают, что оно было заключено без одобрения Белара.
- Какая ерунда! - вырвалось у Гариона.
- В любой религии много всякой ерунды, Бельгарион. Но факт остается фактом - у Сенедры мало друзей среди алорийцев. Даже тем, кто к тебе дружески расположен, она не нравится. И враги твои, и друзья хотят, чтобы ты с ней развелся. Все знают, как ты ее любишь, поэтому никто не решается высказать тебе этого соображения. И поскольку они знают, что убедить тебя развестись с ней невозможно, кто-нибудь может попытаться навсегда ее удалить.
- Они не посмеют!
- Алорийцы почти так же эмоциональны, как и арендийцы, Бельгарион, а иногда и почти так же упрямы. Все мы это знаем. Анхег и Хо-Хэг просили меня предупредить тебя о такой возможности, а Поренн задала работу целому отряду шпионов, так что теперь мы, по крайней мере, будем знать заранее, если кто-нибудь замыслит покушение на королеву.
- А сам ты, Бренд, что по этому поводу думаешь? - тихо спросил Гарион.
- Бельгарион, - твердо произнес великан, - я люблю тебя так же горячо, как своих собственных сыновей, а Сенедра дорога мне, как дочь, которой у меня никогда не было. Ничто бы в целом мире так бы не порадовало меня, как если бы я увидел кучу детишек, ползающих по полу в комнате рядом с вашей спальней. Но прошло уже восемь лет. Положение такое, что пора действовать - надо как-то защитить нашу храбрую малышку, которую мы оба так любим.
- Что же тут можно сделать? - беспомощно спросил Гарион.
- Мы с тобой всего лишь мужчины, Гарион. Откуда нам знать, почему женщина может или не может иметь детей? А ведь в этом корень всей проблемы. Прошу тебя, Гарион, заклинаю, пошли за Польгарой. Нам нужны ее совет и помощь, немедленно.
После того как сенешаль вышел, Гарион еще долго сидел в кресле, тупо уставившись в окно. В конце концов, он решил, что лучше всего будет ничего не сообщать Сенедре об этом разговоре. Он не хотел пугать ее упоминанием о наемных убийцах, рыщущих по темным коридорам. Заговаривать о том, что Риве нужен наследник, тоже было опасно - это могло быть не правильно понято и вызвать обсуждение вопроса о разводе. Тщательно поразмыслив, Гарион решил, что лучше всего будет держать язык за зубами и поскорее послать за тетушкой Пол. К сожалению, он упустил из виду нечто очень важное. Когда он в тот вечер появился на пороге королевской опочивальни, где в очаге весело трещал огонь, на губах его играла старательно изображаемая бодрая улыбка, призванная свидетельствовать о том, что ничего неординарного за день не произошло.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

Ледяное молчание, которым его встретили, должно было послужить предупреждением. Даже если он не обратил внимания на этот настораживающий знак, то уж трудно было не заметить царапины на двери, и осколки разбитых ваз, и фарфоровые статуэтки, разбросанные по углам, откуда их не успели вымести после поспешной уборки, последовавшей за каким-то взрывом. Ривский король, однако, не всегда отличался наблюдательностью.
- Добрый вечер, дорогая, - бодрым голосом приветствовал он свою маленькую жену. - Как прошел день?
Она обернулась к нему и, как кинжалом, пронзила его острым взглядом.
- Не могу понять, как у тебя хватает хладнокровия об этом спрашивать!
Гарион сдвинул брови.
- Скажи мне только, - продолжала она, - когда же мой господин прогонит меня, чтобы иметь возможность взять в жены наседку из Алории, которая заменит меня в королевской постели и наводнит всю цитадель сопляками-алорятами? - Как?..
- Мой господин, по-видимому, забыл, какой подарок он повесил мне на цепочку во время нашей помолвки, - сказала она. - Мой господин, по-видимому, также забыл, на что способен амулет Бельдаран.
- Ах! - Гарион вдруг все понял. - О боги всемогущие!
- К сожалению, амулет не снимается, - с горечью продолжала Сенедра. - Ты не сможешь передать его своей следующей жене, если, конечно, не собираешься отрубить мне голову. - Прекрати, пожалуйста.
- Как прикажешь, мой господин. Ты хотел отправить меня обратно в Толнедру - или меня просто вышвырнут за ворота под дождь и предоставят самой себе?
- Как я понимаю, ты услышала наш с Брендом разговор?
- Именно так.
- Значит, ты слышала его от начала и до конца. Бренд всего лишь сообщал об опасности, которая грозит тебе от кучки бешеных фанатиков, подпавших под влияние абсурдных фантазий.
- Ты не должен был даже слушать его!
- В то время как он пытался предупредить меня, что на тебя, возможно, готовится покушение? Сенедра, это несерьезно.
- Но он навел тебя на мысль о разводе, Гарион, - обвиняющим тоном произнесла она. - Теперь ты знаешь, что в любой момент можешь от меня избавиться. Я видела, как ты пялишься на этих пустоголовых алорийских девчонок с длинными косами и пышной грудью. Вот удобный случай, Гарион. Выбирай любую.
- Ты закончила? Она прищурилась.
- Понятно, - сказала она. - Теперь я не просто бесплодная, а еще и истеричка.
- Нет, ты просто иногда бываешь неразумной, вот и все.
- Ты хочешь сказать, я - дура?
- Все мы время от времени совершаем глупости, - спокойно добавил он. - Это заложено в человеческой природе. Я, собственно, несколько удивлен, что ты до сих пор не бросаешься вещами.
Сенедра бросила быстрый, виноватый взгляд на заметенные в угол осколки.
- А, - сказал он, перехватив ее взгляд. - Понятно. Ты этим уже занималась.
Я рад, что не присутствовал при этом. Очень трудно пытаться кого-то увещевать, когда в тебя летят обломки посуды и бранные слова.
Щеки Сенедры покрылись легким румянцем.
- Значит, это тоже было? - вкрадчивым голосом спросил он. - Интересно, где ты нахваталась всех этих выражений? Откуда ты знаешь, что они значат?
- Ты сам все время бранишься, - пожаловалась она.
- Я знаю, - признался он. - Это жутко несправедливо. Мне позволено браниться, а тебе - нет.
- Хотела бы я знать, кто установил эти правила, - начала она и внезапно замолчала. - Ты пытаешься переменить тему, - пожаловалась она.
- Нет, Сенедра, я ее уже сменил. Ту тему обсуждать не стоит. Ты не бесплодна, и я не собираюсь с тобой разводиться, какими бы длинными ни были чьи-то косы и какой бы... ладно, не важно.
Она подняла на него глаза, полные слез.
- Ах, Гарион, а что, если я и в самом деле? - тихо спросила она. - В смысле бесплодна?
- Чепуха, Сенедра. Не будем это даже обсуждать.
Однако сомнение во взгляде королевы Ривской ясно свидетельствовало о том, что, даже если не будет дальнейшего обсуждения, она все равно не перестанет волноваться по этому поводу.

Глава 12

Море Ветров в ту осень сильно штормило, и Гариону пришлось ждать целый месяц, прежде чем он смог послать гонца в Долину Алдура. тому времени метели уже завалили тропинки в горах восточной Сендарии, и королевский посланник в буквальном смысле увяз в снегу, пробираясь по алгарийским равнинам. Когда тетушка Пол, Дарник и Эрранд высадились на заснеженный причал в Ривской гавани, уже приближалось время праздника Ирастайд. Дарник признался Гариону, что эта поездка вообще стала возможной только благодаря случайной встрече со своенравным капитаном Грелдиком, который не страшился никакого шторма. Гарион не без удивления заметил, как Польгара кратко переговорила о чем-то с моряком и Грелдик незамедлительно отшвартовал свой корабль и снова вышел в море.
Польгара, казалось, была ничуть не обеспокоена серьезностью проблемы, которая вынудила Гариона послать за ней. Она всего лишь пару раз поговорила с ним об этом, задав несколько столь откровенных вопросов, что у него запылали уши. Ее беседы с Сенедрой были немногим более продолжительны. У Гариона сложилось отчетливое впечатление, что она ждет кого-то или чего-то.
В том году Ирастайд в Риве праздновался как-то вяло. Хотя было очень приятно, что во время праздника к ним присоединились Польгара, Дарник и Эрранд, одолевавшее Гариона беспокойство по поводу поднятой Брендом проблемы сильно подпортило ему радость.
Спустя несколько недель, когда снежный день близился к концу, Гарион вошел в королевские покои и увидел, что Польгара и Сенедра, уютно устроившись у огня, прихлебывают чай и тихонько о чем-то болтают. И тут любопытство, нараставшее в нем с того момента, как приехали гости, наконец вырвалось наружу.
- Тетушка Пол, - начал он.
- Да, дорогой?
- Ты здесь уже почти месяц.
- Неужели? Время летит так быстро, когда проводишь его с людьми, которых любишь.
- Но наша маленькая проблема еще не решена, - напомнил он ей.
- Да, Гарион, - терпеливо ответила она. - Я помню.
- И мы будем ее как-то решать?
- Нет, - умиротворенно произнесла она, - пока что нет.
- Но это вроде бы важно, тетушка Пол. Я не хочу, чтоб ты подумала, что я на тебя давлю, но... - Он беспомощно развел руками.
Польгара поднялась со стула, подошла к окну и выглянула в маленький садик, разбитый во внутреннем дворе цитадели. Садик был засыпан снегом, и отяжелевшие ветви двух дубов, которые Сенедра посадила перед своей помолвкой с Гарионом, слегка наклонились к земле.
- Когда ты повзрослеешь, Гарион, - серьезно сказала она, глядя на заснеженный сад, - ты, помимо всего прочего, научишься терпению. Всему свое время. Твою проблему разрешить не так уж сложно, просто время еще не пришло за нее взяться.
- Я ничего не понимаю, тетушка Пол.
- Тогда тебе придется мне довериться, хорошо?
- Конечно, я доверяю тебе, тетушка. Просто...
- Что - "просто", дорогой?
- Ничего.
Капитан Грелдик вернулся с юга уже в конце зимы. Во время бури разошелся один из швов на его корабле, и судно, хлюпая протекающей в трещину водой, с трудом обогнуло мыс и подошло к причалу.
- Я уж думал, что мне придется искупаться, - осклабился бородатый черекец, выпрыгивая на берег. - Я хочу вытащить на берег свою бедную старую кобылу. Где можно ее подковать?
- Большинство моряков делают это вон в той бухте, - махнув рукой, ответил Гарион.
- Терпеть не могу поднимать корабль на берег зимой, - поморщился Грелдик.
- Где здесь у вас можно выпить?
- Наверху, в цитадели, - предложил Гарион.
- Спасибо. Ах да, я же привез гостью для Польгары.
- Гостью?
Грелдик сделал шаг назад, оглядел корабль, чтобы определить местоположение кормовой каюты, потом, пройдя по палубе, несколько раз топнул по доскам ногой.
- Приехали! - рявкнул он. Затем, обращаясь к Гариону, объяснил:
- Терпеть не могу, когда на борту женщины. Я не суеверен, но иногда думаю, что они и в самом деле приносят несчастье. Кроме того, всегда приходится следить за своими манерами.
- У тебя что, женщина на борту? - с любопытством спросил Гарион.
Грелдик насупленно хмыкнул.
- Очаровательная малышка, но, по-видимому, ожидает особого к себе отношения, а когда весь экипаж занят тем, что выкачивает воду из трюмов, на это времени не остается.
- Здравствуй, Гарион, - раздался с палубы звонкий голос.
- Ксера? - уставился Гарион на маленькое лицо двоюродной сестры Сенедры. - Это ты?
- Да, Гарион, - спокойно ответила рыжеволосая дриада. Она до самых ушей была закутана в пушистый теплый мех, а изо рта ее в морозный воздух поднимался пар. - Я прибыла сюда, как только мне передали, что меня зовет госпожа Польгара. - Она наградила сладкой улыбкой стоявшего рядом с кислой физиономией Грелдика. - Капитан, - сказала она, - не пошлешь ли ты своих людей принести мои тюки?
- Грязь, - фыркнул Грелдик. - Глухой зимой я проплыл две тысячи миль, чтобы привезти одну девчонку, две бочки воды и четыре тюка грязи.
- Глины, капитан, - педантично поправила Ксера, - глины.
- Я моряк, - ответил Грелдик. - Для меня грязь - это грязь и есть.
- Как пожелаешь, капитан, - с ослепительной улыбкой произнесла Ксера. - А теперь будь добр, прикажи отнести тюки наверх в цитадель - и бочки мне тоже понадобятся.
Капитан Грелдик, ворча, отдал распоряжения.
Сенедра пришла в восторг, когда узнала, что в Риву прибыла ее двоюродная сестра. Они кинулись друг другу в объятия, расцеловались и немедленно кинулись на поиски Польгары.
- Они друг друга обожают, - заметил Дарник. Кузнец закутался в меховую шубу, а на ногах у него были хорошо просмоленные сапоги. Вскоре по прибытии, несмотря на скрипучие морозы, Дарник обнаружил на реке, что брала начало в горах и текла к северу, большой омут с водоворотами. Он с потрясающим самообладанием добрых десять минут разглядывал окаймленный ледяной корочкой омут, прежде чем пошел искать удочку. Теперь он по полдня сидел на берегу, водя по темной бурлящей воде промасленной бечевкой с насаженной на нее яркой наживкой, стараясь поймать одного из серебристых лососей, притаившихся в глубине. Даже всегда спокойная и улыбчивая Польгара однажды не выдержала и высказала ему все, что думает о его страсти к рыбалке, когда перехватила его на пути из цитадели, беззаботно насвистывающего, с удочкой на плече, под дикие завывания сильнейшего снежного бурана. Это был единственный раз, когда Гарион видел, чтобы тетушка Пол бранила своего мужа.
- И что мне делать с этим добром? - спросил Грелдик, указывая на шестерых крепких матросов, несущих тюки и бочки Ксеры вверх по лестнице к нависавшей над городом мрачной крепости.
- Ну, - сказал Гарион, - поставь их вон туда. - Он указал на дверь темной комнаты рядом со входом. - Я потом выясню, что дамы хотят с ними сделать.
Грелдик хмыкнул.
- Хорошо. - Потом потер ладони. - Ну, как насчет выпивки?..
Гарион не имел ни малейшего понятия о том, чем занимается его жена с Ксерой и Польгарой. Как правило, они замолкали, едва он появлялся на пороге комнаты. К его изумлению, четыре тюка с глиной и две бочки с водой были в итоге принесены в королевскую опочивальню. Сенедра наотрез отказывалась объяснить, в чем дело, но взгляд, который она бросила на него, когда он спросил, почему они стоят так близко от кровати, был не только загадочным, но и слегка шаловливым.
Недели через две после приезда Ксеры погода вдруг переменилась, выглянуло солнце, и температура поднялась почти до точки замерзания. Гарион принимал у себя драснийского посланника, когда в кабинет неуверенно вошел слуга.
- Прошу вас, ваше величество, - запинаясь, произнес он, - прошу вас извинить мое вторжение, но госпожа Польгара приказала мне немедленно привести вас к ней, я попытался объяснить, что вас не принято беспокоить, когда вы заняты, но она... она так настаивала.
- Вам лучше сходить узнать, что ей угодно, - предложил Гариону драснийский посланник. - Если бы госпожа Польгара вызвала меня, я бы уже бежал к двери.
- He надо ее бояться, маркграф, - ответил Гарион. - Она вам больно не сделает.
- Я бы предпочел это не выяснять, ваше величество. Наши дела мы можем обсудить в другой раз.
Гарион, хмурясь, прошел по коридору к комнате тетушки Пол. Он мягко постучал и вошел.
- А, вот и ты, - радостно произнесла Польгара. - Я уже собиралась снова за тобой послать. - На ней была отороченная мехом накидка с глубоким капюшоном, накинутым на голову. Позади нее стояли точно так же одетые Сенедра и Ксера. - Сначала разыщи Дарника, - сказала она. - Он, вероятно, рыбачит. Достань где-нибудь кирку и лопату, потом захвати Дарника и вместе с инструментами приходите в садик, тот, что прямо под твоими окнами.
Слегка опешив, он не двигался с места, переваривая данные ему указания и пытаясь угадать их смысл.
Она нетерпеливо махнула рукой.
- Быстрей, быстрей, Гарион, - сказала она. - День проходит.
- Да, тетушка Пол, - машинально ответил он, повернулся и выбежал из комнаты. Только в самом конце коридора ему вдруг пришло на ум, что это он здесь король и, вероятно, его не должны гонять, как мальчишку, по поручениям.
Дарник, разумеется, немедленно откликнулся на зов своей супруги - ну, почти немедленно. Он все-таки забросил удочку в последний раз, перед тем как тщательно смотать бечевку и последовать за Гарионом. Когда они пришли в сад, тетушка Пол, Сенедра и Ксера уже стояли под переплетенными ветвями двух дубов.
- Вот что мы сейчас сделаем, - деловым тоном произнесла тетушка Пол. - Мне бы хотелось убрать вокpyг этих деревьев слой земли толщиной в два фута.
- M-м, тетушка Пол, - вмешался Гарион. - Земля здесь проморожена. Копать будет трудновато.
- На это тебе и кирка, дорогой, - терпеливо объяснила она.
- Не проще ли подождать, пока земля оттает?
- Возможно, проще, но это надо сделать сейчас. Копай, Гарион.
- У нас есть садовники, тетушка Пол. Мы могли бы за ними послать. - Он неловко покосился на кирку и лопату.
- Это наше семейное дело, дорогой. Можешь начать прямо отсюда, - показала она.
Гарион вздохнул и взялся за кирку.
То, что последовало за этим, вообще было бессмыслицей. Гарион и Дарник работали до позднего вечера, убирая землю с указанного тетушкой Пол места.
Потом сбросили в образовавшуюся яму заранее приготовленные четыре тюка глины, утоптали почву и обильно полили ее водой из четырех бочек. После этого тетушка Пол приказала им снова все прикрыть снегом.
- Ты что-нибудь понял? - спросил Гарион у Дарника, когда они убирали инструменты обратно в сарай.
- Нет, - признался Дарник, - но я уверен, что Польгара знает, что делает.
- Он взглянул на вечернее небо и вздохнул. - Наверное, уже поздно возвращаться на реку, - с сожалением произнес он.
Тетушка Пол, Ксера и Сенедра ежедневно наведывались в сад, но Гарион никак в точности не мог выяснить, чем же они занимаются, а на следующей неделе его внимание отвлек внезапный приезд его деда, Бельгарата-волшебника. Он сидел в своем кабинете с Эррандом, который увлеченно рассказывал о том, как дрессирует жеребца, подаренного ему Гарионом несколько лет назад. Дверь распахнулась от бесцеремонного толчка, и на пороге появился Бельгарат со следами долгого путешествия на одежде и лицом мрачнее тучи.
- Дедушка! - воскликнул Гарион, вскакивая на ноги. - Что ты...
- Заткнись и сядь! - рявкнул на него Бельгарат.
- Что?
- Делай, что тебе говорят. Мы с тобой сейчас поговорим, Гарион. То есть говорить буду я, а ты слушай! - Он остановился, чтобы перевести шумное от гнева дыхание. - Ты соображаешь, что ты наделал? - вымолвил он наконец.
- Я? О чем ты, дед? - спросил Гарион.
- Я о небольшом пиротехническом шоу, которое ты устроил в долине Мимбра, - ледяным тоном ответил Бельгарат. - Об этой твоей импровизированной буре.
- Дедушка, - как можно мягче попытался объяснить Гарион, - они были на грани войны. В нее, возможно, была бы вовлечена вся Арендия! Ты сам говорил, что этого допускать нельзя. Я должен был их остановить.
- Мы говорили не о твоих побуждениях, Гарион. Мы говорили о способах действия. Зачем ты устроил эту бурю? Что вдруг на тебя нашло?
- Мне казалось, что это лучший способ привлечь их внимание.
- А больше ничего нельзя было придумать?
- Они уже вступили в единоборство, дед. У меня не было времени размышлять.
- Я же тебе тысячу раз говорил, чтобы ты не связывался с погодой.
- Ну, это же был исключительный случай!
- Если, по-твоему, это был исключительный случай, то тебе бы следовало посмотреть на снежный буран, который по твоей глупости поднялся в Долине, или на ураганы, разбушевавшиеся в Восточном море, не говоря уже о засухах и смерчах, которые ты пустил по всему свету. Ты что, не чувствуешь никакой ответственности?
- Я не знал о таких последствиях! - в ужасе воскликнул Гарион.
- Ты обязан был знать! - прорычал ему в лицо Бельгарат, побагровев от гнева. - Нам с Бельдином понадобилось полгода непрерывных разъездов и бог знает каких усилий, чтобы все более-менее утихомирилось. Ты представляешь, что этой своей безмозглой бурей ты чуть было не изменил климат на всей земле? И что такая перемена явилась бы всемирной катастрофой?
- Одна крошечная бурька?
- Да, одна крошечная бурька, - передразнил Бельгарат. - Твоя крошечная бурька в нужное время в нужном месте чуть было не изменила климат на последующие несколько эр во всем мире, голова садовая!
- Дедушка, - попытался возразить Гарион.
- Ты знаешь, что такое ледниковый период? Гарион, бледный как полотно, покачал головой.
- Это когда температура опускается - чуть-чуть, почти неощутимо. Но из-за этого на крайнем севере снег летом не тает. Он накапливается год за годом. Так образуются ледники, которые начинают продвигаться все дальше и дальше на юг.
Всего лишь через несколько веков в результате твоего небольшого представления на драснийские болота надвигалась бы стена льда высотой в два фута. Ты бы похоронил Боктор и Вал-Алорн под куском льда, идиот. Ты этого хотел?
- Конечно нет, дедушка, я правда не знал. Если бы я знал, не стал бы этого делать.
- Большое утешение для миллионов людей, которых ты чуть было не уложил в ледяную могилу, - с сарказмом отпарировал Бельгарат. - Никогда больше не смей этого делать! Никогда не смей даже думать о каких-то действиях, пока всего досконально не изучишь. И даже тогда лучше не рисковать.
- Но ведь вы с тетушкой Пол вызвали тогда грозу в Лесу Дриад, - защищаясь, вспомнил Гарион.
- Мы знали, что делаем, - завопил Бельгарат. - Там не было опасности. - Старик с большим усилием взял себя в руки. - Никогда не смей баловаться с погодой, Гарион. По крайней мере, пока у тебя за плечами не будет как минимум тысячелетнего опыта.
- Ждать тысячу лет?
- Не меньше. А в твоем случае, может, и две тысячи. Тебе просто на редкость везет. Ты со своей инициативой всегда оказываешься в самом неудачном месте в самое неудачное время.
- Я больше не буду, дедушка, - горячо пообещал Гарион, содрогаясь при мысли о том, как на землю неумолимо надвигаются ледяные глыбы.
Бельгарат наградил его долгим взглядом исподлобья и больше об этом не говорил. Потом, снова обретя спокойствие, он развалился в кресле у огня с кружкой эля в руке. Гарион достаточно хорошо знал своего деда, поэтому, чтобы привести его в приятное расположение духа, предусмотрительно послал за хмельным напитком, как только буря слегка поутихла.
- Как твои занятия, мой мальчик? - спросил старый волшебник.
- Да у меня все как-то времени не хватает, - виновато ответил Гарион.
Бельгарат пронзил его ледяным взглядом, и по проступившему у него на шее пятнышку Гарион догадался, что у старика внутри опять все вскипает.
- Я очень виноват, дедушка, - поспешно извинился он. - С сегодняшнего дня я что-нибудь придумаю, чтобы найти время.
Бельгарат выпучил глаза.
- Не надо, - быстро сказал он. - Ты и так уже такую кашу заварил с погодой. А если ты начнешь баловаться со временем, даже боги не предскажут, что из этого получится.
- Я не это имел в виду, дедушка.
- Тогда точнее выражайся. Недомолвки нам ни к чему. - Он перевел взгляд на Эрранда. - А ты что здесь делаешь, малыш? - спросил он.
- Я здесь с Дарником и Польгарой, - ответил тот. - Они решили взять меня с собой.
- Польгара здесь? - удивился Бельгарат.
- Я попросил ее приехать, - объяснил Гарион. - Она помогает мне разрешить одну небольшую проблему - по крайней мере, мне кажется, что она ее решает. Я в ее действиях ничего не понимаю.
- Она иногда увлекается сценическими эффектами. Какой именно проблемой она занимается?
- M-м... - Гарион бросил быстрый взгляд на Эрранда, который сидел, с вежливым интересом наблюдая за ними. Гарион замялся. - Это... м-м... связано с... м-м... наследником Ривского трона.
- В чем тогда проблема? - недоуменно спросил Бельгарат. - Ты и есть наследник Ривского трона.
- Нет, я имею в виду следующего.
- Я все равно не вижу, в чем здесь проблема.
- Дедушка, в том, что наследника нет - пока, по крайней мере.
- Нет? Так чем же ты занимался, мой мальчик?
Гарион не нашелся, что ему ответить, и счел за благо переменить тему.
С наступлением весны Польгара все свое внимание стала уделять двум сплетенным друг с другом дубкам. Она раз по десять на дню бегала в сад и скрупулезно осматривала каждый прутик, выискивая почки. Когда же наконец побеги стали разбухать, на лице ее появилось явное удовлетворение. И снова она и обе молодые дамы, Сенедра и Ксера, стали пропадать в саду с утра до вечера. Гариона же это ботаническое увлечение обескураживало и даже несколько раздражало. В конце концов, он пригласил тетушку Пол в Риву по гораздо более серьезному поводу.
Когда вернулись перелетные птицы, Ксера отбыла к себе домой, в Лес Дриад.
Вскоре Польгара невозмутимо объявила, что и они с Дарником и Эррандом вскоре поедут.
- И отца мы тоже с собой заберем, - заявила она, неодобрительно поглядывая на старого волшебника, который, держа в руке кружку эля, бесцеремонно заигрывал с племянницей Бренда, покрасневшей от смущения Арелл.
- Тетушка Пол, - возразил Гарион, - а как же быть с маленьким... м-м... затруднением, что возникло у нас с Сенедрой? Ты собираешься что-нибудь предпринять?
- Я уже предприняла, Гарион, - с нежной улыбкой отвечала она.
- Тетушка Пол, ты же все время провела в саду.
- Да, дорогой, я знаю.
Гарион еще несколько недель после того, как они уехали, не находил себе места. Ему даже пришло в голову, что либо он не сумел все толком объяснить, либо тетушка Пол чего-то не поняла.
В самый разгар весны, когда луга, покрывавшие крутые склоны за городом, превратились в ярко-зеленый ковер, по которому здесь и там были разбросаны пестрые полевые цветы, Сенедра начала себя вести довольно странно. Гарион то и дело видел ее в саду, где она с необычайно нежным выражением лица созерцала свои дубки, а очень часто она вообще уходила из цитадели и возвращалась в сопровождении Арелл, с ног до головы усыпанная полевыми цветами. Перед каждой трапезой она выпивала глоток из серебряного флакончика и при этом страшно морщилась.
- Что это ты пьешь? - полюбопытствовал он однажды утром.
- Это для бодрости, - содрогаясь, ответила она. - Настойка на дубовых почках - совершенно отвратительная.
- Это тетушка Пол тебе приготовила?
- Откуда ты знаешь?
- Ее лекарства всегда отвратительны.
- M-м... - рассеянно произнесла она. Потом пристально поглядела на него. - Ты сегодня очень занят?
- Не очень. А что?
- Я подумала, не заглянуть ли нам на кухню - взять мяса, хлеба и сыра. Мне так хочется пойти на целый день в лес.
- В лес? Зачем?
- Гарион, - сердито сказала она. - Я всю зиму просидела безвылазно в этом ужасном старом замке. Мне нужен свежий воздух, солнечный свет, запах деревьев и цветов на лугу, а не эти промозглые серые камни.
- Попроси Арелл сходить с тобой. Я не могу отлучаться на целый день. Она устало вздохнула.
- Ты же только что сказал, что у тебя нет важных дел.
- Никогда не знаешь наверняка. Вдруг что-нибудь появится.
- Ничего, подождет, - процедила она сквозь зубы. Гарион метнул на нее быстрый взгляд, распознал угрожающие признаки и ответил как можно мягче:
- Наверное, ты права, дорогая. Почему бы нам и вправду не совершить небольшую вылазку. Давай позовем с собой Арелл и, может быть, Кейла.
- Нет, Гарион, - твердо возразила она.
- Нет?
- Определенно нет.
Итак, вскоре после завтрака король Ривский рука об руку со своей маленькой королевой вышли из цитадели с изрядно нагруженной корзинкой, перешли через широкий луг за городом и остановились под дырявой тенью вечнозеленых деревьев на крутом склоне, ведущем к заснеженным остроконечным вершинам, которые образуют горный хребет Острова.
Как только они вошли в лес, с лица Сенедры исчезли все признаки недовольства. Прогуливаясь между высокими соснами и елями, она набрала цветов и сплела из них венок. Утреннее солнце пробивалось сквозь ветви деревьев высоко над головой, бросая на лесной ковер из мха пятна золотистого света. От можжевельника и сосен исходил дурманящий смолистый запах, а птички кружились между высокими и стройными, как колонны, стволами, приветствуя своим щебетанием восходящее солнышко.
Через некоторое время они вышли на поросшую мхом и окруженную со всех сторон деревьями поляну, где по сверкающим камням, журча и булькая, пробирался ручеек, впадавший в лесное озеро, к которому пришел напиться воды олень с бархатистыми глазами. Олень поднял голову, обернулся, переступив своими изящными тонкими ногами, без тени испуга поглядел на них и пошел обратно в лес.
- Ах, как это прекрасно! - воскликнула Сенедра с нежной улыбкой на лице.
Она села на круглый валун и начала расшнуровывать свои туфли.
Гарион поставил корзину на землю и лег, растянувшись во весь рост. Он почувствовал, как все заботы последних месяцев медленно уплывают прочь.
- Я рад, что ты это придумала, - сказал он, потягиваясь на прогретом солнцем мху. - Замечательная мысль.
- Естественно, - ответила она. - У меня все мысли замечательные.
Гарион вдруг вспомнил об одной загадке, не дававшей ему когда-то покоя.
- Сенедра, - начал он, - я давно хотел тебя спросить. Почему все имена дриад начинаются на "Кс"? Ксера, Ксанта, например?

Предыдущая страница 13 Следующая страница


Часовые Запада 14

- У нас такой обычай, - отвечала она, продолжая возиться со шнурками;
- А как же твое имя? Почему оно не начинается с "Кс"?
- Начинается. - Она стащила с ноги одну туфлю. - Просто толнедрийцы произносят его по-другому, вот и все. Поэтому и пишут иначе. Дриады вообще мало читают и пишут, поэтому написание их не волнует.
- Ксенедра.
- Почти похоже. Только дриадское "кс" звучит немного мягче.
Она улыбнулась, сняла вторую туфлю и с наслаждением пошевелила пальцами ноги.
- Зачем ты разулась? - рассеянно спросил Гарион.
- Мне нравится чувствовать мох под ногами и еще мне хочется искупаться.
- Слишком холодно. Этот ручей вытекает из ледника.
- Я только окунусь - мне это не повредит. Она пожала плечами. Затем, словно отвечая на вызов, поднялась и начала скидывать одежду, - Сенедра! А если кто-нибудь увидит? Она рассмеялась серебристым смехом.
- Ну и что, если увидят? Я не собираюсь из-за всяких глупых условностей купаться в одежде. Не будь таким занудой, Гарион.
- Не поэтому. Просто...
- Что?
- Не важно.
Она вбежала в озеро, повизгивая от восторга и обжигающей льдом воды.
Оттолкнувшись, она нырнула, доплыла до другого берега, где в хрустально-прозрачную воду свешивалось поросшее мхом бревно, и встала на дно.
Волосы ее струились по плечам, а на губах играла проказливая улыбка.
- Ну?! - крикнула она ему.
- Что - "ну"?
- Ты идешь?
- Нет, конечно.
- Неужели всемогущий Повелитель Запада испугался холодной водички?
- Всемогущий Повелитель Запада не желает подхватить простуду ради удовольствия поплескаться в ледяной воде.
- Гарион, ты определенно становишься занудой. Сними свою корону и расслабься.
- На мне нет короны.
- Тогда сними что-нибудь другое.
- Сенедра!
Она снова рассмеялась и принялась болтать ногами, поднимая в воздух миллионы искрящихся капель воды, которые, как алмазы, сияли в лучах утреннего солнца. Затем она легла на воду, и ее волосы медным веером рассыпались по гладкой поверхности озера. Венок, который она сплела, после купания разошелся, и на воде покачивались полевые цветы.
Гарион сидел на подстилке из мха, удобно прислонившись спиной к стволу дерева. Грело теплое солнце, и ноздри его наполнял пьянящий запах травы, деревьев и лесных цветов. Из-за высоких стволов вылетела бабочка с узорчатыми золотисто-голубыми крыльями. Привлеченная ярким цветом, или запахом, или чем-то еще, она устремилась к озерку и цветам, качавшимся на нем. Бабочка перелетала от одного цветка к другому, слегка касаясь их крыльями. Сенедра, затаив дыхание, медленно погрузила голову в воду так, что на поверхности осталось только ее лицо. Бабочка все ближе и ближе подлетала к застывшей в ожидании королеве. И вот, опустившись к ее лицу, бабочка нежно коснулась крыльями ее губ.
- О, замечательно, - рассмеялся Гарион. - Теперь моя жена общается с бабочками.
- Ради поцелуя я готова на все, - отвечала она, бросив на него лукавый взгляд.
- Если ты хочешь поцелуя, я могу это взять на себя.
- Интересная мысль. Тогда поцелуй меня прямо сейчас. А то мой дружок уже охладел. - Она махнула рукой на бабочку, которая, трепеща крыльями, уселась на склонившийся над водой куст. - Иди ко мне, Гарион.
- Ты же на самой середине озера, - заметил он.
- Ну и что?
- Выходить ты, по-видимому, не собираешься.
- Ты предложил поцелуй, Гарион. Без всяких условий.
Гарион вздохнул, поднялся на ноги и начал раздеваться.
- Мы оба об этом пожалеем, - предупредил он. - Летние простуды долго не проходят.
- Ты не простудишься, Гарион. Давай же. Поежившись, он решительно вступил в ледяную воду.
- Жестокая ты женщина, Сенедра, - пожаловался он, содрогаясь от обдавшего его холода.
- Не будь таким ребенком. Иди сюда.
Стиснув зубы, он двинулся к ней, разгребая в стороны воду, и по дороге больно ударился ногой о лежащий на дне камень. Когда он приблизился к Сенедре, она обвила его шею своими холодными, мокрыми руками и крепко прижалась губами к его губам. Ее продолжительный поцелуй заставил его слегка покачнуться. Он почувствовал, как губы ее напряглись, сложившись в лукавую улыбку, не отрываясь при этом от его губ, а потом она без всякого предупреждения подняла ноги и своим весом увлекла его под воду.
Он вынырнул, бранясь и отплевываясь.
- Правда, здорово получилось? - хихикнула она.
- Не особо, - проворчал он. - Тонуть мне не очень понравилось.
Она пропустила это мимо ушей.
- Ну раз уж ты совсем промок, то можешь со мной еще поплавать.
Проплавав вместе около четверти часа, они вышли из озера, дрожа и посинев от холода.
- Разведи огонь, Гарион, - проговорила Сенедра, клацая зубами.
- Я не взял с собой трут, - сказал он. - И кремень тоже.
- Тогда сделай это по-другому.
- Как - "по-другому"? - не сразу понял он.
- Ну ты же знаешь... - Она загадочно махнула рукой.
- А-а. Я и забыл об этом.
- Быстрее, Гарион. Я замерзаю.
Он набрал хворосту и сухих веток, расчистил место на полянке и направил свою энергию на сложенное в кучу топливо. Сначала поднялась тоненькая струйка дыма, потом вспыхнул язык ярко-оранжевого пламени. Через несколько минут рядом с покрытым мхом холмиком, у которого, сжавшись в комок, сидела дрожащая Сенедра, весело потрескивал огонек.
- Да, вот так-то лучше, - сказала она, протягивая руки к костру. - Полезный ты человек, мой господин.
- Благодарю. Не пожелает ли моя госпожа что-нибудь надеть?
- Пока не высохнет, не пожелает. Терпеть не могу надевать сухую одежду на мокрое тело.
- Тогда надеюсь, что никто сюда не заглянет.
- Подойди, сядь со мной рядом, - предложила Сенедра. - Здесь гораздо теплее.
У Гариона не было причин отказываться, и он присел рядом с ней на теплый мох.
- Вот видишь, - произнесла она, обнимая его рукой за шею. - Ведь так гораздо лучше, правда? - Она поцеловала его - серьезно и сосредоточенно.
У него перехватило дыхание и сердце забилось сильнее.
Когда она наконец ослабила объятия, Гарион с беспокойством оглядел поляну.
Краешком глаза он уловил порхающее движение над самой водой и смущенно кашлянул.
- В чем дело? - спросила она.
- Бабочка на нас смотрит, - ответил он, покраснев.
- Ничего страшного, - улыбнулась она, снова обвивая руками его шею.

***

Весна незаметно перешла в лето, а в мире в том году царило непривычное спокойствие. Независимое королевство Вордов было сломлено набегами вооруженных до зубов бандитов, и семейство Вордов наконец униженно попросило принять их обратно в состав Толнедрийской империи.
Новости из Хтол-Myproca доходили отрывочные, но вроде бы положение на дальнем юге стабилизировалось - маллорейцы Каль Закета удерживали равнины, а Ургит со своими мургами прочно окопался в горах.
Донесения, периодически посылаемые Гариону драснийской разведкой, указывали на то, что возродившийся Медвежий культ не распространяется за пределы отдаленных деревень.
Гарион радовался этой передышке, и, поскольку никаких срочных дел у него не было, он взял в привычку поздно вставать и иногда проводил в блаженной дремоте два-три часа после восхода солнца.
Одним таким утром где-то в середине лета ему приснился на редкость чудесный сон, будто они с Сенедрой прыгали с чердака сарая на ферме Фалдора на стог мягкого сена. Но его сладкие грезы немилосердно прервала жена, которая внезапно выпрыгнула из постели и бросилась стремглав в соседнюю комнату, откуда послышались громкие харкающие звуки.
- Сенедра! - воскликнул он, вскакивая вслед за ней с постели. - Что ты делаешь?
- Меня рвет, - отвечала она, поднимая бледное лицо от таза, который держала на коленях.
- Тебя тошнит?
- Нет, - саркастически произнесла она. - Это я так развлекаюсь.
- Я позову кого-нибудь из врачей, - сказал он, хватаясь за одежду.
- Не стоит.
- Но тебя же тошнит.
- Конечно, но врача не нужно.
- Это неразумно, Сенедра. Если ты больна, тебе нужен врач.
- Меня должно тошнить, - ответила она.
- Что?
- Ты что, ничего не понял, Гарион? Меня, возможно, еще несколько месяцев по утрам будет тошнить.
- Я тебя вовсе не понимаю, Сенедра!
- До тебя ужасно долго доходит. В моем положении всегда тошнит по утрам.
- Положении? Каком положении?
Она в отчаянии закатила глаза.
- Гарион, - произнесла она преувеличенно терпеливо, - ты помнишь ту маленькую проблему, что была у нас прошлой осенью? Ту проблему, из-за которой мы посылали за тетушкой Пол?
- Ну да.
- Спешу тебя обрадовать, этой проблемы больше нет.
Он уставился на нее, постепенно осознавая, в чем дело.
- Ты хочешь сказать?..
- Да, дорогой, - проговорила она с улыбкой на бледном лице. - Ты скоро станешь отцом. А теперь, с твоего позволения, меня опять сейчас вырвет.

Глава 13

Все было странно и непонятно. Как ни пытался Гарион и так и эдак растолковать значение этих двух отрывков, ему никак не удавалось свести их друг с другом. Несмотря на то, что оба они, по-видимому, описывали один и тот же отрезок времени, они просто расходились в разных направлениях. За окном стояло ясное солнечное осеннее утро, но пыльная библиотека казалась мрачной, промозглой и негостеприимной.
Гарион не мыслил себя в роли книжного червя, поэтому взялся за работу, которую задал ему Бельгарат, с некоторой неохотой. Во-первых, его пугала огромная кипа документов, которые ему предстояло перебрать, а кроме того, эта темная комнатушка, где стоял запах древних пергаментов и заплесневевших кожаных переплетов, всегда наводила на него тоску. Однако ему и раньше приходилось делать то, что ему было неприятно. И теперь, хоть и без особого восторга, он каждый день* послушно проводил не менее двух часов в этой келье, разбираясь в старинных книгах и свитках, написанных подчас весьма неразборчиво.
Стиснув зубы, Гарион который раз разложил перед собой на столе два пергаментных свитка. Он начал читать медленно и вслух, в надежде, что его ушам, возможно, удастся уловить то, что упустили глаза. В Даринских рукописях все было сказано относительно ясно и прямо. "Да будет так, - говорилось в них, - в день, когда Шар Алдура загорится алым пламенем, откроется, как зовут Дитя Тьмы.
Берегите сына, что родит Дитя Света, ибо брата ему не иметь. И свершится так, что те, кто однажды были единым, а сейчас их двое, воссоединятся, и в воссоединении этом одного из них больше не станет".
Шар уже загорелся красным пламенем, и открылось, как зовут Дитя Тьмы - Зандрамас. Это сходилось с тем, что произошло. Строки о том, что у сына, которого родит Дитя Света - его сына, - не будет брата, несколько обеспокоили Гариона. Сначала он решил, что это значит, что у них с Сенедрой будет только один ребенок, но чем больше он над этим размышлял, тем больше понимал несостоятельность своих выводов. На самом деле там говорилось, что у них будет только один сын. Но ничего не было сказано о дочерях. Чем больше он об этом думал, тем больше нравилась ему мысль о целой стайке маленьких резвых девчушек.
Последний отрывок - о двоих, которые раньше были единым, - казался абсолютно бессмысленным, но он был уверен, что со временем и эти слова обретут смысл.
Гарион переложил руку на строки Мринских рукописей, напряженно вглядываясь в них при желтом мерцании свечей. Он еще раз медленно и внимательно прочел: "И Дитя Света встретит Дитя Тьмы и победит его, - это, безусловно, относилось к поединку с Тораком, - и Тьма рассеется". Темное пророчество ушло в небытие со смертью Торака. "Но зри: камень, лежащий в центре Света, - Шар, очевидно, - будет... " - на этом месте красовалась клякса. Гарион нахмурился, пытаясь разобрать, что за слово скрыто под чернильным пятном. Но как только он начал вглядываться в него, у него странно закружилась голова, как будто отодвинуть кляксу и заглянуть под нее стоило таких же усилий, как сдвинуть с места гору.
Он повел плечами и продолжил читать:
- "... и встрече сей надлежит произойти в Месте, коего нет, и выбор да свершится там".
Читая этот последний кусок, Гарион застонал от бессилия. Как может встреча - или еще что-нибудь - произойти в Месте, которого нет? И что значит слово "выбор"? Какой выбор? Чей выбор? Выбор между чем и чем?
Он снова перечел это место. И снова почувствовал то же необъяснимое головокружение, когда глаза его остановились на кляксе. Гарион нахмурился.
Какое бы слово ни скрывалось под кляксой, это все-таки всего лишь одно слово, а одно-единственное слово не может быть так важно. Первым приходившим на ум объяснением этому пятну была всем хорошо известная неряшливость Мринского пророка. Кроме того, можно предположить, что именно этот список был не совсем точен. Тот, кто переписывал его, возможно, нечаянно пропустил пару строк, когда замарал страницу. Гарион припомнил случаи, когда и сам допустил подобную оплошность, превратив тем самым вполне доброжелательное воззвание в устрашающее заявление о том, что он готов объявить себя военным диктатором всех королевств Запада. Обнаружив свою ошибку, он не просто стер угрожающие строки, но с содроганием сжег весь лист, чтобы знать наверняка, что его никто никогда не увидит.
Гарион поднялся, расправляя затекшие мышцы, и подошел к крохотному окошку.
Осеннее небо было ослепительно голубым. Ночи уже сделались прохладными, и луга, лежащие высоко над городом, на рассвете были покрыты инеем. Дни тем не менее оставались теплыми и ясными. Он посмотрел на положение солнца, чтобы определить время. В полдень он обещал встретиться с графом Валгоном, толнедрийским послом, и не хотел опаздывать на встречу. Тетушка Пол всегда подчеркивала, как важна пунктуальность, поэтому Гарион старался всюду успевать вовремя.
Он вернулся к столу и рассеянно покрутил в руках свитки, в то время как ум его тщетно бился над загадкой двух противоречащих друг другу отрывков. Потом он задул свечи и вышел из библиотеки, тщательно закрыв за собой дверь.
Валгон был, как всегда, утомителен. У Гариона сложилось твердое убеждение, что врожденная напыщенность толнедрийцев мешает им выразить суть проблемы, которая утопает в пучине цветистых оборотов и выражений. В тот день обсуждался вопрос о "предоставлении приоритета" в разгрузке торговых судов в Ривской гавани. Валгон явно испытывал удовольствие, произнося эту фразу - "предоставление приоритета", - и поэтому вставлял ее, по крайней мере, через предложение. Суть изложенного Валгоном сводилась к просьбе или требованию того, чтобы толнедрийские купцы получили первоочередное право швартоваться к городским причалам.
- Дорогой мой Валгон, - начал Гарион, подыскивая слова, чтобы недипломатичнее отказать в просьбе, - по моему мнению, этот вопрос требует... - Он прервал себя на полуслове, подняв глаза на открывшиеся массивные резные двери Тронного зала.
Порог переступил один из высоченных, одетых в серое караульных, что всегда стояли на часах у дверей Тронного зала, когда там находился Гарион, и, прокашлявшись, провозгласил голосом, который, вероятно, услыхали на другом конце острова:
- Ее королевское величество, королева Сенедра Ривская, принцесса Толнедрийской империи, командующая армиями Запада и возлюбленная супруга его величества, Бельгариона Ривского, Богоубийцы, Господина Западного моря и Повелителя Запада!
Вслед за караульным появилась Сенедра, мужественно несущая на своих хрупких плечах всю тяжесть этих многочисленных титулов. На ней было зеленое бархатное платье, собранное под грудью, чтобы скрыть ее расплывшуюся талию, а в глазах таился проказливый огонек.
Валгон повернулся к ней и сдержанно поклонился.
Сенедра дотронулась до руки караульного и, поднявшись на цыпочки, прошептала ему что-то на ухо. Караульный кивнул и, повернувшись к трону, стоявшему в дальнем конце зала, снова прокашлялся:
- Его высочество, принц Хелдар Драснийский, племянник безвременно ушедшего короля Родара и кузен короля Хевы, Повелитель Северных...
Гарион удивленно воззрился на дверь.
Шелк вступил в зал во всем своем великолепии. На нем был дорогой камзол жемчужно-серого цвета, пальцы унизаны кольцами, а на шее висела огромная золотая цепь с крупным сапфиром.
- Не беспокойтесь, господа, - произнес он, помахав рукой Гариону и графу Валгону, - вставать не надо. - Он широким жестом подал Сенедре руку, и они вместе прошли по широкому, устланному коврами проходу мимо трех стоявших на полу факелов.
- Шелк! - воскликнул Гарион.
- Он самый, - с шутливым поклоном ответил Шелк. - Ваше величество прекрасно выглядит, принимая во внимание...
- Что принимая во внимание? Шелк подмигнул ему.
- Я рад снова встретиться со столь знаменитым принцем-купцом, - вежливо проговорил Валгон. - Ваше высочество, вы покрыли свое имя неувядаемой славой.
Ваши подвиги на Востоке приводят все торговые палаты Тол-Хонета в полное отчаяние.
- Рад, что до вас дошли известия о моих скромных успехах, - ответил Шелк, подышав на большое рубиновое кольцо на левой руке и протерев его подолом камзола. - Будьте добры, в следующем донесении вашему императору передайте мои поздравления. Он показал себя очень искусным политиком, когда справился с ситуацией у Вордов.
Валгон позволил себе слегка улыбнуться.
- Я уверен, что его императорское величество по достоинству оценит ваше лестное для него мнение, принц Хелдар. - И, обращаясь к Гариону, произнес:
- Я знаю, что вашему величеству многое нужно обсудить со своим старым другом. Мы продолжим нашу беседу в другое время. - Он поклонился. - С позволения вашего величества я удалюсь.
- Разумеется, Валгон, - ответил Гарион. - И спасибо тебе.
Толнедриец снова поклонился и тихо вышел из комнаты.
Сенедра под руку с Шелком подошла к трону.
- Надеюсь, ты не возражаешь, что мы вас прервали, Гарион, - сказала она. - Я знаю, что вы с Валгоном вели чрезвычайно захватывающую беседу.
Гарион скорчил гримасу.
- Зачем понадобились все эти формальности? - с любопытством спросил он. - Я имею в виду все эти титулы.
Шелк оскалил зубы в усмешке.
- Это Сенедра придумала. Она решила, что если мы навалим на Валгона сразу столько титулов, то он уйдет. Мы оторвали тебя от важных дел?
Гарион поморщился.
- Мы говорили о том, как разгружать толнедрийские торговые суда. По-моему, если бы он еще раз произнес выражение "предоставление приоритета", я бы вскочил и задушил его.
- Да? - проговорила Сенедра, по-детски расширив глаза. - Давайте тогда его вернем.
- Как я понимаю, ты его недолюбливаешь? - предположил Шелк.
- Он Хонет, - ответила Сенедра. - А Хонетов я презираю.
- Пойдемте куда-нибудь, где можно поговорить, - предложил Гарион, окидывая взглядом торжественную обстановку Тронного зала.
- Как угодно вашему величеству, - произнес Шелк, низко кланяясь.
- Ой, да перестань паясничать, - сказал Гарион, спускаясь с возвышения, на котором стоял трон, и направляясь к боковой двери.
Когда они очутились в тихих, залитых солнцем королевских покоях, Гарион, сняв корону и скинув с плеч королевскую мантию, с облегчением вздохнул.
- Вы не представляете, как в ней жарко, - сказал он, швыряя скомканную мантию на стул в углу.
- А ты не представляешь, как легко она мнется, - напомнила ему Сенедра, аккуратно сложив мантию и вновь повесив ее на спинку стула.
- Я мог бы, пожалуй, найти тебе что-нибудь из маллорейского атласа - подходящего цвета с вплетенной серебряной нитью, - предложил Шелк. - Такая мантия будет выглядеть очень богато и изысканно, к тому же она не столь тяжела.
- Это мысль, - сказал Гарион.
- И я уверен, что цена тебе тоже понравится. Гарион с таким искренним удивлением посмотрел на Шелка, что тот рассмеялся.
- Ты нисколько не изменился, Шелк, - сказала Сенедра.
- Конечно нет, - ответил маленький воришка и без приглашения развалился в кресле.
- Что привело тебя в Риву? - спросил его Гарион, садясь за стол напротив своего друга.
- Глубокая привязанность - я вас обоих уже несколько лет не видел. - Он огляделся. - Как ты считаешь, у тебя найдется под рукой что-нибудь выпить?
- Что-нибудь найдем, - усмехнулся в ответ Гарион.
- У нас тут есть очень приятное вино, - предложила Сенедра, подходя к темному полированному буфету. - Мы пытаемся помочь Гариону воздерживаться от эля.
Шелк удивленно поднял бровь.
- Когда он выпьет эля, его, к несчастью, пробирает желание порадовать окружающих своим пением, - объяснила королева. - Я бы не хотела подвергать тебя такому испытанию.
- Да ладно тебе, - примирительно сказал Гарион.
- И дело не только в его голосе, - безжалостно продолжала Сенедра, - а в том, как он ищет нужные ноты и не находит.
- Ну, может, хватит? - спросил ее Гарион. Она рассмеялась звенящим смехом и наполнила два серебряных кубка красным толнедрийским вином.
- Выпьешь с нами? - спросил Шелк. Она скорчила гримаску.
- Наследник Ривского трона вино не одобряет, - ответила она, нежно положив руку на свой разбухший живот. - Или, наоборот, приходит от него в восторг.
Начинает дрыгать ногами, а я не хочу, чтобы он мне все ребра переломал.
- Ах, вот что, - промолвил Шелк. Она поставила кубки на стол.
- А теперь, господа, я с вашего позволения отправлюсь принять ванну.
- Ее новое увлечение, - сказал Гарион. - Она по два часа каждый день проводит в ванне. Боюсь, скоро смоет с себя всю кожу.
Она повела плечами.
- У меня так спина отдыхает, а то я в последнее время ношу такую тяжесть.
Он с каждым днем все прибавляет в весе.
- Я рад, что детей рожают женщины, - сказал Шелк. - Уверен, что у меня бы на это сил не хватило.
- Какой ты противный, Хелдар, - резко ответила она.
- Конечно, противный, - хмыкнул он.
Она бросила на него уничтожающий взгляд и отправилась на поиски Арелл, чтобы та помогла ей подготовиться к омовению.
- Сенедра просто расцвела, - заметил Шелк, - и даже не в таком дурном расположении духа, как я предполагал.
- Тебе бы сюда несколько месяцев назад приехать.
- Плохо было?
- Представить себе трудно.
- Говорят, такое бывает.
- Чем ты теперь занимаешься? - спросил Гарион, откидываясь на спинку стула. - Про тебя совсем ничего не слыхать.
- Я был в Маллорее, - ответил Шелк, отхлебнув вина. - Торговля мехом уже не приносит большого дохода, к тому же Ярблек с этим справляется. Похоже, что в Маллорее можно сделать хорошие деньги на шелке, коврах и необработанных драгоценных камнях, так что я поехал туда прощупать обстановку.
- Не опасно ли западному купцу в Маллорее? Шелк пожал плечами.
- Не опаснее, чем в Рэк-Госку или Тол-Хонете. Если уж на то пошло, я всю свою жизнь рискую, Гарион.
- А ты не можешь закупать товар в Яр-Мараке или Тул-Зелике при разгрузке маллорейских судов?
- Выгоднее закупать прямо на месте. Каждый раз, когда товар проходит через чьи-то руки, цена удваивается.
- Да, в этом есть смысл. - Гарион поглядел на своего друга, завидуя той свободе, которая позволяла Шелку перемещаться в любую часть света. - А чем занимаются маллорейцы? - спросил он. - До нас Доходят всякие россказни, но не более.
- Сейчас там сплошная неразбериха, - серьезно ответил Шелк. - Каль Закет отправился воевать с мургами, гролимы сидят тихо и не высовываются после того, как услышали о смерти Торака. Маллорейским обществом всегда управляли либо Мал-Зэт, либо Мал-Яск - император или церковь, - а сейчас этим заняться некому.
Правительственная администрация пытается поддерживать порядок, но маллорейцам ну. жен сильный лидер, которого сейчас нет. Поэтому и начинают происходить всякие нехорошие вещи - восстания, новые религии и все такое. Тут Гариона вдруг осенило.
- А не встречалось тебе имя Зандрамас? - с любопытством спросил он.
Шелк бросил на него резкий взгляд.
- Как странно, что ты меня об этом спрашиваешь, - произнес он. - Когда я был в Бокторе, как раз перед смертью Родара, я говорил с Дротиком. При этом присутствовал Эрранд, и он задал Дротику тот же самый вопрос. Тот сказал ему, что это даршивское имя, - больше он ничего не знал. Когда я вернулся в Маллорею, то попробовал кое-где об этом разузнать, но как только я упоминал это имя, люди замыкались в себе и становились очень неразговорчивыми, так что я оставил свои попытки. Я понял, что это имя как-то связано с одной из новых религий, о которых я уже говорил.
- А не слышал ли ты случайно о камне, который называется Сардион или, может быть, Ктраг-Сардиус?

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

Шелк, нахмурившись, постучал краешком кубка по нижней губе.
- Что-то очень знакомое, но никак не могу припомнить, где же я это слышал.
- Если вдруг припомнишь, сообщи мне, пожалуйста, я буду тебе очень благодарен.
- Это важно?
- Возможно. Бельдин и дедушка пытаются это выяснить.
- У меня есть кое-какие связи в Мал-Зэте и Мельсене, - сказал Шелк. - Когда я вернусь туда, то попытаюсь что-нибудь разузнать.
- Значит, ты скоро возвращаешься. Шелк кивнул.
- Я бы остался здесь, да в Яр-Надраке возникли затруднения. Король Дроста сделался слишком жадным. Мы в последнее время платили ему значительные взятки, чтобы он закрывал глаза на некоторые наши дела в его королевстве. У него создалось впечатление, что у нас очень много денег, и он задумал захватить наше имущество в Гар-ог-Надраке. Мне пришлось вернуться и доказать ему, что впечатление это ложное.
- Как тебе это удалось? Я всегда полагал, что Дроста творит в Гар-ог-Надраке все, что хочет.
- Я его запугал, - сказал Шелк. - Я напомнил ему, что король Драснийский - мой близкий родственник, и намекнул, что я в очень хороших отношениях с Каль Закетом. Перспектива военного вторжения с Востока или с Запада его не обрадовала, и он благоразумно отказался от этой мысли.
- Ты что, и в самом деле на дружеской ноге с Каль Закетом?
- Я его ни разу в жизни не видел, но Дроста об этом не знает.
- Ты солгал? Это не опасно? Шелк рассмеялся.
- Мало ли что опасно, Гарион. Мы оба побывали в разных переделках.
Рэк-Хтол - не самое безопасное место в мире, если помнишь, а уж Хтол-Мургос и подавно.
Гарион повертел в руках кубок.
- А знаешь, Шелк, - сказал он. - Мне этого как-то не хватает.
- Чего - "этого"?
- Не знаю, - опасности, приключений, испытаний. Слишком уж все устоялось.
Единственное испытание, которое выпало сегодня на мою долю, - это маневры вокруг толнедрийского посла. Иногда мне нестерпимо хочется... - Он замолчал на полуслове.
- Если хочешь, поехали со мной в Маллорею, - предложил Шелк. - Человеку с твоими способностями я мог бы найти интересную работу.
- Не думаю, что Сенедра обрадуется, если я прямо сейчас уеду.
- Это одна из причин, по которой я не женился, - сказал ему Шелк. - Не приходится беспокоиться о таких вещах.
- Ты собираешься остановиться в Бокторе на обратном пути?
- Может, ненадолго. Я повидался с кем хотел по пути сюда из Яр-Надрака. У Поренн с Хевой все чудесно. Из него, наверное, получится хороший король, когда он подрастет. И я, разумеется, заглянул к Дротику. Это понятно. Его всегда интересуют наши впечатления об иностранных державах - даже если мы официально и не состоим на службе.
- Дротик ведь замечательно работает, да?
- Лучше всех.
- Я всегда думал, что ты - лучше всех.
- Не на длинных дистанциях, Гарион, - улыбнулся Шелк. - Я слишком разбрасываюсь. Я, возможно, блистателен, но непостоянен. Меня легко увлечь в сторону. Если Дротик за что-нибудь берется, то, пока не закончит, его ничто не собьет с пути. Сейчас, например, он пробует докопаться до источника этого пресловутого Медвежьего культа.
- У него что-нибудь получается?
- Пока нет. Он уже несколько лет пытается внедрить кого-нибудь в структуры управления этим культом, но пока еще ему этого не удалось. Я сказал ему, что нужно послать туда Охотника, но он ответил, что Охотник занят чем-то другим и чтобы я не лез не в свое дело.
- Охотник? Кто такой Охотник?
- Не имею понятия, - признался Шелк. - Это на самом деле не один конкретный человек. Это имя, которым называют нашего самого секретного шпиона, люди время от времени меняются. Только Дротик знает, кто такой Охотник, но никому не говорит - даже Поренн. Дротик сам какое-то время был Охотником - лет пятнадцать назад... Это не всегда обязательно драсниец и не обязательно даже человек. Это может быть кто угодно - даже тот, кого мы хорошо знаем, - Бэрак, например, или Релг, или кто-нибудь в Найсе.
- Может быть, Мандореллен? - улыбнувшись, предположил Гарион.
- Нет, Гарион, - поразмыслив, ответил Шелк. - У Мандореллена нет необходимых качеств. Тебя это удивит, но случалось, что даже мурги бывали охотниками.
- Мурги? А как же можно доверять мургу?
- Я не говорил, что Охотнику обязательно нужно доверять.
Гарион беспомощно покачал головой.
- Я никогда ничего не пойму про шпионов и шпионаж.
- Это очень увлекательная игра, - объяснил Шелк. - Стоит немного поиграть, втянуться, и сама игра становится важнее, чем то, на чьей ты стороне. Иногда нам самим трудно разобраться в своих побуждениях.
- Я это заметил, - сказал Гарион. - И раз уж мы об этом заговорили, из каких же побуждений ты на самом деле приехал в Риву?
- Никакого секрета здесь нет, - учтиво ответил Шелк, поправляя манжеты своего серого камзола. - Несколько лет назад я понял, что странствующий купец склонен отставать от жизни. Если хочешь ориентироваться в том, что происходит на местах, надо везде иметь инициативных и исполнительных агентов. У меня намечены кое-какие рынки для ривских товаров - стекла, хорошей обуви, шерстяных ковров и тому подобного, - и я решил, что неплохо было бы иметь здесь своего представителя.
- Действительно, прекрасная мысль, Шелк. Дела в городе немного застоялись.
Мы могли бы оживить торговлю.
Шелк лучезарно улыбнулся ему в ответ.
- И дополнительный доход мне не помешает, - добавил Гарион.
- Что?!
- Придется платить кое-какие налоги, Шелк, тебя это не слишком обременит, я уверен, что ты меня поймешь. Управлять королевством - дело дорогостоящее.
- Гарион! - с болью в голосе воскликнул Шелк.
- Это один из тех секретов, что я постиг в первую очередь. Люди ничего не имеют против налогов, если они уверены, что все остальные их платят в том же размере и с той же регулярностью. Я сам придумал эти правила и никаких исключений сделать не могу - даже для старого друга. Я представлю тебя Кейлу, моему главному управляющему. Он все для тебя организует.
- Я в тебе ужасно разочарован, Гарион, - уныло произнес Шелк.
- Как ты сам любишь повторять: дело есть дело, в конце концов.
В дверь легонько постучали.
- Да? - ответил Гарион.
- Ривский сенешаль, ваше величество, - объявил стоявший за дверью караульный.
В комнату тихо вошел высокий, седеющий ривский сенешаль.
- Принц Хелдар, - приветствовал он Шелка быстрым кивком, затем обратился к Гариону:
- Я бы не стал вас беспокоить, ваше величество, - извинился он, - но дело не терпит отлагательств.
- Разумеется, Бренд, - ответил Гарион. - Присаживайся.
- Спасибо, Бельгарион, - с благодарностью произнес Бренд, опускаясь в кресло. - Мои ноги уже не те.
- Старость - не радость, - сказал Шелк. - Разум молод и здоров, но все остальное начинает разваливаться.
Бренд улыбнулся из вежливости.
- Бельгарион, тут в гарнизоне цитадели произошла ссора, - перешел он прямо к делу. - Тех двоих, что ее затеяли, наказать я и сам могу, но если с ними поговоришь ты, это предотвратит кровопролитие.
- Кровопролитие?
- У них началась перебранка из-за какого-то пустяка, а потом - слово за слово, как это бывает. Они немного подрались, повыбивали друг другу зубы, помяли бока - и на том бы дело и кончилось, но они бросили друг другу официальный вызов. Я был уверен, что ты не захочешь, чтобы они обнажали мечи.
- Определенно нет.
- Я мог бы приказать им взять свои слова назад, но тогда останется опасность, что они тихонько вылезут ночью и найдут какое-нибудь укромное местечко, чтобы повоевать друг с другом. Я подумал, что если ты, король, поговоришь с ними, то, наверное, выбьешь у них эту дурь из головы. Они оба очень славные молодые люди, и вряд ли кто-нибудь обрадуется, если они раскромсают друг друга на куски мяса. Гарион кивнул в знак согласия.
- Пришли мне эту парочку, как только...
Медальон, который он всегда носил на шее, слегка пошевелился, и он оборвал себя на полуслове, пораженный этим движением. Амулет внезапно сильно разогрелся, и в ушах у Гариона раздалось странное жужжание, затем амулет качнулся и ударил его в грудь. Жужжание утихло, и он услышал, как к нему взывает голос Сенедры:
"Гарион! На помощь!"
Он вскочил на ноги под удивленными взглядами Бренда и Шелка.
- Сенедра! - крикнул он. - Где ты? "Помоги мне, Гарион! Бани!"
- Быстрее! - кинул он остальным. - Сенедра, она там - в банях! - и выбежал из комнаты, схватив по пути стоявший в углу меч.
- Что случилось? - спросил Шелк, следуя бегом за ним по коридору.
- Не знаю, - прокричал Гарион. - Она звала меня на помощь. - Он на бегу потряс мечом, пытаясь освободить его из ножен. - Там в банях что-то случилось.
Они проделали долгий путь по, казалось, бесконечным лестницам, ведущим вниз, в подвалы цитадели, к баням. Гарион перепрыгивал через три или четыре ступени, а Шелк и Бренд бежали следом за ним. Напуганные слуги и придворные прижимались к стенам при приближении троих мужчин с обнаженным оружием в руках.
Внизу последнего лестничного пролета перед ними оказалась тяжелая дверь, ведущая в женские бани, запертая изнутри. Немедленно собрав свою волю, Гарион направил ее на дверь и скомандовал: "Разлетись!" Окованная железом дверь слетела с петель. Сцена, которая предстала перед ними, была ужасна. Обмякшее тело Арелл лежало на мозаичном полу, между лопаток у нее торчала рукоятка кинжала. Над горячей ванной склонилась высокая костлявая женщина в черной накидке, с мрачной усмешкой державшая что-то под водой - что-то слабо сопротивлявшееся, - а по поверхности, над тем, что шевелилось в воде, веером рассыпались медно-рыжие волосы.
- Сенедра! - вскрикнул Гарион и бросился в ванну, держа меч над головой.
Женщина в накидке скользнула по нему недобрым взглядом и скрылась, обдав разъяренного короля вихрем брызг.
Хрупкое тело Сенедры безвольно всплыло и теперь слегка покачивалось на воде лицом вниз. С криком отчаяния Гарион выронил меч и, стоя по пояс в воде, протянул руки к всплывшему на поверхность телу.
Заревев от ярости, Бренд кинулся вокруг ванны по выложенной плиткой дорожке с мечом в руке вслед за высокой женщиной, метнувшейся в узкую дверь на противоположной стороне, но Шелк уже опередил его, выхватив длинный кинжал и бросившись за женщиной.
Гарион поднял на руки тело жены и, прижав его к себе, вынес из ванны. Он с ужасом почувствовал, что она не дышит.
- Что же делать? - в отчаянии воскликнул он. - Тетушка Пол, что же делать?
Но тетушка Пол была далеко. Он положил Сенедру на мраморные плитки на краю ванны. Она была неподвижна и бездыханна, а лицо ее - ужасающего сине-серого цвета.
- Помогите кто-нибудь! - вскричал Гарион, обхватив руками безжизненное тело и крепко прижимая его к себе.
Что-то резко стукнуло его в грудь, и он с надеждой вгляделся в застывшее лицо жены, пытаясь найти в нем какие-нибудь признаки жизни. Но Сенедра не шевелилась, и ее маленькое тело оставалось бездыханным. Он снова прижал ее к себе.
Гарион снова почувствовал резкий толчок, похожий на стук собственного сердца. Он отстранил от себя Сенедру, ища полными слез глазами, откуда мог исходить этот странный, отрывистый толчок. Мерцающий свет факела, продетого в железное кольцо на мраморной стене бани, сверкнул на блестящей поверхности серебряного амулета у нее на шее. Может ли быть, что?.. Он протянул к амулету дрожащую руку и почувствовал на кончиках пальцев резкое покалывание. Он в испуге отдернул руку. Потом зажал амулет в ладони. Он ощутил, как у него в руке прерывисто бьется серебряное сердце.
- Сенедра! - вырвалось у него. - Ты должна очнуться. Не умирай, пожалуйста, Сенедра! - Но жена его не подавала никаких признаков жизни. Гарион продолжал держать амулет в руке. - Тетушка Пол, - воскликнул он, - что же делать?
- Гарион? - донесся до него издалека удивленный голос Польгары.
- Тетушка Пол, - простонал он, - помоги мне.
- Что такое? Что случилось?
- Сенедра. Она... Ее утопили! - И когда он произнес это вслух, смысл сказанного поразил его и он зарыдал.
- Прекрати! - Голос Польгары прозвучал как удар хлыста. - Где? - спросила она. - Когда это случилось?
- Здесь, в банях. Она не дышит, тетушка Пол. Она, наверное, умерла.
- Прекрати хныкать, Гарион! - Она словно ударила его по лицу. - Сколько времени она не дышит?
- Несколько минут... не знаю.
- Нельзя терять времени. Ты вытащил ее из воды?
- Да, но она не дышит, и лицо ее серое, как пепел.
- Слушай внимательно. Тебе нужно удалить ей воду из легких. Положи ее лицом вниз и надави на спину. Постарайся делать это с частотой нормального дыхания, но не дави слишком сильно, чтобы не повредить ребенка.
- Но...
- Делай как я говорю, Гарион.
Он перевернул тело жены и начал осторожно надавливать ей на ребра. Он поразился, сколько воды вылилось у нее изо рта, но Сенедра оставалась неподвижной.
Гарион снова взял в руку амулет.
- Ничего не произошло, тетушка Пол.
- Не останавливайся!
Он снова надавил ей на ребра. Он уже готов был опустить руки, но тут Сенедра кашлянула, и Гарион едва снова не разрыдался - на этот раз от радости и облегчения. Он продолжал надавливать ей на спину. Она снова закашляла, а потом тихонько застонала. Гарион положил руку на амулет.
- Она стонет, тетушка Пол! Она жива!
- Прекрасно. Теперь можешь перестать. Так что случилось?
- Какая-то женщина попыталась ее убить. Шелк и Бренд кинулись за ней в погоню. Последовало долгое молчание.
- Понятно, - произнесла наконец Польгара. - Теперь слушай внимательно, Гарион. У Сенедры теперь очень ослаблены легкие. Главная опасность, которая ей грозит, - это закупорка вен и лихорадка. Ей нужны тепло и покой. От этого зависит ее жизнь и жизнь младенца. Как только дыхание окрепнет, уложи бедняжку в постель. Я буду у вас, как только смогу.
Гарион заметался, хватая все попадавшиеся ему под руку полотенца и халаты, чтобы соорудить временное ложе для Сенедры. Когда он закончил и накрыл жену своим плащом, вернулся Шелк и следом за ним, тяжело дыша, вошел Бренд.
- С ней все в порядке? - обеспокоенно спросил великан сенешаль.
- Думаю, да, - ответил Гарион. - Она снова дышит. А женщина скрылась?
- Не совсем так, - ответил Шелк. - Она побежала наверх, пока не оказалась у самой стены. Когда она добралась туда, я почти уже нагнал ее. Убийца увидела, что ей не уйти, и бросилась вниз.
Гарион почувствовал облегчение.
- Хорошо, - сказал он. - Она поплатилась за свое злодейство.
- Вовсе не хорошо. Нам надо было ее допросить. А теперь мы никогда не узнаем, кто ее подослал.
- Я об этом не подумал.
Бренд печально наклонился над безжизненным телом своей племянницы.
- Бедная моя Арелл, - произнес он полным слез голосом. Опустившись рядом с ней на колени, он взялся за торчащий у нее из спины кинжал. - Даже смертью своей она защитила свою королеву. - В его словах прозвучала гордость.
Гарион поглядел на него.
- Кинжал застрял, - объяснил Бренд, дергая за рукоять. - Эта женщина не смогла его вытащить. Поэтому она пыталась утопить Сенедру. Если бы она смогла воспользоваться кинжалом, мы бы не успели.
- Я выясню, кто в ответе за это, - процедил Гарион. - И прикажу живьем содрать с него кожу.
- Содрать кожу - это хорошо, - согласился Шелк. - А еще можно заживо сварить в кипящем масле. Самый эффективный способ борьбы с коридорными убийцами.
- Гарион, - тихо проговорила Сенедра, и Гарион сразу же забыл все свои мысли о мщении. Прижимая жену к себе, он расслышал обращенные к Бренду слова Шелка.
- После того как подберут то, что осталось от этой гадины, - деловым тоном произнес Шелк, - пускай мне принесут ее одежду.
- Одежду?
- Да. Ее одежда расскажет нам то, чего уже никогда не скажет эта женщина.
Ты не представляешь, как много всего можно узнать по тому, во что человек одет.
Нам надо выяснить, кто за этим стоял, а эта мертвая женщина - единственное, что у нас есть. Я хочу знать, кто она и откуда. Чем быстрее я это сделаю, тем быстрее мы сможем начать кипятить масло.
- Масло?
- Я хочу сварить в нем того, кто это затеял, - казнь его будет медленной и мучительной.

Глава 14

Польгара прибыла в тот же день. Никто не осмелился спросить ее, как она преодолела сотни миль разделявшего их пространства за считанные часы. На лице часового, несшего дозор на крепостной стене (он же и проводил волшебницу в королевские покои), застыло какое-то дикое выражение, словно он увидел нечто такое, о чем предпочел бы не рассказывать.
Ко времени появления Польгары Гарион был занят дискуссией с одним из придворных лекарей о пользе кровопускании; их разговор дошел как раз до той точки, когда Гарион, выхватив меч, загородил дорогу оторопевшему эскулапу, который приближался к кровати больной с ланцетом в руке.
- Если вы только попробуете этим открыть моей жене вены, - твердо заявил молодой король, - тогда ваши вены я открою мечом.
- Ну, все, - решительно вмешалась Польгара, - хватит, Гарион. - Она сняла плащ и повесила его на спинку стула.
- Тетушка Пол! - радостно воскликнул Гарион.
А она уже повернулась к четырем лекарям, суетившимся у постели маленькой королевы.
- Благодарю вас за усердие, господа, - сказала она. - Если вы мне понадобитесь, я пошлю за вами. - Своим тоном она явно дала понять, что более в них не нуждается, и четверка тихо удалилась.
- Госпожа Польгара, - тихо позвала с постели Сенедра.
Польгара повернулась к ней.
- Да, милая, - сказала она, беря ее маленькую ладошку. - Как ты себя чувствуешь?
- У меня боль в груди и страшная слабость во всем теле.
- Поставить тебя на ноги - минутное дело, дорогая, - заверила ее Польгара.
Она окинула постель критическим взглядом. - Гарион, - сказала она, - нам понадобится больше подушек. Мне нужно приподнять ее, чтобы она сидела.
Гарион быстро прошел к двери, ведущей в наружный коридор.
- Да, ваше величество? - произнес часовой, как только Гарион открыл дверь.
- Не принесешь ли ты мне с дюжину подушек?
- Конечно, ваше величество. - И часовой бегом бросился по коридору.
- Хотя, пожалуй, лучше две дюжины, - крикнул ему вслед Гарион. Затем он вернулся в спальню.
- Я хочу сказать, госпожа Польгара, - слабым голосом говорила в это время Сенедра, - если придется делать выбор, тогда спасите моего ребенка. Обо мне не думайте.
- Ясно, - мрачно ответила Польгара. - А теперь немедленно забудь про всю эту чушь. Сенедра с удивлением посмотрела на нее.
- Меня всегда тошнило от мелодрамы. Легкий румянец появился на щеках Сенедры.
- Очень хороший признак, - подбодрила ее Польгара. - Если можешь краснеть, значит, ты на пути к полному выздоровлению и уже способна правильно относиться к простейшим вещам.
- Каким?..
- Ты ведь поняла, что твое последнее заявление - потрясающая глупость.
Твой ребенок чувствует себя прекрасно, Сенедра. В самом деле, ему гораздо лучше, чем тебе. Сейчас, например, он спит.
Глаза Сенедры стали большими. А руки она положила себе на живот, словно защищая его.
- Вы его видите? - недоверчиво спросила она.
- Видеть - немного не то слово, моя милая, - ответила Польгара, смешивая в стакане два порошка. - Я знаю, что он делает, о чем думает. - Она подлила воды в стакан, и его содержимое сразу же забулькало и задымилось. - Ну вот, - произнесла она, вручая стакан своей пациентке. - Выпей это. - Она повернулась к Гариону:
- Разведи огонь пожарче, мой дорогой. В конце концов, на дворе осень, и нам совсем не нужно, чтобы наша голубка простудилась.
Поздно вечером Гарион пришел к Бренду и Шелку, которые к тому времени тщательно осмотрели растерзанное тело несостоявшейся убийцы королевы и ее одежду.
- Нашли что-нибудь? - спросил Гарион, входя в комнату.
- Мы узнали, что она из Вал-Алорна, - ответил Бренд своим зычным голосом.
- Лет тридцати пяти; зарабатывать на кусок хлеба ей не приходилось. Или, если быть точнее, она никогда не занималась тяжелой работой - на руках у нее нет мозолей.
- Не так уж и много, - заметил Гарион.
- Это только начало, - сказал ему Шелк, внимательно рассматривая подрубочный шов на кромке окровавленного платья.
- Какие-то намеки на Медвежий культ, да?
- Не обязательно, - ответил Шелк, откладывая платье и беря льняную сорочку. - Когда пытаешься сохранить в тайне, кто ты такой, нанимаешь убийцу из другой страны. Хотя, конечно, для приверженцев культа такие рассуждения сложноваты. - Он нахмурился. - Ну где же я видел такой шов? - пробормотал он, разглядывая белье мертвой женщины.
- Я очень сожалею о смерти Арелл, - сказал Гарион Бренду. - Мы все были к ней очень привязаны.
- В нашей семье считается почетным погибнуть, защищая своего господина, Бельгарион, - тихо ответил ему Бренд. - Она очень любила Сенедру.
Гарион снова повернулся к Шелку.
- Что мы будем делать? - настойчиво спросил он. - Если мы не узнаем, кто за этим стоял, весьма вероятно, что он попробует нанести удар еще раз.
- Очень на это надеюсь, - ответил Шелк.
- Что?
- Тогда нам не придется тратить много времени на поиски живых организаторов этого преступления. От мертвого много не добьешься.
- Жаль, что мы действовали так неосторожно, когда искореняли Медвежий культ в Тул-Марду, - сказал Бренд.
- Я бы не стал цепляться за мысль, будто именно Медвежий культ в ответе за то, что произошло, - заметил на это Шелк. - Есть и другие варианты.
- Кому бы еще понадобилось нападать на Сенедру? - спросил Гарион.
Шелк потянулся в кресле, задумчиво поскреб щеку, наморщил лоб.
- Возможно, и не на Сенедру, - пробормотал он.
- Что?
- Видишь ли, вполне вероятно, что была сделана попытка добраться до ребенка, которого она носит. В этом мире могут найтись люди, которые не хотят видеть твоего наследника на троне Ривы.
- Кто?
- На память тут же приходят твои друзья гролимы, - ответил Шелк, - или потомственные отравители найсанцы, да и кое-кто из толнедрийцев. Пока не выяснятся подробности этого дела, я бы не стал придерживаться какой-то определенной версии. - Он поднял окровавленное белье. - Начну с этого. Завтра утром хочу отнести его в город и показать всем портным и белошвейкам, кого встречу по дороге. Может, смогу что-то узнать про ткань, да и стежок вдоль кромки необычный. Если мне кто-нибудь скажет что-то определенное об этом, мы получим зацепку, с которой уже можно будет поработать.
Бренд внимательно посмотрел на застывшее, накрытое одеялом тело женщины, которая пыталась убить Сенедру.
- Если она проникла в цитадель через какие-то! ворота, - решил он, - то наверняка проходила мимо часового и должна была придумать какой-нибудь предлог, чтобы войти. Я соберу всех, кто стоял на часах в последнюю неделю, и приведу их сюда, чтобы они на нее посмотрели. А узнав, как она сюда попала, мы попробуем проследить, откуда она появилась. Хотелось бы мне найти корабль, на котором она приплыла, и поговорить с капитаном.
- А мне что делать? - спросил Гарион.
- Наверное, тебе лучше быть поближе к Сенедре, - предложил Шелк. - Как только Польгара покидает комнату, ты входишь и занимаешь ее место. Ведь могут случиться и другие попытки нападения на нее, и, думаю, нам всем будет спокойнее, если вокруг Сенедры встанет надежный заслон.
Под бдительным присмотром Польгары Сенедра спокойно провела ночь, и на следующее утро ее дыхание было уже более ровным. Она горько жаловалась на вкус лекарств, которые ей приходилось принимать, а Польгара с большим интересом слушала пространную тираду королевы на эту тему.
- Да, милая, - любезно согласилась Польгара, - а теперь выпей-ка все.
- Оно обязательно должно быть таким ужасным? - вздрогнув от отвращения, спросила Сенедра.
- Конечно. Если бы лекарства были вкусными, у больных могло бы появиться искушение не выздоравливать, чтобы наслаждаться ими. Чем хуже они на вкус, тем быстрее ты поправишься.
После полудня вернулся Шелк; лицо его было недовольным.
- Я и не представлял, сколько существует способов сшить два куска тряпки, - проворчал он.
- Не повезло, я так понимаю? - спросил Гарион.
- В общем, нет, - ответил Шелк, падая на стул. - Зато мне удалось собрать массу догадок разных грамотеев.

Предыдущая страница 15 Следующая страница


Часовые Запада 16

- Ну и?..
- Один портной ставил в заклад свое доброе имя, что этот стежок используется исключительно в Найсе. Некая белошвейка под большим секретом сказала мне, что это белье из Алгарии. А какой-то слабоумный заявил, что эта сорочка принадлежала моряку, потому что-де таким стежком всегда штопают паруса.
- О чем это ты, Шелк? - спросила Польгара, проходя через гостиную, чтобы снова занять свое место у постели Сенедры.
- Пытаюсь найти человека, который знает, что за стежок идет по краю этой штуки, - с отвращением ответил он и взмахнул запачканной кровью рубашкой.
- Ну-ка, дай посмотреть.
Шелк молча вручил рубашку ей.
Польгаре оказалось достаточно одного взгляда.
- Северо-восточная Драсния, - сказала она, возвращая ему сорочку. - Где-то возле города Реон.
- Ты уверена? - Шелк поспешно встал. Она кивнула:
- Такой стежок появился несколько веков назад - еще тогда, когда вся тамошняя одежда шилась из оленьей кожи.
- Ничего себе, - сказал Шелк.
- Что?
- Я весь день бегал с этой тряпкой вверх-вниз по лестницам, туда-сюда по всем швейным мастерским в Риве, а все, что надо было сделать, - просто показать это тебе.
- Значит, убийца из Драснии, - сказал Гарион.
- Из северо-восточной Драснии, - поправил его Шелк. - А люди у них там очень странные, еще хуже, чем те, которые живут на болотах.
- Странные?
- Ни во что не вмешиваются, рот держат на замке, недружелюбные, делятся на кланы, очень скрытные. Каждый человек в северо-восточной Драснии ведет себя так, словно у него в рукаве - все государственные тайны.
- За что им ненавидеть Сенедру? - недоуменно нахмурившись, спросил Гарион.
- Я бы не стал особо налегать на то, что убийцу послали из Драснии, Гарион, - сказал Шелк. - Люди, которые нанимают других, чтобы за них совершили убийство, не станут искать наемников возле своего дома, а потом, хотя в мире немало убийц, женщины среди них крайне редки.
Когда установились зимние холода, Польгара наконец заявила, что опасность для Сенедры миновала.
- Я все-таки останусь, - прибавила она. - Дарник и Эрранд прекрасно справятся дома и без меня, а иначе, боюсь, не успею я вернуться, как снова надо будет ехать сюда.
Гарион непонимающе посмотрел на нее.
- Уж не думаешь ли ты, что я позволю кому-нибудь принимать первого ребенка Сенедры?
В канун Ирастайда выпало много снега, и по узким кривым улочкам Ривы пройти было невозможно. У Сенедры испортилось настроение. Талия ее все увеличивалась, она стала неуклюжей, и кроме того, на нее угнетающе действовало вынужденное заточение в цитадели. Польгара спокойно воспринимала вспышки гнева и потоки слез маленькой королевы; ее лицо почти не меняло выражения, даже когда буря крепчала.
- Ты же хочешь этого ребенка, правда? - спросила она как-то в один из таких "штормовых" деньков.
- Конечно, - с негодованием ответила Сенедра.
- Ну, тогда тебе придется потерпеть. Это единственный известный мне способ обзавестись ребенком.
- Не пытайтесь урезонить меня, госпожа Польгара, - взорвалась Сенедра. - У меня просто сейчас такое настроение.
Польгара посмотрела на нее с некоторым любопытством, и Сенедра неожиданно рассмеялась.
- Я веду себя глупо, правда?
- Да, немного.
- А все потому, что я чувствую себя огромной и страшной.
- Это пройдет, Сенедра.
- Иногда я жалею, что люди не откладывают яиц, как птицы.
- Мне все же больше нравится старый проверенный способ, моя милая. Да и потом, мне кажется, ты вряд ли усидела бы в гнезде.
Ирастайд в этом году прошел тихо. Празднования на Острове были искренними, но не шумными. Казалось, все население Ривы затаило дыхание, ожидая более значительного повода для торжества. Зима оказалась щедрой на снег и морозы.
Примерно через месяц после Ирастайда наступила недолгая оттепель - на день или два, а затем снова воцарилась стужа, превратившая намокшие сугробы в ледяные кирпичи. Медленно тянулись недели; все ждали.
- Нет, ты только посмотри! - однажды утром сердито сказала Сенедра Гариону.
- Куда, дорогая? - ласково спросил он.
- Туда! - Она с раздражением указала в окно. - Опять снег идет. - В ее голосе звучала осуждающая нотка.
- Я не виноват, - ответил он, словно оправдываясь.
- Разве я тебя обвиняю?
Она неуклюже повернулась, чтобы посмотреть на него. Из-за ее маленького роста увеличившийся живот казался еще больше, а иногда она нарочно выпячивала его навстречу Гариону, словно обвиняя мужа в появлении этого уродства, испортившего ее фигуру.
- Я просто хочу сказать... - Она замолчала на середине фразы, и лицо ее приняло странное выражение.
- С тобой все в порядке, дорогая? - спросил Гарион.
- Не говори мне, Гарион... Я... - Она опять замолчала. - Ой... - сказала она шепотом.
- Что такое? - Он вскочил.
- О боги, - сказала Сенедра, кладя руки на поясницу. - Ой, мама, ой, мама...
- Сенедра, я ничего не понимаю. В чем дело?
- Наверное, мне лучше лечь, - произнесла она отсутствующим тоном. Она величаво заковыляла прочь из комнаты и вдруг остановилась на пороге. - Мама, - снова повторила она. Лицо ее побледнело, и ей пришлось опереться на спинку стула, чтобы не упасть. - Я подумала - было бы хорошо, если бы ты послал за госпожой Польгарой.
- Это уже... Я хотел сказать... ты...
- Не болтай, Гарион. Открой дверь и позови тетушку Пол.
- Ты хочешь сказать, что...
- Я не хочу, Гарион, я уже говорю. - Она вразвалку подошла к дверям спальни и снова остановилась, тяжело дыша. - О боги всемогущие! - вырвалось у нее из уст.
Гарион, спотыкаясь, подошел к двери и распахнул ее.
- Позови госпожу Польгару! - сказал он всполошившемуся часовому. - Немедленно! Бегом!
- Да, ваше величество! - ответил тот и, бросив копье, поспешил исполнить приказание.
Гарион захлопнул дверь и кинулся к Сенедре.
- Могу я что-нибудь сделать? - спросил он, нелепо размахивая руками.
- Помоги мне лечь, - сказала она ему.
- Лечь! - воскликнул он. - Ну конечно! - Он схватил ее за руку и потянул за собой.
- Что ты делаешь?
- Кровать! - выпалил он, указывая на их королевское ложе под бархатным балдахином.
- Я знаю, что это такое, Гарион. Помоги мне. Не надо меня дергать.
- А! - Он поднял ее на руки и неловко пошел к кровати, глядя перед собой широко раскрытыми глазами; мысли его путались.
- Поставь меня, ты, большой дурак!
- Лечь, - напомнил ей Гарион, вкладывая в одно слово все свое красноречие.
Он осторожно поставил ее на ноги и бросился вперед. - Отличная кровать, - произнес он, призывно похлопывая по покрывалу.
Сенедра закрыла глаза и вздохнула.
- Дай пройти, Гарион, - терпеливо сказала она.
- Но...
- Почему бы тебе не зажечь огонь?
- Что? - Он, ничего не понимая, оглядывался по сторонам.
- Разожги камин. Это такое углубление в стене, где горит огонь. Положи туда еще дров. Ведь нам надо, чтобы ребенку было тепло и хорошо, правда?
Она добралась до кровати и прислонилась к ней.
Гарион бросился к камину и остановился на полпути, тупо глядя на него.
- Что опять?
- Дрова, - ответил он. - Кончились дрова.
- Принеси из другой комнаты. Какую замечательную мысль она сейчас изрекла!
Он с благодарностью посмотрел на нее.
- Пойди в другую комнату, Гарион, - сказала Сенедра, медленно и четко произнося каждое слово. - Возьми немного дров. Принеси их сюда. Положи их в огонь. Ты все понял?
- Да! - радостно воскликнул он. Он кинулся в другую комнату, схватил там полено и побежал обратно.
- Дрова, - сказал он, гордо поднял полено над головой.
- Очень хорошо, Гарион, - Сенедра с трудом забиралась в постель. - А теперь положи его в огонь, сходи и принеси еще.
- Еще, - согласился он, бросая полено в огонь, и снова поспешил к двери.
Когда он опустошил корзину для дров в гостиной - а за один раз он приносил по одному полену, - то остановился, растерянно оглядываясь вокруг, пытаясь решить, что же делать дальше. На глаза попался стул. Если ударить стул о стену, рассудил он, получатся вполне подходящие полешки.
Дверь открылась, и вошла Польгара.
- Ты что собрался делать с этим стулом? - требовательно спросила она.
- Дрова, - ответил он, помахивая увесистым предметом меблировки. - Нужны дрова - чтобы огонь горел.
Она посмотрела на него, одновременно разглаживая свой белый передник.
- Ясно, - сказала она. - И его туда же. Поставь стул, Гарион. Где Сенедра?
- В постели, - ответил он, с сожалением опуская полированный стул. И тут его лицо осветилось. - Ребенок, - сообщил он.
Она завела глаза к потолку.
- Гарион, - начала она осторожно, словно разговаривала с ребенком, - Сенедре слишком рано ложиться в постель. Ей надо ходить, все время двигаться.
Он упрямо помотал головой.
- В постели, - повторил он. - Ребенок. - Он огляделся и снова взял стул.
Польгара вздохнула, открыла дверь и поманила часового.
- Молодой человек, - сказала она ему, - почему бы вам не отвести его величество во двор возле кухни? Там большая куча дров. Дайте ему топор, чтобы он мог наколоть поленьев.
Какими сегодня все были умными! Гариона восхитило предложение тетушки Пол.
Он снова поставил стул и выскочил из комнаты; озадаченный часовой едва поспевал за ним.
За первый час Гарион переколол, наверное, целый воз дров; он так часто махал топором, что щепки веером летели во все стороны. Затем он немного отдохнул, скинул камзол и принялся за работу по-настоящему. Около полудня почтительный повар принес ему кусок горячего ростбифа, ломоть хлеба и немного эля. Гарион три или четыре раза откусил по хорошему куску, сделал пару глотков эля и, снова подняв топор, накинулся на очередное бревно. Вполне вероятно, что, если бы перед самым закатом Бренд не прервал его, он, переколов всю кучу дров у кухни, отправился бы на поиск других деревьев.
Высокий седовласый ривский сенешаль широко улыбался.
- Поздравляю, Бельгарион, - произнес он, - у тебя сын.
Гарион остановился, чуть ли не с сожалением глядя на оставшиеся бревна.
Топор выскользнул из пальцев.
- Сын? - спросил он. - Как здорово! И как быстро! - Он посмотрел на кучу дров. - Я ведь только недавно пришел. Я думал, на это надо больше времени.
Бренд озабоченно взглянул на него и осторожно взял за руку.
- А теперь пойдем, Бельгарион, - сказал он, - тебе надо познакомиться с твоим сыном.
Гарион наклонился и набрал целую охапку дров.
- Для камина, - пояснил он. - Сенедре надо, чтобы был большой хороший огонь.
- Она будет тобой гордиться, Бельгарион, - заверил его Бренд.
Когда они добрались до королевской спальни, Гарион осторожно положил охапку дров на полированный стол у окна и на цыпочках подошел к кровати.
Сенедра выглядела очень усталой и бледной, но на лице ее мелькнула слабая довольная улыбка. Рядом с ней лежал завернутый в мягкое одеяльце очень маленький человечек с красным личиком. Он, казалось, спал, но, когда приблизился Гарион, его глаза открылись. Принц мрачно посмотрел на отца, вздохнул, отрыгнул и заснул снова.
- Ну разве он не прелесть, Гарион? - восторженным голоском произнесла Сенедра.
- Да, - ответил Гарион, проглатывая огромный комок, подступивший к горлу.
- И ты тоже. - Он встал у кровати на колени и обнял их обоих.
- Прекрасно, дети, - сказала Польгара, стоявшая с другой стороны кровати.
- Вы оба молодцы.
На следующий день Гарион и его новорожденный сын приняли участие в очень древней церемонии. Вместе с Польгарой, облаченной в великолепное синее с серебряной отделкой платье, он отнес ребенка в Тронный зал, где его ожидала знать островного королевства. Когда они втроем вошли в зал, Шар Алдура, укрепленный на рукояти меча Железной Хватки, вспыхнул ярким голубым сиянием.
Ошеломленный Гарион приблизился к своему трону.
- Это мой сын, Гэран, - провозгласил он, обращаясь отчасти к толпе, а в основном - к самому Шару.
Выбрать имя для сына ему было нетрудно. Хотя Гарион не помнил своего отца, но хранил в своем сердце уважение к его памяти и решил назвать ребенка именем его деда.
Он осторожно вручил младенца Польгаре, подошел и взял славный Ривский меч.
Держа его за лезвие, Гарион протянул его к завернутому в одеяло ребенку.
Мерцание Шара стало еще ярче. И словно привлеченный светом, Гэран протянул свою крохотную розовую ручку и положил ее на светящийся камень. От этого прикосновения многоцветная аура вспыхнула вокруг Шара, осветив весь зал. В ушах Гариона раздался хор голосов; звук стал столь силен, что, казалось, был способен потрясти весь мир.
- Да здравствует Гэран! - гулко провозгласил Бренд. - Наследник трона Железной Хватки и Шара Алдура!
- Да здравствует Гэран! - громоподобным эхом отозвалась толпа.
"Да здравствует Гэран!" - тихо прибавил бесстрастный голос в ушах Гариона.
Польгара не сказала ничего. Ей не нужно было говорить - ее ликующий взгляд выражал все, что требовалось сказать.
Несмотря на то, что стояла зима и на Море Ветров бушевали штормы, все короли Алории прибыли в Риву, чтобы отпраздновать рождение Гэрана. По дороге в Риву к Анхегу, Хо-Хэгу и королеве Поренн присоединились многие друзья и старые знакомые. Среди них, конечно, был и Бэрак со своей женой Мирел. Приехали Хеттар и Адара. Из Арендии прибыли Лелдорин и Мандореллен с Арианой и Нериной.
Гарион, начавший обращать внимание на подобные вещи, был изумлен, осознав, как много детей у его друзей. Казалось, куда ни повернись, везде дети; сдержанная атмосфера залов цитадели наполнялась шумом детской беготни и смеха.
Юный король Хева Драснийский и сын Барака Унрак очень быстро подружились.
Дочери Нерины играли с сыновьями Адары в бесконечные игры, сопровождавшиеся беготней и хихиканьем. Старшая дочь Бэрака Гандрид - очаровательная юная дама - оставила глубокий след в сердце целого батальона молодых ривских аристократов; все это время ее строгий рыжебородый отец не спускал с нее бдительного ока;
Бэрак не угрожал поклонникам своей дочери, но взгляд его давал понять весьма ясно, что никаких глупостей он не потерпит. Терзи, младшая сестра Гандрид, только ступила на грань женственности - она то шумно играла с младшими детьми, то бросала горячие взгляды на группу ривских юношей, которые всегда оказывались поблизости.
В разгар празднований из Сендарии приплыли король Фулрах и генерал Брендиг. Королева Лейла прислала самые теплые поздравления, но сама с мужем не поехала.
- Она уже готова была подняться на борт корабля, - рассказывал Фулрах, - но, когда порыв ветра разбил огромную волну о камни причала, упала в обморок.
Вот мы и решили не подвергать ее такому испытанию, как морское путешествие.
Конечно же приехали Дарник и Эрранд, а с ними прибыл и Бельгарат.
Торжества длились не одну неделю. Были торжественные обеды и церемонии приношения даров от гостей и посланников из разных дружественных королевств. И естественно, не один час был проведен за долгими беседами, сопровождавшимися обильными возлияниями. Сенедра купалась во всеобщем внимании - она и ее маленький сын были истинными виновниками торжества, и об этом никто не забывал.
Гарион обнаружил, что насыщенная программа увеселений и каждодневные обязанности государя, от которых его никто не освобождал, съедают все его время. Ему так хотелось выкроить час-другой, чтобы обсудить кое-что с Бэраком, Хеттаром, Мандорелленом и Лелдорином, но, как он ни старался пересмотреть свой распорядок дня, времени все равно не хватало.
Однако как-то поздно вечером Бельгарат сам разыскал его. Гарион читал какой-то отчет, когда старый волшебник вошел к нему в кабинет.
- Думаю, нам пора немного поговорить, - сказал старик.
Гарион отодвинул бумаги.
- Я не хотел обижать тебя невниманием, дедушка, - стал извиняться он, - но я занят каждый день с утра до вечера.
Бельгарат пожал плечами.
- Со временем все устроится. Я уже поздравлял тебя?
- Вроде бы да.
- Хорошо. Значит, к этому можно не возвращаться. Люди всегда поднимают такой шум вокруг младенцев. Меня, например, они не особенно занимают. Большую часть времени с ними тратишь на пеленки и кормежки, а разговаривать с ними почти невозможно. Я бы выпил вина, ты не против? - И он указал на хрустальный графин со светлым вином, стоявший на столе.
- Нет, конечно. Угощайся.
- Тебе налить?
- Нет, спасибо, дедушка.
Бельгарат налил себе вина в высокий кубок и сел в кресло напротив Гариона.
- Ты продолжаешь свои занятия в библиотеке? Гарион приподнялся в кресле.
- Я рад, что ты заговорил об этом. Тут такая свистопляска поднялась, что я чуть не упустил кое-что очень важное.
- Да?
- Насколько аккуратны были писцы, делавшие списки этих пророчеств?
Бельгарат пожал плечами.
- Я думаю, весьма аккуратны. А почему ты об этом спрашиваешь?
- Мне кажется, в мой список Мринских рукописей не все было внесено.
- Почему ты так решил?
- Там есть одна фраза, которая совсем не имеет смысла.
- Может быть, для тебя не имеет, но ты ведь занимаешься этим не так давно.
- Я не об этом, дедушка. Я не говорю о скрытом смысле. Там есть такое предложение, которое начинается и вдруг обрывается, толком ничего не означая.
То есть у него совсем не то окончание, какое должно быть.
- Ты беспокоишься о грамматике? Гарион почесал затылок.
- Там только одно предложение. Начинается оно так: "Но зри: камень, лежащий в центре Света, будет..." - дальше клякса, а продолжается оно следующим образом: "... и встрече сей надлежит свершиться в Месте, коего нет, и выбор да свершится там". Бельгарат нахмурился.
- Кажется, я знаю этот отрывок, - сказал он.
- Две части не подходят друг другу, дедушка. В первой говорится про Шар, по крайней мере мне так показалось, а во второй - про какую-то встречу. Я не знаю, что за слово под этим пятном, но, клянусь, не могу представить, как эти части можно соединить вместе. Мне кажется, чего-то не хватает. Поэтому я и спросил, насколько точно переписывался текст. Мог ли писец, делавший такую работу, пропустить пару строк?
- Не думаю, Гарион, - сказал Бельгарат. - Новый список всегда сверяется со старым, и делает это не писец, а другой человек. Мы очень внимательны в таких делах.
- Что же тогда скрыто под этим пятном? Бельгарат задумчиво поскреб бороду.
- Не могу вспомнить точно, - признался он. - Здесь Анхег. Может быть, он помнит... Или попроси его, когда он вернется в Вал-Алорн, переписать это место из его списка и прислать тебе.
- Так и сделаю.
- Гарион, не зацикливайся на этом. В конце концов, это лишь часть отрывка.
- Там немало вещей, которые занимают всего один абзац, дедушка, а оказываются очень важными.
- Если тебе не дает покоя отрывок, займись им. Это хороший способ изучать пророчества.
- Неужели тебе нисколько не интересно?
- Моя голова занята другим. Ты нашел это несоответствие, так что я предоставляю тебе право пользоваться славой его первооткрывателя и работать над разрешением загадки.
- Ты мне не очень-то помог, дедушка.
Бельгарат усмехнулся:
- Я и не старался, Гарион. Ты уже достаточно взрослый, чтобы самому справляться со своими трудностями. - Он взглянул на графин. - Пожалуй, я воспользуюсь им еще раз, - сказал он.

Глава 15

"... И число их должно быть двенадцать, поелику двенадцать - число, угодное богам. Это истина - ворон явился мне во сне и говорил так. Я всегда любил число двенадцать, и вот почему боги выбрали меня, чтобы открыть истину сию всем народам".
Гарион выбранился в адрес пахнущей плесенью книги. На первых страницах еще была надежда - какие-то неявные ссылки на Свет и Тьму и дразнящий отрывок, заявлявший прямо, что "наисвятейшим будет всегда цвет небесный, если только не чует зло великое - тогда горит он алым огнем". Найдя этот отрывок, он жадно принялся читать дальше, уверенный, что наконец-то натолкнулся на настоящее и поэтому скрытое пророчество. К несчастью, все остальное в этой книге оказалось абсолютной тарабарщиной. Короткая биографическая справка в начале книги сообщала, что автором ее был купец из Драснии, чем-то там торговавший во время третьего тысячелетия, а эти секретные записки были найдены только после его смерти. Гариону было непонятно, как человек, столь некрепкий рассудком, вообще мог существовать в нормальном обществе.
Он с отвращением закрыл книгу и присоединил ее к куче подобной бредятины, которая росла на столе перед ним. Теперь он выбрал томик, найденный в одном заброшенном доме в Арендии. Первые несколько страниц были посвящены хозяйственным расчетам какого-то захудалого арендийского дворянина. Затем, на четвертой странице, рутинные записи внезапно прерывались. "Дитя Света возьмет меч и отправится на поиски скрытого", - прочел Гарион. За этими словами последовали подробные расчеты трат на покупку дюжины свиней у соседа. Потом неизвестный писец еще раз обратился к пророчествам. "Дитя Света будет искать того, кто лишен души своей, камень, пустой в сердцевине, и младенца, могущего держать Свет в одной руке и Тьму - в другой". Эти слова явно могли оказаться ему полезны. Гарион придвинул одну из оплывающих свечей поближе и, сгорбившись над книгой, принялся внимательно читать каждую страницу. Эти два отрывка, однако, оказались единственными во всем томе, целиком посвященном каждодневным заботам фермы, затерянной где-то в Арендии.
Гарион вздохнул, откинулся на спинку стула и оглядел тускло освещенную библиотеку. На темных полках пыльными рядами стояли книги в жестких переплетах, а сверху на книжных шкафах были разложены обернутые прочной материей свитки. В мерцающем свете свечей казалось, что комната качается.
- Должен быть способ делать это быстрее, - пробормотал Гарион.
- Он есть, - сказал бесстрастный голос у него в ушах.
- Что?
- Ты сказал, что должен быть другой способ. Я сказал, что он есть.
- Где ты был?
- Тут и там...
К тому времени Гарион был уже достаточно хорошо знаком с этим другим разумом, чтобы понимать - тот скажет ему только то, что сочтет нужным.
- Хорошо, - сказал он. - Какой же это способ?
- Тебе вовсе не надо читать каждое слово, как ты делал. Распахни свой разум и просто листай страницы. То, что я вложил в эти книги, будет само находить тебя.
- Что, пророчества всегда перемешаны с такой вот ерундой?
- Как правило, да.
- Зачем ты это делал?
- По многим причинам. Чаще всего я не хотел, чтобы писец понимал, что я хочу спрятать в его книге. А потом, это хороший способ уберечь истину от попадания в недобрые руки.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Тебе это удалось, в этой галиматье не разберется никто - ни друг, ни враг.
- Ты хотел услышать объяснения или просто искал предлог, чтобы сделать пару острых замечаний?
- Хорошо, - вздохнул Гарион, сдаваясь.
- Кажется, я уже говорил тебе, что слово придает значение событию. Слово должно быть на месте, но не на всеобщем обозрении, где любой может найти его.
Гарион нахмурился.
- Ты хочешь сказать, что вложил все это в разные книги, чтобы только избранные смогли прочесть?
- Слово "избранные" не совсем точное. Поставь вместо него "один"
- Один? Кто же? . - Очевидно, ты.
- Я? А почему я?
- Опять все сначала?
- То есть получается, что все эти пророчества - что-то вроде личного письма ко мне?
- Ну, можно сказать и так.
- А если бы мне не случилось прочесть его?
- Почему же ты сейчас читаешь?
- Потому что так велел мне Бельгарат.
- А почему, как ты думаешь, Бельгарат тебе велел?
- Потому что... - Гарион запнулся. - Это ты просил сказать мне?
- Конечно. Он об этом, понятное дело, не знал, но я намекнул ему. Разные люди могут прочесть Мринские рукописи. Поэтому мне пришлось спрятать их тайный смысл. А тебе он должен быть совершенно понятен, если ты приглядишься повнимательнее.
- Почему ты не можешь просто сказать мне, что надо делать?
- Мне нельзя так поступать.
- Нельзя?
- У нас с моим противником свои правила. Наши силы уравнены - такими они и должны оставаться. Мы договорились действовать только через предметы, а если я обращусь к человеку, например, со словами, что именно тебе делать, тогда моему противнику тоже будет позволено переступить черту. Поэтому мы оба выражаем то, что хотим донести до людей, через так называемые пророчества.
- Не слишком ли это сложно?
- Иначе возникнет полный хаос. Мои силы и силы моего противника безграничны. Если мы столкнемся Друг с другом, погаснут солнца.
Гарион вздрогнул.
- Я не задумывался об этом, - признался он. Затем ему в голову пришла неожиданная мысль - Можешь ли ты рассказать мне об этой строчке в Мринских рукописях - о той, где посередине пятно на слове?
- Это зависит от того, как много ты хочешь узнать о ней.
- Что за слово под пятном?
- Там несколько слов. Если ты взглянешь на них при верном свете, то сможешь увидеть их. А что касается всех остальных книг, постарайся прочесть их так, как я тебе посоветовал. Это ускорит твою работу.
- Что же это значит?.. Но голос уже исчез.
Дверь библиотеки открылась, и вошла Сенедра в ночной рубашке и теплом пеньюаре.
- Гарион, - сказала она. - Ты собираешься спать?
- Что? - Он взглянул на нее. - А... да. Иду. Прямо сейчас.
- Кто тут с тобой был?
- Никого. А почему ты спрашиваешь?
- Я слышала, что ты с кем-то разговаривал.
- Я просто читал, вот и все.
- Пойдем спать, Гарион, - строго сказала она. - Ты все равно не сможешь прочесть все книги в библиотеке за один вечер.
- Да, дорогая, - согласился он.

***

Вскоре после этого, когда миновала весенняя распутица, пришло обещанное письмо от короля Анхега. Гарион сразу же понес копию загадочного отрывка в библиотеку, чтобы сверить текст со своим списком. Положив два листа рядом, он принялся ругаться. На списке Анхега было пятно в том же самом месте!
- Я же говорил ему! - бушевал Гарион. - Я же специально сказал ему, что мне нужно видеть именно это место! Я даже показал ему! - Сердито ругаясь, он заметался по комнате, размахивая руками.
Удивительно, но именно Сенедра исцелила своего мужа от легкого помешательства на Мринских рукописях. Конечно, внимание маленькой королевы было почти полностью обращено на новорожденного сына, и Гариону казалось, что она едва ли замечает, что он, Гарион, говорит и делает. Юный принц Гэран был окружен чрезмерной заботой. Сенедра брала его на руки почти каждую минуту, когда он не спал, и часто даже тогда, когда спал. Он был спокойным мальчиком и редко плакал или выражал недовольство. Постоянное хлопотание матери вокруг колыбельки он переносил весьма спокойно и невозмутимо, милостиво принимая все тисканья, воркования и порывистые поцелуи. Гариону же казалось, что Сенедра немного перебарщивает. Как только она на минутку оставляла Гэрана в колыбели и у Гариона появлялась возможность подержать его самому, ручки маленькой королевы уже тянулись к пуговкам на платье и она мирно сообщала, что Гэрана пора кормить. Гарион вовсе не стремился лишить сына еды, но ребенок обычно при этом совсем не выглядел голодным.
Через некоторое время, когда Гарион наконец привык к постоянному присутствию Гэрана в их жизни, он снова почувствовал, как темная, затхлая библиотека словно зовет его к себе. Способ работы, предложенный ему бесстрастным голосом, оказался на удивление хорош. Немного попрактиковавшись, Гарион обнаружил, что может бегло просматривать страницу за страницей, а там, где среди обычного текста прятались отрывки пророчеств, взгляд его сам останавливался. Во многих случаях было совершенно очевидно, что писцы даже не осознавали, что они пишут. Часто какое-нибудь предложение вдруг обрывалось, перескакивало на пророчество и снова продолжалось дальше с того места, на котором остановилось. Гарион считал, что, даже читая написанное, такой писец-пророк и сам не видел, что написал.
Однако самыми важными оставались Мринские рукописи и в меньшей степени - Даринские.
Отрывки из других работ что-то проясняли или дополняли, но только два главных пророчества придавали всему завершенный вид, отсекая лишнее. Продолжая работу, Гарион начал составлять подробный указатель, присваивая номер каждому новому отрывку и увязывая этот номер с буквенными кодами, которыми был снабжен каждый параграф Мринских рукописей. Таким образом, он обнаружил, что каждый параграф рукописей подтверждается или объясняется тремя-четырьмя строчками из других работ, - все, кроме отрывка с пятном, ставшего камнем преткновения.
- Ну, как ты сегодня поработал, дорогой? - прямо спросила Сенедра однажды вечером, когда он вернулся в королевские апартаменты в дурном настроении. В это время она кормила Гэрана - разрумянившаяся от нежности, держала его у груди.
- Я уже почти готов сдаться, - заявил Гарион, падая в кресло. - Наверное, лучше всего было бы запереть библиотеку и выбросить ключ.
Сенедра посмотрела на него с обожанием и улыбнулась:
- Ты же знаешь, Гарион, лучше тебе от этого не станет. Ты и сам понимаешь, что через день-другой ты не утерпишь, а нет такой двери, которую ты не смог бы вышибить.
- Может, тогда сжечь все эти книги и свитки, - мрачно сказал он. - Я больше ни о чем не могу думать.
Я чувствую, что там, под этим пятном, что-то спрятано, но нигде нет никакой подсказки, что бы это могло быть.
- Если ты сожжешь библиотеку, Бельгарат превратит тебя, например, в редиску, - с улыбкой предостерегла она его. - Ты же знаешь, как он обожает книги.
- Что ж, может быть, было бы неплохо побыть какое-то время редиской, - ответил он.
- Гарион, это же так просто, - сказала она тем ангельским голоском, который всегда сердил его. - Раз все копии с пятном, почему бы тебе не. взглянуть на оригинал?
Он смотрел на нее.
- Где-то же он должен быть, правда?
- Ну, надеюсь... да.
- Узнай, где он, и езжай посмотри или пошли за ним.
- Я об этом и не подумал.
- Конечно. Куда приятнее бушевать и ругаться и вообще быть всем недовольным.
- Знаешь, Сенедра, а ты и впрямь здорово придумала.
- Само собой. Вам, мужчинам, всегда надо все усложнять. В следующий раз, когда у тебя будут проблемы, дорогой, просто приходи ко мне. Я скажу тебе, что делать.
Гарион оставил эту едкую реплику без внимания.
На следующее утро первым делом Гарион отправился в город и зашел в храм Белара к ривскому священнику. Священник оказался мягким человеком со спокойным лицом. Не в пример служителям культа Белара из крупных храмов на континенте, которые частенько больше занимались политикой, чем заботились о своей пастве, глава ривской церкви пекся исключительно о благополучии - как физическом, так и духовном - простого народа. Гариону он всегда очень нравился.
- Вообще-то я никогда их сам не видел, ваше величество, - сказал священник в ответ на вопрос Гариона, - но мне говорили, что они хранятся в часовне на берегах реки Мрин - на границе болот, рядом с Боктором.
- В часовне?
- Древние жители Драснии возвели ее на том месте, где держали в цепях Мринского пророка, - объяснил священник. - После того как мученик умер, король Бычья Шея велел, чтобы на том месте был установлен некий памятный знак. Часовня была построена прямо над могилой. Свиток с оригиналом хранится там в большом хрустальном ларце. Его оберегают несколько священников. Вообще-то людям не позволено трогать его, но для ривского короля они сделают исключение.
- Так он всегда там был?
- Кроме времен ангараканского нашествия в четвертом тысячелетии. Незадолго до того, как был сожжен Боктор, чтобы спасти свиток, его вывезли на корабле в Вал-Алорн. Торак хотел до него добраться, и хранители решили, что безопаснее будет увезти рукопись из страны.
- Это разумно, - сказал Гарион. - Спасибо за помощь, ваше преподобие.
- Рад был помочь, ваше величество.
Дело встало за малым: выкроить несколько дней для поездки в Драснию. Но вырваться было невозможно. На этой неделе - совсем никак, раз на послезавтра уже была назначена встреча с владельцами порта. А на следующей - и того хуже.
Как всегда, множество официальных приемов и неотложных государственных дел.
Гарион вздохнул, поднимаясь обратно в цитадель по длинной крутой лестнице; рядом с ним шел охранник, повсюду сопровождавший его. Ему казалось, что здесь, на Острове, он почти что пленник. Он был скован сотней всевозможных забот и обязанностей. Он еще помнил время, когда каждый день встречал в седле и редко проводил две ночи подряд в одной и той же постели. Но, поразмыслив, он не мог не признать, что даже тогда он не был свободен настолько, чтобы делать то, что хочет. Он и не знал, что на его плечи легло бремя ответственности еще тогда, той ветреной осенней ночью много лет назад, когда он, тетушка Пол, Бельгарат и Дарник тайком пробрались через ворота фермы Фалдора и вышли в огромный мир, лежащий перед ними.
- Так, - пробормотал он, - это тоже важно. Здесь и Бренд может справиться.
Им придется обходиться без меня какое-то время.
- Что, ваше величество? - вежливо спросил его стражник.
- Я просто думаю вслух, - ответил Гарион, немного смутившись.
Сенедра казалась в тот вечер какой-то мрачной. Она отстраненно нянчилась с Гэраном, а он играл с амулетом, висевшим на ее шее; лицо младенца было серьезным и сосредоточенным.
- Что с тобой, дорогая? - спросил Гарион.
- Просто голова болит, - ответила она коротко. - И в ушах звенит как-то странно.
- Ты устала.
- Наверное, да. - Сенедра поднялась. - Пожалуй, положу Гэрана в колыбель и пойду спать, - сказала она. - Может быть, выспавшись, буду чувствовать себя лучше.
- Давай я уложу его, - предложил Гарион.
- Нет, - ответила она со странным выражением лица. - Я должна убедиться, что он в безопасности лежит в своей колыбельке.
- В безопасности? - Гарион рассмеялся. - Сенедра, мы же в Риве. Это самое безопасное место в мире.
- Скажи это Арелл, - ответила она и ушла в маленькую комнатку, примыкавшую к их спальне, - там стояла колыбель Гэрана.
Гарион читал до поздней ночи. Мрачное беспокойство Сенедры передалось и ему, и спать не хотелось. Наконец он отложил книгу и подошел к окну, чтобы взглянуть на освещенные луной воды Моря Ветров, расстилавшегося перед ним. В бледном лунном свете длинные медленные волны напоминали расплавленное серебро, и их спокойный величественный бег действовал гипнотически. Наконец Гарион задул свечу и пошел в спальню.
Сенедра металась и бормотала во сне обрывки фраз - ничего не значащие слова незавершенных разговоров. Гарион разделся и тихонько скользнул в кровать, стараясь не разбудить ее.
- Нет, - сказала она тоном, не допускающим возражений. - Я не позволю вам этого сделать. - Она застонала и замотала головой.
Гарион лежал в темноте, слушая, как жена разговаривает во сне.
- Гарион! - ахнула она, неожиданно проснувшись. - У тебя ноги холодные!
- Ой, - сказал он, - извини.
Она тут же снова уснула и опять начала что-то бормотать.

***

Через несколько часов Гариона разбудил посторонний голос. Что-то в нем было знакомое, и он в полусне пытался вспомнить, где же слышал его раньше.
Женский голос - тихий, мелодичный, успокаивающий.
Потом он неожиданно понял, что Сенедры нет с ним рядом в постели, и остатки сна улетели прочь.
- Но мне надо его спрятать так, чтобы они не могли его найти, - услышал он какой-то неживой голос жены. Гарион отбросил одеяло и встал.
Из открытой двери детской пробивался слабый свет, и голоса, казалось, тоже слышались оттуда. Он быстро подошел к двери, бесшумно ступая босыми ногами по ковру.
- Раскрой ребенка, Сенедра, - говорила другая женщина тихим, проникновенным голосом. - Так ему будет плохо.
Гарион заглянул в комнату. У колыбели в белой ночной сорочке стояла Сенедра, ее пустой взгляд был устремлен в никуда, рядом с ней виднелась еще одна фигура. На стуле у изножья кроватки громоздилась целая куча одеял и подушек. Спящая королева Ривская старательно складывала их по очереди прямо на своего малыша.
- Сенедра, - сказала ей другая женщина, - остановись. Послушай меня.
- Мне надо его спрятать, - упрямо ответила Сенедра. - Они хотят его убить.
- Сенедра, ты его задавишь. Сними все одеяла и подушки.
- Но...
- Делай, что я говорю, Сенедра, - строго сказала женщина, - ну же...
Сенедра тихонько всхлипнула и начала вытаскивать из детской кроватки подушки с одеялами.
- Так-то лучше. Теперь послушай меня. Не верь ему, когда он говорит тебе такое. Он тебе не друг.
Лицо Сенедры приняло удивленное выражение:
- Не друг?
- Он твой враг. Как раз он-то и хочет убить Гэрана.
- Моего сыночка?
- С твоим сыночком все в порядке, Сенедра, но ты не должна слушать голос, приходящий к тебе по ночам.
- Кто... - начал Гарион, но женщина обернулась к нему, и он замолчал, приоткрыв от изумления рот.
У женщины, стоявшей рядом с колыбелью Гэрана, были рыжеватые волосы и теплые золотистые глаза. На ней было простое коричневое платье. Гарион знал ее.
Однажды они уже встречались - среди болот восточной Драснии, когда он с Бельгаратом и Шелком отправился на разведку в развалины Хтол-Мишрака.
Тетушка Пол и ее мать были очень похожи. Черты лица, отмеченные неяркой, но безупречной красотой, гордая посадка головы. Было что-то в этом лице трагическое, какая-то вселенская скорбь, от которой у Гариона сжалось сердце.
- Поледра! - воскликнул он. - Что же...
Мать тетушки Пол приложила палец к губам.
- Не разбуди ее, Бельгарион, - предупредила она. - Отведи ее в постель.
- Гэран...
- Все хорошо. Я появилась вовремя. Отведи ее тихонько в постель. Теперь она будет спать спокойно. Гарион подошел к жене и положил руку ей на плечо.
- Пойдем, Сенедра, - сказал он ей нежно. Она кивнула и послушно пошла в спальню, но глаза ее оставались пустыми.
- Ты могла бы убрать эту подушку с дороги? - тихонько спросил Гарион Поледру. Она рассмеялась.
- Конечно нет, - ответила она. - Ты, наверное, забыл, что на самом деле меня здесь нет, Бельгарион.
- Да, - сказал он. - Извини. Мне показалось...
Он отодвинул с дороги подушку, осторожно уложил Сенедру в постель и до самого подбородка укрыл ее одеялом. Она вздохнула и, свернувшись калачиком, погрузилась в еще более крепкий сон.
- Пойдем в другую комнату, - предложила Поледра.
Он кивнул и тихо вышел за ней в соседнюю комнату, едва освещенную гаснущими углями в камине.
- Что это было? - спросил он, тихо прикрыв за собой дверь.
- Кто-то ненавидит и боится твоего сына, Бельгарион, - сурово сказала Поледра.
- Он же совсем маленький, - запротестовал Гарион.
- Его враг боится того, кто вырастет из него, а не того, кто он сейчас.
Вспомни, это бывало и раньше.
- Когда Ашарак убил моих родителей? Она кивнула:
- На самом деле он хотел добраться до тебя.
- Но как мне защитить Гэрана от его собственной матери? То есть, если этот человек является Сенедре во сне и заставляет ее подчиняться ему, как же я смогу...
- Больше такого не произойдет, Бельгарион. Я позабочусь об этом.
- Как ты это сделаешь? Ты ведь... м-м-м...
- Умерла? Это не совсем верно, но не важно. Гэран сейчас в безопасности, а Сенедра немного успокоится. Нам надо поговорить о другом.
- Хорошо.
- Ты вплотную подобрался к чему-то очень важному. Я не могу сказать всего, но тебе и впрямь надо взглянуть на оригинал Мринских рукописей. Ты должен увидеть, что скрыто там.
- Я не могу оставить сейчас Сенедру.
- С ней все будет в порядке, а это дело можешь сделать только ты.
Отправляйся в часовню на реке Мрин и взгляни на рукописи. Это чрезвычайно важно.
Гарион поежился.
- Хорошо, - сказал он, - я отправлюсь завтра утром.
- И еще.
- Что?
- Возьми с собой Шар.
- Шар?
- Без него ты не сможешь разглядеть то, что должен увидеть.
- Я не совсем тебя понял.
- Поймешь, когда будешь на месте.
- Хорошо, Поледра, - сказал он. - Я и сам не знаю, почему возражаю. Всю свою жизнь я делаю то, чего совершенно не понимаю.
- В свое время все станет ясно, - заверила она его. Затем осуждающе посмотрела на него. - Гарион, - сказала она таким строгим тоном, что Гарион не мог не ответить:
- Да?
- Тебе не стоит бродить по ночам босиком, знаешь ли. Ты можешь простудиться.

***

Корабль, который он нанял в Коту, был предназначен для путешествий по реке - широкое суденышко с очень мелкой осадкой. На веслах сидели крепкие ребята; они развили приличную скорость, гребя против медленного течения реки Мрин, лениво извивающейся среди болот.
К ночи они поднялись на десять миль вверх от Коту, и капитан старательно пришвартовал свой корабль к какой-то коряге просмоленным канатом.
- Плохо в темноте искать проток, - сказал он Гариону. - Один неверный поворот, и следующий месяц мы проведем, блуждая по болотам.
- Вам лучше знать, капитан, - ответил тот. - Я не буду вам мешать.
- Может, кружечку эля, ваше величество? - предложил капитан.
- Это неплохая мысль, - согласился Гарион.
С кружкой в руке, облокотясь на перила, Гарион смотрел на мелькающие огоньки светлячков и слушал бесконечные песни лягушек. Стояла теплая весенняя ночь, и сырой, густой запах болот наполнял его ноздри.
Послышался тихий всплеск - наверное, это рыба, а может быть, выдра нырнула.
- Бельгарион? - отчетливо раздался странный писклявый голосок. Он шел откуда-то от воды. Гарион вглядывался в бархатную темноту.
- Бельгарион? - снова послышался голос.
- Да... - осторожно ответил Гарион.
- Мне надо сказать тебе кое-что.
Последовал еще один тихий всплеск, и корабль немного качнулся. Швартов, закрепленный за корягу, погрузился в воду, и некая тень быстро скользнула по нему вверх и перемахнула через поручень. Тут она остановилась, и Гарион услышал, как на палубу капает вода. Маленькая, чуть выше четырех футов фигурка двинулась к нему забавной шаркающей походкой.
- Ты постарел, - сказало существо.
- Бывает, - ответил Гарион, пристально вглядываясь, чтобы узнать, кто это.
Из-за облаков выскользнула луна, и оказалось, что Гарион смотрит прямо в заросшее шерстью большеглазое лицо болотного жителя - фенлина.
- Тюпик? - недоверчиво спросил он. - Это ты?
- Не забыл... - Маленькое, покрытое шерстью существо явно обрадовалось.
- Конечно, я тебя помню.
Корабль качнулся еще раз, и вверх по швартову взбежала еще одна маленькая мохнатая тень. Тюпик недовольно повернулся.
- Поппи! - сердито чирикнул он. - Иди домой!
- Нет, - спокойно ответила она.
- Ты должна делать то, что я тебе говорю! - сказал он ей, топая ногой по палубе.
- Почему?
Тюпик в отчаянии посмотрел на нее.
- Они все такие? - спросил он Гариона.
- Кто - "они"?
- Женщины, - с отвращением произнес Тюпик.
- Большинство из них - да. Тюпик вздохнул.
- Как поживает Вордей? - спросил их Гарион. Поппи издала всхлип отчаяния.
- Нашей матушки больше нет, - сказала она печально.
- Мне очень жаль.
- Она очень устала от жизни, - вздохнул Тюпик.
- Мы покрыли ее цветами, - добавила Поппи. - И заперли ее дом.
- Ей бы это понравилось.
- Она сказала, что однажды ты вернешься, - сказал ему Тюпик. - Она была очень мудрой.
- Да.
- Она сказала, что мы должны подождать, когда ты вернешься, и тогда передать тебе вот что...

Предыдущая страница 17 Следующая страница


Часовые Запада 18

- Что же?
- Зло выступает против тебя.
- Я уж и сам начал это подозревать.
- Мама просила передать тебе, что у зла много лиц и что эти лица не всегда похожи друг на друга, но то, что стоит за ними, не имеет никакого лица, оно исходит из такой дали, которую ты не можешь себе представить.
- Я не совсем понял.
- Оно пришло из-за звезд, - сказал Тюпик. Гарион пристально смотрел на него.
- Вот это нам и надо было передать, - заверила его Поппи. - Тюпик слово в слово сказал тебе то, что мама ему велела.
- Расскажи Бельгарату про маму, - сказал Тюпик, - и передай, что она хотела поблагодарить его.
- Передам.
- До свидания, Бельгарион, - сказал фенлин.
Поппи издала тихий проникновенный звук, подбежала, шлепая, и ткнулась носом в руку Гариона.
А затем они оба ускользнули куда-то в сторону и пропали в темных водах болот.

Глава 16

Место оказалось очень мрачным. На краю плоской унылой равнины, поросшей жесткой бурой травой, жалась к берегу реки деревня. За широким изгибом реки Мрин расстилались бесконечные зелено-коричневые просторы болот. Деревня состояла из двух дюжин домов серого цвета - все они скучились вокруг прямоугольного каменного здания часовни. Настилы шаткой пристани, изготовленные из выбеленного до цвета голых костей сплавного леса, тянулись в реку, как пальцы скелета; сохли рыбачьи сети, растянутые на шестах, наполняя рыбным запахом влажный воздух, звеневший от комаров.
Корабль прибыл около полудня, и Гарион немедленно покинул ветхую пристань и по грязной, изрытой колеями улице отправился к часовне, ступая осторожно, чтобы не поскользнуться, ощущая любопытство в тупых взглядах деревенских жителей, - они разглядывали его и Ривский меч, висевший у него за спиной.
Когда он, подойдя к потускневшим бронзовым воротам, испросил разрешения войти, священники, охранявшие часовню, встретили его подобострастно, почти раболепно. Они провели его через вымощенный плитками двор, с гордостью показали ветхую конуру и толстый просмоленный столб, на котором сохранился обрывок цепи - здесь провел свои последние дни сумасшедший Мринский пророк.
Внутри часовни стоял традиционный алтарь с огромной медвежьей головой, вырезанной из камня. Гарион обратил внимание, что внутри маленький храм нуждался в хорошей уборке, да и сами священники выглядели помятыми и грязными.
Он и раньше замечал, что первым проявлением религиозного рвения является неодолимое отвращение к воде и мылу. Святые места, да и те, кто посещал их, казалось, всегда плохо пахли.
Неожиданное препятствие возникло, когда они добрались до сводчатого святилища, где в хрустальном ларце, по бокам которого стояли две свечи высотой в рост человека, хранился пожелтевший пергаментный свиток с текстом оригинала Мринских рукописей. Когда Гарион вежливо попросил открыть ларец, один из священников, фанатик с диким взглядом - его волосы и борода напоминали копну соломы, разворошенную ветром, - вдруг стал резко, почти истерично протестовать.
Старший же священник, однако, был достаточно искушен, чтобы признать исключительное право короля Ривского, раз уж он имеет при себе Шар Алдура, изучать любую святыню, какую ему заблагорассудится. Гарион в очередной раз подумал, что для многих жителей Алории он и сам в некотором смысле являет собой священный объект.
Наконец фанатик уступил, бормоча: "Святотатство!" Ржавым железным ключом отперли хрустальный ларец и принесли маленький стол и стул, чтобы Гариону было удобнее читать рукопись.
- Думаю, теперь я сам справлюсь, ваши преподобия, - с явным намеком сказал им Гарион. Ему не нравилось, когда люди читают, заглядывая ему через плечо, да и потребности в чьей-либо компании он не испытывал. Он уселся за стол, положил руку на свиток и снова посмотрел сурово на кучку священников. - Если мне что-нибудь понадобится, я вас позову, - прибавил он.
Лица их выражали неодобрение, но все же возражать категоричному велению короля Ривского они не решились и тихой шеренгой вышли, оставив его наедине с манускриптом.
Гарион почувствовал волнение - решение загадки, которая так терзала его на протяжении всех этих месяцев, было наконец в его руках. Дрожащими пальцами он развязал шелковый шнур и начал разворачивать похрустывающий пергамент. Шрифт был старинный, но выписан великолепно. Отдельные буквы были даже не столько выписаны, сколько тщательно нарисованы. Гарион подумал, что на создание единственного манускрипта у кого-то ушла целая жизнь. Когда он разворачивал свиток, руки его дрожали; взгляд побежал по таким знакомым теперь строчкам, отыскивая ту, которая навсегда развеет тайну.
Вот она! Гарион смотрел на нее, не веря своим глазам, - там было точно такое же пятно, как и на всех списках! Он чуть не заплакал от разочарования.
С горьким чувством поражения он снова перечел злосчастное место: "И Дитя Света встретит Дитя Тьмы и победит его, и Тьма рассеется. Но зри: камень, лежащий в центре Света, будет... " - и опять проклятое пятно.
Нечто странное произошло, пока он перечитывал этот отрывок. Им овладело какое-то безразличие. С чего он поднял такой шум вокруг одного-единственного слова, скрытого пятном? Что ему даст одно слово? Он уже готов был подняться, собираясь убрать рукопись в ларец, и отправиться из этого скверно пахнущего места домой. И остановился, внезапно вспомнив, сколько часов провел, пытаясь разгадать значение пятна. Наверное, не помешает прочесть этот отрывок еще раз.
В конце концов, он проделал долгий путь.
Гарион начал читать, но отвращение вдруг стало столь сильным, что он едва мог его вытерпеть. Почему он тратит время на эту чушь? Он преодолел дальнюю дорогу только для того, чтобы портить глаза над этой ветхой записью бессмысленной болтовни - над вонючим, полусгнившим куском плохо выделанной овечьей шкуры. Он гадливо отбросил манускрипт. Полное слабоумие! Он отодвинул стул и встал, поправляя меч на спине. Корабль еще стоит, причаленный к пристани. К ночи он может быть уже на полпути к Коту, а через неделю - снова в Риве. Он навсегда запрет библиотеку и займется более важными делами. В конце концов, у короля нет времени на бесплодные, иссушающие мозги размышления.
Гарион решительно повернулся спиной к рукописи и направился к двери.
Но что-то не дало ему уйти. Что он делает? Загадка не разгадана. Он даже не попытался разгадать ее. Ему необходимо все выяснить. Повернувшись обратно и снова глянув на рукопись, он почувствовал, как его опять захлестнула волна ничем не объяснимого отвращения. Отвращение было так сильно, что у него закружилась голова. Что-то в самой рукописи пыталось прогнать его прочь.
Гарион принялся ходить туда-сюда, не глядя на манускрипт. Надо вспомнить, что говорил ему тот таинственный бесстрастный голос. "Там несколько слов. Если ты взглянешь на них при верном свете, то сможешь увидеть их". При каком же свете? Свечи в этой сводчатой комнате - явно не то, о чем говорил голос.
Солнечный свет? Едва ли. Поледра сказала, что он должен прочесть слова, но как ему это сделать, если рукопись буквально отвращает его от себя всякий раз, как он на нее посмотрит?
Он остановился. Что еще она говорила? О том, что ничего нельзя увидеть без...
В этот раз волна отвращения оказалась такой силы, что желудок его сжался.
Гарион резко повернулся спиной к проклятой рукописи; рукоять королевского меча больно стукнула его по виску. В гневе он протянул руку к плечу - и вдруг ладонь его коснулась Шара. В тот же момент отвращение пропало, разум его просветлел, мысли прояснились. Свет! Ну конечно! Ему надо прочесть рукопись при свете Шара!
Вот что пытались сказать ему и Поледра, и бесстрастный голос. Он неловко потянулся и взял Шар в руку. "Выходи!" - тихо сказал он ему. Легкий щелчок - и Шар оказался у него в ладони. У Гариона подогнулись колени - огромный меч, укрепленный на спине, налился свинцовой тяжестью. Он с удивлением понял, что величавое оружие казалось невесомым благодаря Шару. Сгибаясь под огромным весом, он нашарил на груди пряжку, расстегнул ее - и словно гора свалилась с его плеч. Меч короля Железной Хватки с грохотом упал на пол.
Держа Шар перед собой, Гарион обернулся и посмотрел на манускрипт. Он ощущал зло, с завыванием кружащее вокруг него, но мысли его оставались ясны. Он шагнул к столу и, подняв в одной руке Шар, другой развернул рукопись.
Наконец он понял, что представляло собой пятно, так долго не дававшее ему покоя. Это не случайно разлитые чернила. Здесь оказалось целое послание, но слова были записаны друг на друге! Все пророчество уместилось на одном крохотном кусочке пергамента! В ровном голубоватом свете Шара Алдура его взгляд, казалось, проникал все глубже и глубже, и слова, целую вечность скрытые от человеческих глаз, появлялись из глубин манускрипта, как пузырьки на поверхности воды. "Но зри: камень, лежащий в центре Света, будет пылать алым, и глас мой обратится к Сыну Света и откроет ему имя, которое носит Дитя Тьмы. И Дитя Света возьмет меч Хранителя и отправится на поиски того, что скрыто. Долог будет его путь и будет он из трех частей состоять. И знай, что путь сей начался, когда род Хранителя был продолжен. Береги же семя Хранителево, ибо другому не бывать. Хорошо же береги его, поелику завладей семенем сиим Дитя Тьмы и унеси его туда, где зло обитает, лишь выбор слепой решит исход. Ежели же семя Хранителево прочь унесено будет, тогда Возлюбленный и Вечный да возглавит путь. И он найдет дорогу в обитель зла среди Тайн. И в каждой Тайне лежит лишь часть пути, и да найдет он их все-все - иначе пойдет дорога криво и Тьма восторжествует. Поторопись же на встречу, где положен будет конец пути. И встрече сиеи надлежит произойти в месте, коего нет, и выбор да свершится там".
Гарион перечитал этот отрывок, а затем еще раз, чувствуя, как вселенский холод поглощает его рассудок. Наконец он поднялся и подошел к двери сводчатой комнаты.
- Мне понадобятся перо и бумага, - сказал он священнику, стоявшему за дверью. - И пошлите кого-нибудь вниз, к реке. Пусть он скажет капитану моего корабля, чтобы готовился к отплытию. Как только я закончу здесь, мы отправляемся в Коту.
Священник смотрел широко раскрытыми глазами на ослепительно сияющий Шар в руке Гариона.
- Не стой здесь, отче, иди! - сказал ему Гарион. - Судьба всего мира зависит сейчас от нас. Священник заморгал и поторопился прочь.

***

На следующий день Гарион был в Коту, а еще примерно через полтора дня он добрался до Алдурфорда в северной Алгарии. По счастью, ему встретились гуртовщики, переводившие вброд стадо полудикого алгарийского скота, и Гарион тотчас обратился к ним с просьбой, прозвучавшей как приказание.
- Мне понадобятся две лошади, - сказал он, пропуская традиционные приветствия, - самые лучшие, какие у вас есть. Мне надо быть в Долине Алдура до конца недели.
Гуртовщик, свирепого вида алгарийский воин, задумчиво посмотрел на него.
- Хорошие лошади дорого стоят, ваше величество, - отважился произнести он, и глаза его загорелись.
- Это не имеет значения. Они должны быть готовы через четверть часа. И бросьте мне в седельную сумку какой-нибудь еды.
- Неужели ваше величество не хочет даже поговорить о цене? - Голос гуртовщика выдал его глубокое разочарование.
- Цена будет ваша, - ответил ему Гарион. - Просто посчитайте все, я заплачу. Гуртовщик вздохнул.
- Тогда возьмите их в подарок, ваше величество, - сказал он. Потом скорбно посмотрел на короля Ривского. - Но вы, конечно, понимаете, что испортили мне весь день.
Гарион не сдержал улыбки.
- Если бы у меня было время, добрый гуртовщик, я бы торговался с тобой целый день до последнего гроша, но у меня срочное дело на юге.
Гуртовщик грустно покачал головой.
- Не переживай, друг мой, - сказал ему Гарион. - Если хочешь, я каждому встречному буду ругать тебя и рассказывать, как гнусно ты меня обманул.
Взгляд гуртовщика просветлел.
- Это было бы чрезвычайно любезно с вашей стороны, ваше величество.
Гарион с любопытством на него посмотрел.
- В конце концов, человеку необходимо заботиться о том, что думают о нем люди. Лошади будут готовы, когда вы скажете. Я сам подберу их.
Гарион пустил коней в галоп. Он скакал целый день, его лошади оставались свежими и сильными. Долгое путешествие в поисках Шара научило его многим уловкам, как можно долго сохранять силу здоровой лошади, и сейчас он использовал их все. Когда на пути появлялся крутой холм, он пускал лошадь шагом, а упущенное время нагонял на пологом спуске с другой стороны. Если это было возможно, старался не ехать по пересеченной местности. Он поздно останавливался на ночлег, а с первыми лучами солнца опять садился в седло.
Через волнующееся море невысокой, по колено, степной травы - зеленой, сочной, согреваемой теплым весенним солнышком - Гарион неуклонно продвигался к югу. Он объехал стороной рукотворную громаду Алгарийской крепости, понимая, что король Хо-Хэг и королева Силар и конечно же Хеттар и Адара будут настаивать, чтобы он провел с ними день-другой. Так же сожалея, он проехал в паре миль от дома Поледры. Он надеялся, что потом будет время навестить тетушку Пол, Дарника и Эрранда. А сейчас ему надо было попасть к Бельгарату с отрывком из Мринских рукописей, который он тщательно переписал и вез теперь во внутреннем кармане камзола.
Когда наконец он добрался до приземистой, круглой башни Бельгарата, то так устал, что, соскочив со взмыленной лошади, едва смог удержаться на ногах. Он тут же подошел к большому плоскому камню, который и был дверью в башню.
- Дедушка! - закричал он. - Дедушка, это я!
Ответа не последовало. Приземистая башня нависала над высокой травой; ее силуэт четко выделялся на фоне неба. Гарион не подумал о том, что старика может не оказаться дома.
- Дедушка! - закричал он снова. И снова никакого ответа.
Черная птичка с красными крылышками села на верх башни и, с любопытством посмотрев вниз, на Гариона, принялась чистить перышки.
Гарион уставился на валун, который всегда так легко открывался Бельгарату.
Понимая, что серьезно нарушает приличия, Гарион все же сосредоточился, глянул на камень и велел ему:
- Откройся!
Камень дернулся и послушно отошел в сторону. Гарион вошел и начал быстро подниматься по лестнице.
- Дедушка! - позвал он снова, поднимаясь.
- Гарион? - В голосе старика, раздавшемся сверху, слышалось изумление. - Это ты?
- Я кричал тебе, - сказал Гарион, входя в захламленную круглую комнату. - Разве ты меня не слышал?
- Я был занят размышлениями, - ответил старик. - А что случилось? Что ты здесь делаешь?
- Я наконец нашел этот отрывок, - ответил Гарион.
- Какой отрывок?
- Тот самый, из Мринских рукописей, которого недоставало.
Лицо Бельгарата внезапно стало напряженным, а потом сердитым.
- О чем ты говоришь, мальчик? В Мринских рукописях нет недостающих отрывков.
- Мы говорили о нем с тобой в Риве. Разве ты забыл? Это то место, где пятно на странице. Я списал его для тебя.
Лицо Бельгарата выражало отвращение.
- Ты пришел отвлекать меня такой ерундой? - злобно спросил он.
Гарион смотрел на него во все глаза. Это был не тот Бельгарат, которого он знал. Старик никогда так сурово с ним не разговаривал.
- Дедушка, - сказал Гарион, - что с тобой? Это же очень важно. Кто-то таким образом скрыл часть рукописи. Когда ты читаешь, то не видишь этот отрывок.
- А ты увидел? - презрительно спросил Бельгарат. - Ты, мальчик, который научился читать, только став взрослым? Мы все тысячелетиями изучаем рукописи, а тут приходишь ты и говоришь, что мы что-то пропустили?
- Послушай меня, дедушка. Я хочу тебе объяснить. Когда ты добираешься до этого отрывка, с тобой что-то происходит. Ты не обращаешь на него никакого внимания, наверное, потому, что не хочешь.
- Чушь! - рявкнул Бельгарат. - Я не нуждаюсь, чтобы какой-то первоклассник учил меня, как штудировать пророчества!
- Может быть, ты наконец посмотришь, что я нашел? - попросил Гарион, вынимая из кармана пергамент и протягивая его Бельгарату.
- Нет! - вскричал Бельгарат, отталкивая пергамент. - Убери от меня эту ерунду! Уходи из моей башни, Гарион!
- Дедушка!
- Прочь отсюда! - Лицо старика побледнело от гнева, глаза его горели.
Гарион был так обижен словами деда, что в его глазах закипели слезы. Как может Бельгарат так с ним разговаривать?
Старик пришел в еще большую ярость. Он начал ходить взад-вперед по комнате, бормоча себе под нос:
- Мне надо дело делать, важное дело, а ты врываешься ко мне со своей дикой сказкой про упущенное пророчество. Как ты смеешь? Как смеешь ты мешать мне такими глупостями? Разве ты не знаешь, кто я? - Он указал на пергамент, который Гарион поднял с пола и держал в руке. - Убери с глаз моих это безобразие!
И Гарион внезапно все понял. Что бы или кто бы ни пытался скрыть слова, спрятанные в этом странном пятне, он с отчаяния привел Бельгарата в гнев, чтобы оттолкнуть его от этого отрывка. Был только один способ разрушить эту слепоту.
Гарион положил пергамент на стол, затем с холодной решимостью расстегнул ремень на груди, снял висящий на спине меч и прислонил его к стене. Потом положил ладонь на рукоять меча, туда, где Шар, и сказал:
- Выходи!
И Шар оказался у него в руке, замерцав от прикосновения.
- Что ты делаешь? - требовательно спросил Бельгарат.
- Хочу заставить тебя увидеть, о чем я говорю, дедушка, - тихо сказал Гарион. - Я не сделаю тебе ничего плохого, но ты должен взглянуть. - Он нарочно медленно двинулся к Бельгарату, держа Шар перед собой.
- Гарион, - проговорил Бельгарат, отступая, - поосторожнее с этим.
- Подойди к столу, дедушка, - угрюмо произнес Гарион. - Подойди к столу и прочти, что я выписал.
- Ты угрожаешь мне? - недоверчиво спросил Бельгарат.
- Подойди же, дедушка.
- Мы так друг с другом не поступаем, Гарион, - ответил старик, все еще пятясь от мерцающего Шара.
- К столу, - повторил Гарион. - Подойди и прочитай.
На лбу Бельгарата выступил пот. Неохотно, морщась, словно от боли, Бельгарат подошел к столу и склонился над пергаментным листом. Потом покачал головой.
- Я не вижу, - заявил он, хотя зажженная свеча стояла прямо рядом с листом. - Здесь слишком темно.
- Вот. - Гарион подошел к нему с мерцающим Шаром в руках. - Я посвечу тебе. - Шар вспыхнул, голубой свет упал на пергамент и залил всю комнату. - Прочти же, дедушка, - нетерпеливо сказал он.
Бельгарат умоляюще смотрел на него.
- Гарион...
- Читай.
Бельгарат опустил взгляд на страницу, лежавшую перед ним, и ахнул:
- Где?.. Как ты нашел это?
- Это было записано под пятном. Теперь ты видишь?
- Конечно, вижу. - Взволнованный Бельгарат взял лист в руки и прочел отрывок еще раз. Руки его дрожали. - Ты уверен, что здесь все верно?
- Я переписал слово в слово, прямо с оригинала.
- Как тебе удалось это увидеть?
- Так же, как и тебе - при свете Шара. Непонятно почему, но он помогает в этом.
- Невероятно, - сказал старик. - Интересно... - Он быстро подошел к шкафу у стены, порылся там и вернулся к столу со свитком в руках. Он быстро развернул его. - Держи Шар ближе, мальчик, - сказал он.
Гарион поднес Шар и вместе с дедом смотрел, как спрятанные слова медленно поднимаются на поверхность - как и тогда, в часовне.
- Непостижимо, - изумился Бельгарат. - Слова нечеткие, а некоторые и совсем не видны, но все здесь. Все здесь. Как может быть, что ни один из нас не замечал этого раньше? И как тебе удалось это обнаружить?
- Мне помогли, дедушка. Тот голос сказал, что надо прочесть отрывок при верном свете. - Он помолчал, чувствуя: то, что он должен сейчас сказать, будет очень больно услышать старику. - Да и Поледра навещала нас.
- Поледра? - Имя своей жены Бельгарат произнес сдавленным голосом.
- Кто-то заставлял Сенедру делать во сне очень опасные вещи, а Поледра появилась и остановила ее. Потом она сказала мне, что я должен поехать в часовню в Драснии и прочесть рукопись, и особо подчеркнула, что надо взять с собой Шар. Когда я попал туда и начал читать, то чуть не убежал, словно что-то препятствовало моим намерениям. Все вдруг показалось таким глупым. Потом я вспомнил, о чем мне говорили, и решил попытаться еще раз. Как только я стал читать в свете Шара, чувство, что я зря теряю время, исчезло. Дедушка, что это было? Я думал, что все из-за меня, но и на тебя оно подействовало тоже.
Бельгарат, нахмурившись, размышлял.
- Это была интердикция, - наконец объяснил он. - Кто-то наложил заклятье на это место, причем такое сильное, что никто не мог даже увидеть скрытые там слова.
- Но пятно есть даже на твоем списке. Как же писец, делавший копию, мог достаточно хорошо разглядеть его и точно переписать, а мы не могли?
- Многие писцы в те времена были неграмотны, - объяснил Бельгарат. - Тебе вовсе не нужно уметь читать, чтобы копировать что-то. Все, что делали эти писцы, - так это тщательно перерисовывали буквы.
- Но эта - как ты ее назвал?
- Интердикция, то есть запрет. Это слово изобрел Бельдин. Он иногда ужасно гордится собственным высокоумием.
- Эта интердикция заставила писцов нагромождать все слова друг на друга, даже если они не понимали, что все эти слова значат?
Бельгарат кашлянул и опять задумался.
- Кто бы такое ни сотворил - он очень силен и совсем неощутим. Я и не подозревал, что кто-то тайно воздействует на мой рассудок.
- Когда это произошло?
- Наверное, впервые, когда Мринский пророк произносил слова вслух.
- А будет ли действовать интердикция после того, как человек, установивший ее, умрет?
- Нет.
- Значит...
- Правильно. Он по-прежнему где-то здесь.
- Может быть, это Зандрамас, чье имя мы теперь так часто слышим?
- Вполне возможно. - Бельгарат взял лист со скопированным Гарионом текстом. - Теперь я и при обычном свете все вижу, - сказал он. - Очевидно, стоит только кому-нибудь нарушить интердикцию, и она теряет свою силу. - Он еще раз внимательно прочел написанное на пергаменте. - Это и в самом деле очень важно, Гарион.
- Я был совершенно уверен, что так и есть. Хотя все равно ничего не понимаю. Первая часть довольно простая - это там, где говорится, как Шар станет красным и Дитя Тьмы будет названо по имени. Похоже, мне пора пускаться в очередное путешествие.
- И довольно долгое, если все верно.
- А что означает следующая часть?
- Ну, насколько я понял, этот твой путь, куда бы он ни вел, уже начался, и начался он с рождением Гэрана. - Старик нахмурился. - Мне не нравится отрывок, где говорится, что лишь слепой выбор решит исход. Это заставляет меня волноваться.
- А кто это Возлюбленный и Вечный?
- Я, видимо. Гарион посмотрел на него. Бельгарат пожал плечами.
- Можно счесть это хвастовством, - признал он, - но некоторые и впрямь зовут меня "вечный человек", а когда Учитель дал мне новое имя, он прибавил слог "Бель" к моему старому. В древнем языке "Бель" означало "возлюбленный". - Он улыбнулся немного грустно. - Учитель умел проникать в слова.
- А что это за тайны, о которых там говорится?
- Тоже старинное слово. В стародавние времена говорили "тайны" вместо "пророчества". А так как некоторые из них крайне загадочны, это недалеко от истины.
- Эй! Гарион! Бельгарат! - послышалось снаружи.
- Кто это? - спросил Бельгарат. - Ты говорил кому-нибудь, что идешь сюда?
- Нет, - нахмурился Гарион. - Никому не говорил. - Он подошел к окну и выглянул вниз.
Высокий алгариец с ястребиным лицом и развевающейся длинной черной прядью сидел верхом на взмыленной, изможденной лошади.
- Хеттар! - позвал Гарион. - Что случилось?
- Впусти меня, Гарион, - ответил Хеттар. - Мне надо поговорить с тобой.
К Гариону присоединился Бельгарат.
- Дверь на другой стороне башни! - крикнул он. - Я открою ее тебе.
Осторожнее на пятой ступеньке, - предупредил он, видя, что Хеттар пошел ко входу, - она качается.
- Когда ты ее починишь, дедушка? - спросил Гарион.
- Да вот все как-то недосуг. Ястребиное лицо Хеттара, поднявшегося в круглую комнату на верху башни, было мрачным.
- Что произошло, Хеттар? - спросил Гарион. - Я никогда не видел, чтобы ты приезжал верхом в эти края.
Хеттар глубоко вздохнул.
- Тебе надо немедленно возвращаться в Риву, Гарион, - сказал он.
- Там что-то случилось? - От неведомой тревоги у Гариона сжалось сердце.
Хеттар вздохнул.
- Мне очень неприятно приносить тебе дурные вести, но Сенедра просила разыскать тебя как можно скорее. Ты сейчас же должен ехать в Риву.
Гарион застыл - в его мозгу пронеслась сразу дюжина страшных предположений.
- Почему? - тихо спросил он, боясь услышать ответ.
- Мне очень жаль, Гарион, я даже не могу сказать, как мне жаль, но Бренд убит...

ЧАСТЬ ТРЕТЬЯ АЛОРИЯ

Глава 17

Лейтенант Бледик был одним из тех рассудительных сендарийских офицеров, которые относятся ко всему очень серьезно. Он прибыл в гостиницу "Лев" в портовом городе Камааре точно в назначенное время, и хозяин гостиницы проводил его вверх по лестнице. Комнаты, которые занимал Гарион вместе со своими спутниками, были просторны и хорошо обставлены. Отодвинув зеленую штору, Гарион смотрел в окно, выходившее на гавань, словно через немалое количество миль разделявшей их морской воды можно было увидеть, что происходит в Риве.
- Вы посылали за мной, ваше величество? - с почтительным поклоном спросил Бледик.
- А, лейтенант, входите, - сказал, поворачиваясь, Гарион. - У меня срочное сообщение к королю Фулраху. Скажите, как быстро вы сможете добраться до Сендарии?
Лейтенант задумался. Судя по спокойному, рассудительному выражению его лица, этот молодой человек все всегда тщательно взвешивал и обдумывал. Бледик поправил воротник своей алой формы.
- Если я отправлюсь прямо сейчас и буду менять лошадей на каждом постоялом дворе, то смогу быть во дворце уже завтра во второй половине дня.
- Хорошо, - сказал Гарион. Он вручил молодому офицеру свернутое и запечатанное письмо к сендарийскому монарху. - Когда предстанете перед королем Фулрахом, сообщите ему, что я отправил господина Хеттара Алгарийского ко всем королям Алории передать им, что я собираю Алорийский Совет в Риве, и мне бы хотелось, чтобы он тоже был.
- Да, ваше величество.
- И скажите ему, что Бренд - ривский сенешаль - убит.
Глаза Бледика расширились, он побледнел..
- Кто это сделал?
- Я пока еще ничего не знаю, но, как только нам удастся нанять корабль, мы отправимся на Остров.
- Гарион, дорогой, - сказала Польгара из своего кресла у окна. - Ты все сказал в письме. У лейтенанта впереди долгий путь, а ты его задерживаешь.
- Ты, пожалуй, права, тетушка Пол, - признал Гарион. Он снова повернулся к Бледику. - Вам понадобятся деньги или что-нибудь еще? - спросил он.
- Нет, ваше величество.
- Тогда пора в путь.
- Я выезжаю немедленно, ваше величество. - Лейтенант отсалютовал и вышел.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

Гарион принялся ходить взад-вперед, утаптывая дорогой маллорейский ковер, а Польгара, одетая в простое голубое дорожное платье, продолжала чинить тунику Эрранда, и иголка в ее руке ловко укладывала стежок за стежком.
- Как ты можешь быть так спокойна? - спросил у нее Гарион.
- Вовсе нет, мой дорогой, - ответила она. - Поэтому я и села за шитье.
- Что их задерживает? - ворчал он.
- Нанять корабль не так просто, Гарион. Это не то что купить буханку хлеба.
- Кому понадобилось нападать на Бренда? - негодующе спросил Гарион.
Он не переставал задавать себе этот вопрос в течение недели, прошедшей с тех пор, как они покинули Долину Алдура. Большой грустный сенешаль был предан Гариону и Ривскому трону. Насколько знал Гарион, личных врагов у Бренда не было.
- Это - первое, что мы должны выяснить, вернувшись в Риву, - сказала Польгара. - А сейчас, будь добр, постарайся успокоиться. Оттого, что ты ходишь туда-сюда, ничего не проясняется, наоборот, ты только сбиваешь меня с толку.
Бельгарат, Дарник и Эрранд вернулись уже под вечер и привели с собой высокого седого риванца; его одежда пахла соленой водой и смолой, выдавая в нем моряка.
- Это капитан Яндра, - представил его Бельгарат. - Он согласился перевезти нас на Остров.
- Спасибо, капитан, - сказал Гарион.
- Рад служить вам, ваше величество, - ответил Яндра с неловким поклоном.
- Вы недавно прибыли из Ривы? - спросила его Польгара.
- Вчера вечером, госпожа.
- Знаете ли вы что-нибудь о том, что там случилось?
- В гавани немного узнаешь, госпожа. Люди из цитадели весьма скрытны, не обижайтесь, ваше величество. По городу ходят самые разные слухи, хотя многие из них явно нелепы. Все, что я могу сказать наверняка, - сенешаль был атакован и убит группой черекцев.
- Черекцев?! - воскликнул Гарион.
- В этом все сходятся, ваше величество. Некоторые говорят, что все нападавшие были убиты. Другие говорят, что кто-то выжил. Я не уверен, но, по-моему, похоронили шестерых.
- Хорошо! - проворчал Бельгарат.
- Нет, если принять во внимание, что их могло быть всего шестеро, папа, - сказала ему Польгара. - Нам нужны ответы, а не трупы.
- M-м, извините меня, ваше величество, - сказал Яндра немного смущенно. - Может, мне не следует этого говорить, но, согласно некоторым городским слухам, эти черекцы приехали по какому-то официальному делу из Вал-Алорна и посланы были королем Анхегом.
- Анхегом? Не может быть!
- Так говорят, ваше величество. Я сам не особо в это верю, но, наверное, вам бы не хотелось, чтобы этот слух начал широко расходиться. Сенешаля очень любили во всей Риве, и многие уже сейчас принялись чистить свои мечи, если вы понимаете, о чем я.
- Думаю, надо как можно скорее ехать домой, - сказал Гарион. - Сколько времени потребует дорога в Риву?
Капитан подумал.
- Мой корабль не так быстр, как военный корабль черекцев, - произнес он, словно оправдываясь. - Примерно три дня, если погода не изменится. Мы могли бы выйти с утренним приливом.
- Так тому и быть, - решил Гарион.

***

Стояло позднее лето, и погода над Морем Ветров была ясной и солнечной.
Корабль Яндры уверенно вспахивал искрящиеся под солнцем волны, кренясь под свежим ветром. Большую часть пути Гарион провел, мрачно шагая взад-вперед по палубе. Когда на третий день пути из Камаара низко над горизонтом появился скрытый в дымке силуэт Острова Ветров, Гарионом овладело отчаянное нетерпение.
У него накопилось так много вопросов, на которые надо было найти ответ, так много незавершенных дел, что даже час, необходимый, чтобы достичь гавани, казался непростительно потерянным.
В полдень корабль Яндры обогнул мыс у входа в гавань и направился к каменным причалам у подножия города.
- Я пойду вперед, - сказал Гарион своим спутникам. - Догоняйте скорее. - И, пока матросы еще швартовали корабль, он выпрыгнул на покрытые соленой коркой камни набережной и почти бегом поспешил в цитадель.
У массивных дверей главного входа в цитадель его ждала Сенедра, одетая в траурное черное платье. Ее лицо было бледным, в глазах стояли слезы.
- Ох, Гарион! - вскрикнула она, когда он подошел к ней, обняла его и заплакала, прижавшись к его груди.
- Когда это случилось, Сенедра? - спросил он, обнимая ее. - Хеттар не слишком подробно рассказывал.
- Это произошло недели три назад, - всхлипнула она. - Бедный Бренд! Бедный Бренд, добрая душа!
- Ты не знаешь, где можно найти Кейла?
- Он работает за столом Бренда, - ответила она. - Боюсь, что с тех пор, как это случилось, он вряд ли спал достаточно хоть одну ночь.
- Скоро придут тетушка Пол и все остальные. А я пойду поговорю с Кейлом.
Ты встретишь их?
- Конечно, дорогой, - ответила она, вытирая глаза тыльной стороной ладони.
- Поговорим потом, - сказал Гарион. - Сначала я должен выяснить, что случилось.
- Гарион, - мрачно сказала она, - это были черекцы.
- Да, я слышал, - ответил он, - и поэтому мне надо выяснить все как можно скорее.
В коридорах цитадели было странно тихо. Пока Гарион быстрым шагом шел к тем комнатам в западном крыле, где располагались канцелярии и административные службы, откуда Бренд управлял каждодневными делами королевства, слуги и служащие, встречавшиеся на пути, почтительно кланялись королю и уступали дорогу.
Кейл был одет в черное, а лицо его посерело от усталости и глубокого горя.
Пачки бумаг, в строгом порядке разложенные на широком рабочем столе Бренда, однако, свидетельствовали, что несмотря ни на что Кейл исполнял не только свои обязанности, но и обязанности отца. Когда Гарион вошел, Кейл поднял взор и стал вставать из-за стола.
- Оставь, - сказал Гарион, - у нас слишком много дел, чтобы соблюдать формальности. - Он взглянул на своего усталого друга. - Мне очень жаль, Кейл, - печально сказал он. - Не могу даже сказать, как мне жаль.
- Благодарю вас, ваше величество.
Гарион опустился в кресло, стоявшее по другую сторону стола Кейла, и многодневная тревога и напряжение обернулись бесконечной усталостью, которая накрыла его, словно волна.
- Я так и не знаю никаких подробностей, - сказал он. - Ты можешь рассказать мне, что случилось? Кейл кивнул и откинулся в кресле.
- Это произошло около месяца назад, - начал он, - вскоре после того, как ты отправился в Драснию. Прибыла торговая миссия от короля Анхега. Все их верительные грамоты, казалось, были в полном порядке, но они как-то туманно высказывались по поводу цели своего визита. Мы с надлежащей любезностью приняли их, а они большую часть времени проводили в отведенных им апартаментах. Потом однажды поздно ночью мой отец, обсудив какие-то дела с королевой Сенедрой, возвращался к себе и встретил их в коридоре, ведущем в королевские апартаменты.
Он спросил их, может ли он чем-либо помочь им, а они напали на него без всякого предупреждения. - Кейл замолчал, и Гарион увидел, как крепко стиснул он зубы.
Потом Кейл глубоко вздохнул и закрыл рукой усталые глаза. - Ваше величество, отец не был даже вооружен. Он как мог защищал себя и даже успел позвать на помощь, прежде чем они сбили его с ног. Мы с братьями прибежали к нему на выручку и с нами еще несколько стражников, охранявших цитадель; мы пытались взять хоть кого-нибудь в плен, но они совершенно отказывались сдаваться. - Он нахмурился. - Эти люди словно намеренно бросались своими жизнями. У нас не оставалось выбора - нам пришлось их убить.
- Всех? - спросил Гарион; у него неприятно засосало под ложечкой.
- Кроме одного, - ответил Кейл. - Мой брат Брин ударил его обухом топора по голове. С тех пор этот человек лежит без сознания.
- Со мной тетушка Пол, - сказал Гарион. - Если кто и может привести его в чувство, так только она. - Его лицо помрачнело. - А когда он очнется, ему придется поговорить со мной.
- И мне нужны кое-какие ответы, - произнес Кейл. Он помолчал, его лицо было озабоченным. - Бельгарион, у них было письмо от короля Анхега. Вот почему мы впустили их в цитадель.
- Я понимаю, это вполне разумное объяснение.
- Это письмо у меня. На нем королевская печать и подпись.
- Я созвал Алорийский Совет, - сказал ему Гарион. - Как только Анхег приедет, он объяснит нам все.
- Если приедет, - мрачно прибавил Кейл. Дверь тихо отворилась, вошли Сенедра и все остальные.
- Так, - скрипучим голосом сказал Бельгарат. - Посмотрим, удастся ли нам узнать, в чем дело. Кто-нибудь из них выжил?
- Только один, почтеннейший, - ответил Кейл, - но он без сознания.
- Где он? - спросила Польгара.
- Мы положили его в комнате в северной башне, госпожа. Врачи лечат его раны, но не в силах привести его в сознание.
- Я иду туда, - сказала она.
Эрранд пересек комнату, подошел к Кейлу и без слов сочувственно положил ему руку на плечо. Кейл снова стиснул зубы; внезапно из его глаз хлынули слезы.
- У них было письмо от Анхега, дедушка, - сказал Гарион старику. - Поэтому они смогли попасть в цитадель.
- Это письмо у тебя? - спросил Бельгарат Кейла.
- Да, почтеннейший. Оно здесь. - Кейл принялся листать кипу документов.
- Пожалуй, начать лучше всего с него, - сказал старик. - От этого зависит судьба всего Алорийского альянса, так что нам надо прежде всего прояснить это.
Польгара закончила осмотр единственного оставшегося в живых убийцы только поздно вечером. Когда она вошла в королевские апартаменты, где до сих пор шло обсуждение происшедшего, лицо ее было мрачно.
- Мне очень жаль, но я ничего не могу с ним поделать, - сообщила она. - У него проломлен череп. Он едва жив. Если я попытаюсь привести его в сознание, он тут же умрет.
- Мне многое нужно узнать у него, тетушка Пол, - сказал Гарион. - Как ты думаешь, когда он может очнуться?
Она покачала головой.
- Сомневаюсь, что он вообще может очнуться. А даже если и придет в себя, вряд ли сможет сказать что-нибудь внятно. Только кожа на затылке сейчас не дает его мозгам рассыпаться во все стороны.
Гарион беспомощно посмотрел на нее.
- Разве ты не можешь...
- Нет, Гарион. В голове у него ничего не осталось.
Через два дня король Хо-Хэг, Верховный предводитель алгарийских кланов, прибыл вместе с королевой Силар и Адарой - высокой темноволосой кузиной Гариона.
- Очень печальный повод, - тихо сказал Хо-Хэг Гариону, когда они на причале пожимали друг другу руки.
- В последнее время, кажется, мы только на похороны и собираемся все вместе, - согласился Гарион. - Где Хеттар?
- Думаю, в Вал-Алорне, - ответил Хо-Хэг, - скорее всего он приедет вместе с Анхегом.
- Об этом нам и надо поговорить, - сказал Гарион.
Хо-Хэг вопросительно поднял бровь.
- Люди, убившие Бренда, были черекцами, - тихо объяснил ривский король. - Они предъявили письмо от Анхега.
- Анхег не может иметь никакого отношения к этому, - заявил Хо-Хэг. - Он любил Бренда как брата. За этим должен стоять кто-то еще.
- Я уверен, что ты прав, но люди в Риве теперь никому не доверяют. Уже пошли разговоры о войне. Лицо Хо-Хэга помрачнело.
- Поэтому нам надо как можно скорее все выяснить, - добавил Гарион. - Надо искоренить эти идеи, пока еще с ними можно справиться.
На следующий день король Сендарии Фулрах прибыл в гавань; вместе с ним прибыли однорукий генерал Брендиг, старый, но все еще полный сил граф Зилайн и, ко всеобщему удивлению, сама королева Лейла, дама, чья боязнь морских путешествий стала почти легендарной. В тот же день королева Поренн, все еще носившая траур по мужу, сошла на берег с борта черного драснийского судна, привезшего ее из Боктора вместе с сыном, юным королем Хевой, и тощим маркграфом Хендоном, известным всем как Дротик.
- О, мой дорогой Гарион, - сказала Поренн, обнимая его у сходней. - Не могу выразить свою печаль.
- Мы потеряли одного из лучших наших друзей, - ответил он и повернулся к Хеве. - Ваше величество, - обратился он к мальчику с официальным поклоном.
- Ваше величество, - ответил Хева и тоже поклонился.
- Мы слышали, что убийство окружено какой-то тайной, - сказала Поренн. - Здесь Хендон, а он хорошо умеет разгадывать тайны.
- Маркграф, - приветствовал Гарион начальника драснийской разведки.
- Ваше величество, - ответил Дротик.
Он обернулся и протянул руку молодой девушке с волосами цвета меда и мягкими карими глазами, спускавшейся по сходням.
- Вы помните мою племянницу, не так ли?
- Графиня Лизелль, - приветствовал ее Гарион.
- Ваше величество, - ответила девушка, делая реверанс. Очаровательные ямочки на щеках придавали ее лицу задорный вид. - Дядя заставил меня быть его секретарем. Он притворяется, что стал плохо видеть, но мне кажется, это всего лишь уловка для того, чтобы я все время была у него на глазах. Старшие родственники склонны проявлять излишнюю опеку над молодыми, а как вы думаете?
Гарион улыбнулся.
- Никто не знает, где Шелк? - спросил он.
- Он в Реоне, - ответил Дротик. - Пытается разузнать побольше о Медвежьем культе. Мы посылали за ним, но иногда бывает трудно его найти. Тем не менее, думаю, он скоро появится.
- Анхег уже приехал? - спросила королева Поренн.
Гарион покачал головой:
- Здесь Хо-Хэг и Фулрах, а от Анхега пока никаких известий.
- Мы слышали, что некоторые люди подозревают его, - сказала маленькая светловолосая королева. - Гарион, это не может быть правдой.
- Я уверен, он нам все объяснит, как только приедет.
- Кто-нибудь из убийц остался в живых? - спросил Дротик.
- Один, - ответил ему Гарион. - Но боюсь, многого мы от него не добьемся.
Один из сыновей Бренда проломил ему голову. Кажется, он больше уже не очнется.
- Жаль, - коротко пробормотал Дротик, - но человек вовсе не обязательно должен говорить, чтобы сообщить какие-нибудь сведения.
- Надеюсь, ты прав, - с жаром ответил Гарион.
Ни за ужином, ни после, вечером, о происшедшем не говорили. Обсуждение этого вопроса без Анхега могло только укрепить сомнения и подозрения, придать всей встрече то опасное направление, которое все хотели избежать.
- Когда состоятся похороны Бренда? - тихо спросила Поренн.
- Думаю, как только приедет Анхег, - ответил Гарион.
- Ты решил что-нибудь насчет его должности? - спросил Фулрах.
- Прости, я не совсем тебя понял.
- Должность сенешаля появилась давным-давно, чтобы заполнить пустоту, образовавшуюся после того, как найсанцы убили короля Горека и его семью. Сейчас же, когда ты занимаешь трон, нуждаешься ли ты в сенешале?
- Честно говоря, я об этом и не думал. При мне это место принадлежало Бренду. Он казался таким же вечным, как камни цитадели.
- А кто сейчас исполняет его работу, ваше величество? - спросил сереброволосый граф Зилайн.
- Его второй сын, Кейл.
- У вас, Бельгарион, много других обязанностей, - сказал граф. - Вам необходим человек, чтобы вести ежедневные дела - хотя бы пока не минует кризис.
Мне кажется, что не стоит принимать поспешных решений насчет поста сенешаля. Я думаю, если вы попросите Кейла, он согласится исполнять обязанности, которые исполнял его отец, не требуя формального назначения.
- Он прав, Гарион, - сказала Сенедра. - Кейл безгранично предан тебе. Он сделает все, о чем ты попросишь.
- Если молодой человек хорошо делает свою работу, наверное, лучше всего, если он и впредь будет делать ее, - предложил Зилайн. Он скупо улыбнулся и прибавил:
- Есть старая сендарийская пословица, которая гласит: "Не чини то, что еще не сломано".
На следующее утро в гавань вошел, покачиваясь на волнах, неуклюжий корабль с громоздкой оснасткой - паруса, казалось, перевешивали нижнюю часть, придавая всей конструкции вид ненадежный и неустойчивый. Гарион в этот момент стоял на стене цитадели и разговаривал с Дротиком. Увидев корабль, он нахмурился.
- Что это за корабль? - спросил он.
- Арендийский, ваше величество. Этот народ чувствует потребность делать каждое свое сооружение похожим на замок.
- Я и не знал, что они строят корабли.
- Кораблей у них немного, - ответил Дротик. - К тому же они, как правило, переворачиваются при первом же порыве крепкого ветра.
- Давай лучше спустимся вниз и посмотрим, кто это.
- Хорошо, - согласился Дротик.
Пассажиры на борту неуклюжего арендийского судна оказались их старыми знакомыми. У поручней в сияющих доспехах стоял Мандореллен, могущественный барон Во-Мандорский. Рядом с ним находился Лелдорин Вилданторский, а с ними и их жены - Нерина и Ариана, обе разодетые в парчу насыщенных темных тонов.
- Мы пустились в путь, как только получили известие о постигшем тебя несчастье, Гарион! - прокричал Мандореллен через полосу разделяющей их воды, пока матросы осторожно маневрировали парусами, чтобы подвести неповоротливый корабль к причальной стенке. - Чувство долга и уважения к тебе и подло убиенному сенешалю призвали нас выступить на помощь тебе в твоем правом деле отмщения. Кородуллин бы лично присоединился к нам, если бы не болезнь, приковавшая его к ложу.
- Пожалуй, именно этого я и боялся, - пробормотал Гарион.
- Что, их приезд усложняет дело? - тихо спросил Дротик.
Гарион пожал плечами.
- О, это горячие головы, и они способны наломать немало дров.
Не раньше чем через два дня "Морская птица", за штурвалом которой стоял Бэрак, обогнула мыс и под парусами вошла в гавань. На палубе вдоль поручней стояли крепкие черекские воины в кольчугах. Пока Бэрак вел корабль к причалу, их лица приняли настороженное выражение, в глазах виднелось подозрение.
Когда Гарион достиг подножия длинного пролета каменной лестницы, ведущей из цитадели, на пристани уже собралось много народу. Толпа была настроена воинственно - многие мужчины стояли с угрюмыми лицами, у некоторых были с собой мечи и кинжалы.
- Похоже, ситуация может выйти из-под нашего контроля, - тихо сказал Гарион Кейлу, сопровождавшему его.
Кейл взглянул на толпу горожан.
- Возможно, ты прав, Бельгарион, - согласился он.
- Так что необходимо продемонстрировать Анхегу и его свите самое искреннее и сердечное гостеприимство.
- Ты слишком многого просишь, Бельгарион.
- Мне неприятно говорить об этом, Кейл, но я не просто прошу. Черекцы, стоящие на палубе, - личная охрана Анхега. Одно неверное движение, и произойдет настоящая бойня, а может, даже начнется война, не нужная никому из нас. Так что улыбайся - мы идем приветствовать короля Черека.
Для пущей убедительности Гарион вместе с Кейлом поднялся на палубу арендийского корабля, чтобы его дружескую встречу с королем Анхегом могла видеть вся обозленная толпа. Бэрак, облаченный в форменный зеленый камзол, четким шагом направился им навстречу.
- Для всех нас наступило трудное время, - сказал он, пожимая руку сначала Гариону, а потом Кейлу. - Анхег и Хеттар внизу, вместе с дамами.
- С дамами? - переспросил Гарион.
- С Исленой и Мирел.
- До тебя дошли слухи? - спросил его Гарион. Бэрак кивнул:
- Поэтому мы и привезли с собой жен.
- Хорошая идея, - одобрил Гарион. - Человек, приезжающий, чтобы начать войну, вряд ли возьмет с собой жену, а мы постараемся представить все наилучшим образом.
- Я схожу за Анхегом, - сказал Бэрак, бросая быстрый взгляд на хмурую толпу, собравшуюся у трапа.
Когда король Анхег появился на палубе в своем обычном голубом одеянии, его грубоватое чернобородое лицо показалось Гариону изможденным и похудевшим.
- Анхег, друг мой, - сказал Гарион достаточно громко, чтобы было слышно на берегу. Он поспешил навстречу черекскому королю и заключил его в крепкие объятия. - Нам надо улыбаться, - прошептал он. - Нужно убедить этих людей, что мы по-прежнему лучшие друзья.
- А мы друзья, Гарион? - тихо спросил Анхег.
- Ничего не переменилось, Анхег, - твердо сказал Гарион. - Ну что ж, давай улыбаться. - И он громко, официально возвестил:
- Королевский дом Черека приносит свои соболезнования Ривскому трону в этот час скорби.
- Лицемер! - взревел голос в толпе. На чело Анхега надвинулась туча, но Гарион с горящим взором подошел к поручням.
- Любой, кто оскорбляет моего друга, оскорбляет меня, - сказал он самым спокойным голосом. - Ну, кто здесь хочет сказать мне что-нибудь?
Толпа испуганно подалась назад.
Гарион снова повернулся к Анхегу.
- Ты выглядишь усталым, - сказал он ему.
- Я разодрал дворец, да и большую часть Вал-Алорна на части, когда услышал, что случилось, но так и не смог найти ни одной нити. - Чернобородый черекский король замолчал и посмотрел прямо в глаза Гариону. Во взгляде его стояла мольба. - Клянусь, Гарион, всей моей жизнью, я никоим образом не виноват в смерти Бренда.
- Я знаю, Анхег, - ответил ему Гарион просто. Он снова взглянул на мрачную толпу. - Давай позови Хеттара и дам, пройдем в цитадель. Все уже собрались, и нам пора начинать. - Он повернулся к Кейлу:
- Отправь сюда нескольких стражников разогнать эту толпу. Пусть уберут с набережной всех. Не хочу никаких заварушек.
- Дела так плохи? - тихо спросил Анхег.
- Лучше перестраховаться, - ответил Гарион. - Я хочу держать все в руках до тех пор, пока мы не проясним это дело.

Глава 18

Церемония похорон Бренда, ривского сенешаля, происходила на следующий день в Тронном зале короля Ривского. Одетый во все черное Гарион восседал на базальтовом троне вместе с Сенедрой; священник в переполненном зале читал заупокойную молитву.
Присутствие короля Анхега Черекского на траурной церемонии вызвало мрачные настроения среди ривской знати, и только их глубокое уважение к Бренду и суровый взгляд Гариона удерживали их в рамках приличий и не давали разрастись громкому проявлению негодования.
Анхег, с каменным лицом сидевший между Поренн и Хо-Хэгом, покинул зал сразу после окончания службы. - Я никогда его таким не видел, - тихо сказал Бэрак Гариону после церемонии. - Никто еще не обвинял его в убийстве, и он не знает, как себя вести. - Его и сейчас никто не обвиняет, - быстро ответил ривский король.
- Оглянись и посмотри на лица своих подданных, Гарион, - печально сказал Бэрак. - Обвинение - в каждом взгляде.
Гарион вздохнул.
- Мне и смотреть не надо. Я знаю, о чем они думают.
Днем алорийские монархи и все другие почетные гости Ривы собрались в южной башне в Голубой комнате Совета. Как только Кейл закрыл дверь, Анхег поднялся и повернулся ко всем лицом.
- Я хочу с самого начала заявить, что не имею никакого отношения к тому, что произошло здесь, - заявил он. - Бренд всегда был одним из самых лучших моих друзей, и я скорее позволил бы отрезать себе руку, чем причинить вред ему. Даю вам свое слово - как король и как алориец.
- Тебя никто ни в чем не обвиняет, Анхег, - тихо сказал Хо-Хэг.
- Ха! Я не настолько глуп, как может кому-то показаться, Хо-Хэг, к тому же у меня есть уши. Жители Ривы готовы плюнуть мне в лицо.
Сереброволосый граф Зилайн откинулся на спинку кресла.
- Я думаю, что все эти подозрения, совершенно беспочвенные, конечно, происходят из-за того письма, которое представили убийцы, когда прибыли сюда. Я думаю, что лучше всего начать с изучения этого документа.
- Неплохая мысль, - сказал Гарион. Он повернулся к Кейлу:
- Можем ли мы увидеть письмо?
- Оно у почтеннейшего Бельгарата, ваше величество, - ответил Кейл.
- Да-да, - сказал Бельгарат, - а я чуть не забыл. - Он полез за пазуху своей серой, давно не стиранной туники, вынул свернутый пергамент и протянул его пожилому сендарийскому аристократу.
- Похоже, с ним более или менее все в порядке, - заключил граф, прочитав письмо.
- Дайте мне посмотреть, - потребовал Анхег. Он с отвращением взял письмо и, читая его, хмурил брови. - Правильно, это моя подпись, - признал он. - И печать моя, но я никак не мог написать это.
Гариона осенило.
- Ты всегда читаешь то, что приносят тебе на подпись? - спросил он. - Я знаю, бывают случаи, когда мне приносят целые кипы разных бумаг, и я просто пишу свое имя внизу каждой страницы. Так вот к чему я клоню: мог ли кто-нибудь подложить это письмо в кучу других документов, чтобы ты подписал не глядя?
Анхег покачал головой.
- Такое со мной уже бывало, - сказал он. - Теперь, прежде чем подписать, я читаю то, что мне приносят. Более того, я сам диктую все документы, которые собираюсь подписать своим именем. Только так я могу быть уверен в том, что в них говорится именно то, что я хочу сказать. - Он бросил письмо Гариону. - Посмотри-ка, - сказал он, указывая на второй абзац. - "Поелику торговля есть источник жизненной силы обоих наших королевств... " и так далее. Проклятье, Гарион! Я за всю жизнь ни разу не употребил слово "поелику".
- На чем же мы порешим? - спросил граф Зилайн. - Мы установили подлинность подписи и печати. Король Анхег заявляет, что он не только читает все, что подписывает, но и диктует каждое письмо и обращение лично. В то же время мы находим в документе несоответствия.
- Зилайн, - едко сказал Анхег, - ты случайно на досуге юриспруденцией не занимаешься? Говоришь ты прямо как какой-нибудь законник.

Предыдущая страница 19 Следующая страница


Часовые Запада 20

Граф рассмеялся.
- Я просто стараюсь быть точным, ваше величество, - сказал он.
- Ненавижу законников.
Весь остаток дня проклятое письмо было предметом обсуждений, но никакого решения так и не было принято.
Усталый Гарион отправился спать, пребывая в таком же недоумении и неуверенности, как и в начале дня.
Он плохо спал и проснулся поздно. Лежа в кровати под балдахином и пытаясь разобраться в своих мыслях, он услышал голоса, доносившиеся из соседней комнаты. От нечего делать Гарион принялся угадывать, кому они принадлежат.
Конечно, там была Сенедра и тетушка Пол. Легко можно было узнать королеву Лейлу по ее заливистому смеху. По характерному мимбрийскому диалекту он определил Нерину и Ариану. Там были еще дамы, но различить в общем шуме их голоса оказалось невозможно.
Гарион медленно сел на постели, чувствуя себя совершенно не выспавшимся.
Он откинул в сторону пуховое одеяло и спустил ноги на пол. Ему совсем не хотелось начинать этот день. Он вздохнул и поднялся. Взглянул на строгий черный камзол, который надевал вчера, и покачал головой. Если он опять наденет траур, это может быть расценено как молчаливое обвинение в злодеянии короля Анхега.
Этого любой ценой надо было избегать. Гарион пересек комнату и подошел к тяжелому шкафу, где хранилась его одежда; он выбрал один из своих традиционных голубых камзолов и начал одеваться.
Разговор в соседней комнате был прерван неожиданным стуком в дверь. Он услышал голос королевы Ислены:
- Могу я сюда войти?
- Конечно, - ответила тетушка Пол.
- Я подумала, что... - Ислена запнулась, а потом начала сначала:
- Принимая во внимание случившееся, я решила, что мне лучше держаться в стороне.
- Ерунда, - заявила королева Лейла. - Входите же, Ислена.
Раздался всеобщий одобрительный шумок.
- Клянусь вам всем, что мой муж неповинен в этом злодеянии, - громко сказала Ислена.
- Никто и не сомневается в этом, - ответила ей тетушка Пол.
- Я уверена, что Гарион вместе с остальными скоро выяснит всю подоплеку, - уверенно сказала Сенедра. - Тогда все и прояснится.
- Мой бедный Анхег совсем не спал прошлой ночью, - грустно сказала Ислена.
- Я понимаю, он кажется грубым, но в душе он чувствительный и ранимый человек.
Все это очень его задело. Он даже плакал.
- Защитники и повелители наши отметят за пролитые слезы мужа твоего, отметят над телом подлого злодея, снискавшего всеобщее презрение за бесчестное убийство славного ривского сенешаля, - с пафосом провозгласила баронесса Нерина. - И глупцы те, кто нетверд в вере в чистоту помыслов доброго короля Анхега, и, когда правда восторжествует, да будут покрыты позором они за неверие свое.
- Я могу лишь надеяться на то, что так и случится, - сказала Ислена.
- Это скорбная тема, дамы, - произнесла кузина Гариона Адара, - а мы здесь собрались совсем по другому поводу.
- Что же за повод, любезная Адара? - спросила Ариана.
- Маленький принц Ривский, Ариана, - ответила Адара. - Мы пришли, чтобы еще раз взглянуть на твоего сына, Сенедра. Я надеюсь, он сейчас не спит, так не могла бы ты принести его сюда, чтобы мы все понянчили его?
Сенедра рассмеялась:
- Я боялась, вы никогда об этом не попросите.
Еще до полудня начался Совет. Короли и их приближенные снова собрались в Голубой комнате. В распахнутые окна широким потоком струился золотистый солнечный свет, а нежный морской бриз колыхал занавеси. В подобных собраниях формальности не соблюдались, и монархи, да и все остальные присутствующие удобно разместились на обитых бархатом креслах.
- Боюсь, мы немногого добьемся, если опять будем пережевывать это письмо, - начал Бельгарат. - Давайте договоримся, что это подделка высокого сорта, и продолжим. - Он взглянул на Кейла. - У твоего отца были какие-нибудь враги на Острове? - спросил он. - Кто-нибудь достаточно богатый и могущественный, чтобы нанять убийц из Черека?
Кейл нахмурился.
- Никто не может пройти по жизни, не наступив ближнему своему на ногу, почтеннейший, - ответил он. - Но ни один человек, я думаю, серьезного зла на отца не таил.
- Истину говорю тебе, юноша, - сказал ему Мандореллен. - Есть люди, кои, обиду чувствуя, лелеют свою злобу втайне и под обманчивой личиной прячут вражду свою, пока не представится случай отметить. История арендийская немало знает тому примеров.
- Возможно, - согласился король Фулрах. - Но все же лучше будет, если мы вернемся ближе к Риве, пока не углубились в дебри арендийской истории.
- Нам бы пригодился список, - предложил Дротик. - Сначала мы напишем имена всех людей с Острова, кого Бренд мог вольно или невольно обидеть, и выясним, имели ли они возможность организовать это преступление. Когда список сократится, можно будет начать расследование. Если за этим стоит кто-нибудь из Ривы, он либо должен был ездить в Черек, либо сноситься с черекцами не так давно.
Составление списка заняло все утро. Кейл посылал за документами, и все изучали решения, принятые Брендом за последние пять лет. Сенешаль был еще и Верховным мировым судьей - он вынес много вердиктов, и в каждом случае кто-то выиграл, а кто-то проиграл.
После второго завтрака они принялись отсеивать тех, кто не обладал достаточным богатством или могуществом, чтобы воспользоваться услугами наемных убийц.
- Ну вот, - сказал Дротик, вычеркивая очередное имя. Он поднял список. - Мы сократили его до разумных размеров.
Раздался почтительный стук в дверь. Один из стражников, стоявших в коридоре, вошел в комнату и прошептал что-то на ухо Бараку. Рыжебородый Бэрак кивнул, поднялся и вышел вслед за стражником.
- А этот? - спросил Дротик у Кейла, указывая на следующее имя в списке.
Кейл почесал щеку.
- Не думаю, - ответил он.
- Ведь это была тяжба о земле, - напомнил Дротик, - а некоторые люди из-за земли на многое готовы.
- Это всего лишь пастбище, - вспомнил Кейл, - и совсем небольшое. А у него и своей земли столько, что он едва ли помнит обо всех участках.
- Отчего же он обратился в суд?
- Иск предъявила другая сторона. В комнату вернулся Бэрак.
- Анхег, - сказал он своему кузену, - приехал Грелдик. Он хочет сказать тебе что-то очень важное.
Анхег начал подниматься со своего места, но потом посмотрел на остальных.
- Пусть войдет сюда, - коротко бросил он, - я не хочу, чтобы люди думали, будто у меня есть секреты.
- Мы все имеем свои секреты, Анхег, - тихо промолвила королева Поренн.
- Я сейчас в несколько ином положении, Поренн. - Он поправил свою зубчатую корону, сползшую было на одно ухо.
В этот момент в комнату вошел бородатый, одетый в меха Грелдик.
- У тебя дома неприятности, Анхег, - сказал он резким хриплым голосом.
- Какие?
- Я только что из Ярвиксхольма, - ответил Грелдик. - Настроение тамошних жителей дружелюбным не назовешь.
- Ничего нового в этом нет.
- Они пытались потопить меня, - сказал Грелдик. - Они понаставили катапульт на утесах по обоим берегам фьорда, ведущего к городу. Булыжники сыпались на меня как град.
Анхег нахмурился.
- Почему они стреляли?
- Наверное, не хотели, чтобы я увидел, что они делают.
- Что же такое делают ярвиксхольмцы, чтобы так секретничать?
- Они строят флот. Анхег пожал плечами.
- В Череке многие строят корабли.
- Сотню сразу?
- Сколько?!
- Я был очень занят, стараясь увернуться от падающих камней, так что не мог сосчитать точно, но весь дальний конец фьорда занят верфями. Кили уже заложены, а сейчас ставят шпангоуты. Да, на городских стенах тоже идут работы.
- На стенах? Они и так выше, чем стены Вал-Алорна.
- А сейчас они еще выше.
Лицо Анхега стало мрачным.
- Что они замышляют?
- Анхег, если ты строишь флот и начинаешь укреплять фортификации, это означает, что ты готовишься к войне. А если при этом пытаешься потопить корабль человека, известного своей лояльностью по отношению к короне, обычно это означает, что ты собираешься воевать со своим королем.
- Он верно говорит, Анхег, - заметил Бэрак.
- Кто сейчас управляет Ярвиксхольмом? - спросил Гарион.
- Медвежий культ, - с отвращением сказал Анхег. - Последние десять лет они просачиваются в город со всего Черека.
- Это очень серьезно, Анхег, - заметил Бэрак.
- И совершенно на них не похоже, - заметил Дротик. - Культ никогда раньше не вел политику противостояния.
- Какую политику? - спросил Анхег.
- То есть не воевал с короной в открытую, - объяснил начальник драснийской разведки.
- Что ты такое говоришь?
- Дело вот в чем, - пожал плечами Дротик. - Культ всегда действовал исподволь - пытался заручиться достаточной поддержкой в верхах, чтобы принуждать королей Алории проводить их политику. Я считал, что они никогда и не рассматривали возможность вооруженного выступления.
- Все когда-нибудь происходит в первый раз, - сказал Хеттар. Дротик хмурился.
- Совсем на них не похоже, - пробормотал он. - Прямая противоположность той линии, которую они проводили на протяжении трехсот лет.
- Иногда люди меняются, - сказал генерал Брендиг.
- Но не Медвежий культ - в уме приверженца любого культа места хватает только для одной идеи.
- Я думаю, тебе надо как можно скорее возвращаться в Вал-Алорн, Анхег, - предложил Грелдик. - Если они спустят корабли на воду, то смогут захватить весь западный берег Черека.
Анхег покачал головой.
- Мне надо остаться здесь, - заявил он. - Сейчас у меня гораздо более важные дела в Риве. Грелдик пожал плечами.
- Это ведь твое королевство, - сказал он, - по крайней мере пока.
- Спасибо, Грелдик, - сухо поблагодарил его Анхег. - Ты и не представляешь, как греет меня эта мысль. Как скоро ты можешь попасть в Вал-Алорн?
- Три, может быть, четыре дня. Зависит от того, попаду ли я в устье Черекского залива ко времени прилива.
- Отправляйся туда, - велел ему Анхег. - Передай адмиралам, чтобы выходили из Вал-Алорна и занимали удобные позиции у входа во фьорд Хольберг. Надеюсь, после окончания Совета я отправлюсь в небольшое путешествие в Ярвиксхольм.
Сжечь верфи не так уж трудно.
Ответом ему была недобрая улыбка Грелдика.
Когда вечером работа Совета была прекращена, Кейл догнал Гариона в освещенном факелами коридоре.
- Мне кажется, тебе есть над чем подумать, Бельгарион, - тихо сказал он.
- Да?
- Меня беспокоит выдвижение черекского флота.
- Это флот Анхега, - ответил Гарион, - и его королевство.
- О новых верфях в Ярвиксхольме мы знаем только со слов Грелдика, никем не подтвержденных, - заметил Кейл, - а от фьорда Хольберг до Ривы всего три дня пути.
- Не слишком ли мы подозрительны, Кейл?
- Ваше величество, я полностью согласен, что король Анхег попал под необоснованные подозрения по поводу убийства моего отца, но это новое совпадение, когда черекский флот вышел на позицию в пределах досягаемости Ривы, меняет дело. Мне кажется, мы должны позаботиться о нашей безопасности - просто на всякий случай.
- Я подумаю об этом, - коротко сказал Гарион и пошел по коридору дальше.
На следующий день, примерно в полдень, приехал Шелк. Он был одет в роскошный серый бархатный камзол; как повелось в последнее время, на пальцах его сияли дорогие самоцветы. Коротко поприветствовав друзей, он уединился с Дротиком для приватной беседы.
Когда после обеда в комнату Совета вошел Бельгарат, на его лице играла самодовольная ухмылка. В руке он держал письмо короля Анхега.
- Что такое, папа? - с любопытством спросила Польгара. - Ты похож на корабельного кота в рыболовной лодке.
- Я всегда радуюсь, когда удается разрешить загадку, Пол. - Он повернулся к остальным. - Как выяснилось, Анхег действительно написал это письмо.
Король Анхег вскочил на ноги - лицо его было искажено гневом.
Бельгарат вытянул руку, восстанавливая порядок.
- Но, - продолжал он, - Анхег писал совсем не то, о чем говорится в письме. - Он положил лист пергамента на стол. - Взгляните, - пригласил он их.
Гарион посмотрел на письмо и увидел красные бук вы, проступившие под теми словами, которые возлагали ответственность за смерть Бренда на короля Анхега.
- Что это, Бельгарат? - спросил Фулрах.
- На самом деле это письмо графу Мэлоргу, - ответил старик. - В нем Анхег сообщает о своем решении поднять налоги на промысел сельди.
- Это письмо я написал четыре года назад, - сказал Анхег озадаченно.
- Совершенно верно, - подтвердил Бельгарат. - А если мне не изменяет память, граф Мэлорг умер прошлой весной?
- Да, - подтвердил Анхег. - Я был на похоронах.
- Скорее всего после его смерти кто-то добрался до его бумаг и стянул письмо. Потом они взяли на себя труд отбелить буквы настоящего письма, оставив, конечно, подпись, чтобы написать другое, которое представляло так называемую делегацию.
- Почему же мы раньше этого не видели? - спросил Бэрак.
- Мне пришлось немного повозиться с этим замечательным в своем роде документом, - признался старик.
- Волшебство?
- Нет. Честно говоря, я воспользовался раствором кое-каких солей.
Волшебство, восстановив старый текст, могло уничтожить новый, а нам понадобятся оба - для свидетельства.
Лицо Бэрака выражало некоторое разочарование.
- Волшебство - не единственный способ делать дела, Бэрак.
- А как ты догадался? - спросил старика Гарион. - О том, что там был другой текст?
- Отбеливатель, которым пользовались эти мошенники, оставляет на пергаменте специфический, очень тонкий запах. - Волшебник скривил лицо в гримасе отвращения. - Но только сегодня утром я понял, что это за запах. - Он повернулся к Анхегу. - Прости, что мне понадобилось так много времени, чтобы восстановить твою честь. - сказал он.
- Не страшно, Бельгарат, - радостно воскликнул Анхег. - Зато у меня появилась возможность выяснить, кто мои истинные друзья.
Кейл поднялся, на лице его сменяли одна другую самые разные эмоции. Он подошел к креслу Анхега и встал на одно колено.
- Простите, ваше величество, - проговорил он. - Я должен признаться, что подозревал вас.
- Конечно, я прощаю тебя, - неожиданно рассмеялся Анхег. - Зубы Белара! - сказал он. - Когда я прочел это письмо, я и сам начал себя подозревать.
Поднимись с коленей, юноша. Всегда стой на ногах - даже если ошибся.
- Кейл, - отдал приказ Гарион, - ты позаботишься о том, чтобы новость об этом открытии получила как можно более широкое распространение. Скажи людям в городе, чтобы прекратили точить мечи.
- Уже иду, ваше величество.
- Но загадка остается, - заметил граф Зилайн. - Мы знаем, что король Анхег не виноват, но кто же тогда виноват?
- Мы уже начали расследование, - заявил Лелдорин. - У нас есть список людей, у которых могли быть причины ненавидеть Бренда.
- Я думаю, вы взяли неверный след, - возразила королева Поренн. - Убийство ривского сенешаля - это одно, но попытка бросить подозрение на Анхега - совсем другое.
- Я не совсем тебя понял, Поренн, - признался Анхег.
- Если бы у тебя был очень близкий друг, а ведь у тебя есть такие друзья, верно? И если бы твой друг был к тому же значительным человеком в твоем правительстве, а король другой страны его бы убил, что бы ты сделал?
- Мои военные корабли пришли бы со следующим приливом, - ответил он.
- Вот именно. Убийство Бренда вовсе не обязательно было вызвано личной враждой. Скорее всего это попытка развязать войну между Ривой и Череком.
Анхег заморгал.
- Поренн, ты необыкновенная женщина.
- Что ты, Анхег, спасибо тебе. Открылась дверь, и вошли Шелк и Дротик.
- Наш светлейший принц Хелдар желает сообщить нечто очень интересное, - объявил Дротик.
Шелк сделал шаг вперед и величественно поклонился.
- Ваши величества, - сказал он, - и дорогие друзья. Я не могу сказать, насколько мое дело соотносится с текущим вопросом, но думаю, оно должно быть вам представлено.
- Тебе случалось замечать, как даже небольшой успех делает некоторых людей невообразимо напыщенными? - спросил Бэрак у Хеттара.
- Случалось, - мягко согласился Хеттар. Шелк обвел друзей горделивым взглядом.
- Ну вот, - продолжал он уже менее официально, - последние несколько месяцев я провел в городе Реоне, на восточной границе старой доброй Драснии.
Очень интересный город этот Реон. Очень живописный - особенно сейчас, когда там вдвое нарастили крепостные стены.
- Хелдар, - сказала королева Поренн, нетерпеливо барабаня пальцами по подлокотнику кресла, - не тяни, а рассказывай, в чем дело.
- Ну конечно, тетушка, дорогая, - насмешливо ответил он. - Реон всегда был укрепленным городом, главным образом потому, что рядом граница с Надраком. А народ там живет до того консервативный, что многие до сих пор не пользуются огнем. Это благодатная почва для насаждения Медвежьего культа. После покушения на Сенедру прошлым летом я решил пробраться туда, чтобы немножко пошпионить.
- Честно сказано, - заметил Бэрак.
- Такое у меня сейчас время, - пожал плечами Шелк. - Радуйтесь, пока есть возможность, потому что мне начинает надоедать. Так вот, кажется, у Медвежьего культа появился новый глава - человек по имени Ульфгар. После того как в Тул-Марду мургский топор опустился на спину Гродега, культ потерпел поражение.
А потом ниоткуда появляется этот Ульфгар и начинает все сначала. Этот человек - прирожденный оратор, он может буквально заболтать вас до смерти. Как вам известно, до сих пор руководство культом находилось в руках священников и до сих пор центр его был в Череке.
- Расскажи мне что-нибудь новенькое, - мрачно проворчал Анхег.
- Ульфгар не является священником Белара, - продолжал Шелк, - а своей столицей он сделал Реон, в восточной Драснии.
- Хелдар, ну, пожалуйста, ближе к делу, - сказала Поренн.
- Я подхожу к нему, ваше величество, - заверил он ее. - Последние несколько месяцев наш друг Ульфгар потихоньку собирает войска. Приверженцы культа приплывают из Алгарии и проникают в Реон со всей Драснии. Город буквально набит вооруженными людьми. Могу предположить, что сейчас у Ульфгара армия, которая превосходит по численности все драснийские силы. - Он посмотрел на юного короля Хеву. - Извини, кузен, но похоже, твоя армия сейчас лишь вторая.
- Я исправлю это, если понадобится, - твердо ответил Хева.
- Ты растишь замечательного мальчика, тетушка, - поздравил Шелк Поренн.
- Хелдар, - едко сказала она, - ты напрашиваешься, чтобы мы тебя вздернули на дыбу и вытрясли наконец все новости.
- Ой, тетушка, дорогая, какие ужасы ты говоришь! Этот таинственный Ульфгар вернул к жизни многие древние ритуалы и церемонии - и среди них, если можно так выразиться, постоянное поддержание родственного духа. По его приказу каждый приверженец культа в Алории имеет особую метку, выжженную на подошве правой ноги. Так что, вполне вероятно, если вы видите хромающего человека, он может оказаться новопосвященным в Медвежий культ.
Бэрак поморщился.
- Это же очень больно, - сказал он.
- Свою метку они носят с гордостью, - сообщил ему Шелк, - по крайней мере после того, как раны заживут.
- Что она изображает? - спросил Хо-Хэг.
- Символическое обозначение медвежьей лапы, - пояснил Шелк. - По форме она напоминает букву "U" с парой отметин у открытого конца, подразумевающих когти.
- После того как Хелдар мне все рассказал, - подхватил Дротик, - мы нанесли короткий визит к лежащему без сознания убийце. Его правая ступня заклеймена этим знаком.
- Так что теперь все ясно, - сказал Хеттар.
- Верно, - согласился Бельгарат.
- Судари, - заговорил Мандореллен, недоумевающе хмурясь, - мне всегда было говорено, что цель сего туманного религиозного учения есть воссоединение Алории, титанической империи Севера, процветавшей под правлением мудрого короля Черека Медвежьи Плечи, могущественнейшего правителя древности.
- Это все, конечно, так и есть, - сказал ему Бельгарат, - но если этот Ульфгар преуспел в натравливании Ривы и Черека друг на друга, ему будет нетрудно опрокинуть Драснию, да и Алгарию тоже. Если Анхег и Гарион займутся уничтожением друг друга, он с легкостью приберет к рукам оба их королевства.
Вот и получится объединенная Алория.
- Новая стратегия культа кажется очень простой и очень сложной одновременно, - заключил генерал Брендиг, - и похоже на то, что новые действия не заставят себя ждать.
- Особенно если принять во внимание флот, который его люди строят в Ярвиксхольме, - прибавил Анхег.
- Это точно, - сказала Польгара. - Что же мы будем делать, отец?
- Я думаю, нам нельзя мешкать, - ответил Бельгарат. - Этот парень, Ульфгар, хочет восстановить Алорию и поставить себя преемником Медвежьих Плеч.
Три тысячелетия культ занимался безобидной подрывной деятельностью. А теперь, надо полагать, все готово к открытой войне.
Лицо Гариона помрачнело.
- Хорошо, - сказал он, - если они хотят войны, то обратились в нужное место.
- Я бы выпил за это, - согласился Анхег. Немного помолчав, он прибавил:
- Если вы со мной согласитесь, я думаю, было бы неплохо сначала разрушить Ярвиксхольм, а потом пойти на Реон. Нам совсем не нужно, чтобы черекские приверженцы Медвежьего культа собирались за нашими спинами на болотах восточной Драснии, и уж совсем ни к чему флот культа в Море Ветров. Если хотя бы половина из того, что говорит Грелдик, правда, нам надо сжечь верфи, пока они не спустили корабли на воду. В противном случае можно отлично повоевать в Драснии, захватить Реон, а вернувшись домой с блестящей победой, обнаружить, что Риву заняла вражеская армия.
Гарион подумал.
- Хорошо, - согласился он, - сначала мы пойдем к Ярвиксхольму. А затем - на Реон и немного поговорим с этим Ульфгаром. Я очень хочу посмотреть на человека, который думает, что может взять в свои руки дело Медвежьих Плеч.

Глава 19

- Мне очень жаль, Кейл, - говорил Гарион своему другу, сидя с ним в своем кабинете, - но ты и твои братья нужны мне здесь, в Риве. Я беру с собой большую часть нашей армии, и кто-то должен остаться здесь, чтобы защищать город в случае, если какие-нибудь вражеские корабли ускользнут от нас.
Видно было, что Кейл рассердился.
- Ведь это не истинная причина, правда? - спросил он.
- Ты прав, - признал Гарион. - Я знаю, как вы любили отца и как вы хотите отомстить тем, кто организовал его убийство.
- Разве это не естественно?
- Конечно да, но люди, охваченные жаждой мести, не могут мыслить ясно. Они становятся безрассудными и подставляют себя под опасность. В вашей семье и так уже пролилось немало крови - сначала твой брат Олбэн, потом Арелл, а теперь отец, - так что я не хочу рисковать тобой и твоими братьями.
Кейл поднялся; его лицо было багровым от плохо скрываемой обиды.
- Какие еще будут указания вашего величества? - напряженно спросил он.
Гарион вздохнул.
- Нет, Кейл, - сказал он, - сейчас никаких. Ты и так знаешь, что здесь делать.
- Да, ваше величество. - Кейл поклонился, повернулся и вышел из комнаты.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

В другую дверь кабинета вошел Бельгарат.
- Ему это не понравилось, - сказал Гарион.
- Я так и думал, - пожал плечами старик и почесал бороду. - Но он нужен нам здесь, в цитадели. Он посердится, да и перестанет. Его голова и знания еще послужат Риве.
- А тетушка Пол тоже остается? Бельгарат поморщился.
- Нет. Она настаивает, чтобы мы ее взяли. Хорошо, хоть другие дамы понимают, что поле боя - не место для женщины. Думаю, Эрранду тоже лучше остаться. У него совсем нет чувства личной опасности, а это не очень-то хорошо в бою. Заканчивай свои дела. Начинается утренний прилив, корабли уже готовы к отплытию.

***

Когда солнечным утром "Морская птица", возглавляющая флотилию мощных ривских кораблей, вышла из гавани, Гарион и все остальные собрались в просторной кормовой каюте флагмана, сосредоточенно изучая карты и обсуждая стратегию.
- Фьорд, ведущий к Ярвиксхольму, очень узкий, - говорил Анхег, - а поворотов и изгибов в нем больше, чем в Толнедрийском торговом договоре. Нам придется идти на очень маленькой скорости.
- А тем временем катапульты на утесах потопят половину флота, - мрачно прибавил Бэрак.
- Можем ли мы подобраться к городу с тыла? - спросил Хеттар.
- От Хольберга поднимается дорога, - ответил Бэрак, - но на протяжении пятнадцати миль, прежде чем выйти к южной оконечности города, она проходит через несколько ущелий. Это идеальные места для засады.
Генерал Брендиг изучал карту.
- Что это за местность? - спросил он, указав на южный берег устья фьорда.
- Гористая, - сказал Бэрак, - скалы, ущелья, горные реки.
- Таким образом можно описать весь Черек, - заметил Шелк.
- А пройти там можно? - гнул свое Брендиг.
- Если карабкаться по склонам, - ответил Бэрак, - но с утесов, где установлены катапульты, ты будешь виден как на ладони. Пока успеешь добраться до вершины, тебя будет поджидать вся армия.
- Нет, если пойду ночью, - сказал Брендиг.
- Ночью? - прищурился Бэрак. - Брендиг, ты что, и впрямь собрался совершить ночное восхождение? Это в твои-то годы?
Брендиг пожал плечами:
- Если больше никак туда не попасть... Мандореллен тоже внимательно разглядывал карту.
- Внемли же, господин мой, - обратился он к Бэраку. - А этот склон к северу достаточно ли полог, чтобы подняться по нему на вершину?
Бэрак покачал головой:
- Там совершенно отвесная стена.
- Тогда необходимо нам поискать иных путей, как вывести из строя катапульты на сей стороне. - Рыцарь немного подумал. - И есть такой путь, причем в нашем распоряжении, - провозгласил он.
- Хотелось бы мне узнать... - сказал ему король Фулрах.
- Простейшее возможное решение, - одарил его Мандореллен лучезарной улыбкой, - доставить машины осадные по южному склону - задача непростая, особливо ежели под покровом ночи. И делать это вовсе нет нужды, раз орудия для уничтожения катапульт на северном берегу уже на местах.
- Я не совсем тебя понял, - признался Гарион.
- А я понял, - сказал Хеттар. - Нам всего лишь надо взобраться ночью на южный склон, захватить катапульты и начать бросать камни в катапульты через пролив.
- А пока ты их отвлекаешь, я отправлю брандеры во фьорд и сожгу верфи, - прибавил Анхег.
- Но ведь город останется нетронутым? - с сомнением в голосе спросил Фулрах.
Гарион поднялся и в раздумье принялся ходить взад и вперед.
- Как только через пролив полетят булыжники, а брандеры двинутся к верфям, город сразу же обратит на это внимание, ты это хочешь сказать?
- Я в этом уверен, - ответил Брендиг.
- Вот и прекрасно. В этот момент надо атаковать удаленную от берега часть города. Все побегут к береговым укреплениям. Задняя стена окажется недостаточно защищена. Если мы быстро ударим, то сможем прорваться в город прежде, чем защитники поймут, что случилось.
- Очень хорошо, Бельгарион, - пробормотал Хо-Хэг.
- Однако необходимо очень тщательно рассчитать все по времени, - задумчиво произнес Бэрак. - Нам надо договориться, как мы будем подавать друг другу сигналы.
- Это совсем нетрудно, Бэрак, - заметила бородатому великану тетушка Пол.
- Мы об этом позаботимся.
- Знаете, - сказал Анхег, - я думаю, этот план сработает. Если нам повезет, мы сможем за один день захватить Ярвиксхольм.
- Я никогда не любил долгие осады, - заметил Шелк, старательно протирая камень на одном из своих перстней.

***

Два дня спустя они увидели новый черекский флот, стоящий на якоре у входа во фьорд Хольберг - узкий пролив, ведущий через скопление маленьких скалистых островков, торчащих в прибрежных водах западного побережья черекского полуострова. Островки поросли низкорослыми деревцами и живописно зеленели на фоне белоснежных вершин на побережье. Гарион стоял у поручней "Морской птицы", наслаждаясь красотой дикого берега. По легким шагам и знакомому аромату духов он догадался, что к нему подошла тетушка Пол.
- Очень красиво, не правда ли, Гарион? - сказала она.
- Даже дух захватывает, - согласился он.
- Кажется, всегда так, - продолжала она. - В этом и заключается великий закон природы, когда на пути к чему-то отвратительному ты встречаешь проблески прекрасного. - Она сурово посмотрела на Гариона. - Ты должен быть очень осторожен в Ярвиксхольме.
- Я всегда осторожен, тетушка Пол.
- Неужели? А я могу напомнить тебе кое-какие факты, происшедшие не так много лет назад.
- Я был тогда очень молод.
- Боюсь, некоторые вещи никогда не меняются. - Она внезапно обвила руками его шею и вздохнула. - О, Гарион, - сказала она, - как мне не хватало тебя в последнее время...
- Я тоже скучал по тебе, тетушка Пол. Иногда я жалею... - Он не договорил.
- Что мы не остались на ферме Фалдора?
- Но ведь там и впрямь было не так уж плохо?
- Напротив, там было очень хорошо - для ребенка. Но ты вырос. Был бы ты там счастлив сейчас? Жизнь у Фалдора была слишком размеренной.
- Если бы мы не уехали, я бы никогда не узнал, что она может быть другой.
- Но если бы мы не уехали оттуда, ты бы никогда не встретил Сенедру, а?
- Да, об этом я, пожалуй, не подумал.
- Давай уйдем с палубы, - предложила она. - Ветер очень холодный.
В узком коридоре, возле кают-компании, они встретили короля Анхега и Бэрака.
- Бэрак, - горячился Анхег, - ты становишься несносным, как выжившая из ума старуха.
- Мне безразлично, что ты скажешь, Анхег, - проворчал рыжебородый Бэрак. - Но "Морская птица" не войдет во фьорд, пока все катапульты не будут выведены из строя. Я вовсе не для того потратил на нее столько денег, чтобы кто-то швырял ей на палубу булыжники с утесов. Мой корабль, и законы на нем мои.
С дальнего конца коридора подошел Дротик.
- Господа, какие у вас затруднения? - спросил он.
- Я объясняю Анхегу свои правила, - ответил Бэрак. - В мое отсутствие он будет управлять кораблем..
- Ты отправляешься куда-то, господин Трелхеймский?
- Я хочу быть рядом с Гарионом, когда он пойдет в атаку на город.
- Как вы сочтете нужным, мой господин. Как вы думаете, сколько времени нам понадобится, чтобы дойти до устья фьорда, ведущего к Ярвиксхольму?
Бэрак подергал себя за сияющую рыжую бороду.
- Эти ривские корабли, везущие армию Гариона, не такие быстроходные, как наши крейсеры, - рассуждал он. - Я думаю, примерно полтора дня. Ты согласен, Анхег?
- Насчет этого да.
- То есть мы будем там завтра к вечеру? - уточнил Дротик.
- Верно, - ответил Бэрак, - тогда-то и начнется потеха.
Тетушка Пол вздохнула:
- Алорийцы!
После громкой переклички корабли соединенного флота, кренясь под крепчающим ветром, легли курсом на север - вдоль неровной береговой линии полуострова в сторону Ярвиксхольма.
На следующее утро Гарион поднялся на палубу вместе с Бэраком и Хеттаром, чтобы полюбоваться, как над поросшими лесом и увенчанными снежными шапками горами Черека встает солнце. На волнах играли блики, лесистые долины казались окрашенными в таинственный синий цвет.
Одетый в кольчугу черекский матрос укладывал канат в бухту, внезапно он оторвался от своего занятия и занес кинжал над незащищенной спиной Гариона, стоявшего у поручней.
Это нападение могло иметь печальные последствия для ривского короля, если бы Дарник не выкрикнул короткое предостережение. Гарион оглянулся и увидел, как кинжал покатился по палубе. В то же самое время послышался изумленный возглас и всплеск воды. Гарион резко повернулся и увидел, как в тридцати ярдах от левого борта под волнами скрылась отчаянно машущая рука. Он вопросительно взглянул на Польгару, но та только покачала головой.
- Я забыл про кольчугу, - оправдываясь, сказал Дарник. - Похоже, в ней трудновато плавать?
- Более чем, - заверил его Бэрак.
- Наверное, вам бы хотелось его допросить, - сказал Дарник. - Если нужно, могу его выудить.
- Что ты скажешь, Хеттар? - спросил Бэрак. Хеттар немного подумал, глядя на пузыри, поднимающиеся из глубины.
- Это же черекские воды, правильно? Бэрак кивнул.
- Тогда, я думаю, надо поговорить с королем Анхегом и выяснить его мнение.
- Анхег еще спит, - сказал ему Бэрак, тоже глядя на пузыри.
- Не хочется его будить, - сказал Хеттар, - у него и так в последнее время очень много забот, так что пусть отдохнет. - Высокий алгариец повернул свое непроницаемое лицо к Дарнику:
- Вот что я тебе скажу, Дарник. Как только король Анхег проснется, мы немедленно представим это дело на его рассмотрение:
- Ты когда-нибудь пробовал телепортацию раньше, Дарник? - спросила Польгара мужа.
- Вообще-то нет. Я, конечно, знал, как это делается, но у меня никогда не было возможности попробовать самому. Боюсь, я швырнул его немного дальше, чем хотел.
- Еще немного практики, и ты будешь делать это лучше, дорогой, - заверила его Польгара. Она повернулась к Гариону. - С тобой все в порядке? - спросила она его.
- Да, тетушка Пол. Он и близко не успел ко мне подойти - а все благодаря Дарнику.
- Он всегда вовремя приходит на помощь, - ответила она, тепло улыбнувшись Дарнику.
- Откуда взялся этот матрос, Бэрак? - спросил Хеттар.
- Конечно, из Вал-Алорна. Он всегда казался хорошим парнем. Делал свою работу и держал рот на замке. Я и не подозревал, что у него могут быть какие-то религиозные убеждения.
- Наверное, пришла пора проверить правую ступню у всего экипажа, - предложил Хеттар. Бэрак озадаченно посмотрел на него.
- Вспомни, что говорил Шелк. Те, кто поклоняются Медвежьему культу, имеют клеймо на подошве правой ноги. Наверное, легче заблаговременно проверить все ноги, чем заставлять Гариона подставлять спину кинжалам, находящимся на борту твоего судна.
- Пожалуй, ты прав, - согласился Бэрак.

***

В широкое устье извилистого фьорда, который вел к Ярвиксхольму, они вошли на закате.
- Может быть, нам надо было дождаться темноты, чтобы подойти так близко? - спросил Гарион, стоя вместе с другими королями на носу "Морской птицы".
Анхег пожал плечами:
- Они и так знают, что мы идем. За нами следят от самого Хольберга. А потом, раз они знают, что мы уже здесь, люди у катапульт будут заняты наблюдением за кораблями. Таким образом, в нужное время тебе с Брендигом будет легче проскочить за их спинами.
- Пожалуй, разумно.
Бэрак вышел вперед вместе с одноруким генералом Брендигом.
- Мы начнем примерно в полночь, сейчас трудно назвать более точное время, - сказал он. - Гарион и остальные пойдут первыми, обогнут утесы; мы встретимся с ними позади города. Брендиг со своими людьми последуют за нами и захватят катапульты. Как только рассветет, они начнут метать камни на ту сторону фьорда.
- А Гарион успеет выйти на позицию? - спросил король Фулрах.
- У него будет достаточно времени, ваше величество, - заверил его Брендиг.
- Господин Бэрак говорит, что нужно только преодолеть обрывистый берег, а дальше местность совершенно ровная.
- Там растут деревья, - прибавил Бэрак. - Так что нам будет где спрятаться.
- Как долго нам придется бежать по открытому месту во время атаки на город? - спросил Гарион.
- Ярдов пятьсот, - ответил Бэрак.
- Изрядно.
Вечер медленно опускался на тихие воды фьорда, окрашивая пурпуром голые стены утесов, вздымавшихся по обоим берегам. Гарион воспользовался последними отблесками заката, чтобы внимательно рассмотреть каждый дюйм крутого склона, на который ему и его людям предстояло карабкаться через несколько часов.
Почувствовав что-то необычное, он поднял голову и заметил, как в прозрачном тихом воздухе движется странное белое создание. На палубу медленно опустилось мягкое белое перо. Хеттар подошел и поднял его.
Через несколько мгновений к ним присоединилась тетушка Пол в накинутом на плечи голубом плаще.
- Тебе придется быть очень осторожным, когда будешь подходить к верфям, - сказала она Анхегу, стоявшему рядом с Брендигом. - Они передвинули некоторые катапульты вниз, ближе к воде, чтобы попытаться удержать тебя.
- Я ожидал этого, - ответил он, безразлично пожав плечами.
- Заботься о корабле, Анхег, - угрожающе сказал Бэрак, - потому что, если ты потопишь его, я выдеру тебе бороду по волоску!
- Хорошая манера разговаривать со своим королем! - прошептал Шелк Дротику.
- А как защищен тыл города? - спросил у Польгары Гарион.
- Стены высокие, - ответила она, - да и ворота выглядят впечатляюще, хотя народу там немного.
- Хорошо.
Хеттар молча вручил ей перо.
- Ах, спасибо, - сказала она, - я так и знала, что потеряла одно.
Склон холма, ведущий к расстилавшемуся над ними плоскогорью, оказался еще круче, чем показалось Гариону, когда он смотрел на него снизу вверх, с борта "Морской птицы". Обломки скалы, почти невидимые в полуночной темноте, предательски перекатывались под ногами, а жесткие ветки низкорослых кустов словно нарочно били по лицу и груди. Кольчуга была тяжелой, и Гарион скоро взмок от пота.
- Тяжелая дорога, - кратко заметил Хеттар.
Когда они наконец взошли на гребень проклятого холма, стало немного светлее. Впереди простирался густой еловый и пихтовый лес.
- Дорога может отнять у нас немного больше времени, чем я думал, - пробормотал Бэрак, разглядывая густой подлесок.
Гарион остановился, чтобы перевести дух.
- Давайте подождем немного, - сказал он друзьям. - Если мы все сразу начнем продираться через заросли, то растревожим всех катапультистов на этом берегу. Думаю, будет лучше выслать вперед нескольких разведчиков, чтобы они поискали какую-нибудь дорогу или тропу.
- Я пойду, - сказал Шелк.
- Возьми с собой еще кого-нибудь.
- Один я пойду быстрее и вернусь раньше. - И Шелк исчез среди деревьев.
- Он нисколько не изменился, правда? - пробормотал Хеттар.
Бэрак рассмеялся.
- Неужели ты думал, что он переменится?
- Когда, мыслишь ты, наступит рассвет? - спросил Мандореллен у великана черекца.
- Часа через два-три, - ответил Бэрак. - Подъем отнял у нас много времени.
Лелдорин, у которого за плечом висел лук, присоединился к ним у края темного леса.
- Генерал Брендиг начал подъем, - сказал он им.
- Не представляю, как он собирается взобраться по этой круче с одной рукой, - подумал вслух Бэрак.
- Думаю, не стоит слишком беспокоиться о Брендиге, - ответил Хеттар. - Обычно ему удается все, что он задумал.
- Он хороший воин, - согласился Бэрак.
Издалека снизу доносились крики солдат Анхега и скрип брашпилей - это матросы старались произвести как можно больше шума, чтобы заглушить те нечаянные звуки, которые могли произвести люди Брендига, взбиравшиеся по склону, покрытому густой растительностью. Наконец из разведки вернулся Шелк, беззвучно появившись из-за кустов.
- Примерно в четверти мили к югу отсюда есть дорога, - сообщил он тихо. - Кажется, она ведет прямо к Ярвиксхольму.
- Прекрасно, - радостно произнес Мандореллен. - Так в путь же, господа мои, ибо во граде ожидают нашего пришествия.
- Надеюсь, что нет, - сказал Гарион. - Так хочется их удивить.
Узкая дорога, которую нашел Шелк, оказалась просекой, по которой вывозили лес, и шла она от берега в восточном направлении. Позади себя Гарион слышал позвякивание кольчуг и размеренную шаркающую поступь своих солдат, шагавших в сторону исхода ночи под прикрытием густой тени окружавшего их леса. С тех пор как они покинули корабли, в душе Гариона росло волнение. Его нетерпеливое желание начать наступление было столь велико, что он с трудом сдерживался, чтобы не пуститься бегом.
Они добрались до большой поляны. Отсюда виднелась хорошо наезженная дорога, ведущая через залитые лунным светом пастбища прямо на север.
- Это дорога на Хольберг, - сообщил им Бэрак. - Мы почти пришли.
- Я посмотрю, как там Брендиг, - сказал Гарион. Он осторожно обогнул мысли солдат, стоявших за его спиной, и потянулся вдаль, разыскивая знакомое ощущение мыслей Дарника.
"Дарник, - мысленно сказал он, - ты слышишь меня?"
"Гарион?" - услышал он мысленный ответ кузнеца.
"Да, - ответил Гарион. - Вы захватили катапульты?"
"Нам осталось взять еще около дюжины. Брендиг движется медленно, чтобы избежать лишнего шума". "Вы к рассвету успеете?" "Я уверен, что успеем".
"Дай мне знать, когда вы захватите последнюю". "Хорошо".
- Как они там? - спросил Лелдорин. Голос молодого лучника звенел от волнения.
- Они будут готовы вовремя, - ответил Гарион.
- Как мыслишь ты, господин мой? - спросил Мандореллен Бэрака. - Не настал ли час выбрать несколько крепких дерев, чтобы, сделав из оных таран, сокрушить городские ворота?
- Я сам займусь воротами, - коротко сказал им Гарион.
Бэрак пристально посмотрел на него.
- Ты хочешь сказать, что... - И он махнул рукой с выставленным из кулака большим пальцем. Гарион кивнул.
- Это вряд ли подойдет, - неодобрительно покачал головой Бэрак.
- Не подойдет?
- Определенные вещи должны делаться определенным порядком. Городские ворота надо вышибать таранами.
- Пока люди на стенах льют кипящую смолу на осаждающих?
- Конечно, в каждом деле есть риск, - объяснил Бэрак. - Без риска и битва не битва. Хеттар тихонько рассмеялся.
- Мне не нравится нарушать традиции, - сказал Гарион, - но я не хочу позволить людям погибнуть только ради того, чтобы соблюсти старинный обычай.
Мглистый туман, мерцающий под светом луны, заполнял широкое открытое пространство между краем леса и высокими стенами Ярвиксхольма, увенчанными башнями. На востоке первое бледное свечение приближающегося рассвета уже разбавило чернильную тьму ночного неба. На фортификационных укреплениях вокруг города горели красноватые факелы; при их свете Гариону удалось разглядеть множество вооруженных людей.
- Как близко тебе нужно подойти, чтобы проломить ворота? - шепотом спросил Шелк у Гариона.
- Чем ближе, тем лучше, - также шепотом ответил Гарион.
- Хорошо, тогда нам надо немного продвинуться. Нам помогут туман и высокая трава.
- Я иду с вами, - сказал Бэрак. - А будет очень шумно?
- Скорее всего, - ответил Гарион.
Великан повернулся к Хеттару и Мандореллену.
- Это и будет вам сигналом. Когда Гарион выбьет ворота, начинайте атаку.
Хеттар кивнул. Гарион глубоко вздохнул.
- Хорошо, - сказал он. - Идем.
Согнувшись, троица двинулась через открытое поле к городу. Когда до ворот оставалась сотня ярдов, они легли в траву.
"Гарион, - со стороны занимавшегося рассвета пришел мысленный призыв Дарника, - мы захватили все катапульты".
"Вы уже разглядели орудия на северном берегу?"
"Наверное, увидим их уже через несколько минут".
"Передай Брендигу - пусть начинает, как только сможет их разглядеть".
Они подождали, пока небо на востоке не станет еще чуть светлее. Затем из-за города раздалась серия тупых ударов, и стало слышно, как тяжелые камни сокрушают деревянные строения.
"Мы начали", - доложил Дарник. "Гарион, - услышал он мысль Польгары, - ты на месте?"
"Да, тетушка Пол".
"Тогда мы начинаем движение по фьорду".
"Дай мне знать, когда вы увидите город".
"Будь осторожен, Гарион".
"Буду".
- Что там происходит? - спросил Бэрак шепотом, разглядывая людей на крепостной стене.
- Они начали обстреливать камнями северные утесы, - тихо ответил Гарион. - А Анхег двинул флот.
Бэрак заскрипел зубами.
- Я же велел ему ждать, пока не разрушат все катапульты.
- Да не переживай ты так за свой корабль, - сказал Шелк вполголоса. - Очень тяжело целиться из катапульты, когда тебя обстреливают булыжниками.
- Кому-нибудь может повезти.
Они напряженно ждали, пока станет еще немного светлее. Гарион, разглядывая массивные городские ворота, ощущал резкий запах моря и тяжелый аромат хвойных деревьев.
"Гарион, мы увидели город", - сообщила тетушка Пол.
Из города донеслись крики тревоги, и Гарион увидел, как вдоль по стене побежали вооруженные люди, направляясь к береговой части Ярвиксхольма.
- Вы готовы? - прошептал он своим друзьям.

Предыдущая страница 21 Следующая страница


Часовые Запада 22

- Давай, - напряженно сказал Шелк.
Гарион поднялся на ноги и сосредоточился. В нем росла огромная сила, казалось, все его тело звенело. Он вытянул Ривский меч из ножен, и предрассветные сумерки рассеялись.
- Начали, - сказал Гарион сквозь зубы. Он направил острие меча в сторону города, покрепче уперся ногами в землю и вперил взгляд в ворота. - Огонь! - скомандовал он, и вся его сила единым потоком хлынула в меч, а через сияющее острие - дальше, на мятежный город.
Гарион недооценил желание самого Шара ему помочь. Сила, выбившая ворота Ярвиксхольма, была, мягко говоря, изрядной. Толстенные бревна просто исчезли, а обломки и щепки просмоленных ворот встречались потом в пяти милях от города.
Крепкая каменная стена тоже была разнесена на куски, и огромные, грубо обтесанные блоки с плеском посыпались в воду залива довольно далеко от берега.
Большая часть западной стены Ярвиксхольма потрескалась и осела. Шум стоял ужасающий.
- Белар! - в изумлении воскликнул Бэрак, наблюдая за разрушением.
На несколько минут воцарилась тишина, а затем от края леса раздались громкие крики - Хеттар и Мандореллен повели в атаку на потрясенный внезапным штурмом город ривские и черекские силы.
Назвать то, что произошло, справедливым боем было нельзя. Далеко не все приверженцы Медвежьего культа были молодыми здоровыми людьми. Культ привлекал в свои ряды стариков, женщин и детей. Отчаянное сопротивление, объясняемое непримиримым фанатизмом приверженцев культа, вынуждало подчас атакующих убивать тех, кого при иных обстоятельствах можно было бы пощадить. К концу дня только несколько локальных очагов сопротивления еще оставалось в северо-западной части Ярвиксхольма, а большая часть города пылала в огне.
Гарион, ощущая тошноту от дыма и вида развернувшейся бойни, спотыкаясь, вышел из горящего города через рухнувшую стену обратно, в открытые поля за городом. Шелк, удобно устроившись на большом камне, издалека наблюдал за разрушением.
- Не закончили еще? - спросил маленький человечек.
- Почти, - ответил Гарион. - Они сохраняют под своим контролем лишь несколько домов.
- Каково тебе?
- Очень неприятно. Погибло много стариков, детей и женщин.
- Это иногда случается.
- Анхег говорил, что он собирается сделать с теми, кто уцелел? Мне кажется, хватит уже убийств.
- Трудно сказать, - ответил Шелк. - Видишь ли, наши черекские родственники склонны иногда вести себя как дикари. Возможно, завтра произойдет нечто такое, чего бы ты предпочел не видеть, как сейчас например. - И он указал в сторону лесной опушки, где копошилась целая толпа черекских солдат. Там возвели и воткнули в землю длинный шест с перекладиной, к которой был привязан человек с раскинутыми руками.
- Нет! - воскликнул Гарион.
- Я бы не стал вмешиваться, Гарион, - посоветовал ему Шелк. - Это королевство Анхега, в конце концов, и он волен поступать с преступниками и предателями так, как считает нужным.
- Это же варварство!
- Мягко говоря, да. Как я уже заметил, в натуре черекцев присутствует некоторая жестокость.
- Но не лучше ли сначала допросить пленников?
- Этим занимается Дротик.
Гарион вглядывался в толпу солдат, трудившихся при последних красноватых отблесках заходящего солнца.
- Я не могу, - сказал он; его тошнило от отвращения. - Мне кажется, все это зашло слишком далеко. Я хочу положить этому конец.
- Я тебе не советую, Гарион.
- О нет - он велел распять женщину!
- Что? - Шелк повернулся и тоже стал смотреть на солдат. Внезапно кровь отлила от лица маленького человечка, он резко вскочил на ноги и кинулся через торфяник. Гарион наступал ему на пятки. - Ты совсем с ума сошел? - набросился Шелк на костлявого начальника драснийской разведки, который спокойно сидел за грубо сколоченным столом в центре группы солдат.
- Что такое, Хелдар?
- Ты знаешь, кого только что распяли на кресте?
- Естественно. Я сам ее допрашивал. - Его пальцы отстукивали на крышке стола какой-то ритм.
- Сними ее оттуда! - сказал Шелк, хотя его голос прозвучал уже не так напористо и гневно.
- Почему бы тебе не заняться своим делом, Хелдар? - предложил Дротик. - А мои дела оставь мне. - Он повернулся к крепкому черекскому солдату, стоявшему рядом. - Принц Хелдар и король Ривский сейчас уходят, - холодно сказал он. - Пожалуйста, проводи их. Мне кажется, им следует находиться не ближе чем в четверти мили отсюда.
- Я убью его, - бушевал Шелк, пока их с Гарионом отгоняли прочь. - Я убью его своими собственными голыми руками!
Однако, когда солдаты увели их на значительное расстояние от того места, где расположился Дротик, и вернулись к своей грязной работе, маленький человечек удивительно быстро обрел присущее ему хладнокровие.
- К чему все это? - спросил Гарион.
- Девушка, которую он только что привязал к кресту, - его собственная племянница, Лизелль, - ответил Шелк вполне спокойно.
- Ты шутишь!
- Я знаю ее с тех пор, когда она была еще ребенком. Он обещал все объяснить; и будет хуже, если его объяснение окажется недостаточно убедительным, - я ему тогда все потроха вырежу! - Из-под своего жемчужно-серого камзола он извлек кинжал и большим пальцем проверил его на остроту.
Дротик нашел их только после наступления темноты.
- Убери это, Хелдар, - сказал он, неодобрительно взглянув на кинжал Шелка.
- Он мне может сейчас пригодиться, - ответил Шелк. - Начинай говорить, Дротик, и постарайся, чтобы твой рассказ мне понравился, или твои кишки кучкой упадут к твоим ногам.
- Кажется, ты расстроен.
- Ты заметил? Какой наблюдательный!
- Я сделал это с особой целью.
- Здорово! А я думал, ты просто развлекался.
- Я вполне могу обойтись без твоего сарказма, Шелк. Знай на будущее, что я ничего без причины не делаю. Насчет Лизелль можешь быть спокоен. Ее, вполне вероятно, уже освободили.
- Освободили? И где она сейчас?
- Конечно, она убежала. В лесах скрывается немало приверженцев культа. А тебе изменяет зрение, если ты ни одного не заметил. В любом случае сейчас все пленники, которых мы привязывали к крестам, уже освобождены и находятся на пути в безопасное место в горах.
- Зачем тебе это все, Дротик?
- Очень просто. Мы много лет пытались заполучить своего человека среди верхушки Медвежьего культа. Они только что освободили настоящую героиню - мученицу за веру. Лизелль достаточно умна, чтобы заставить этот факт работать на себя и оказаться среди людей, возглавляющих культ.
- Как она вообще сюда попала? Дротик пожал плечами.
- Она надела кольчугу, и я тайком провел ее на борт корабля Бэрака Трелхеймского. После того как битва подходила к концу, я подсунул ее к остальным пленникам.
- А остальные, те, которых тоже освободили, не скажут, что она никогда не жила в этом городе? - спросил Гарион.
- Нет, ваше величество, не думаю, - ответил Дротик. - Лизелль скажет, что жила в северовосточной части Ярвиксхольма. Остальные пленники, распятые вместе с ней, были захвачены в юго-западном районе. С Ярвиксхольмом в этом смысле нам повезло. У него такая запутанная планировка, что никто не сможет сказать наверняка, что она никогда в нем не была.
- Я не могу поверить, что ты и впрямь с ней так поступил, - сказал Шелк.
- Ей пришлось долго меня убеждать, найти неимоверное количество доводов, прежде чем я согласился, - признался Дротик.
Шелк непонимающе смотрел на него.
- Ну да, - сказал Дротик. - Ты еще не догадался? Это она сама все и придумала.
Вдруг Гарион услышал шуршащий звук, а в следующее мгновение до него ясно донесся голос Сенедры.
"Гарион! - кричала она в отчаянии. - Гарион! Возвращайся немедленно!
Нашего сына похитили!"

Глава 20

Польгара придирчиво оглядела Гариона; они стояли на высоком открытом лугу над пепелищем Ярвиксхольма, а бледный рассвет смывал с неба звезды.
- Маховые перья у тебя коротковаты, - сказала она ему.
Гарион сделал перья подлиннее.
- Так лучше, - сказала она. Ее взгляд стал сосредоточенным, и она тоже превратилась в пестрого сокола. - Никогда мне не нравилось это жесткое оперение, - пробормотала Польгара, щелкая загнутым клювом. Она взглянула на Гариона; ее золотистые глаза имели свирепое птичье выражение. - Постарайся запомнить все, что я тебе скажу, мой дорогой. Это твой первый полет, и высоко подниматься мы не будем. - Она расправила крылья, переступила несколько раз когтистыми лапами и без видимого усилия поднялась в воздух.
Гарион попытался повторить то же самое и спикировал клювом в землю.
Польгара перевернулась в воздухе и вернулась.
- Гарион, не забывай про хвост, - сказала она. - Крылья дают силу, а хвост - направление. Попробуй еще раз.
Вторая попытка вышла лучше. Ему удалось пролететь ярдов пятьдесят, прежде чем он врезался в дерево.
- Очень хорошо, мой дорогой. Теперь постарайся смотреть, куда летишь.
Гарион помотал головой, пытаясь избавиться от звона в ушах и искр перед глазами.
- Расправь перья, и попробуем еще раз.
- Мне понадобится не один месяц, чтобы заучиться, тетушка Пол. Не будет ли быстрее отплыть в Риву на "Морской птице"?
- Нет, мой дорогой, - твердо сказала она. - Тебе надо немного потренироваться, вот и все.
Третья попытка была еще успешнее. Кажется, он начал привыкать управлять крыльями и хвостом, но еще чувствовал себя неловко и пытался схватиться когтями за воздух.
- Гарион, не борись с воздухом. Пусть он тебя поднимает.
Они несколько раз облетели луг в утреннем свете, не дававшем теней. Следуя за Польгарой по восходящей спирали, Гарион видел черный дым, поднимавшийся над городом, и сожженные верфи. Когда он немного уверился в своих силах, то ощутил ни с чем не сравнимый восторг. Его опьянял свежий ветер, струящийся сквозь перья; он понял, что без всяких усилий может подниматься все выше и выше. К тому времени, как взошло солнце, воздух больше не был его врагом. И Гарион начал совершенствоваться в управлении мускулами своего нового тела.
К ним присоединился Бельгарат; да и Дарник кружил где-то неподалеку.
- Как у него дела? - спросил у Польгары устрашающего вида сокол.
- Он почти готов, отец.
- Хорошо. Пусть еще поупражняется минут пятнадцать, а потом полетим. Здесь восходящий поток теплого воздуха. Так всегда легче подниматься. - Он сделал разворот и заложил длинный пологий вираж.
- Это и впрямь чудесно, Пол, - сказал Дарник. - Мне надо было научиться летать еще много лет назад.
Когда они попали в столб теплого воздуха, поднимавшегося от водной поверхности, Гарион понял секрет полета без усилий. Разведя в стороны неподвижные крылья, он позволил воздуху поднимать его выше и выше. Предметы на земле далеко внизу становились малюсенькими. Ярвиксхольм был теперь похож на игрушечную деревню, а в его гавани было полным-полно миниатюрных корабликов.
Холмы и леса под лучами утреннего солнца казались ярко-зелеными. Море было лазурным, а снежные шапки на самых высоких вершинах прямо-таки ослепляли своей белизной так, что у Гариона болели глаза.
- Насколько высоко, ты говоришь, мы поднялись? - услышал он, как Дарник спросил у Бельгарата.
- Несколько тысяч футов.
- Словно плывешь, правда? Совсем не важно, какая под тобой глубина, потому что ты все равно движешься поверху.
- Я никогда так об этом не думал. - Бельгарат оглянулся на тетушку Пол. - Такой высоты, пожалуй, хватит, - произнес он резким соколиным посвистом. - Летим в Риву.
И четверка направилась прямо на юго-запад через Море Ветров, оставив позади черекский берег. Сначала им помогал попутный бриз, но к полудню он стих, и им приходилось бороться за каждую милю пути. У Гариона сводило плечи, с непривычки разболелись мускулы груди. Он с трудом взмахивал крыльями. Далеко внизу он видел длинные волны Моря Ветров; с такой высоты они были похожи на простую рябь, поблескивающую под лучами полуденного солнца.
Солнце уже клонилось к западному горизонту, когда показался скалистый берег Острова Ветров. Они пролетели вдоль восточного берега и по широкой спирали опустились к высоким башням и укреплениям цитадели, серой и мрачной громадой нависшей над городом Ривой.
Часовой с копьем, праздно бродивший на самом высоком месте крепостной стены, был потрясен, увидев, как прямо перед ним из крутого пике опустились на стену четыре пестрых сокола. А когда птицы превратились в людей, у него глаза полезли на лоб.
- Ва-ваше величество, - запинаясь, начал он и неловко попытался поклониться, не выпуская копья из рук.
- Что здесь случилось? - требовательно спросил Гарион.
- Кто-то похитил вашего ребенка, ваше величество, - доложил часовой. - Мы блокировали остров, но вор еще не пойман.
- Идем вниз, - сказал Гарион своим спутникам. - Мне надо поговорить с Сенедрой.
Но оказалось, что это совершенно невозможно. Как только Гарион ступил на голубой ковер, покрывавший пол в королевских апартаментах, она бросилась к нему и разразилась целой бурей истерических рыданий. Он чувствовал, как трепещет ее худенькое тело, а пальцы впиваются ему в руку.
- Сенедра, - молил он ее, - тебе надо немного успокоиться. Ты должна рассказать нам, что случилось.
- Его нет, Гарион, - причитала она. - Кто-то пришел в детскую и за-забрал его! - Она снова начала рыдать.
В дальнем конце комнаты стояла светловолосая Ариана, жена Лелдорина, а темноволосая Адара застыла у окна - ее лицо было мрачнее тучи.
- Пол, может быть, ты сможешь ей чем-нибудь помочь? - тихо сказал Бельгарат. - Постарайся ее успокоить. Мы поговорим с ней немного попозже. А сейчас, я думаю, нам всем надо встретиться с Кейлом.
Польгара с угрюмым выражением сняла плащ, аккуратно его свернула и повесила на спинку стула.
- Хорошо, отец, - ответила она и осторожно взяла за руку маленькую королеву. - Все в порядке, Сенедра, - успокаивающе сказала она. - Мы уже здесь.
Мы обо всем позаботимся. Сенедра уцепилась за нее.
- Ой, госпожа Польгара, - плакала она.
- Вы ей что-нибудь давали? - спросила тетушка Пол у Арианы.
- Нет, госпожа Польгара, - ответила светловолосая арендийка. - Я боялась, что в таком смятении чувств средства, призванные успокаивать, могут навредить ей.
- Пойдем посмотрим, какие лекарства у вас есть.
- Хорошо, госпожа Польгара.
- Идем, - сказал Бельгарат Гариону и Дарнику; во взгляде его появился стальной отблеск. - Пойдем разыщем Кейла и послушаем, что ему известно.
Кейла они нашли устало сидящим за столом в кабинете отца. Перед ним была расстелена большая карта Острова; он внимательно ее изучал.
- Это случилось вчера утром, Бельгарион, - угрюмо сказал он после того, как они обменялись короткими приветствиями, - перед рассветом. Королева Сенедра заглядывала к принцу через пару часов после полуночи, и все было в порядке. А еще через пару часов он исчез.
- Что вы сделали с тех пор? - спросил его Бельгарат.
- Я приказал блокировать Остров, - ответил Кейл, - а потом мы сверху донизу обыскали цитадель. Кто бы ни похитил принца, в крепости его уже не было, но после того, как я отдал приказ, ни один корабль не входил в порт и не выходил из него, а хозяин порта сообщает, что никто с вечера не поднимал паруса. Так что, насколько я знаю, похититель еще не покинул Остров Ветров.
- Хорошо, - сказал Гарион, чувствуя внезапный прилив надежды.
- Сейчас войска обыскивают каждый дом в городе, а корабли патрулируют каждый дюйм береговой линии. Остров совершенно отрезан от мира.
- Вы обыскивали леса и горы? - спросил старик.
- Надо сначала закончить в городе, - ответил Кейл. - Тогда мы перекроем доступ в город и отправим войска в прилегающую местность.
Бельгарат кивнул, разглядывая карту.
- Нам надо действовать осторожно, - сказал он, - нельзя загонять похитителя в угол - до тех пор, по крайней мере, пока мы не вернем домой моего правнука.
Кейл кивнул, выражая согласие.
- Безопасность принца - наша главная задача, - проговорил он.
В комнату тихо вошла Польгара.
- Я приготовила Сенедре одно снадобье, и теперь она уснет, - сказала Польгара. - С ней Ариана. Мне кажется, если расспрашивать ее сейчас, ничего хорошего не выйдет, а поспать ей просто необходимо.
- Пожалуй, ты права, тетушка Пол, - согласился Гарион, - но я-то спать не буду - до тех пор, пока не выясню, где мой сын.
На следующее утро они снова собрались в строгом кабинете Кейла, чтобы еще раз изучить карту. Гарион хотел спросить Кейла, как идут поиски в городе, но в этот момент почувствовал, как Ривский меч, укрепленный за спиной, вдруг толкнул его. Не обратив на это внимания, глядя по-прежнему на карту на столе Кейла, он поправил ремень. Меч толкнул его еще раз, теперь сильнее.
- Гарион, - с любопытством спросил Дарник, - а бывает, что Шар горит так же ярко, когда ты не держишь меч в руке?
Гарион оглянулся через плечо на мерцающий Шар.
- С чего бы это? - озадаченно проговорил он. Следующий толчок едва не сбил его с ног.
- Дедушка, - проговорил он, немного встревоженный.
Бельгарат озабоченно на него посмотрел.
- Гарион, - ровным голосом сказал он, - вытащи меч из ножен. Кажется, Шар пытается что-то тебе сказать.
Гарион потянулся через плечо и со свистящим звуком вытащил славный меч короля Железной Хватки из ножен. Не переставая думать, насколько все происходящее нереально, он обратился прямо к мерцающему на рукояти меча камню:
- Я сейчас очень занят. Ты разве не можешь подождать?
В ответ меч потянул его к двери.
- Что это он делает? - раздраженно спросил Гарион.
- Идем за ним, - сказал Бельгарат.
Гарион не сопротивляясь поддался могучему порыву, с которым меч устремился в освещенный факелами коридор; остальные потянулись следом за ним. Гарион ощущал холодный, кристаллически ясный разум Шара и его сильный гнев. С той кошмарной ночи в Хтол-Мишраке, когда он лицом к лицу встретился с увечным богом Ангарака, Гариону не приходилось ощущать подобного гнева, исходившего от этого живого камня. Меч продолжал тянуть его за собой по коридору, к лестнице, и Гариону пришлось идти все быстрее и быстрее, а потом побежать, чтобы угнаться за ним.
- Что происходит, отец? - спросила Польгара озадаченно. - Раньше такого никогда не было.
- Я не совсем понял, - ответил старик. - Сейчас нам надо всего лишь идти за ним и посмотреть, что из этого выйдет. Мне кажется, это очень важно.
Кейл ненадолго остановился возле часового в одном из коридоров.
- Ты не позовешь моих братьев? - попросил он часового. - Пусть они придут в королевские апартаменты.
- Да, господин, - ответил часовой, салютуя ему.
Гарион остановился у темной полированной двери, ведущей в комнаты Сенедры, открыл ее и вошел внутрь, влекомый мечом, тянувшим его.
Королева Лейла как раз укрывала одеялом уставшую Адару, которая уснула на одном из диванов; она с изумлением посмотрела на них.
- Что, во имя... - начала она.
- Тсс, Лейла, - сказала ей Польгара. - Происходит что-то, что мы и сами не совсем понимаем.
Гарион скрепя сердце вошел в спальню. Сенедра лежала в постели, метаясь и всхлипывая во сне. У ее постели сидела королева Ислена и жена Барака Мирел. В глубоком кресле у окна дремала Ариана. Гариону удалось только бросить быстрый взгляд на дам, ухаживавших за его женой, и меч тут же потянул его в детскую; вид пустой колыбели резанул Гариона по сердцу. Великий меч навис над ней, и Шар засиял. Потом несколько раз мигнул.
- Кажется, я начинаю понимать, - сказал Бельгарат. - Я не мог бы поклясться, но похоже, он хочет пойти по следу Гэрана.
- А он может это сделать? - спросил Дарник.
- Шар может сделать почти все; к тому же он абсолютно предан Ривскому трону. Иди за ним, Гарион, а мы посмотрим, куда он нас приведет.
В коридоре снаружи их встретили два брата Кейла, Вердан и Брин. Вердан, самый старший из троих, был могуч, как бык, а Брин, самый молодой, лишь ненамного меньше его. Оба они были одеты в кольчуги и шлемы, а на поясе у обоих висели тяжелые широкие палаши.
- Мы решили, что Шар попытается привести нас к принцу, - немногословно объяснил Кейл братьям. - А вы оба нам можете понадобиться, когда мы его найдем.
Брин улыбнулся широкой, почти мальчишеской улыбкой.
- Тогда, значит, голова похитителя будет красоваться на шесте еще до заката, - сказал он.
- Давай не будем рубить головы до срока, - попросил его Бельгарат. - Сначала мне надо узнать ответы на некоторые вопросы.
- Одна из вас должна все время оставаться с Сенедрой, - говорила тетушка Пол королеве Лейле, которая из любопытства пошла за ними, - где-то к обеду она проснется. Пусть Ариана пока поспит.
- Конечно, Польгара, - ответила розовощекая королева Сендарии.
- А ты, - строго сказала тетушка Пол Эрранду, который как раз появился из холла, - побудь в королевских апартаментах и делай все, что скажет тебе Лейла.
- Но... - хотел он возразить.
- Никаких "но", Эрранд. То, что нам надо сделать, может оказаться опасным.
- Хорошо, Польгара, - сказал он разочарованно.
Гарион, по-прежнему следуя за Шаром на рукояти огромного меча, вышел по невидимому следу похитителя его сына из боковых ворот; все остальные шли следом за ним.
- Кажется, он собрался идти к горам, - сказал Гарион. - А я думал, след должен вести вниз, в город.
- Не раздумывай, Гарион, - посоветовала ему Польгара, - просто иди туда, куда ведет тебя Шар.
След вел через луг, круто поднимавшийся позади цитадели, а потом углубился в лес, заросший пихтами и елями; здесь Гарион и Сенедра любили гулять летом.
- Вы уверены, что он знает, что делает? - спросил Гарион, продираясь через густой подлесок. - Здесь нет вообще никакой дороги. Не думаю, чтобы кто-нибудь здесь проходил.
- Он идет по какому-то следу, Гарион, - заверил его Бельгарат. - Держись за ним.
Примерно с час они продирались через плотный подлесок. Один раз с хлопаньем крыльев, от которого замерло сердце, из-под ноги Гариона поднялся выводок куропаток.
- Надо запомнить это место, - сказал Брин Кейлу. - Здесь должна быть очень хорошая охота.
- Сейчас идет охота на другую дичь. Не отвлекайся.
Они добрались до другого края леса, и Гарион окинул взглядом крутой, усеянный камнями склон, вставший на их пути.
- Есть какая-нибудь дорога, по которой можно пройти через эти горы? - спросил он.
- Слева от той вершины, - ответил Брин, указывая направление. - Я пользуюсь ею, когда хожу охотиться на оленей, да и пастухи здесь гоняют овец на внутренние пастбища.
- И пастушки тоже, - сухо прибавил Вердан. - Иногда у дичи, которую выслеживает мой брат, рогов нет.
Брин бросил быстрый взгляд на Польгару, и его щеки медленно залились румянцем.
- Мне всегда очень нравились пастушки, - мечтательно произнес Бельгарат. - Они такие нежные, понятливые девочки - и часто одиноки, правда, Брин?
- Хватит, отец, - чопорно сказала Польгара.
Переход через перевал и зеленые луга, лежащие в долинах между центральными горами, занял большую часть дня. Солнце уже клонилось на западе к блестящему, словно расплавленному морю, когда они добрались до крутого скалистого гребня и начали спускаться по длинному склону к береговым утесам и пенистому прибою, бесстрастно накатывавшему на берег.
- Может ли здесь пристать корабль? - спросил Гарион Кейла, когда они спускались.
Кейл хрипло дышал и постоянно вытирал лицо рукавом - ему тяжело далась пробежка через весь Остров.
- Есть несколько мест, где это возможно, Бельгарион, если знать, что делаешь. Это трудно и опасно, но возможно.
Сердце у Гариона упало.
- Значит, вполне может оказаться, что его уже нет на Острове, - сказал он.
- В море повсюду ходят наши корабли, Бельгарион, - сообщил Кейл, показывая на воду. - Я их выслал сразу, как только мы узнали, что принца похитили.
Пожалуй, единственный способ, которым можно за такое короткое время перебраться через Остров, чтобы успеть отплыть вовремя, - это перелететь сюда.
- Мы его догнали! - воскликнул неутомимый Брин, вытягивая меч из ножен и одновременно зорким взглядом охотника оглядывая усеянный булыжниками склон и изрезанную береговую линию.
- Погоди-ка, - резко сказал Дарник. Он поднял голову и втянул носом прибрежный ветерок. - Впереди кто-то есть.
- Что? - переспросил Гарион, чувствуя внезапное волнение.
- Я унюхал четкий запах человека, который редко моется.
- Пол, - нахмурившись, сказал Бельгарат, - посмотри-ка, что там...
Она коротко кивнула и сосредоточенно наморщила лоб. Гарион почувствовал мягкую волну - это Польгара пропускала свои чувства через местность, лежавшую впереди и казавшуюся совершенно пустынной.
- Черекцы, - сказала она через минуту, - примерно с дюжину. Они прячутся позади больших камней на краю утесов. Они нас видят и хотят устроить засаду.
- Черекцы? - воскликнул Брин. - Зачем черекцам нападать на нас?
- Они поклоняются Медвежьему культу, - сказала Польгара, - и никто не знает, почему эти сумасшедшие делают то или это.
- Что будем делать? - шепотом спросил Брин.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- У сидящего в засаде всегда преимущество, - ответил Вердан, - пока человек, на которого засада устроена, о ней не подозревает. Тогда все становится наоборот. - Он мрачно посмотрел вниз и положил ладонь на рукоять меча.
- Тогда пойдем вниз и сорвем им ловушку, - предложил Брин.
Кейл взглянул на Бельгарата.
- Что ты думаешь, почтеннейший? У нас пока преимущество. Черекцы хотят застать нас врасплох, неожиданно выпрыгнув из засады, но мы будем наготове.
Можно уложить половину из них, прежде чем они поймут свою ошибку.
Бельгарат прищурился, глядя на заходящее солнце.
- Я бы не стал этого делать, - ответил он. - Эти маленькие случайные стычки обычно ничего хорошего не приносят. - Он повернулся к тетушке Пол. - Гэрана нет поблизости?
- Нет, - ответила она. - Его здесь нет. Бельгарат поскреб бороду.
- Если мы оставим здесь этих черекцев, они начнут выслеживать нас, а мне не хочется, чтобы в темноте кто-то крался за нашими спинами. - Его морщинистое лицо оскалилось в волчьей улыбке. - Будь по-вашему, давайте займемся ими.
- Нескольких из них надо оставить в живых, отец, - сказала Польгара. - У меня есть к ним несколько вопросов. Старайтесь, чтобы вас не задело, господа. Я сегодня немного устала и не смогу вас быстро вылечить.
- Сегодня никого лечить не придется, госпожа Польгара, - беспечно пообещал Брин. - Может, придется кого похоронить, но лечить точно не надо будет.
Польгара подняла глаза к небу.
- Алорийцы, - вздохнула она.
Нападение из засады кончилось совсем не так, как предполагали организовавшие ловушку последователи Медвежьего культа. Одетый во что-то меховое черекец, с воем ринувшийся на Гариона, был на полпути встречен пылающим Ривским мечом и разрублен пополам до самого пояса. Извиваясь, он упал на залитую кровью траву. Кейл словно играючи срубил голову напавшему на него фанатику, пока его братья, напав на ошеломленных черекцев, методично рубили их на куски.
Один из фанатиков запрыгнул на большой камень, натягивая лук со стрелой, нацеленной прямо в Гариона, но Бельгарат слегка махнул левой рукой, и лучник вдруг стал по длинной пологой дуге заваливаться назад, пока не перевалился через край обрыва. Его стрела, никому не причинив вреда, улетела куда-то в воздух, а сам он с криком рухнул в пенистые волны.
- Не забудьте, мне нужны несколько живых, - резко напомнила им Польгара, так как резня грозила выйти из-под контроля.
Кейл зарычал, с трудом отражая удар отчаявшегося черекца. Его левый кулак, описав плавную кривую, крепко ударил противника в висок, и тот, завертевшись, упал на землю.
Дарник использовал свое любимое оружие - надежную дубинку фута в три длиной. Он ловко выбил меч из рук фанатика и крепко приложил его дубинкой по голове. Взгляд того помутился, и он неуклюже повалился на землю. Бельгарат обозрел схватку, выбрал подходящего кандидата и поднял его в воздух футов на пятьдесят. Воспаривший таким образом человек сначала не понял, где он теперь находится, и продолжал наносить удары в окружавшую его пустоту.
Битва закончилась скоро. Малиновые лучи заходящего солнца осветили алую кровь, запятнавшую землю на краю утеса; кругом валялись обломки мечей и куски окровавленной медвежьей шкуры.
- Мне стало в некотором роде полегче, - заявил Гарион, вытирая меч о меховое одеяние одного из убитых фанатиков-черекцев. Он обратил внимание, что и Шар сиял, испуская, если можно так сказать, лучи злого удовлетворения.
Польгара холодно оглядывала двоих нападавших, лежащих сейчас без сознания.
- Эти двое поспят некоторое время, - заметила она, отодвигая одному из них веко, чтобы взглянуть на помутневший зрачок под ним. - Спусти этого вниз, отец, - сказала она, указывая на того воина, который все еще висел в воздухе. - Если можно, не по частям, а одним куском, я хочу его допросить.
- Конечно, Пол. - Глаза старика сверкали, на губах играла почти счастливая улыбка.
- Отец, - покачала она головой, - ты когда-нибудь станешь взрослым?
- Ну что ты, Польгара, - сказал он насмешливо. - Что ты такое говоришь. Я еще совсем мальчик. Подумаешь, семь тысяч лет.
Летающий фанатик наконец осознал свое положение и выронил меч. Он стоял в воздухе без всякой опоры, от ужаса его глаза готовы были выскочить из орбит, его трясло. Когда Бельгарат осторожно опустил его на землю, он тут же упал на колени и свернулся в дрожащий комок. Старик крепко схватил его за тунику на груди и грубо поднял с земли, так, что он наполовину стоял, наполовину висел.
- Ты знаешь, кто я? - грозно спросил Бельгарат, приблизив лицо к лицу трясущегося пленника.
- Ты... я...
- Знаешь? - Голос Бельгарата прозвучал резко, как удар бича.
- Да, - задыхаясь, произнес пленник.
- Значит, ты понимаешь, что, если попытаешься убежать, я снова подвешу тебя в воздухе, да там и оставлю. Ты понял, что я могу сделать это, правда?
- Да.
- Не понадобится, отец, - ледяным тоном сказала Польгара, - этот человек будет очень сговорчив.
- Ничего я не скажу, ведьма, - заявил пленник, диким взглядом смотря на нее.
- О нет, друг мой, - сказала она ему с холодной улыбкой. - Ты расскажешь все. Если мне понадобится, ты будешь говорить целый месяц, не останавливаясь. - Польгара пристально посмотрела на него и левой рукой сделала какой-то малозаметный жест перед его лицом. - Смотри сюда, друг мой, - велела она ему, - и радуйся.
Бородатый фанатик Медвежьего культа уставился в пустой воздух прямо перед собой, и кровь отлила от его лица, оно исказилось от ужаса, и пленник закричал, попятившись назад. Польгара мрачно произвела, еще один жест по-прежнему вытянутой рукой, и пленник остановился.
- Тебе не убежать от него, - сказала она. - Если ты не будешь говорить прямо сейчас, оно так и будет стоять перед твоим лицом, пока тебе не придет пора умирать.
- Убери это! - кричал черекец. - Пожалуйста, я скажу все-все!
- Интересно, где она этому научилась, - тихо сказал Бельгарат Гариону. - У меня ни разу не получалось, сколько я ни пытался.
- Теперь он скажет тебе все, что знает, Гарион, - обратилась к нему Польгара. - Он хорошо понял, что случится, если он не будет говорить.
- Что вы сделали с моим сыном? - сурово спросил Гарион у напуганного пленника.
Пленник сглотнул и вдруг гордо выпрямился.
- Он теперь так далеко, что ты не достанешь его, король Ривы.
Гарион ощутил, как в нем снова поднимается гнев, и не раздумывая потянулся к плечу за мечом.
- Гарион! - резко сказала Польгара. Черекец отшатнулся, побледнев.
- Твой сын жив, - сказал он поспешно. Потом его лицо приняло самодовольное выражение. - Но когда ты в следующий раз встретишься с ним, он убьет тебя.
- Что ты говоришь?
- Ульфгар спрашивал у оракула. Ты не тот ривский король, которого мы ждали столько веков. Следующий король Ривский объединит Алорию и поведет нас на королевства Юга. Это твой сын, Бельгарион, и он поведет нас, потому что будет взращен в нашей вере.
- Где мой сын? - закричал Гарион.
- Там, где ты никогда не найдешь его, - насмехался пленник. - Мы воспитаем его в правильной вере, как и подобает алорийскому монарху. А когда он вырастет, то придет и убьет тебя, и возьмет свою корону, свой меч и свой Шар из твоей руки, руки узурпатора. - Глаза его вылезли из орбит, он дрожал в религиозном экстазе, на губах его выступила пена. - Ты умрешь от руки своего сына, Бельгарион Ривский, - визжал он. - И король Гэран поведет всех алорийцев против неверующих жителей юга, как говорил нам Белар.
- Так мы многого не добьемся, - сказал Бельгарат. - Дайте мне попробовать.
- Он повернулся к пленнику, диким взглядом смотревшему на него. - Что ты знаешь про этого Ульфгара? - спросил он его.
- Ульфгар - Повелитель Медведя, и он более могуч, чем даже ты, старик.
- Интересное сообщение, - пробормотал Бельгарат. - Ты встречал когда-нибудь этого великого волшебника или хотя бы видел его, если уж на то пошло?
- Ну... - начал пленник и осекся.
- Давай говори. Как ты узнал, что он велел тебе прийти сюда и похитить сына Бельгариона? Пленник закусил губу.
- Отвечай мне!
- Он послал сообщение, - угрюмо ответил черекец. Гариону пришла в голову неожиданная мысль.
- Это твой Ульфгар велел убить мою жену? - требовательно спросил он.
- Жену! - фыркнул фанатик. - Никакой алориец не возьмет в жены толнедрийскую полукровку. Ты, наследник Железной Хватки, должен знать это лучше, чем кто-либо другой. Конечно, мы пытались убить твою толнедрийскую бабу.
Это был единственный способ избавить Алорию от заразы, которую ты принес сюда.
- Ты начинаешь меня злить, приятель, - угрожающе произнес Гарион. - Не надо, это опасно.
- Вернемся к сообщению, - сказал Бельгарат. - Ты говоришь, что младенец - там, где мы не сможем найти его, но ты-то здесь, не так ли? Могло быть так, что реальным похитителем был человек, привезший послание, а ты со своими приятелями - простые подручные?
Глаза фанатика стали совсем дикими, и он начал озираться, как пойманный в ловушку зверь. Его снова забила крупная дрожь.
- Мне кажется, мы подошли к вопросу, на который ты, друг, не хочешь отвечать, - предположил Бельгарат.
Вдруг произошло нечто странное и неожиданное. Пленник завизжал, дико глянул на Бельгарата, резко повернулся, сделал три огромных шага и перевалился через край утеса.
- Допрашивайте меня теперь! - верещал он, падая вниз, в сумерки, поднимавшиеся от темной недоброй воды, бьющейся о камни у подножия утеса.
Гарион еще долго слышал всплески безумного смеха, постепенно затихавшие.
Тетушка Пол кинулась к краю обрыва, но Бельгарат, протянув руку, удержал ее.
- Пусти его, Пол, - сказал он. - Немилосердно было бы спасать его теперь.
Некто сделал в его голове так, что именно после этого вопроса он сошел с ума.
- Кто мог это сделать? - спросила она.
- Не знаю, но очень хочу узнать.
Визгливый смех продолжал доноситься эхом до того места, где они стояли. А потом он резко оборвался далеко внизу.

Глава 21

Через два дня после схватки на утесах внезапно разразился летний шторм и обрушился на Остров воем ветров и стеной дождя. Ливень стучал в окна комнаты Совета, расположенной в южной башне. Тощий Дротик, прибывший этим утром вместе с остальными на "Морской птице", ежился в своем кресле, глядя на разыгравшуюся грозу, и задумчиво пощелкивал пальцами.
- Куда же привели поиски? - спросил он.
- К воде, в уединенную бухту, - ответил Гарион.
- Таким образом, можно заключить, что похитителю удалось ускользнуть вместе с принцем. Времени у них, по-видимому, было в обрез, но твои люди на кораблях, патрулировавшие берег, наверное, следили только за береговой линией, а корабль, который ко времени их появления находился уже далеко в море, скорее всего не был ими замечен.
Бэрак принес охапку дров и теперь подкладывал поленья в разгоревшийся камин.
- Почему же тогда этих оставили? - спросил он. - Никакого смысла в этом нет.
- Мы говорим про Медвежий культ, Бэрак, - сказал ему Шелк. - Считается, что они вообще совершают бессмысленные действия.
- Есть, однако, в этом некоторая логика, - заметил граф Зилайн. - Если то, что сказал этот фанатик перед смертью - правда, значит, Ульфгар объявил Бельгариону войну. Возможно, эти люди были оставлены специально для того, чтобы устроить на него засаду? Так или иначе, было ясно, что он пойдет по тому пути.
- Все же есть нечто, что выглядит не совсем правдоподобно, - нахмурился Дротик. - Дайте немного подумать.
- Мы можем подумать над мотивами их поступков попозже, - сказал Гарион. - Сейчас важнее всего выяснить, куда же они увезли моего сына, - Скорее всего в Реон, - предположил Анхег. - Мы разрушили Ярвиксхольм, и Реон - их последний оплот.
- Это не совсем надежно, Анхег, - возразила королева Поренн. - План похищения принца был разработан явно не в последний момент, а Ярвиксхольм был разрушен только на прошлой неделе. Скорее всего похитители ничего не знали об этом. Нельзя сбрасывать со счетов возможность, что принца увезли в Черек.
Анхег встал и принялся ходить взад-вперед, на его лице застыла мрачная гримаса.
- В этом что-то есть, - наконец признал он. - В конце концов, похитители ребенка были черекца-ми. Возможно, они попытались отвезти его в Ярвиксхольм, но, когда обнаружили, что город разрушен, вынуждены были ехать куда-то еще. Мы вполне можем их обнаружить в какой-нибудь отдаленной заброшенной рыбачьей деревушке на западном берегу.
- Так что мы будем делать? - беспомощно спросил Гарион.
- Мы разделимся, - тихо предложил Хо-Хэг. - Анхег соберет все свои силы и обыщет все деревни и фермы в Череке. Остальные отправятся в Реон, чтобы раздавить это осиное гнездо.
- Есть одно затруднение, - сказал Анхег. - Младенец - он младенец и есть.
Как мои люди узнают сына Гариона, если даже и найдут его?
- Здесь как раз никакого затруднения, Анхег, - сказала ему Польгара из кресла у камина, где сидела с чашкой чая в руке. - Гарион, покажи им ладонь.
Гарион поднял правую руку, чтобы показать королю Черека серебристую отметку на ладони.
- Я совсем забыл об этом, - проворчал Анхег. - У принца Гэрана тоже есть такая отметка?
- Все наследники Ривского трона имеют отметку на ладони, - ответила Польгара. - Так повелось с рождения первого сына короля Железной Хватки.
- Хорошо, - сказал Анхег. - Мои люди будут знать, что искать, но хватит ли у вас сил, чтобы взять Реон? Там ведь люди из Алгарии и Драснии, так что у Ульфгара получается внушительное войско.
Поднялся генерал Брендиг; он подошел к большой карте, прикрепленной к одной из стен.
- Если я прямо сейчас отправлюсь в Сендарию, то за несколько дней смогу собрать изрядную армию. Форсированным маршем мы сможем быть в Дарине через неделю.
- Тогда я оставлю там корабли, чтобы перевезти тебя с твоими людьми в Боктор, - пообещал Анхег.
- А я пойду на юг и подниму кланы, - сказал Хеттар. - Мы поедем сразу на север, прямо к Реону. Гарион тоже смотрел на карту.
- Если корабли Анхега возьмут меня с войсками в Боктор, мы можем объединиться с драснийскими копьеносцами и подойти к Реону с запада, - решил он. - А корабли вернутся в Дарин и привезут Брендига.
- На это потребуется некоторое время, - заметил Брендиг.
- С риванцами и драснийцами у тебя будет достаточно солдат, чтобы окружить Реон, - сказал ему Шелк. - Может быть, конечно, их не хватит для штурма, но ты сможешь держать осаду и никого не впускать и не выпускать из города. Потом тебе останется только сесть и ждать Брендига и Хеттара. А когда они подойдут, сила наша будет несокрушима.
- Это разумный план, Гарион, - одобрил Бэрак. Поднялся Мандореллен:
- А когда прибудем мы в сей укрепленный град на болотах восточной Драснии, я предоставлю осадные машины и прочие разнообразные средства, чтобы разрушить стены и ослабить укрепления, и мы легко сможем проникнуть внутрь, когда будем готовы для окончательной атаки, - сказал он. - Реон падет, и мы предадим этого еретика Ульфгара скорому и ужасному суду.
- Не очень скорому, надеюсь, - пробормотал Хеттар. - Я подумываю о чем-то более продолжительном.
- Об этом у нас будет время порассуждать после того, как мы его поймаем, - промолвил Бэрак.
Открылась дверь, и вошла бледная и измученная Сенедра, а с ней королева Лейла и другие дамы.
- Почему вы до сих пор здесь? - требовательно спросила Сенедра. - Почему еще не перевернули мир вверх дном, чтобы найти моего ребенка?
- Это несправедливо, Сенедра, - мягко укорил ее Гарион.
- Я не хочу быть справедливой. Мне нужен мой малыш.
- Мне тоже, но, если просто бегать кругами, без четкого плана, немногого достигнешь, ведь так?
- Я сама подниму армию, - с жаром заявила Сенедра. - Я когда-то смогла это сделать, смогу и теперь.
- И куда ты ее поведешь, дорогая? - спросила ее Польгара.
- Туда, где прячут моего малыша.
- А где это? Если ты знаешь что-то, чего не знаем мы, поделись с нами.
Сенедра беспомощно посмотрела на нее, и ее глаза наполнились слезами.
Бельгарат не принимал участия в обсуждении планов, а сидел в глубоком кресле у окна, грустно глядя на разыгравшуюся непогоду.
- У меня такое чувство, словно я что-то упустил, - пробормотал он, когда Адара и Нерина помогали Сенедре устроиться в кресле возле стола Совета.
- Что ты сказал, Бельгарат? - переспросил Анхег, снимая свою зубчатую корону и ставя ее на стол.
- Я говорю, мне кажется, будто я что-то упустил, - ответил старик. - Анхег, у тебя большая библиотека? Король Черека пожал плечами, поскреб затылок.
- Не знаю, смогу ли я тягаться с университетом в Тол-Хонете, - признался он, - но я собрал большинство важнейших книг нашего времени.
- А что есть в твоей коллекции из тайн?
- Из чего?
- Из пророчеств меня интересуют не столько Мринские или Даринские рукописи, сколько другие - проповеди провидцев из Келля, гролимские пророчества Рэк-Хтола, Ашабские пророчества.
- Это у меня есть, - сказал Анхег, - Ашабские. Я нашел их лет десять тому назад.
- Пожалуй, надо поехать в Вал-Алорн посмотреть на них.
- Едва ли настоящее время подходит для сторонних путешествий, дедушка, - возразил Гарион.
- Гарион, мы-то с тобой знаем, что под видом религиозного бунта происходит нечто другое. Отрывок, что ты нашел в Мринских рукописях, очень важен. Он велел мне заглянуть в тайны, и, боюсь, если я этого не сделаю, мы горько об этом пожалеем. - Он повернулся к Анхегу. - Где твой список Ашабских пророчеств?
- В библиотеке, на самой верхней полке. Я ничего не смог там понять, так что убрал подальше до лучших времен. Всегда хотел как-нибудь им заняться. - Вдруг ему в голову пришла мысль. - Кстати, в монастыре в Мар-Террине есть список Маллорейских проповедей.
Бельгарат моргнул.
- Эту книгу ты ведь тоже хотел видеть? Провидцев из Келля?
- Откуда ты знаешь, что есть в библиотеке в Мар-Террине?
- Несколько лет назад я слышал об этом. У меня есть люди, которые занимаются редкими книгами. В общем, я сделал монахам предложение, весьма щедрое, по моим понятиям, но переговоры провалились.
- Да ты просто кладезь информации, Анхег. Можешь еще что-нибудь рассказать?
- Ничем не могу помочь с гролимскими пророчествами Рэк-Хтола, боюсь, единственный известный мне список был в библиотеке Ктучика, да и тот недоступен после того, как ты снес Рэк-Хтол с вершины горы. Если хочешь, можешь его откопать.
- Спасибо, Анхег, - сказал Бельгарат, - ты и не представляешь, как я ценю твою помощь.
- Не могу поверить своим ушам, - обвиняюще обратилась Сенедра к Бельгарату. - Кто-то похитил моего сына, твоего правнука, а ты, вместо того чтобы попытаться найти его, думаешь о том, как бы поехать посмотреть какие-то редкие рукописи.
- Я не забыл о ребенке, Сенедра. Я просто ищу его в другом месте, вот и все. - Он сочувственно посмотрел на нее. - Ты еще очень молода, - сказал он, - и можешь видеть только одну реальность - твоего ребенка похитили. Однако существует две реальности. Гарион будет искать ребенка в одной реальности. Я собираюсь найти его в другой. Мы делаем одно дело и таким образом охватим все возможности.
Она некоторое время смотрела на него, а потом вдруг закрыла лицо руками и снова заплакала. Гарион подошел к ней и обнял.
- Сенедра, - сказал он успокаивающе, - Сенедра, дорогая, все будет хорошо.
- Ничего не будет хорошо, - в отчаянии всхлипывала она, - я так за него боюсь, Гарион. Ничего уже не будет хорошо.
Мандореллен поднялся, в его глазах стояли слезы.
- Буде я твой верный рыцарь и защитник, дражайшая Сенедра, клянусь своей жизнью, что злодей Ульфгар не доживет до следующего года.
- Вот это ближе к делу, - пробормотал Хеттар. - Почему бы теперь нам не пойти в Реон и не прибить Ульфгара к какому-нибудь столбу, выбрав гвозди подлиннее?
Анхег взглянул на Хо-Хэга.
- Твой сын замечательно тонко чувствует жизнь, - заметил он.
- Он - утешение моей старости, - гордо ответил Хо-Хэг.

***

Спор с Сенедрой начался сразу по их возвращении в королевские апартаменты.
Гарион сначала пытался упрашивать, потом уговаривать. Наконец он перешел к угрозам.
- Мне все равно, что ты говоришь, Гарион. Я еду в Реон.
- Нет!
- Да!
- Я запру тебя в спальне.
- А как только ты уедешь, я прикажу отпереть дверь или разобью ее и выйду из гавани на следующем же корабле.
- Сенедра, это слишком опасно.
- И в Тул-Марду было опасно, и в Хтол-Мишраке, а я оттуда не сбежала. Я еду в Реон, Гарион, с тобой или без тебя. Я хочу вернуть моего малыша, даже если мне для этого придется подкапывать городские стены голыми руками.
- Сенедра, ну, пожалуйста, - Нет! - воскликнула она, топая ногой. - Я еду, Гарион, и ничто не остановит меня. Гарион воздел руки к небу.
- О, женщины! - воскликнул он, признав поражение.

***

Флот отчалил на следующее утро на рассвете. Море было еще неспокойным, часто налетали шквалы с ливнями - память о недавнем шторме.
Гарион стоял на кормовой палубе рядом с Бэраком; мощные руки капитана крепко держали штурвал.
- Не думал, что когда-то мне снова придется это делать, - мрачно сказал он.
- Плавание в бурную погоду совсем не так уж плохо, - пожал плечами Бэрак; ветер трепал его рыжую бороду.
- Я не о том. После смерти Торака я думал, что тихо проживу остаток жизни.
- Тебе повезло, - сказал ему Бэрак.
- Ты шутишь!
- Все, что человек получает от мирной жизни, это жир на заднице и паутина в мозгах, - мудро рассудил великан. - Я всегда рад хорошей заварушке.
Когда они отошли от Острова на несколько миль, группа кораблей отделилась от основной флотилии, чтобы плыть прямо на восток, в Сендарию; там были король Фулрах, генерал Брендиг, граф Зилайн и королева Лейла, которую пришлось накачать успокоительными средствами.
- Надеюсь, Брендиг вовремя будет в Дарине, - сказал Анхег, стоя у поручней. - Мне очень понадобятся эти корабли во время поисков.
- Откуда ты планируешь начать? - спросила его королева Поренн.
- Влияние культа наиболее сильно на западном берегу, - ответил он. - Если похитители принца Гэрана отправились в Черек, скорее всего они стремятся попасть туда. Я начну от берега и пойду в глубь материка.
- Пожалуй, это верная стратегия, - согласилась королева. - Разверни войска и прочеши территорию.
- Поренн, - сказал Анхег с мукой во взоре, - я люблю тебя как сестру и уважаю как опытного политика, но, пожалуйста, когда разговариваешь со мной, не пользуйся военными терминами. Я не могу не скрипеть зубами, когда слышу такое от женщины.
Проход через горловину Черекского залива задержал их на два дня. Хотя Грелдик и некоторые другие отчаянные головы хотели бросить вызов большому водовороту, пока море еще не успокоилось после долгих штормов, восторжествовали более осторожные и осмотрительные.
- Я уверен, волнение скоро уляжется, - прокричал Бэрак своим друзьям, - а Реон все равно никуда не денется. Давайте не будем терять корабли, пока можем этого избежать.
- Бэрак, - прокричал ему в ответ Грелдик, - ты превращаешься в старуху.
- То же самое говорил мне Анхег перед штурмом Ярвиксхольма.
- Он мудрый король.
- Так ведь это же не его корабль. Пройдя горловину и оказавшись в спокойных водах Черекского залива, король Анхег с большой частью флота отплыл на север, в сторону Вал-Алорна. Прежде чем пересесть на один из кораблей Анхега, Бельгараг тихонько переговорил с Гарионом и Польгарой.
- Как только я все закончу в Вал-Алорне, поеду в Мар-Террин, - сказал он им. - Если я не вернусь до вашего приезда в Реон, будьте осторожны. Культу поклоняются фанатики, а эта война направлена против тебя лично, Гарион.
- Я позабочусь о нем, отец, - заверила его Польгара.
- Я и сам могу о себе позаботиться, - сказал ей Гарион.
- Конечно, можешь, мой дорогой, - ответила она. - Но очень уж живучи старые привычки.
- Сколько же лет мне должно исполниться, чтобы ты считала меня взрослым?
- Спроси-ка меня об этом лет через тысячу, - сказала она, - тогда и поговорим. Он рассмеялся и вздохнул.
- Тетушка Пол, - сказал он, - как я люблю тебя!
- Да, мой дорогой, - ответила она, похлопав его по щеке. - Я знаю это и тоже тебя люблю.
В Коту корабль, который вез Хеттара, его жену и родителей, повернул на юг, к Алдурфорду.
- Встретимся в Реоне недели через три, - прокричал в сторону "Морской птицы" горбоносый алгариец, - оставьте немного драки и для меня.
- Тогда поторопись, - задорно прокричал Лелдорин в ответ.
- Не знаю, кто из них большие забияки, - тихо сказала Польгара Сенедре, - арендийцы или алгарийцы.
- Может быть, они родственники? - предположила Сенедра.
Тетушка Пол рассмеялась и сморщила нос, досмотрев на причалы Коту.
- Идем, милая моя, - сказала она. - Давай спустимся в каюту. В гаванях всегда так ужасно пахнет.
Флот миновал Коту и вошел в устье медлительной реки Мрин, по обеим сторонам которой расстилались бескрайние сырые болота. Гребцы уверенно вели корабль вверх по течению, а Гарион стоял на носу "Морской птицы", праздно разглядывая серо-зеленые тростники и низкорослые кусты, проплывавшие мимо.

Предыдущая страница 23 Следующая страница


Часовые Запада 24

- Вот ты где, Гарион, - сказала королева Поренн, поднимаясь к нему. - Я думаю, нам надо бы поговорить.
- Конечно. - К этой маленькой светловолосой женщине он относился с особым чувством - ее храбрость и надежность неоднократно проявлялись в самых критических ситуациях.
- Когда мы прибудем в Боктор, я хочу оставить Хеву во дворце. Боюсь, ему это совсем не понравится, но он еще слишком молод для сражений. Если он начнет упрямиться, мог бы ты приказать ему остаться?
- Я?
- Ты же Повелитель Запада, Гарион, - напомнила она, - а я всего лишь его мать.
- Мне кажется, Повелитель Запада - титул, значение которого немного преувеличено. - Он рассеянно подергал себя за ухо. - Я не знаю, смогу ли убедить Сенедру остаться в Бокторе... - признался он.
- Вряд ли, - сказала Поренн. - Хева воспринимает тебя как человека, стоящего выше его, а Сенедра смотрит на тебя как на своего мужа. Есть, знаешь ли, разница.
Гарион кисло на нее посмотрел.
- Наверное, ты права, - признал он. - Хотя попытаться стоит. Как высоко можно подняться на корабле по Мрину?
- Северный рукав прерывается мелями милях в двадцати выше Боктора, - ответила она. - Я надеюсь, у нас получится переправиться через них волоком, но вряд ли это очень поможет. Через десять миль выше опять начинаются отмели, а дальше сильное течение. У нас уйдет много времени на то, чтобы вытащить корабли из воды, а потом снова спустить их на воду.
- Выходит, после первой отмели будет быстрее идти пешком? Она кивнула.
- Скорее всего моим генералам понадобится несколько дней, чтобы собрать войска и все необходимое, - прибавила она. - Я велю им следовать за нами так быстро, как они смогут. Как только они присоединятся к нам, мы сможем пойти на Реон и, взяв его в осаду, ждать, пока прибудут Брендиг и Хеттар.
- У тебя здорово все получается, Поренн. Королева грустно улыбнулась:
- Родар многому меня научил.
- Ты ведь очень его любила? Она вздохнула.
- Даже больше, чем ты можешь представить, Гарион.
На следующий день к полудню они были в Бок-торе, и Гарион сопровождал Поренн и ее сына во дворец; Шелк шел следом. Как только они прибыли, Поренн отправила нарочного в штаб-квартиру драснийских военных сил.
- Может быть, пока выпьем чаю, господа? - предложила маленькая светловолосая королева, когда они втроем удобно устроились в большой просторной комнате с красными бархатными шторами на окнах.
- Если только у тебя не найдется ничего покрепче, - с нахальной улыбкой ответил Шелк.
- Не слишком ли ранний час для этого, принц Хелдар? - укоризненно спросила хозяйка.
- Я алориец, милая тетушка. Для нас никогда не бывает слишком рано.
- Хелдар, пожалуйста, не называй меня так. Я чувствую себя от этого очень старой.
- Но, Поренн, ты ведь и есть - не старая, я хотел сказать, а моя тетушка, конечно.
- Ты когда-нибудь бываешь серьезным?
- Нет, если есть такая возможность.
Она вздохнула и рассмеялась теплым звенящим смехом.
Примерно через четверть часа в комнату был приглашен коренастый краснолицый мужчина в несколько вычурном оранжевом мундире - Ваше величество посылали за мной? - спросил он, почтительно поклонившись.
- Генерал Хальдар, - ответила она, - вы знакомы с его величеством, королем Бельгарионом?
- Мы встречались, госпожа, на похоронах вашего мужа. - Он отвесил Гариону замысловатый поклон. - Ваше величество.
- Генерал.
- И конечно, вы знакомы с принцем Хелдаром.
- Конечно, - ответил генерал, - ваше высочество.
- Генерал. - Шелк внимательно его разглядывал. - Это что, новые украшения, Хальдар? - спросил он.
Краснолицый генерал пренебрежительно дотронулся до связки медалей у себя на груди.
- Так развлекаются генералы в мирное время, принц Хелдар. Мы награждаем друг друга медалями.
- Боюсь, что мирное время подошло к концу, генерал Хальдар, - довольно твердо сказала Поренн. - Я надеюсь, вы слышали, что произошло в Ярвиксхольме.
- Да, ваше величество, - ответил он, - кампания была проведена очень хорошо.
- Теперь мы собираемся выступить против Реона. Приверженцы Медвежьего культа похитили сына короля Бельгариона.
- Похитили? - недоверчиво переспросил Хальдар.
- Боюсь, что так и есть. Думаю, настало время стереть культ с лица земли.
Поэтому мы выступаем на Реон. В порту стоит флот, на котором прибыли из Ривы солдаты Бельгариона. Завтра мы поднимемся к отмелям и там разгрузимся. Оттуда пойдем пешком на Реон. Я хочу, чтобы вы возглавили армию и присоединились к нам как можно скорее.
Хальдар нахмурился, словно что-то из того, что он услышал, ему не понравилось.
- Вы уверены, что ривский принц действительно был похищен, ваше величество? - спросил он. - Похищен, а не убит?
- Уверен, - твердо ответил Гарион. - Это было именно похищение.
В волнении Хальдар начал ходить по комнате.
- Но в этом нет никакого смысла, - пробормотал он себе под нос.
- Вы поняли, генерал? - спросила его Поренн.
- Что? Да, ваше величество. Я должен собрать армию и догнать солдат короля Бельгариона прежде, чем они подойдут к Реону.
- Совершенно верно. Мы возьмем город в осаду и будем ждать, пока подойдут остальные наши силы. У Реона к нам присоединятся алгарийцы и части сендарийской армии.
- Я немедленно отдам приказ к подготовке наступления, ваше величество, - заверил он ее. Его лицо по-прежнему было немного рассеянно, он обеспокоенно хмурился.
- Что с вами, генерал? - спросила королева.
- А? О нет, ничего, ваше величество. Я иду в штаб и немедленно отдам надлежащие указания.
- Спасибо, генерал Хальдар. Пока все.
- Он явно услышал что-то, что ему не понравилось, - заметил Шелк после того, как генерал вышел.
- В последнее время мы все слышим то, что нам не нравится, - ответил Гарион.
- Все же что-то здесь не так, - пробормотал Шелк. - Извините, я должен вас ненадолго покинуть. Пожалуй, надо пойти задать кое-кому пару вопросов. - Он поднялся и тихо вышел из комнаты.
Рано утром на следующий день корабли подняли якоря и начали медленно подниматься против течения. Хотя утро наступило ясное и солнечное, к полудню со стороны Черекского залива наползли тучи, и драснийская равнина стала серой и унылой.
- Надеюсь, дождя не будет, - проворчал Бэрак, стоявший у штурвала. - Ненавижу идти на битву по слякоти.
Мринские отмели оказались широкими полосами гальки, едва прикрытыми журчащей водой реки.
- Ты никогда не задумывалась над углублением русла? - спросил Гарион королеву Драснии.
- Нет, - ответила она. - Из политических соображений мне не нужно, чтобы Мрин был судоходен выше этого места. Мне бы не хотелось, чтобы толнедрийские купцы проходили мимо Боктора. - Она мило улыбнулась Сенедре. - Я не хочу тебя обидеть, дорогая, - сказала она, - но твои соотечественники, кажется, всегда стремятся обойти таможни. При теперешнем положении дел я контролирую Северный Торговый Путь, а поступления в казну от таможни мне необходимы.
- Я понимаю тебя, Поренн, - ответила Сенедра. - Я бы и сама так поступала.
Они пристали к северному берегу реки, и армия Гариона начала высадку на берег.
- Ты теперь поведешь корабли назад, вниз по реке, и потом в Дарин? - спросил Бэрак у бородатого Грелдика.
- Да, - ответил Грелдик. - Через неделю я привезу сюда Брендига с его солдатами.
- Хорошо. Передай ему, пусть идет в Реон как можно быстрее. Мне никогда не нравились долгие осады.
- Ты отправишь "Морскую птицу" со мной? Бэрак задумчиво поскреб бороду.
- Нет, - сказал он наконец. - Пожалуй, я оставлю ее здесь.
- Поверь мне, Бэрак, я не потоплю ее.
- Верю, но просто я буду чувствовать себя лучше, зная, что она рядом, если вдруг понадобится. Ты пойдешь с Брендигом к Реону? Похоже, будет неплохая драка.
Лицо Грелдика приняло скорбное выражение.
- Нет, - ответил он. - Анхег велел возвращаться в Вал-Алорн после перевозки сендарийцев.
- Да, не повезло тебе. Грелдик печально вздохнул.
- Желаю вам хорошо провести время в Реоне. Да смотрите, чтоб вас самих там не побили.
- Постараюсь и другим передам.
Войска и снаряжение разгрузили, когда день уже перевалил на вторую половину. Тучи все сгущались, хотя дождя пока еще не было.
- Думаю, мы вполне можем разбить здесь лагерь, - сказал Гарион, стоя вместе с остальными на пологом речном берегу. - В любом случае до рассвета мы далеко не продвинемся, а хорошо выспавшись ночью, завтра сможем выйти с восходом солнца.
- Разумно, - согласился Шелк.
- Ты разузнал что-нибудь о Хальдаре? - спросила королева Поренн маленького узколицего человечка. - Я поняла, что что-то в нем тебя насторожило.
- Ничего особенного, - пожал плечами Шелк. - Хотя в последнее время он очень много ездит.
- Хелдар, он генерал и мой главнокомандующий. Генералам время от времени приходится совершать инспекционные поездки.
- Обычно они не ездят в одиночестве, - ответил Шелк. - А он, отправляясь в свои поездки, не брал с собой даже адъютанта.
- Мне кажется, ты слишком подозрителен.
- Такая уж у меня натура, дорогая тетушка. Она топнула ногой.
- Перестань называть меня так! Шелк ласково посмотрел на нее.
- Неужели тебя это и впрямь так раздражает, Поренн? - спросил он.
- Я тебе уже говорила об этом - Тогда, пожалуй, это стоит запомнить.
- Ты совершенно невозможен, знаешь ты это?
- Конечно, тетушка, дорогая.
В последующие два дня ривская армия неуклонно продвигалась на восток по пустынным болотам, по унылым холмам со скудной растительностью, которые чередовались с темными омутами стоячей воды, вокруг которых росли жесткие кустики терновника и куманики. Небо оставалось серым и угрожающим.
Гарион ехал во главе колонны; на его лице была написана мрачная решимость, кроме отрывистых приказов он почти ничего не говорил. Его разведчики периодически докладывали, что впереди не видно воинов культа, а позади также не видно драснийских копейщиков под командованием генерала Хальдара.
Когда на второй день они устроили недолгий привал, чтобы пообедать, к Гариону подошла мрачная Польгара. Ее голубой плащ о чем-то перешептывался с высокой травой; ветерок играл с запахом ее духов.
- Давай немного прогуляемся, Гарион, - сказала она тихо. - Нам надо кое-что обсудить.
- Хорошо, - коротко ответил он. Затем с какой-то грустной торжественностью она взяла его под руку.
- За последние недели ты стал очень угрюм, милый мой, - сказала Польгара, когда они взобрались на холм.
- Мне кажется, у меня есть для этого причины, тетушка.
- Я понимаю, как больно ранило тебя все происшедшее, и сейчас ты очень зол, но постарайся не допускать жестокости.
- Тетушка, не я ведь это начал, - напомнил он. - Они пытались убить мою жену. Потом они убили одного из моих ближайших друзей и пытались развязать войну между мной и Анхегом. А теперь они украли моего сына. Разве ты не считаешь, что я вправе наказать их?
- Возможно, - ответила она, глядя прямо ему в лицо, - но ты не должен позволять гневу ослепить тебя и заставить идти по трупам. Гарион, ты обладаешь великой силой и очень легко можешь воспользоваться ею, чтобы нанести врагам чудовищный урон. Если ты так и сделаешь, твоя сила обратит тебя в столь же жестокое и несчастное существо, каким был Торак. Ты начнешь получать удовольствие от ужасов, которые сам выпускаешь на свободу. Со временем это удовольствие может стать единственным смыслом твоей жизни.
Он пристально смотрел на нее, удивляясь, с каким волнением она все это говорит и с какой яркостью вдруг заблестел белоснежный локон, упавший ей на лоб.
- Это весьма реально, Гарион. Некоторым образом ты сейчас пребываешь в большей опасности, чем тогда, когда встретился с Тораком.
- Я не оставлю их в покое после того, что они сделали, - сказал он упрямо.
- Я не могу позволить им уйти безнаказанно.
- Я этого и не предлагаю, мой дорогой. Скоро мы будем в Реоне, там будет сражение. Ты - истинный алориец, и я знаю, что всей душой ты стремишься к схватке. Сейчас пообещай мне, что не допустишь, чтобы твоя любовь к сражениям и твой гнев подвигнули тебя переступить черту, за которой любая битва превращается в разнузданную бойню.
- Обещаю, если они сдадутся, - сердито ответил он.
- А что потом? Что ты сделаешь с пленниками? Гарион нахмурился. Об этом он еще не думал.
- Приверженцами Медвежьего культа являются большей частью люди либо невежественные, либо обманутые. Они настолько поглощены одной-единственной идеей, что не могут даже осознать, что натворили. Ты всех их казнишь за глупость? Глупость - это несчастье, и оно вряд ли заслуживает такого наказания.
- А как же Ульфгар? - с негодованием спросил он.
Она ответила ему мрачной улыбкой.
- А вот это, - сказала она, - уже другое дело. Большой ястреб с синими отметинами на крыльях спиралью спустился с унылого неба.
- У нас тут встреча родственников? - хрипло спросил Бельдин, как только превратился обратно в человека.
- Где ты был, дядюшка? - весьма спокойно спросила его Польгара. - Я передавала с близнецами, чтобы ты нас догнал.
- Я только что вернулся из Маллореи, - проворчал он, почесывая живот. - А где Бельгарат?
- В Вал-Алорне, - ответила Польгара. - А оттуда он отправится в Мар-Террин. Он пытается следовать за путеводными знаками, которые предположительно скрыты в тайнах. Ты уже знаешь, что случилось?
- Думаю, что почти обо всем. Близнецы показали мне отрывок, который был спрятан в Мринских рукописях; я также слышал о ривском сенешале и сыне Бельгариона. Теперь вы идете на Реон, верно?
- Так и есть, - ответила Польгара. - Это источник заразы.
Горбун задумчиво посмотрел на Гариона.
- Я уверен, что ты опытный стратег, Бельгарион, - сказал он, - но на этот раз твои соображения мне непонятны.
Гарион непонимающе посмотрел на него.
- Ты идешь, чтобы атаковать превосходящие тебя силы, да еще и в укрепленном городе, так?
- С чего ты это взял?
- Тогда почему большая часть твоей армии стоит лагерем у отмелей Мрина, в двух днях пути от тебя? Разве они тебе не понадобятся?
- О чем это ты, дядюшка? - резко спросила Польгара.
- Я думал, что говорю весьма простые вещи. Драснийская армия стоит лагерем у отмелей. По всем признакам, в ближайшее время они никуда выступать не собираются. Более того, они укрепляют свои позиции.
- Этого не может быть! Он пожал плечами:
- Слетай и посмотри.
- Гарион, нам надо пойти и рассказать это остальным, - сурово сказала тетушка Пол. - Что-то пошло совсем не так.

Глава 22

О чем он думает? - разъярилась королева Поренн, что было на нее совершенно не похоже. - Я ведь приказала ему догнать нас как можно скорее.
Шелк сидел с угрюмым лицом.
- Думаю, стоит проверить ногу бесценного генерала Хальдара на предмет наличия красноречивого клейма, - сказал он.
- Ты шутишь! - воскликнула Поренн.
- Он намеренно не подчиняется твоим приказам, Поренн, и поступает так, чтобы подвергнуть опасности тебя, да и всех нас.
- Поверь мне, как только я попаду в Боктор, я немедленно все выясню.
- К несчастью, сейчас мы движемся в обратную сторону.
- Тогда я отправлюсь к отмелям одна, - заявила королева Поренн. - Если дела обстоят так, как ты говоришь, я освобожу его от должности.
- Нет, - твердо ответил Шелк. - Никуда ты не пойдешь.
Она недоверчиво смотрела на него.
- Хелдар, ты понимаешь, с кем говоришь?
- Конечно, Поренн, но это слишком опасно.
- Это мой долг.
- Нет, - поправил он. - Твой долг - остаться в живых и вырастить Хеву, чтобы он стал хорошим королем Драснии.
Поренн прикусила губу.
- Хелдар, так нельзя.
- Жизнь жестока, Поренн.
- Он прав, ваше величество. - сказал Дротик. - Генерал Хальдар уже совершил предательство, не подчинившись вашему приказу. Боюсь, он не колеблясь решится и на убийство венценосной особы.
- Нам понадобятся люди, - вступил в разговор Бэрак, - хоть немного. Иначе придется остановиться и дожидаться Брендига.
Шелк покачал головой:
- У отмелей стоит лагерем Хальдар. Если правда то, что мы подозреваем, он может воспрепятствовать высадке войск Брендига.
- Хорошо, - с негодованием произнесла Сенедра, - так что же нам делать?
- Думаю, выбор у нас небольшой, - сказал Бэрак. - Нам надо вернуться назад, к отмелям и арестовать Хальдара за измену. Затем повернуть еще раз и идти на Реон уже с копейщиками.
- Мне кажется, ты кое-что упустил, Бэрак, - напомнил ему Шелк. - Ты не почувствовал небольшое похолодание, наступившее в последние два дня?
- Немного - по утрам.
- Мы в северо-восточной Драснии. Зима здесь наступает очень рано.
- Зима? Сейчас ведь только начало осени.
- Мы далеко на севере, друг мой. В любое время может выпасть первый снег.
Бэрак выругался.
Шелк поманил в сторону Дротика, и они о чем-то быстро переговорили.
- Все разваливается, да, Гарион? - спросила Сенедра; ее нижняя губа подрагивала от сдерживаемого рыдания.
- Мы все поправим, Сенедра, - ответил он, обнимая ее.
- Но как?
- Я еще не совсем придумал.
- Мы весьма уязвимы, Гарион, - серьезно проговорил Бэрак. - Мы идем прямо в земли, где царит Медвежий культ; силы его превосходят наши. В любом месте мы можем наткнуться на засаду.
- Вам понадобится разведчик, который пойдет впереди, - сказал Бельдин, поднимая голову от куска холодного мяса, которое он грыз. Он запихал остатки мяса в рот и вытер руки о подол своей грязной туники. - Я, если захочу, могу быть совсем незаметным.
- Я подумаю над этим, дядюшка, - кивнула Польгара. - На север идет Хеттар вместе с алгарийскими кланами. Ты можешь отправиться к нему и рассказать, что случилось? Надо, чтобы он как можно скорее оказался здесь.
Бельдин одобрительно посмотрел на нее, продолжая пережевывать мясо.
- Неплохая мысль, Пол, - признал он. - Я-то думал, что от семейной жизни у тебя раздрябли мозги, но теперь вижу, что, пожалуй, только твой зад становится менее упругим.
- Ты о чем это, дядя? - угрожающе спросила она.
- Пожалуй, мне пора отправляться, - торопливо сказал горбун, после чего согнулся, вытянул руки в стороны и превратился в ястреба.
- Меня не будет несколько дней, - сообщил Шелк, снова присоединившись к ним. - Может быть, нам удастся уцелеть. - Он повернулся и направился прямо к своей лошади.
- Куда это он? - спросил Гарион у Дротика.
- Нам нужны люди, - ответил тот. - Вот он за ними и поехал.
- Поренн, - сказала Польгара, пытаясь разглядеть свою спину через плечо. - Тебе не кажется, что за последние месяцы я набрала несколько лишних фунтов?
Поренн мягко улыбнулась.
- Конечно нет, Польгара, - сказала она. - Он просто дразнил тебя.
Польгара, однако, сняла голубой плащ с немного обеспокоенным видом.
- Я полечу вперед, - сказала она Гариону. - Продолжайте движение, но не торопитесь. Я не хочу, чтобы вы случайно на что-нибудь наткнулись, пока я не успела вас предупредить. - Там, где она стояла, появилось облачко, и из него на мягких бесшумных крыльях вылетела большая белая сова.
После этого Гарион, продвигая свои войска дальше, разворачивал их на марше таким образом, чтобы они были готовы отразить нападение с любой стороны. Он удвоил количество разведчиков и сам первым поднимался на вершины высоких холмов, чтобы узнать, что за местность ждет их впереди. Скорость продвижения армии упала; в день они проходили не более двадцати миль, и, хотя задержка очень злила Гариона, он понимал, что другого выбора у него нет.
Польгара возвращалась каждое утро, чтобы доложить, что впереди нет никакой явной угрозы, и снова улетала, бесшумно взмахивая крыльями.
- Как ей это удается? - спросила Сенедра. - Кажется, она вообще не спит.
- Пол может не спать неделями, - ответил Дарник. - Главное, чтобы это не затянулось уж слишком надолго.
- Бельгарион, - сказал Эрранд, подъезжая на своем жеребце, - ты знаешь, что за нами наблюдают, да?
- Что?
- За нами наблюдают.
- Откуда?
- Из разных мест. Они очень хорошо маскируются. А еще есть люди, которые ездят взад-вперед между городом, к которому мы направляемся, и армией, оставшейся у реки.
- Мне это совсем не нравится, - сказал Бэрак. - Похоже, они пытаются о чем-то договориться.
Гарион оглянулся через плечо на королеву Поренн, ехавшую рядом с Сенедрой.
- Будет ли драснийская армия атаковать нас, если Хальдар им прикажет? - спросил он.
- Нет, - ответила она твердо. - Войска мне совершенно преданы. Они откажутся выполнять такой приказ.
- А что, если они будут думать, что спасают вас? - спросил Эрранд.
- Спасать меня?
- Это то, что предлагает Ульфгар, - ответил молодой человек. - Генерал объявит своим войскам, будто наша армия удерживает королеву здесь насильно.
- Я думаю, при таких обстоятельствах они непременно будут атаковать нас, ваше величество, - сказал Дротик, - а если культ и армия запрут нас в ловушке, нам придется очень жарко.
- Что еще может случиться? - вскипел Гарион. - А то в последнее время мне явно не хватает неприятностей.
- Хотя бы снег не идет, - заметил Лелдорин. - Пока.
Армия медленно передвигалась по пустынным землям, а в небе все сгущались тяжеловесные тучи. Весь мир казался закованным в холодный унылый серый цвет, и каждое утро корка льда, покрывавшая лужи со стоячей водой, оказывалась все толще и толще.
- При такой скорости мы не скоро попадем на место, Гарион, - как-то в один из таких мрачных дней нетерпеливо сказала ехавшая рядом с ним Сенедра.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- А если мы угодим в засаду, то в Реон не попадем никогда, Сенедра, - ответил он. - Мне и самому такая скорость нравится не больше, чем тебе но у нас нет выбора.
- Мне нужен мой малыш.
- И мне.
- Так делай что-нибудь.
- Я готов выслушать твои предложения.
- Разве ты не можешь... - Она сделала неопределенный жест рукой. Он покачал головой:
- Ты же знаешь, что есть предел подобным вещам, Сенедра.
- На что тогда нужен твой дар? - с горьким негодованием воскликнула она, плотнее закутываясь в серый ривский плащ, чтобы защититься от холода.
Большая белая сова дожидалась их на следующем подъеме. Она сидела на изломе выбеленной солнцем коряги, вылупив немигающие желтые глаза.
- Госпожа Польгара, - приветствовала ее Сенедра официальным наклоном головы.
С мрачной торжественностью белая сова неловко поклонилась в ответ. Гарион рассмеялся.
На месте совы появилось туманное пятно, воздух вокруг него заходил волнами - и появилась Польгара, сидящая на той же коряге, скрестив ноги.
- Что смешного, Гарион? - спросила она.
- Я еще никогда не видел, как птицы кланяются, - ответил он. - И удивился, до чего это забавно, вот и все.
- Старайся не очень-то увлекаться, - чопорно сказала она. - Лучше подойди и помоги мне слезть.
- Да, тетушка Пол.
После того как он помог ей спуститься на землю, она мрачно посмотрела на него.
- Тебя поджидает большая армия сил культа, примерно в двух милях впереди, - сказала она ему.
- Сколько их там?
- В полтора раза больше, чем твоих солдат.
- Лучше пойти сказать это всем, - угрюмо произнес Гарион, поворачивая свою лошадь.
- А мы никак не можем проскользнуть мимо них? - спросил Дарник после того, как Польгара поведала им о поджидающей их засаде.
- Боюсь, что нет, Дарник, - сказала она. - Они знают, что мы здесь, и я думаю, за нами все время наблюдают.
- Тогда, - сделал вывод Мандореллен, - надо первыми напасть на них. Наше дело правое, и мы неминуемо должны победить злодеев.
- Интересное суеверие, Мандореллен, - сказал Бэрак, - но я бы предпочел, чтобы численный перевес все же был на моей стороне. - Великан повернулся к Польгаре. - Как они развернуты? То есть я хочу знать...
- Я знаю, что означает это слово, Бэрак. - Она ногой расчистила место на земле и взяла палочку. - Тропа, по которой мы идем, проходит через ложбину, разрезающую невысокие холмы впереди. Примерно в самой низкой части ложбины есть несколько глубоких лощин по обеим сторонам. Четыре отдельные группы приверженцев культа прячутся в четырех разных лощинах. - Она провела палочкой длинную линию. - Они явно планируют пропустить нас в самую середину, а потом напасть со всех сторон сразу. Дарник, хмурясь, изучал набросок.
- Мы могли бы легко разбить любую из этих групп, - сказал он, задумчиво потирая щеку. - Все, что нам надо, - это придумать, как удержать остальные три группы от вступления в схватку.
- Разумно, но я не уверен, что они будут стоять в стороне только потому, что их не пригласили, - сказал Бэрак.
- Нет, конечно, - согласился кузнец. - Так что, пожалуй, нам надо возвести какое-нибудь препятствие, чтобы не дать им вступить в сражение.
- Ты ведь что-то уже придумал, правда, Дарник? - спросила королева Поренн.
- Что может удержать злодеев от поспешания на помощь товарищам своим? - вопросил Мандореллен. Дарник пожал плечами:
- Наверное, огонь.
Дротик покачал головой и указал на низкие корявые кусты, росшие на поле позади них.
- Здесь практически нет дров, - сказал он. - Большого костра не получится.
Дарник улыбнулся:
- Огонь не обязательно должен быть настоящим.
- Ты сможешь это сделать, Польгара? - спросил Бэрак, и глаза его загорелись. Она немного подумала.
- В трех местах сразу - нет, - ответила она.
- Но ведь нас же трое, Пол, - напомнил ей кузнец. - Ты заблокируешь иллюзией огня одну группу, я - другую, а Гарион - третью. Запрем каждую группу в своей лощине и, покончив с одной, перейдем к следующей. - Он немного нахмурился. - Единственное, чего я не знаю, - это как сделать такой фокус.
- Это нетрудно, дорогой, - заверила его тетушка Пол. - У вас с Гарионом не займет много времени научиться этому.
- Что ты скажешь? - спросила королева Поренн у Дротика.
- Это опасно, - ответил он, - очень опасно.
- А что нам еще остается?
- Мне ничего больше в голову не приходит.
- Тогда так тому и быть, - сказал Гарион. - Пока вы сообщите войскам о нашем плане, мы с Дарником поучимся зажигать воображаемые фейерверки.
Примерно через час ривская армия выступила; солдаты двигались через серо-зеленые заросли, держа мечи наготове. Перед ними лежала длинная череда темных холмов, а тропа, которой они придерживались, вела прямо в усыпанную валунами ложбину, где невидимые пока враги устроили им засаду. Гарион напрягся, вступая в ложбину, собирая волю и вспоминая все, что ему говорила тетушка Пол.
План удался. Как только первая группа нападавших выскочила из скрывавшей их лощины - с оружием наперевес и ликующими криками, - Гарион, Дарник и Польгара немедленно перекрыли устья трех других лощин. Нападавшие фанатики отшатнулись, их ликование сменилось смятением, когда они разинув рты уставились на пламя. В этот момент ривские силы воспользовались возникшим замешательством.
Шаг за шагом первую группу напавших фанатиков оттеснили обратно в тесную лощину, где они прятались.
Гарион мог только краем глаза наблюдать за тем, как разворачивается сражение. Он сидел верхом на лошади, рядом с ним был Лелдорин. Гарион бросил все свои силы на создание иллюзии пламени, жара и потрескивания поперек лощины напротив той, откуда последовала первая атака. Сквозь полосу огня он не очень ясно видел приверженцев культа, пытавшихся закрыть лица от сильного жара, которого вовсе здесь и не было. А затем произошло то, о чем никто из них не подумал. Запертые Гарионом в лощине фанатики начали черпать чем попало воду из какой-то лужи и плескать в воображаемое пламя. Конечно, не было ни шипения, ни пара, ни любого другого видимого результата от попыток потушить иллюзию. Через несколько минут один из воинов культа, ежась и моргая, шагнул в огонь.
- Он ненастоящий! - крикнул он через плечо. - Огонь ненастоящий!
- Зато это настоящее, - угрюмо пробормотал Лелдорин, пуская стрелу в грудь воина.
Тот раскинул руки, и, покачнувшись, упал назад, в пламя, которое не причинило никакого вреда поверженному телу. Конечно, весь эффект был испорчен.
Сначала всего несколько человек, а потом все больше и больше побежали прямо через ненастоящее пламя, сотворенное Гарионом. Руки Лелдорина мелькали, он не успевал посылать стрелу за стрелой в надвигающуюся на них из устья лощины толпу солдат.
- Их слишком много, Гарион, - крикнул он, - я не могу их удержать! Надо отступать.
- Тетушка Пол! - вскричал Гарион. - Они прорываются!
- Оттолкни их назад! - закричала она в ответ. - Используй волю.
Гарион сосредоточился еще сильнее и поставил прочный барьер на пути людей, выскакивавших из засады. Сначала казалось, что все хорошо сработало, но усилие, потраченное на это, оказалось слишком велико, и он начал быстро уставать. Края наспех воздвигнутого барьера стали истончаться и рваться; враги, которых он столь отчаянно пытался удержать, уже нащупали эти слабые места.
Потратив все силы на поддержание преграды, он не сразу обратил внимание на какой-то неясный звук, прозвучавший как отдаленный гром.
- Гарион! - закричал Лелдорин. - Люди верхом на лошадях! Их сотни!
Обессилевший Гарион взглянул на верх ложбины и увидел орду всадников, спускавшихся по крутому восточному склону ложбины.
- Тетушка Пол! - закричал он, потянувшись к плечу, чтобы достать Ривский меч.
Волна всадников, однако, добравшись до него, резко повернула в сторону и врубилась прямо в передние ряды воинов культа, которые уже преодолели поставленный Гарионом барьер. Неожиданные союзники были худыми, затянутыми в облегающую черную кожаную одежду людьми с раскосыми глазами.
- Надракийцы! Великие боги! Это же надракийцы! - откуда-то с другой стороны лощины закричал Бэрак.
- Что они здесь делают? - пробормотал Гарион себе под нос.
- Гарион! - воскликнул Лелдорин. - А вон тот человек, в центре группы всадников, разве не принц Хелдар?
Новые войска, вступившие в схватку, быстро решили исход сражения. Всадники налетали прямо на фанатиков культа, выскакивавших из укрытий, и крушили их направо и налево.
Шелк, приведя всадников, вернулся, чтобы присоединиться к Гариону и Лелдорину в центре ложбины.
- Добрый день, господа, - самодовольно приветствовал он их. - Надеюсь, я не заставил вас ждать?
- Где ты взял столько надракийцев? - спросил Гарион, не умея выразить словами величайшую признательность своему другу.
- В Гар-ог-Надраке, конечно.
- С чего они решили помочь нам?
- Потому что я заплатил им, - пожал плечами Шелк. - Так что, Гарион, ты теперь должен мне изрядную сумму.
- Как тебе удалось найти так быстро столько народу? - спросил Лелдорин.
- У нас с Ярблеком торговая лавка у самой границы. Охотники, которые прошлой весной привозили меха на продажу, так и осели рядом, пьянствуя и играя в кости, вот я и нанял их.
- Ты успел как раз вовремя, - сказал Гарион.
- Я заметил. А с кострами вы хорошо придумали.
- Да, пока они не начали лить на них воду. Тогда уже стало труднее.
Нескольким сотням загнанных в угол фанатиков удалось избежать уничтожения, вскарабкавшись по крутым склонам лощин и убежав в пустынные болота, но для большинства их соратников не было спасения.
Бэрак выехал из лощины, где ривские солдаты добивали последних участников атаки.
- Может быть, предложить им сдаться? - спросил он Гариона.
Гарион вспомнил о недавнем разговоре с Польгарой.
- Наверное, - произнес он после раздумья.
- Ты вовсе не обязан это делать, - сказал ему Бэрак. - При существующих обстоятельствах никто тебя не осудит, если ты убьешь их всех.
- Нет, - отрезал Гарион. - Я совсем не хочу этого. Скажи тем, кто остался, что мы пощадим их, если они бросят оружие.
Бэрак пожал плечами.
- Тебе решать, - сказал он.
- Шелк, ты маленький лгун и воришка! - воскликнул высокий надракиец в куртке из шкур и страшной меховой шапке. Он грубо обыскивал тело убитого фанатика. - Ты говорил, что у всех с собой деньги и они все увешаны золотыми цепями и браслетами. Вот на этом ничего кроме вшей нет.
- Ну, преувеличил я немного, Ярблек, - вежливо сказал Шелк своему партнеру.
- Мне придется выпотрошить тебя, знаешь ли ты это?
- Что ты, Ярблек, - ответил Шелк с наигранным изумлением. - Разве братья так друг с другом разговаривают?
- Братья! - фыркнул надракиец, поднимаясь и пиная в бок поверженное тело врага, так разочаровавшее его.
- Мы же договорились, когда заключали сделку, что будем относиться друг к другу как братья.
- Не играй со мной словами, ты, мелкий проныра. Тебе бы знать, что лет двадцать назад я прирезал собственного брата, потому что он соврал мне.
Когда последний воин из сильно поредевшего отряда фанатиков сложил оружие, Польгара, Сенедра и Эрранд осторожно прошли вверх по ложбине; с ними был и горбатый Бельдин в оборванной грязной одежде.
- Ваши алгарийские силы по-прежнему отстают на несколько дней пути, - говорил Гариону маленький волшебник. - Я пытался их поторопить, но они очень жалеют своих лошадей. Откуда у тебя надракийцы?
- Это Шелк нанял их. Бельдин одобрительно кивнул.
- Наемники - всегда самые лучшие солдаты, - сказал он.
Ярблек смотрел на Польгару, и по его грубому лицу было заметно, что он ее узнал.
- Девочка, ты все такая же красивая, - сказал он. - Ты не передумала, могу я тебя купить?
- Нет, Ярблек, - ответила она. - По крайней мере, пока. Ты прибыл очень вовремя.
- Только потому, что один маленький лживый воришка сказал мне, будто здесь нас ждет хорошая добыча. - Он посмотрел на Шелка и еще раз пнул тело, лежащее у его ног. - Если честно, я получил бы больше денег, ощипывая цыплят.
Бельдин посмотрел на Гариона.
- Если ты хочешь увидеть своего сына прежде, чем у него вырастет борода, тогда тебе надо шевелиться, - проговорил он.
- Я должен распорядиться насчет пленников, - сказал Гарион.
- Чего тут распоряжаться? - пожал плечами Ярблек. - Построить их и срубить всем головы.
- Ни в коем случае!
- Какова тогда цель битвы, если ты не можешь перерезать пленников после того, как она кончилась?
- Как-нибудь, когда у нас будет, время, я объясню тебе, - пообещал ему Шелк.
- Алорийцы! - вздохнул Ярблек, подняв глаза к унылому небу.
- Ярблек, ты шелудивый сукин сын! - раздался голос женщины с волосами цвета воронова крыла, одетой в кожаные брюки и тесно облегающий кожаный жилет.
В один момент стало ясно, что эта особа обладает бешеным темпераментом. - Я-то понадеялась, что мы сможем поживиться вещичками убитых. А у этих паразитов ничего с собой нет.
- Нас обманули, Велла, - мрачно ответил он, бросая на Шелка суровый взгляд.
- Я же говорила тебе - не доверяй этому проныре с лицом крысы. Ты не только мерзкий, Ярблек, ты еще и совсем глупый.
Гарион с любопытством смотрел на рассерженную женщину.
- Это та самая девушка, которая танцевала тогда в таверне в Гар-ог-Надраке? - спросил он Шелка, вспоминая ошеломляющую чувственность девушки, способную взволновать кровь каждого мужчины.
Маленький человечек кивнул.
- Она вышла замуж за этого Текка, охотника, но несколько лет назад в схватке с каким-то медведем он оказался на втором месте, и его брат продал ее Ярблеку.
- Это была самая большая ошибка в моей жизни, - скорбно сказал Ярблек. - Ножом она работает так же лихо, как и языком. - Он закатал рукав и продемонстрировал страшный красный рубец. - А я всего-то хотел показать ей свое дружелюбие.
Она засмеялась.
- Ха! Ты же знаешь правила, Ярблек. Если хочешь, чтобы твои кишки остались при тебе, следи за своими руками.
Бельдин смерил ее каким-то особым взглядом.
- Горячая бабенка, да? - тихо сказал он Ярблеку. - Меня восхищают женщины, быстрые на язык. В глазах Ярблека мелькнула безумная надежда.
- Она тебе нравится? - поспешно спросил он. - Если хочешь, я продам ее тебе.
- Ты совсем лишился ума, Ярблек? - с негодованием воскликнула Велла.
- Погоди, Велла, я дело говорю.
- Этот потрепанный старый тролль не может купить и кружки дешевого эля, не то что меня. - Она повернулась к Бельдину. - У тебя были хоть две монетки сразу, чтобы звенело в кармане, ты, дурень? - спросила она.
- Ну вот, испортила всю сделку, - грустно произнес Ярблек.
Бельдин, однако, подарил черноволосой женщине коварную кривую улыбку.
- Ты заинтересовала меня, девочка, - сказал он ей, - а такого я давно не припомню. Хотя тебе надо еще поучиться ругаться и проклинать. А пока у тебя не очень складно выходит. - Он повернулся к Польгаре. - Думаю, надо посмотреть, что там затевают драснийские копейщики. Мне кажется, нам совсем не надо, чтобы они подкрадывались к нам со спины. - Он развел руки в стороны, пригнулся и принял образ ястреба.
Когда он улетел, Велла ошеломленно посмотрела ему вслед.
- Как это он делает? - восторженно спросила она.
- Он много чего умеет, - ответил Шелк.
- И то верно. - Она обратила к Ярблеку пламенный взор. - Почему ты позволил мне так с ним разговаривать? - требовательно спросила она. - Ты же знаешь, как важно первое впечатление. Теперь он никогда не сделает мне выгодного предложения.
- Ты и сама сказала, что у него нет денег.
- Кроме денег есть еще кое-что, Ярблек. Ярблек покачал головой и отошел, бормоча себе под, нос надракийские ругательства.
Глаза Сенедры напоминали зеленые агаты.
- Гарион, - сказала она зловеще тихим голосом, - боюсь, очень скоро нам придется поговорить об этих тавернах, о танцующих девушках и некоторых других вещах...
- Это же так давно было, дорогая, - поспешно ответил он.
- Похоже, не очень давно, раз ты все так прекрасно помнишь.
- Есть у кого-нибудь еда? - спросила Велла, глядя по сторонам. - Я голодна, как волчица, у которой десять волчат.
- Я могу что-нибудь для тебя поискать, - предложила Польгара.
Велла посмотрела на нее, и видно было, как от удивления расширяются ее глаза.
- Ты - та, какой я тебя считаю? - спросила она благоговейно.
- Это зависит от того, кем ты меня считаешь, моя дорогая.
- Я так поняла, вы танцуете, - ледяным голосом сказала Сенедра.
Велла пожала плечами.
- Все женщины танцуют. Я просто лучше всех, вот и все.
- Кажется, вы очень уверены в себе, госпожа Велла.
- Я просто говорю то, что есть. - Велла с любопытством разглядывала Сенедру. - Ой, какая ты маленькая! - воскликнула она.
- Я королева Ривская, - ответила Сенедра, выпрямляясь, чтобы быть повыше.
- Молодец, девочка, - тепло сказала Велла, похлопывая ее по плечу, - мне всегда нравится, когда женщина чего-то добивается в жизни.

***

Серым пасмурным утром Гарион взобрался на холм и через неглубокую долину устремил взгляд на величественные укрепления Реона. Город стоял на возвышенном месте, и его стены вырастали прямо из колючих зарослей можжевельника, покрывавших склоны.
- Ну, вот и он, - тихо сказал Бэрак, присоединившись к Гариону.
- Я и не думал, что стены такие высокие, - признался Гарион.
- Над ними хорошо поработали, - сказал Бэрак, указывая на стену. - Видишь, вон там, на парапете, новая каменная кладка?
Над городом вызывающе реял алый флаг Медвежьего культа - кроваво-красное полотнище с черным контуром медведя на задних лапах в центре; оно хлопало под порывами холодного ветра. Почему-то вид этого флага вызвал гнев в душе Гариона.
- Хочу, чтобы его там не было, - сказал он сквозь зубы.
- За этим мы и пришли, - отозвался Бэрак. К ним подъехал Мандореллен в сияющих доспехах.
- Непросто будет взять его, да? - спросил их Гарион.
- Но и не так уж трудно, - ответил Бэрак, - когда к нам подойдет Хеттар.
Мандореллен взглядом профессионала оглядывал городские укрепления.
- Не предвижу никаких непреодолимых трудностей, - уверенно провозгласил он. - Немедленно по возвращении нескольких сотен человек, коих я отрядил заготовить бревен в лесу, лежащем в нескольких милях к северу отсюда, я начну сооружение осадных машин.
- Ты и вправду можешь запустить достаточно большой камень, чтобы пробить стены такой толщины? - с сомнением спросил Гарион.
- Капля камень не силой долбит, Гарион, - ответил рыцарь, - но падением частым. Я окружу город осадными машинами и обрушу град камней на их стены. Не сомневаюсь, что к часу появления Хеттара появится в стене брешь-другая.
- А люди в городе не будут заделывать бреши сразу, как только ты пробьешь их? - спросил Гарион.
- Нет, если другие катапульты будут метать в них горящую смолу, - сказал ему Бэрак. - Очень трудно делать что-то, когда горишь.
Гарион поморщился.
- Не люблю использовать огонь против людей, - сказал он, сразу вспомнив Ангарак.
- Другого способа нет, Гарион, - рассудительно проговорил Бэрак. - Иначе ты потеряешь много хороших воинов.
Гарион вздохнул:
- Ну, хорошо. Тогда давайте начнем.
Ривская армия и примкнувшие к ней охотники Ярблека окружили город со всех сторон. Хотя объединенных сил было недостаточно, чтобы штурмовать высокие мрачные стены, все же их хватило, чтобы обложить город со всех сторон и вести длительную осаду в ожидании подкрепления. Сооружение осадных катапульт отняло у Мандореллена несколько дней; как только они были закончены и установлены, звук туго натягиваемых веревок, высвобождающихся с ужасной силой, и тяжелые удары больших камней, бьющих в стены Реона, стали почти непрерывными.
Гариону с вершины близлежащего холма хорошо было видно, как камень за камнем взмывают в небо и ударяются о кажущиеся неприступными стены.
- Печальная картина, - заметила королева Поренн, приближаясь к Гариону.
Сильный ветер трепал ее черное платье и развевал льняные волосы, а она грустно смотрела, как катапульты Мандореллена непрерывно бомбардируют стены города. - Реон стоит тут почти три тысячи лет. Он - как утес, охраняющий границу. Очень неприятно нападать на собственный город, да еще если вспомнить, что половину нашей армии составляют надракийцы, люди, от которых Реон и был призван защищать нас в первую очередь.
- Войны всегда немного бессмысленны, Поренн, - согласился Гарион.
- Совершенно бессмысленны. Да, Польгара просила передать, что вернулся Бельдин. Он хочет что-то сказать тебе.
- Хорошо. Тогда, пожалуй, вернемся? - Он протянул руку королеве Драснии.
Бельдин, расположившись на траве возле палаток, отгрызал куски мяса от большой кости и переругивался с Веллой.
- У тебя небольшие затруднения, Бельгарион, - сказал он. - Эти драснийские копейщики снялись с места и сейчас маршируют в нашем направлении.
Гарион нахмурился.
- Как далеко от нас Хеттар? - спросил он.
- Достаточно далеко, - ответил горбун. - И вообще, это война или гонки? Я так понимаю, исход дела зависит от того, чья армия придет сюда первой.
- Но ведь драснийцы не будут на нас нападать? - спросила Сенедра.
- Трудно сказать, - ответила Поренн. - Если Хальдар убедил их, что Гарион взял меня в плен, могут и напасть. Дротик поехал выяснить, что же там происходит.
Гарион начал ходить взад-вперед, от беспокойства кусая ноготь.
- Не грызи ногти, мой дорогой, - сказала ему Польгара.
- Да, тетушка, - механически ответил он, по-прежнему погруженный в размышления. - А Хеттар быстро движется? - спросил он у Бельдина.
- Погонять лошадей сильнее, чем он погоняет, уже не получится.
- Если бы как-нибудь можно было остановить этих копейщиков!
- Есть у меня пара мыслишек, - проговорил Бель-дин. Он взглянул на Польгару. - Как насчет того, чтобы полетать немного, Пол? - спросил он ее. - Мне может понадобиться помощь.
- Я бы не хотела, чтобы вы причинили вред этим людям, - твердо сказала королева Поренн. - Это мои подданные, обманутые бесчестным предателем.
- Если то, что я задумал, пройдет гладко, никто не пострадает, - заверил ее Бельдин. Он поднялся на ноги и отряхнул свою засаленную тунику. - Рад был с тобой поболтать, девочка, - сказал он Велле.
Она ответила ему такими ругательствами, что Сенедра побледнела.
- Уже лучше, - одобрил Бельдин. - Кажется, ты начинаешь преуспевать в этом. Ну, летим, Пол?
Когда Велла увидела, как ястреб с синими отметинами на крыльях и снежно-белая сова круто взмыли ввысь, на ее лице было написано выражение крайнего удивления и негодования.

Глава 23

Предыдущая страница 25 Следующая страница


Часовые Запада 26

В тот же день Гарион выехал, чтобы посмотреть, как продвигается осада Реона. Бэрак, Мандореллен и Дарник о чем-то спорили. - Дело в том, как построены стены, Мандореллен, - пытался объяснить ему Дарник. - Городская стена рассчитана на то, чтобы противостоять тому, чем ты сейчас занимаешься.
Мандореллен пожал плечами.
- Значит, добрый человек, это становится состязанием - посмотрим, что сильнее, их стены или мои машины.
- Такое состязание может отнять у нас не один месяц, - заметил Дарник. - Но если, вместо того чтобы швырять камни в наружную часть стены, ты бы подавал их так, чтобы они поражали внутреннюю сторону дальней от нас стены, можно было бы добиться того, чтобы стены упали наружу.
Мандореллен, нахмурив брови, задумался.
- Он может быть прав, Мандореллен, - сказал Бэрак. - Городские стены обычно изнутри укреплены подпорками. Они строятся для того, чтобы не пускать людей внутрь. Если бомбардировать камнями внутреннюю часть стены, подпорки не устоят. А потом, если стены упадут наружу, они обеспечат нам возможность легко подняться в город. Тогда нам и лестницы не понадобятся.
К ним подошел Ярблек в лихо сдвинутой набок меховой шапке. Когда Дарник объяснил ему, что он задумал, надракиец задумчиво сузил свои раскосые глаза.
- В этом что-то есть, арендиец, - обратился он к Мандореллену. - А после того, как вы отбомбите стены изнутри, можно будет забросить несколько абордажных крючьев. Если стены будут достаточно ослаблены, то мы сможем их разрушить.
- Не могу не признать вероятную осуществимость сих весьма нетривиальных подходов к искусству осады, - сказал Мандореллен. - Хотя они прямо противоречат давно устоявшейся традиции, тем не менее оба выказывают обещание вероятности сокращения обременительной процедуры разрушения стен. - Он с интересом посмотрел на Ярблека. - Мне никогда не доводилось размышлять о таком использовании абордажных крючьев, - признал он.
Ярблек хрипло рассмеялся.
- Это, наверное, оттого, что ты не надракиец. Мы - люди нетерпеливые, так что строим не очень крепкие стены. В свое время я из тех или иных соображений обрушил таким образом несколько весьма крепко выглядевших домов.
- Думаю, однако, с разрушением стен не будем очень торопиться, - предостерег их Бэрак. - Сейчас люди в городе численно нас превосходят, и не стоит давать им повод выскакивать оттуда толпой, а если разбить человеку стену, он обычно бывает этим очень недоволен.
Еще два дня осада Реона шла тем же порядком, а потом верхом на изможденной лошади вернулся Дротик.
- Хальдар поставил своих людей на большинство важных должностей в своей армии, - доложил он, когда они в очередной раз собрались в большом серо-коричневом шатре, служившем штабом их армии. - Они повсюду рассказывают, как Гарион захватил королеву Поренн в плен. Они убедили войска, что необходимо срочно ее спасать.
- Есть ли какие-нибудь новости от Брендига и сендарийцев? - спросил его Гарион.
- Я сам их не видел, но Хальдар двигает войска очень быстро, и позади у него множество дозорных. Я думаю, он считает, что Брендиг наступает ему на пятки. Возвращаясь назад, я встретил госпожу Польгару и волшебника Бельдина.
Они, кажется, решили что-то сделать, но у меня не было времени выяснять. - Он откинулся в кресле; лицо его было крайне утомленным.
- Ты устал, Хендон, - проговорила королева Поренн. - Почему бы тебе не поспать немного, а вечером мы опять соберемся.
- Со мной все в порядке, ваше величество, - поспешно сказал он.
- Иди спать, Дротик, - твердо сказала она. - Ты немного сможешь добавить к нашим разговорам, если уснешь прямо в кресле.
- Делай, как она говорит, - посоветовал Шелк. - Она собирается нянчить тебя независимо от того, нравится тебе это или нет.
- Хватит, Шелк, - сказала Поренн.
- Но ведь это правда, тетушка. Ты известна повсюду как мать Драснии.
- Я сказала, хватит.
- Да, матушка.
- Кажется, ты ступил на очень тонкий лед, Шелк, - сказал Ярблек.
- Я всегда хожу по тонкому льду. Это придает жизни остроту.
Мрачный день перешел в еще более мрачный вечер, когда Гарион и его друзья собрались еще раз большом шатре в центре лагеря. Ярблек принес с собой множество скатанных ковров и несколько железных жаровен, придавших их штабу вид какой-то кричащей, даже варварской роскоши.
- А где Шелк? - спросил, оглядываясь, Гарион, когда все расселись вокруг пылающих жаровен.
- Думаю, он опять пошел что-нибудь разнюхать, - ответил Бэрак.
Гарион поморщился.
- Хоть бы раз он оказался там, где его ждут!
После недолгого сна Дротик выглядел гораздо бодрее. Лицо его тем не менее было по-прежнему мрачным..
- У нас нет времени, - сказал он своим друзьям, - скоро здесь сойдутся три армии - господин Хеттар идет с юга, а генерал Брендиг - с запада. К несчастью, драснийские копейщики, кажется, будут здесь первыми.
- Если только Польгара и Бельдин не задержат их, - прибавил Дарник.
- Я совершенно уверен в госпоже Польгаре и уважаемом Бельдине, - сказал Дротик, - но я думаю, мы должны решить, что делать, если у них ничего не получится. Всегда лучше быть готовым ко всему.
- Мудро сказано, господин мой, - пробормотал Мандореллен.
- Так вот, - продолжал начальник драснийской разведки, - нам совсем ни к чему сражаться с копейщиками. Во-первых, они не являются нашими настоящими врагами; во-вторых, бой с ними ослабит наши силы и атака из укрепленного города может разбить нас.
- К чему ты клонишь, Дротик? - спросила Поренн.
- Думаю, нам придется войти в город.
- У нас не хватит людей, - сказал Бэрак.
- Да и стены свалить можно будет только через несколько дней, - прибавил Мандореллен. Дротик поднял руку.
- Если мы соберем осадные машины у одной части стены, то сможем свалить стену за один день, - сказал он.
- Но сразу будет понятно, куда мы нацеливаем удар, - возразил Лелдорин. - Городская армия соберется там, чтобы отогнать нас прочь.
- Нет, если весь город будет гореть, - ответил Дротик.
- Ни в коем случае, - резко сказал Гарион. - Мой сын может оказаться в городе, а я не собираюсь подвергать его жизнь риску, подпалив все вокруг.
- Я еще раз говорю вам, что у нас недостаточно людей для штурма города, - настаивал Бэрак.
- Нам вовсе не надо занимать весь город, господин Трелхеймский, - сказал Дротик. - Все, что нам надо, - это поместить наших людей в городе. Если мы займем один квартал города и укрепим его, то сможем сдерживать нападение воинов Медвежьего культа из города и армии Хальдара снаружи. Нам останется только сидеть и поджидать господина Хеттара и генерала Брендига.
- Это вполне возможно, - сказал Ярблек, - потому что сейчас мы оказались между двух огней. Если копейщики первыми окажутся здесь, то вашим друзьям, когда они придут сюда, останется только собрать наши останки.
- Никаких пожаров, - непреклонно повторил Гарион.
- Имею изрядные опасения, что, как бы мы ни преуспели в атаке, в город нам не попасть, пока стены стоят, - заметил Мандореллен.
- Стены - это ерунда, - тихо произнес Дарник. - Стена не крепче, чем ее основание.
- Это совершенно невозможно, добрый человек, - сказал ему Мандореллен. - На основании стены покоится весь ее вес. Ни одна катапульта в мире не может сдвинуть такую массу.
- Я ничего не говорил о катапультах, - заметил Дарник.
- Что ты придумал, Дарник? - спросил Гарион.
- Это будет совсем нетрудно, Гарион, - сказал Дарник. - Я тут немного осмотрелся. Стены стоят не на скальном основании, а на наносном грунте. Нам надо лишь немного размочить этот грунт. В этих местах много подземных вод. Если мы с тобой объединим усилия, то сможем подвести воду под одну часть стены, и никто в городе не догадается, что мы делаем. Как только земля достаточно размокнет, нескольких дюжин абордажных крюков Ярблека окажется достаточно, чтобы свалить часть стены.
- Возможно это, Гарион? - с сомнением спросил Лелдорин.
Гарион подумал.
- Это вполне можно сделать, - заключил он - вполне возможно.
- А если мы сделаем это ночью, то войдем в город, как только упадет стена, - сказал Гарион. - Мы сможем попасть в Реон, не потеряв ни одного человека.
- Свежее решение, - заметил Шелк, входя. Немного, может быть, необычное, но весьма интересное.
- Где ты был, маленький пролаза? - спросил Ярблек.
- В Реоне, - ответил Шелк.
- Ты был в городе? - недоверчиво переспросил Бэрак.
Шелк пожал плечами.
- Я подумал, что прежде, чем мы разнесем Реон на куски, было бы неплохо забрать оттуда вашего человека. - С насмешливым поклоном он отступил в сторону и представил взглядам графиню Лизелль.
- Какая изумительная молодая особа, - восхищенно выдохнул Ярблек.
Лизелль улыбнулась всем, и на щеках ее появились задорные ямочки.
- Как ты попал внутрь? - спросил Гарион маленького узколицего человечка.
- Тебе бы не понравилось, если бы ты узнал, Гарион, - сказал ему Шелк. - Всегда есть возможность попасть в город и выйти из него, если очень захотеть.
- Что-то вы оба не очень хорошо пахнете, - заметил Ярблек.
- Обратный путь пролег не через благоуханные долины, - ответила Лизелль, наморщив носик.
- Ты хорошо выглядишь, - приветливо сказал Дротик своей племяннице, - принимая во внимание все условия...
- Спасибо, дядюшка, - ответила она и повернулась к Гариону. - Слухи, которые ходят по городу, соответствуют действительности? - спросила она. - Вашего сына украли, Бельгарион?
Гарион мрачно кивнул.
- Это случилось после того, как мы взяли Ярвиксхольм. Поэтому мы здесь.
- Но, кажется, принца Гэрана нет в Реоне, - сказала Лизелль.
- Ты уверена? - спросила Сенедра.
- Я так думаю, ваше величество. Приверженцы Медвежьего культа в городе пребывают в замешательстве. Кажется, они просто не представляют, кто взял вашего сына.
- Ульфгар может держать это в тайне, - сказал Дротик, - и только немногие знают об этом.
- Может быть, но не похоже, чтобы это было именно так. У меня не было возможности подобраться к Ульфгару достаточно близко, чтобы удостовериться в этом, но он произвел впечатление человека, чьи планы были нарушены. Мне кажется, он не ожидал наступления на Реон. Его укрепления не столь неприступны, как это может показаться снаружи. Северная стена непрочна. Мне кажется, укрепление фортификаций - отчаянный шаг. Ульфгар не ожидал осады. Если бы он стоял за этим похищением, то хорошо подготовился бы к вашему приходу, хотя, возможно, Ульфгар надеялся, что вы его не выследили.
- Это самая главная новость, госпожа моя, - радостно заявил Мандореллен. - Теперь, зная, что северные укрепления слабы, мы можем сосредоточить наши усилия там. Если план Дарника сработает, ослабевший фундамент северной стороны поможет нам свалить стену очень быстро.
- Что ты можешь рассказать нам про Ульфгара? - спросил Бэрак девушку.
- Я видела его недолго и издалека. Большую часть времени он проводит в своем доме, и только его ближайшие сподвижники допущены к нему. Однако он произнес речь, как раз перед тем, как выслать свои отряды вам навстречу. Он говорит очень страстно и держит толпу под полным контролем. Хотя одну вещь я могу вам о нем сказать. Он не алориец.
- Нет? - Бэрак выглядел огорошенным.
- По его лицу нельзя сказать, к какому народу он принадлежит, но говорит он не как алориец.
- Как же культ допустил, чтобы чужой человек стал во главе? - спросил Гарион.
- Они не осознают, что он чужак. Он произносит не правильно всего несколько слов - по правде говоря, два-три, не больше, и только тренированное ухо может уловить их. Если бы мне удалось оказаться к нему поближе, я бы подстроила так, что он произнес бы слова, которые выдали бы его происхождение. Жаль, что я не могла помочь больше.
- Каково его влияние в культе? - спросил Дротик.
- Он безраздельный владыка, - ответила она. - Приверженцы культа делают все, что он говорит. Они относятся к нему как к богоподобному существу.
- Нам надо будет взять его живым, - сказал Гарион мрачно. - Я должен допросить его.
- Это может оказаться чрезвычайно трудно, ваше величество, - сообщила Лизелль. - В Реоне многие верят, что он волшебник. Я вообще-то сама не видела, но разговаривала со многими людьми, которые видели или говорили, что видели, как он колдует.
- Вы сослужили нам хорошую службу, графиня, - с благодарностью сказала ей королева Поренн.
- Спасибо, ваше величество, - просто ответила Лизелль, присев в реверансе.
Потом она снова повернулась к Гариону:
- Насколько мне удалось разузнать, силы культа в городе не так сильны, как мы думали. Количество воинов действительно велико, но среди них много молодых мальчиков и пожилых людей. Кажется, они очень рассчитывают на войско, которое приближается к городу под командованием тайного приверженца культа.
- Это Хальдар, - сказал Бэрак. Лизелль кивнула.
- И это снова возвращает нас к необходимости попасть в город, - добавил Дротик. Он взглянул на Дарника:
- Как ты думаешь, сколько тебе понадобится времени, чтобы земля под северной стеной достаточно размокла и можно было бы обрушить стену?
Дарник откинулся на стуле, задумчиво глядя в потолок шатра.
- Нам надо захватить их врасплох, - произнес он, - так что не нужно, чтобы вода забила струей из-под земли - сначала по крайней мере. Постепенное набухание будет гораздо менее заметно. Понадобится некоторое время, чтобы напитать почву водой.
- И необходимо быть очень осторожными, - прибавил Гарион. - Если этот Ульфгар действительно волшебник, он услышит нас, если мы будем очень шуметь.
- Когда стена упадет, будет очень шумно, - сказал Бэрак. - А почему бы тебе просто не выбить ее, как ты это сделал в Ярвиксхольме?
Гарион покачал головой:
- Не все так просто. После того как ты ударил, собрав всю свою силу, ты становишься абсолютно уязвим для человека, владеющего таким же даром. А мне бы хотелось найти своего сына и быть при этом живым и здоровым.
- Сколько времени потребуется, чтобы размочить землю под стеной? - спросил Дротик. Дарник почесал щеку.
- Ночь и день, - ответил он. - К полуночи завтрашнего дня стена будет уже достаточно хорошо подмыта. Потом, прямо перед нападением, мы с Гарионом усилим течение воды. К тому времени почва и так уже должна быть сырой и мягкой, и хороший поток воды вынесет землю из-под стены. Если мы бросим камни с дальней стороны города, чтобы они упали внутрь стены, да еще запустим пару дюжин крючьев, тогда сможем быстро обрушить ее.
- Тебе надо будет все время обстреливать город, - сказал Ярблек Мандореллену. - Пусть они привыкнут, что камни непрестанно падают с неба. Тогда они не особенно обеспокоятся, когда ты начнешь бомбардировку завтра ночью.
- Значит, завтра в полночь? - спросил Бэрак.
- Да, - уверенно ответил Гарион. Дротик посмотрел на племянницу.
- Ты представляешь себе план северной части города? - спросил он. Она кивнула.
- Сделай набросок. Нам надо знать, где ставить заграждения, когда мы попадем внутрь.
- После того как я приму ванну, дядюшка.
- Нам очень нужен план, Лизелль.
- Не так сильно, как мне нужна ванна.
- Да и тебе тоже, Хелдар, - твердо сказала Поренн.
Шелк задумчиво посмотрел на Лизелль.
- Не беспокойся, Хелдар, - сказала она. - Я сама могу помыть себе спину.
- Пойдем посмотрим, как там вода, Дарник, - обратился к другу Гарион, вставая. - Я хочу сказать, под землей.
- Хорошо, - ответил кузнец.
Луны, конечно, не было. Облака, которые собирались всю неделю, казалось, совершенно закрыли небо. Ночной воздух был холодным; Гарион и Дарник шагали через плоскую долину к городу.
- Холодная ночь, - заметил Дарник, стуча зубами, когда они пробирались сквозь густые заросли можжевельника.
- Угу, - согласился Гарион. - Как ты думаешь, вода глубоко залегает?
- Не очень глубоко, - ответил Дарник. - Я спросил Лизелль, глубокие ли в Реоне колодцы. Она сказала, что все они весьма мелкие. Я думаю, мы найдем воду на глубине футов двадцати пяти.
- Как тебе это пришло в голову? Дарник тихонько рассмеялся в темноте.
- Когда я был совсем молодым, то работал у одного фермера, который очень задирал нос. Он решил, что на соседей произведет огромное впечатление колодец, вырытый прямо в доме. Мы копали его всю зиму и открыли артезианский пласт.
Через три дня дом был смыт. Хозяин очень расстроился.
- Могу себе представить.
Дарник взглянул на нависшие над ними стены.
- Думаю, ближе подходить не надо, - сказал он. - Трудно будет сосредоточиться, если они начнут пускать в нас стрелы. Давай-ка испытаем северную сторону.
- Давай.
Они продвигались теперь еще осторожнее, стараясь избежать даже незначительного шелеста можжевельника.
- Здесь, - прошептал Дарник. - Посмотрим, что там, внизу.
Гарион скользнул мысленно вниз, сквозь крепко спрессованную землю под северной стеной города. Сначала продвигаться было трудно - ему все время встречались кроты и дождевые черви. В одном месте по сердитому лопотанью он догадался, что потревожил барсука. Потом он наткнулся на скалу и внутренним зрением прошелся по ее плоской поверхности, выискивая трещины.
- Слева, - тихо сказал Дарник, - это не расселина?
Гарион нашел указанное место и проник еще ниже. Трещина, казалось, с его продвижением вниз становилась все более сырой.
- Здесь мокро, - прошептал он Дарнику, - но трещина такая узкая, что вода почти не поднимается вверх.
- Давай сделаем ее пошире, но не намного.
Гарион направил усилие воли вниз, чувствуя, как сила Дарника присоединяется к нему. Вместе им удалось сделать трещину в скале немного пошире. Вода, находившаяся под каменной прослойкой, хлынула вверх. Они прекратили воздействие и почувствовали, как вода начала размывать пересохший слой грунта под стеной, растекаясь все шире под поверхностью земли.
- Идем дальше, - прошептал Дарник. - Надо открыть трещины еще в шести-семи местах под стеной, чтобы почва хорошо намокла. А завтра ночью мы сделаем эти трещины пошире.
- А весь холм не будет смыт? - тоже шепотом спросил Гарион.
- Может быть.
- Тогда нашим войскам будет трудновато здесь идти.
- Я не сомневаюсь в том, что они промочат ноги, - сказал Дарник, - но это все же лучше, чем взбираться на стену по приставной лестнице, когда тебе льют на голову кипящее масло, не правда ли?
- Намного лучше, - с готовностью согласился Гарион.
Они продолжали свой путь в зябкой ночи. Вдруг что-то задело щеку Гариона.
Сначала он не обратил внимания, но вот опять - что-то мягкое, сырое и холодное тронуло его лицо. Сердце его упало.
- Дарник, - прошептал он, - снег пошел.
- Так я и думал. Это может плохо для нас обернуться.
Снег продолжал падать всю ночь и даже следующее утро. Хотя время от времени вокруг мрачной крепости задувал порывистый ветер, все же снегопад был очень тихий. Снег был рыхлый, мокрый - такой, который, едва упав на землю, тут же превращается в слякоть.
Незадолго до полудня Гарион и Лелдорин, накинув толстые шерстяные плащи и обув тяжелые сапоги, вышли из засыпанного снегом лагеря в сторону северной стены Реона. Примерно в двух сотнях шагов от подножия холма, на котором покоился город, они начали праздно прогуливаться туда-сюда, всем своим видом стараясь показать, что они не более опасны, чем два солдата из патруля, каковыми якобы и являются. Гарион, взглянув на город, опять увидел красный флаг с черным медведем, и при виде полотнища необъяснимый гнев снова запылал в его душе.
- Ты уверен, что сможешь опознать в темноте свои стрелы? - спросил он друга. - Тут, знаешь ли, много разных стрел понатыкано.
Лелдорин взял лук и выпустил стрелу по пологой дуге в направлении города.
Оперенная стрела взмыла в воздух и, повернув к земле, воткнулась в покрытое снегом поле шагах в пятидесяти от начала склона.
- Поверь мне, я могу распознать любую из них на ощупь. - Он потянулся и снова приготовил лук к стрельбе. - Отсырела ли земля под северной стеной?
Гарион послал мысленный импульс к склону холма и почувствовал холодную, вязкую сырость почвы, лежащей сейчас под снегом.
- Не совсем еще, - произнес он. - Вода пропитывает ее медленно.
- Гарион, - серьезно сказал Лелдорин, потянувшись за очередной стрелой, - уже почти полдень. Я знаю, как тщательно все обдумал господин Дарник, но точно ли это сработает?
- Потребуется время, - ответил Гарион. - Сначала надо размочить нижние слои грунта. Потом вода начнет подниматься и пропитывать почву непосредственно под стеной. На это тоже уйдет время; но если вода хлынет изо всех кроличьих нор, люди на стене поймут, что происходит что-то нехорошее.
- А уж кролики что подумают! - усмехнулся Лелдорин и выпустил еще одну стрелу.
Они пошли дальше, и Лелдорин продолжал намечать стрелами линию начала ночной атаки, сохраняя по-прежнему вид напускной небрежности.
- Хорошо, - сказал Гарион. - Ты-то узнаешь свои стрелы, а как же остальные? Все стрелы на ощупь одинаковые.
- Очень просто, - улыбнулся молодой лучник. - Я проберусь ночью, найду мои стрелы и свяжу их шнуром. Дойдя до этого шнура, ты останавливаешься и ждешь, когда упадет стена. Потом идешь в атаку.
Мы таким образом не одну сотню лет нападаем на мимбрийские дома в Астурии.
Весь остаток этого снежного дня Гарион и Дарник проверяли уровень сырого слоя на северном склоне холма, державшего на себе город Реон.
- Совсем скоро начнется размыв, Гарион, - сообщил Дарник, когда начало смеркаться.
В нижней части склона в некоторых местах вода уже начала просачиваться наружу и проступать сквозь снег.
- Хорошо, что темнеет, - ответил Гарион, передергивая плечами под кольчугой. В любых доспехах он чувствовал себя неуютно, а перед атакой на город волнение и дурные предчувствия причудливо сплелись в его душе.
Дарник, старый друг, посмотрел на него с тем пониманием, которое проникает сквозь любые попытки спрятать чувства. Он улыбнулся немного грустно.
- Что же делают два деревенских парня-молодца в войне в восточной Драснии?
- спросил он.
- Побеждают, я надеюсь.
- Мы победим, Гарион, - заверил его Дарник, в страстном порыве кладя руку на плечо своего младшего товарища. - Сендарийцы всегда побеждают в последнее время.
Примерно за час до полуночи Мандореллен начал передвигать осадные машины, оставив несколько на старых местах, чтобы продолжать ставшую уже привычной бомбардировку восточной и западной частей стены, - это было необходимо для того, чтобы отвлечь армию в городе от истинных намерений нападавших. По истечении последнего часа Гарион, Лелдорин, Дарник и Шелк, крадучись, осторожно направились в сторону линии стрел, торчавших из снега.
- Вот одна, - прошептал Дарник. Его вытянутая рука нащупала древко стрелы.
- Ну-ка, - пробормотал Лелдорин, - дай мне посмотреть. - Он подошел к кузнецу и опустился рядом с ним на колени прямо в грязь. - Да, Гарион, - сказал он, - это одна из моих. Они отстоят друг от друга шагов на десять.
К ним подошел Шелк.
- Покажи, как ты узнаешь их, - едва слышно попросил он.
- Оперение, - ответил Лелдорин. - Я всегда привязываю его при помощи скрученной жилы. Шелк потрогал оперение одной стрелы.
- Хорошо, - сказал он. - Теперь и я смогу их узнать.
- Ты уверен? - спросил Лелдорин.
- Если я на ощупь могу сосчитать количество очков на каждой стороне игральной кости, то уж конечно отличу жилу от льняной нити, - ответил Шелк.
- Хорошо. Тогда начнем отсюда. - Лелдорин привязал конец веревки, смотанной в клубок, к древку стрелы. - Я иду сюда, а ты - туда.
- Хорошо. - Шелк привязал к этой же стреле свою веревку и повернулся к Гариону и Дарнику. - Эй, вы двое, не переборщите с водой, - сказал он, - я не хочу погибнуть в грязевом потоке. - С этими словами он ушел, низко пригибаясь, чтобы найти следующую стрелу..
Лелдорин легко коснулся плеча Гариона и исчез в противоположном направлении.
- Земля совсем мокрая, - пробормотал Дарник. - Если мы откроем эти трещины чуть пошире, вода вымоет основную часть грунта из-под стены.
Они снова осторожно послали мысленные импульсы сквозь отсыревший грунт склона, нашли скалистый слой и прошлись взад-вперед вдоль его неровной верхней кромки, чтобы найти трещину. Гариона захватило необычное чувство, когда он начал погружать мысль внутрь узкой трещины, по которой далеко снизу поднималась вода, - он словно протягивал длинную невидимую руку с гибкими чуткими пальцами.
- Нашел? - спросил он Дарника шепотом.
- Кажется, да.
- Давай тогда ее расширим, - сказал Гарион, направляя усилие вниз.
Медленно, с таким напряжением, что оба вспотели, они широко открыли трещину. Из-под пропитанного водой склона холма внезапно раздался приглушенный треск - это под напором их воли треснула скала.
- Кто там? - прозвучал голос с вершины крепостной стены.
- Достаточно? - шепотом спросил Гарион, не обратив внимания на тревожный окрик.
- Вода поднимается гораздо быстрее, - ответил Дарник, проверив. - Под слоем камня большое давление. Идем дальше.
У них за спинами раздался громкий звенящий звук и характерный свист над головами - это катапульты выстрелили абордажными крючьями Ярблека. Крюки звякнули, задев за внутреннюю часть стены, и с хрустом впились в кладку.
Низко пригнувшись, Гарион и Дарник осторожно пошли вправо, пытаясь ступать как можно тише, - под ногами чавкала вязкая жижа. Они стали искать другие трещины под землей. Когда вернулся Лелдорин, были раскрыты еще две трещины под подмытым склоном; позади и над головой уже раздавался булькающий звук - густая грязь сочилась из склона и коричневым потоком стекала вниз с холма.
- Я натянул веревку на все стрелы, - сообщил Лелдорин. - С моей стороны все готово.
- Хорошо, - ответил Гарион, тяжело дыша после своей работы. - Иди в лагерь и скажи Бэраку, чтобы начинал выводить войска на позицию.
- Да. - Лелдорин повернулся и исчез во внезапно налетевшем порыве метели.
- Здесь надо осторожнее, - сказал Дарник, продолжая мысленные поиски следующей трещины. - В камне много разломов. Если мы сделаем щель очень большой, отсюда потечет целая река.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Угу, - согласился Гарион, протягивая невидимые пальцы своей воли к новой трещине.
Когда они добрались до последнего подземного ключа, из темноты за их спинами бесшумно появился Шелк.
- Ты где был? - шепотом спросил Гарион у маленького человечка. - Тебе вceго-то сто ярдов надо было пройти.
- Я ходил посмотреть на склон, - ответил Шелк. - Он потек, как холодная подливка. А когда я поднялся наверх, то толкнул ногой камень в фундаменте стены. Он закачался, как зуб, который собирается выпасть.
- Хорошо, - довольным тоном сказал Дарник, - значит, все-таки сработало.
Наступила тишина.
- Ты хочешь сказать, что не был уверен в успехе? - сдавленным голосом спросил Шелк.
- Задумка была хороша, - беззаботно ответил кузнец. - Но насчет теории никогда быть нельзя уверенным до конца - обязательно надо попробовать на практике.
- Дарник, я уже староват для таких шуток. Над их головами пролетел еще один абордажный крюк.
- Нам осталась еще одна щель, - сказал Дарник тихо. - Бэрак уже выводит войска для атаки. Наверное, кому-то надо вернуться и сказать Ярблеку, чтобы он послал Мандореллену сигнал.
- С удовольствием, - ответил Шелк. - Я все равно хочу уйти отсюда, пока не оказался по колено в глине. - Он повернулся и исчез в темноте.
Еще через десять минут, когда была открыта последняя трещина и весь северный склон превратился в сплошную массу мягкой расползающейся глины, высоко над городом взлетел оранжевый шар горящей смолы. В ответ на это осадные машины Мандореллена, установленные на южной стороне, начали массированный обстрел, направляя камни так, чтобы они, пролетев высоко над крышами города, падали на внутренней стороне северной стены. В то же время натянулись веревки, привязанные к абордажным крючьям, - это наемники Ярблека развернули своих коней и поскакали прочь от стены. Раздался страшный треск и хруст, и ослабевшая стена начала качаться.
- Как долго она еще простоит? - спросил Бэрак, выходя из темноты вместе с Лелдорином.
- Недолго, - ответил Дарник. - Земля под ней уже подалась.
Угрожающий скрежет над головой стал громче, он прерывался чередой скрипучих ударов изнутри стены - катапульты Мандореллена участили смертоносные удары булыжников. Потом, со звуком сходящей лавины, волнообразно зашатавшись, обрушилась часть стены - верхняя ее половина покачнулась, упала вперед, а нижняя погрузилась в размякшую землю. С плеском и грохотом огромные камни посыпались в слякоть и грязь у подножия холма.
- Нельзя делать каменную кладку на грязи, - осуждающе заметил Дарник.
- В наших условиях я рад, что они это сделали, - отозвался Бэрак.
- Ну да, - сказал Дарник, - но любое дело надо делать хорошо.
Великан черекец засмеялся:
- Дарник, да ты просто сокровище!
Еще один кусок стены, покачнувшись, упал на покрытый грязью склон. На улицах укрепленного города раздавались крики тревоги и звон колоколов.
- Не пора ли нам выступать? - спросил Бэрак напряженным, взволнованным голосом.
- Подождем, пока упадет вся стена, - ответил Гарион. - Я не хочу, чтобы, когда воины взбирались по холму, на них сыпались камни.
- Пошла, - ликующе засмеялся Лелдорин, указывая на последнюю часть стены, которая, качнувшись, стала падать вниз.
- Отправляй людей, - сказал Гарион, протягивая руку за спину, к укрепленному там огромному мечу. Бэрак вдохнул полную грудь воздуха.
- В атаку! - взревел он громовым голосом.
С громкими криками риванцы и их надракийские союзники пробрались через слякоть и грязь и начали взбираться в город по развалинам северной стены.
- Идем! - закричал Бэрак. - Мы всю драку пропустим, если не поторопимся!

Глава 24

Бой был короткий и часто очень жестокий. Каждое подразделение армии Гариона получило подробные указания от Дротика и его племянницы. Поэтому они методично продвигались по заснеженным улицам, освещенным факелами, и занимали указанные им дома. Другие части, войдя по краям пробитой в стене бреши, обошли по периметру квартал, указанный Дротиком на нарисованной его племянницей карте - этот квартал предстояло превратить в укрепленный район, - и обрушили дома, завалив улицы обломками, затрудняющими выход из города.
Первая контратака последовала еще до рассвета. Последователи Медвежьего культа в мохнатых меховых одеяниях с дикими завываниями начали взбираться на завалы из разрушенных домов, где их встретил смертоносный дождь из стрел, пускаемых защитниками квартала с крыш домов и из окон верхних этажей. С большими потерями нападавшие отступили.
Когда над восточной частью неба уже занимался бледный серый рассвет, последние очаги сопротивления внутри периметра были подавлены и северный квартал Реона полностью перешел в руки армии Гариона. Угрюмый полководец стоял у разбитого окна в доме, выходящем на расчищенное место, обозначавшее границу части города, оказавшейся под его контролем. Груды мертвых тел воинов культа, павших в первой атаке, уже присыпало легким слоем снега. - Неплохая драка, - заявил Бэрак, входя в комнату с запятнанным кровью мечом в руке. Он бросил в угол свой щит и подошел к окну.
- Мне не очень-то нравится, - ответил Гарион, указывая на холмики трупов под окнами. - Убивать людей, с которыми не согласен, - худший способ переубеждения.
- Это они начали эту войну, Гарион, а не ты.
- Нет, - поправил его Гарион, - ее начал Ульфгар. Вот кто мне нужен.
- Тогда мы его тебе добудем, - сказал Бэрак, старательно вытирая меч куском рваной тряпки.
В течение дня из города было предпринято еще несколько атак, но закончились все они так же, как и первая. Позиции Гариона были хорошо укреплены и защищены лучниками, так что бестолковые, плохо организованные атаки не могли ему повредить.
- А они довольно скверно сражаются, когда их много, вы заметили? спросил Дарник с наблюдательного пункта в верхнем этаже полуразрушенного дома.
- У них нет нужной выучки, - ответил Шелк. Маленький человечек растянулся на разбитой кушетке в углу комнаты и аккуратно чистил яблоко крохотным острым ножичком. - Каждый из них по отдельности отважен, как лев, но едва ли они имеют представление о согласованных действиях.
- Прекрасный выстрел, - поздравил Бэрак Лелдорина, который только что выпустил стрелу в закрытое ставнями окно.
Лелдорин пожал плечами:
- Детские забавы. А вот тот парень, ползущий по крыше за несколько кварталов отсюда, - это будет посерьезнее. - Он вложил еще одну стрелу, натянул и плавно отпустил тетиву.
- Попал, - сказал Бэрак.
- Конечно.
Ближе к вечеру в лагерь, оставленный на подступах к городу, вернулись Польгара и Бельдин.
- Ну вот, - с некоторым самодовольством проворчал старый волшебник, - теперь можно некоторое время не беспокоиться о копейщиках. - Он протянул свои скрюченные руки к одной из пылающих жаровен.
- Повреждений не было? - тут же спросила Поренн.
- Нет, - ухмыльнулся он. - Мы просто сделали так, что они застряли на пути сюда. Oни продвигались по болотистой долине, а мы повернули туда реку. Теперь там топь. Они понатягивали гамаков, расселись по веткам деревьев и ждут, когда спадет вода.
- А Брендига это не задержит? - спросил Гарион.
- Брендиг обходит эту долину, - заверила его Польгара, сидя у другой жаровни с чашкой чая. - Через несколько дней он должен быть здесь. - Она взглянула на Веллу. - У тебя получился просто превосходный чай, - сказала она ей.
- Благодарю вас, госпожа Польгара, - ответила черноволосая танцовщица. Ее взгляд был прикован к медным локонам Сенедры, сияющим в золотистом свете свечей. Она завистливо вздохнула. - Если бы у меня были такие волосы, Ярблек продал бы меня вдвое дороже.
- Я бы и за полцены тебя отдал, - негромко произнес Ярблек, - только чтобы больше никогда не встречаться с твоим ножом.
- Ты как маленький, Ярблек, - сказала ему Велла. - Я совсем несильно тебя ранила. Да у тебя и кровь-то почти не текла.
- Ты без меня упражнялась в ругательствах, Велла? - спросил ее Бельдин.
Она показала, чему научилась.
- Уже лучше, - ободрил ее Бельдин.
Следующие два дня солдаты Гариона работали над укреплением завалов вдоль периметра северного квартала, чтобы даже массированная атака на их позиции не смогла преодолеть груды строительного мусора на пограничной территории. Гарион и его друзья наблюдали за работами из большого окна на верхнем этаже дома, который они сделали своим штабом.
- Кажется, их командующий, кто бы он ни был, плохо знает основы военной стратегии, - заметил Ярблек. - Он не делает никаких попыток заблокировать улицы, примыкающие к нашему кварталу, чтобы не дать нам прорваться дальше в город.
Бэрак нахмурился.
- Да, Ярблек, ты прав. Ему следовало с этого начать, как только мы утвердились в северном квартале.
- Может быть, он столь самонадеян, что не верит, будто мы можем захватить еще что-нибудь в его городе, - предположил Лелдорин.
- Может быть, и так, а может, он готовит нам ловушки там, где мы и не подозреваем, - прибавил Дарник.
- Прежде чем приступать к дальнейшим действиям, надо точно узнать, что за ловушки приготовил нам Ульфгар, - сказал Дротик.
Шелк уныло вздохнул:
- Хорошо, как стемнеет, я пойду посмотрю.
- Я этого не предлагал, Хелдар.
- Конечно нет.
- Хотя это хорошая мысль. Я рад, что ты об этом подумал.
В большую, освещенную огнем очага комнату в штабе Гариона Шелк вернулся уже после полуночи.
- Какая неприятная погода, - сказал маленький человечек, дрожа и потирая руки. Он подошел к очагу.
- Ну, и какие нас ждут сюрпризы? - спросил Бэрак, поднимая медную кружку с элем.
- О да, - ответил Шелк, - они строят стены поперек улиц неподалеку от нашего квартала и ставят их за поворотами, так что стену нельзя увидеть, пока в нее не упрешься.
- А в близлежащих домах находятся лучники и котлы с кипящей смолой? - мрачно спросил Бэрак.
- Возможно, - пожал плечами Шелк. - У вас эль еще есть? Я продрог до костей.
- Ненавижу воевать в городе, - кисло сказал Бэрак, подходя к бочонку с элем. - А вот в поле - пожалуйста, в любое время.
- Но ведь вся добыча в городах, - напомнил ему Ярблек.
- Ты только о добыче и думаешь!
- Мы пришли в эту жизнь, чтобы получать выгоду, друг мой, - ответил тощий надракиец, пожав плечами.
- Ты говоришь совсем как Шелк.
- Знаю. Поэтому мы с ним и стали партнерами.
Весь день падал легкий снег. Горожане попытались еще несколько раз напасть на укрепленный квартал, но по большей части они все же ограничивались стрельбой из лука по любой движущейся мишени.
Утром следующего дня Эрранд пробрался через обломки поваленной северной стены и направился в дом, откуда Гарион руководил всеми действиями своей армии.
От волнения он тяжело дышал и лицо его пылало.
- Здорово, - сказал он.
- Что - "здорово"? - спросил Гарион.
- Пролетающие стрелы.
- А тетушка Пол знает, что ты здесь?
- Думаю, что нет. Я хотел посмотреть город и пришел.
- Ты знаешь, что у нас обоих будут неприятности? Эрранд пожал плечами:
- Сварливые слова костей не ломают... Да, наверное, тебе следует знать - Хеттар приехал, он будет здесь через час-другой.
- Ну наконец-то! - чувствуя, как у него отлегло от сердца, воскликнул Гарион. - А как ты узнал?
- Мы с моим конем поехали прогуляться. Он становится беспокойным, когда все время стоит на привязи. Так вот, когда мы поднялись на тот большой холм к югу от города, я увидел, что приближаются алгарийцы.
- Тогда пойдем встретим их.
- Почему бы и нет?
Когда Гарион и его юный друг поднялись на холм к югу от Реона, они увидели, как по заснеженным пустошам волна за волной двигаются быстрым галопом алгарийские кланы. От авангарда этого моря лошадей и людей отделился всадник и направился вверх по холму; длинная прядь черных волос развевалась за его спиной.
- Доброе утро, Гарион, - сказал небрежно Хеттар, натягивая поводья. - Надеюсь, у тебя все хорошо?
- Так себе, - улыбнулся Гарион.
- У вас тут снег...
Гарион оглянулся с притворным изумлением.
- Неужели? А я и не заметил. На холм поднялся еще один всадник - человек в потрепанном плаще с капюшоном.
- Где твоя тетушка, Гарион? - крикнул человек еще на полпути к вершине холма.
- Дедушка! - удивленно воскликнул Гарион. - А я думал, ты поедешь в Мар-Террин. Бельгарат издал неприличный звук.
- Я там был, - ответил он, останавливая лошадь, - и только зря потратил время. Потом тебе обо всем расскажу. Что здесь происходит?
Гарион коротко рассказал им о последних событиях.
- Вы тут были очень заняты, - заметил Хеттар.
- Время бежит быстрее, когда занят чем-нибудь.
- А Пол тоже в городе? - спросил Бельгарат.
- Нет. Она, Сенедра и остальные дамы остались в лагере, который мы поставили, когда пришли сюда. В городе нам приходится отражать нападение воинов культа, так что здесь не очень безопасно.
- Разумно. Ты не мог бы собрать всех и привести в лагерь? Я думаю, нам необходимо кое-что обсудить.
- Хорошо, дедушка.
Вскоре после полудня все собрались в. главном шатре в лагере у города.
- Нашел что-нибудь полезное, отец? - спросила Польгара, как только старик вошел в шатер. Бельгарат сел, развалившись, в кресло.
- Лишь несколько многозначительных намеков, - ответил он. - У меня появилось подозрение, что Анхеговы списки Ашабских пророчеств были когда-то старательно подправлены, скорее всего в самом начале, во время написания.
Изменения кажутся частью настоящего текста.
- Обычно пророки не подделывают свои собственные пророчества, - заметила Польгара.
- Этот вполне способен на это, особенно если в пророчестве говорится о том, чему он не хотел верить.
- Кто это?
- Торак. Я распознал его слог и тон почти сразу.
- Торак? - воскликнул Гарион, похолодев. Бельгарат кивнул:
- Старая маллорейская легенда гласит: Торак, разрушив Хтол-Мишрак, построил замок в Карандийских горах, в Ашабе. Когда он поселился там, на него снизошла благодать - так и появились Ашабские пророчества. Однако, продолжает легенда, когда благодать минула, Торак впал в сильный гнев. В пророчествах явно были вещи, которые ему не понравились. Эта легенда хорошо объясняет подделки, я их немало обнаружил. Нам всегда говорили, что слово толкует происшедшее событие.
- Ты бы так смог?
- Нет. Но Торак был настолько самонадеян, что мог решить, будто ему это по силам.
- Мы зашли в тупик? - спросил Гарион, ощутив отчаяние. - Я хочу сказать - Мринские рукописи говорят, чтобы ты заглянул в тайны, а если Ашабские пророчества неверны... - Он беспомощно опустил руки.
- Где-то же есть верный текст, - уверенно ответил Бельгарат. - Должен быть, иначе пророчество дало бы мне другие указания.
- Ты обращаешься только к вере, Бельгарат, - обвинила его Сенедра.
- Да, - признал он. - Мне приходится это делать, когда больше не на что опереться.
- А что ты нашел в Мар-Террине? - спросила Польгара.
Бельгарат опять неприлично фыркнул.
- Тамошние монахи, может быть, хорошо научились ублажать души павших марагийцев, но хранить рукописи они совсем не умеют. У них в библиотеке протекает крыша, а список Маллорейских проповедей конечно же лежал на самой верхней полке прямо под протечкой. Он так отсырел, что я едва мог отделить страницы одна от другой, а чернила потекли и размазались до всем листам. Его почти невозможно прочесть. Монахам я сказал все, что думаю о них. - Он поскреб щеку. - Похоже, мне придется заняться поисками того, что нам нужно, всерьез.
- Значит, ты вообще ничего не нашел? - спросил Бельдин.
Бельгарат проворчал:
- В пророчествах был один отрывок, говорящий, что бог Тьмы придет снова.
Гарион почувствовал, что у него холодеет спина.
- Торак? - спросил он. - Как это может быть?
- Я полагаю, что можно, конечно, и так понимать, но, если это основной смысл пророчества, зачем надо было Тораку портить много других отрывков? Если оно предсказывает его собственное пришествие, наверное, он был бы рад оставить текст нетронутым.
- Ты считаешь, что старый урод действовал сознательно, - хрипло сказал Бельдин, - а я что-то не замечал в нем способности к обдумыванию своих поступков.
- О нет, - не согласился с ним Бельгарат. - Все, что делал Торак, было совершенно разумно - если придерживаться его образа мыслей, - ведь он считал себя единственным венцом творения. Думаю, что этот отрывок говорит о чем-то другом.
- А хоть что-нибудь в Маллорейских проповедях ты смог прочесть, отец? - спросила тетушка Пол.
- Только один маленький отрывок. Там что-то говорилось о выборе между Светом и Тьмой. Бельдин фыркнул.
- Это что-то новенькое, - сказал он. - Предсказатели в Келле с самого сотворения мира никакого выбора не делают. Ни нашим, ни вашим - и так уже не одну тысячу лет.

***

Позже в тот же день на западе показалась сендарийская армия. Гарион почувствовал гордость, глядя, как рослые крепкие мужчины, которых он всегда считал своими земляками, маршируют по заснеженной равнине к теперь уже обреченному городу Реону.
- Я бы и раньше пришел, - оправдывался генерал Брендиг, подъехав к Гариону, - но по дороге нам пришлось обходить трясину, где засели драснийские копейщики.
- У них все в порядке? - поспешно спросила его Поренн.
- Они превосходно себя чувствуют, ваше величество, - ответил однорукий генерал. - Просто никуда не могут уйти, вот и все.
- Сколько времени нужно твоим войскам для отдыха, прежде чем они смогут принять участие в атаке на город, Брендиг? - спросил Бельгарат.
Брендиг пожал плечами:
- Думаю, одного дня вполне хватит, почтеннейший.
- Тогда у нас достаточно времени, чтобы выработать план, - сказал старик.
- Пусть твои люди располагаются, обедают, а Гарион коротко введет тебя в курс дела.
В тот же вечер на совещании в шатре, украшенном с варварским великолепием, они уточнили и утвердили первоначальный план нападения. Осадные машины Мандореллена продолжат обстреливать город весь следующий день и всю ночь.
Наутро будет предпринята легкая атака на южные ворота города, чтобы отвлечь как можно больше воинов культа от строительства укреплений на улицах. Еще одно подразделение выступит из укрепленного квартала в северной части Реона и начнет один за другим занимать дома, которые находятся возле оборонительного вала по периметру удерживаемого района. Третья часть, подчиняясь вдохновенной идее генерала Брендига, воспользовавшись осадными лестницами, переберется по крышам и таким образом минует новые стены, возведенные в городе поперек улиц.
- Самое главное - взять Ульфгара живым, - предупредил Гарион. - Мне необходимо выяснить, какую роль он сыграл в похищении моего сына, и знает ли он, где Гэран сейчас.
- А я хочу узнать, сколько предателей среди офицеров в моей армии, - прибавила королева Поренн.
- Похоже, говорить ему придется долго, - сказал Ярблек со зловещей улыбкой. - У нас в Гар-ог-Надраке есть много разных способов развязывать людям языки.
- Допросами займется Пол, - резко сказал ему Бельгарат. - У нее это получается при помощи более щадящих методов.
- Ты стал добрее, Бельгарат? - спросил Бэрак.
- Да нет, - ответил старик, - но, если Ярблек увлечется, он может зайти слишком далеко, а у мертвеца трудно добиться ответа.
- Ну а потом? - заинтересованно спросил Ярблек.
- Мне совсем неинтересно, что ты сделаешь с ним потом.
На следующий день Гарион сидел в закутке, выгороженном занавесями в главном шатре, изучая карты и планы, пытаясь выяснить, не упустил ли он чего-нибудь. В последнее время у него появилось ощущение, будто вся армия держится на его плечах.
- Гарион, - проговорила Сенедра, входя в его кабинетик, - приехали друзья.
Он поднял взгляд от карт, разложенных на столе.
- Три сына Бренда, - сказала она ему, - и с ними стеклодув Джоран. Гарион нахмурился.
- Что они здесь делают? - спросил он. - Я же всем им велел оставаться в Риве.
- Они сказали, что должны сообщить тебе что-то очень важное.
- Ну, тогда веди их сюда.
Вошли и поклонились три сына Бренда в серых плащах и Джоран. Одежда у всех была забрызгана грязью, а на лицах была написана усталость.
- Не сочти нас намеренно неповинующимися твоим приказаниям, Бельгарион, - быстро заговорил Кейл. - Мы обнаружили нечто очень важное, и тебе необходимо знать об этом.
- Да? Что же?
- После того как ваше величество вышли из Ривы во главе армии, - начал старший брат Кейла Вердан, - мы решили обойти весь западный берег - дюйм за дюймом. Мы подумали - а вдруг найдем что-нибудь, что проглядели во время наших тогдашних торопливых поисков.
- Кроме того, - прибавил Брин, - нам просто нечего было больше делать.
- Ну вот, - продолжал Вердан, - таким образом мы нашли наконец корабль, на котором эти черекцы прибыли на Остров.
- Корабль? - переспросил Гарион, едва не подпрыгнув на стуле. - Я думал, что тот, кто похитил моего сына, воспользовался им, чтобы бежать с Острова.
Вердан покачал головой:
- Корабль был намеренно потоплен, ваше величество. Его набили камнями и прорубили дыры в днище. Мы пять раз проплывали прямо над ним, пока однажды не вышли в море в тихий день, когда стоял полный штиль. Он лежал на дне, на глубине футов тридцати.
- Как же тогда похититель исчез с Острова?
- И мы подумали о том же, Бельгарион, - сказал Джоран. - Нам показалось, что, может быть, похититель остался все же где-то на Острове. Мы начали поиски.
Тогда и нашли этого пастуха.
- Пастуха?
- Он в одиночестве пас овец на высокогорных лугах в западной части Острова, - пояснил Кейл. - И совершенно не знал о том, что случилось в городе.
Тем не менее мы спросили, не заметил ли он что-нибудь необычное примерно в то время, когда был похищен принц Гэран, и он сказал, что видел, как примерно в то время в уединенную бухту на западном берегу Острова вошел корабль, и на борт взошел человек, держа в руках какой-то сверток. Затем корабль вышел в море, оставив остальных на берегу. Бельгарион, эта была та самая бухта, куда нас привел Шар.
- Куда пошел корабль?
- На юг.
- Вот еще что, Бельгарион, - прибавил Джоран. - Пастух сказал, что это найсанский корабль.
- Найсанский?
- Он в этом совершенно уверен. Он даже описал знамя со змеей, которое развевалось на корабле. Гарион вскочил на ноги.
- Ждите здесь, - велел он им и вышел в проход между занавесями. - Дедушка, тетушка Пол, вы можете подойти ко мне на минутку?
- Что такое, мой дорогой? - спросила Польгара, входя вместе со старым волшебником во временный кабинет Гариона; любопытный Шелк увязался следом.
- Расскажи им, - сказал Гарион Кейлу. Тот быстро повторил все, что они только что рассказали Гариону.
- Салмиссра? - спросила Польгара у отца.
- Не обязательно, Пол. В Найсе всегда полно интриг, а королева замешана далеко не во всех, особенно после того, что ты с ней сотворила. - Он нахмурился. - С чего бы черекец бросил собственную лодку и пересел на найсанскую шаланду? В этом нет никакого смысла.
- Это еще один вопрос, который мы зададим Ульфгару, когда он попадет в наши руки, - сказал Шелк.
На рассвете следующего утра большой объединенный отряд начал свой путь через долину, расстилавшуюся у подножия крутого южного склона холма, на котором стоял Реон. Солдаты на глазах у городских стражников несли приставные лестницы и стенобитные орудия, чтобы сразу стало понятно - готовится главная атака.
В то же время в квартале города, занятом войсками Гариона, Шелк в предрассветном сумраке повел по крышам другой отряд, чтобы убрать лучников противника и людей с кипящими смоляными горшками.
Гарион стоял вместе с Бэраком и Мандорелленом на заснеженной улице неподалеку от границы занятого квартала.
- Больше всего ненавижу, - сказал он напряженно, - когда приходится ждать.
- Должен признаться тебе, господин мой, что и сам нахожу сие затишье перед битвой неприятственным, - ответил Мандореллен.

Предыдущая страница 27 Следующая страница


Часовые Запада 28

- А я думал - арендийцы любят воевать, - улыбнулся Бэрак другу.
- Это наше любимое времяпрепровождение, - признал могучий рыцарь, поправляя пряжку на амуниции. - Однако, томительные часы до встречи с врагом изрядно тяжелы для меня. Грустные, даже меланхоличные мысли отвлекают тогда рассудок от главной цели, лежащей впереди.
- Мандореллен, - сказал Бэрак, смеясь, - я соскучился по тебе.
Из темноты улицы возникла туманная фигура, в которой все узнали Ярблека.
Он снял свою куртку из шкур; теперь на нем была тяжелая стальная кираса, а в руке он держал угрожающего вида топор.
- Все готово, - сказал он им тихо. - Как только маленький воришка подаст сигнал, можно начинать.
- Ты уверен, что твои люди смогут свалить эти стены? - спросил его Бэрак.
Ярблек кивнул.
- У горожан не было времени, чтобы класть камни на скрепляющем растворе, - сказал он, - так что наши крючья за несколько минут растащат эти стены на части.
- Кажется, ты очень любишь это приспособление, - заметил Бэрак. Ярблек пожал плечами:
- Я всегда считал, что лучший способ перебраться через стену - это свалить ее.
- В Арендии мы предпочитаем стенобитные орудия, - сказал Мандореллен.
- У них есть свои преимущества, - согласился Ярблек, - но таран плох тем, что, когда стена падает, ты оказываешься прямо под ней. Мне никогда не нравилось получать по макушке строительным блоком.
Они подождали еще.
- Кто-нибудь видел Лелдорина? - спросил Гарион.
- Он пошел с Шелком, - ответил Бэрак. - Вероятно, решил, что с конька крыши найдет больше удобных мишеней.
- Мой отважный друг всегда горячо любил стрельбу, - улыбнулся Мандореллен.
- Я должен признать, однако, что не знаю равных ему стрелков из большого лука.
- Вот, - сказал Бэрак, указывая на горящую стрелу, взлетевшую высоко над крышами, - вот и сигнал.
Гарион вдохнул полной грудью и расправил плечи.
- Хорошо. Труби в свой рог, Мандореллен. Начинаем.
Звук медного рога Мандореллена разбил тишину. Из каждой улицы и переулка хлынули солдаты армии Гариона на последний штурм Реона. Риванцы, алгарийцы, надракийцы и крепыши из Сендарии, изготовив оружие к бою, в плотном строю шагали по снегу в сторону незанятой части города. Три дюжины наемников Ярблека в меховых куртках бежали впереди, раскручивая над головами абордажные крючья.
Гарион с Бэраком взбирались по предательски осыпающейся куче мусора, оставшейся после разрушения дома, перелезая через замерзшие трупы воинов культа, погибших в предыдущих атаках. Несколько воинов - немного, правда, - избежали нападения Шелка и его людей, прочесывавших прилегающие к укрепленному периметру здания; теперь эта горстка фанатиков отчаянно обстреливала из луков наступающие войска. После отрывистой команды Брендига подразделения сендарийцев резко повернули и бросились в дома, чтобы окончательно нейтрализовать оставшихся защитников.
А за периметром царило полнейшее смятение. Неся перед собой заслон из сомкнутых щитов, солдаты Гариона очищали улицы от сопротивлявшихся воинов культа. Воздух был густым от стрел и проклятий, а в нескольких домах пламя уже пробивалось сквозь крышу.
Как и предсказывал Ярблек, поспешно возведенные стены, загораживающие улицы, легко рассыпались под действием дюжин абордажных крючьев, которые, перелетев через головы солдат, цеплялись за противоположную сторону стены.
Наступление продолжалось, и в воздухе стоял стальной звон ударов мечей. В общей свалке Гарион отдалился от Бэрака и обнаружил, что сражается в узком переулке плечом к плечу с Дарником. У кузнеца не было ни меча, ни топора, вместо этого он бился большой тяжелой дубинкой.
- Не люблю рубить людей на куски, - оправдывался он, сшибая дородного противника наземь одним ударом. - Если стукнешь кого дубинкой, всегда есть вероятность, что он останется жив, да и крови этой нет.
Они занимали все новые кварталы города, гоня перед собой деморализованных горожан. Звуки жестокой битвы, доносившиеся из южного района, показали, что Шелк со своими подручными добрались до южной стены и открыли ворота, чтобы впустить основные войска, чья отвлекающая атака роковым образом разделила силы воинов культа.
Внезапно Гарион с Дарником выскочили из узкого переулка на широкую заснеженную центральную площадь Реона. На площади шел рукопашный бой, но на одной стороне плотная группа воинов культа окружила какую-то повозку. На повозке стоял чернобородый человек в парчовом камзоле цвета ржавчины.
Тощий надракиец с копьем в руке замахнулся, прицелился и метнул свое оружие прямо в человека на повозке. Чернобородый особым жестом вскинул руку, и копье надракийца, внезапно отклонившись вправо, упало, никого не задев, на покрытую снегом мостовую. Гарион почувствовал знакомый всплеск энергии, который мог означать только одно.
- Дарник! - крикнул он. - Человек в повозке! Это Ульфгар!
Глаза Дарника сузились.
- Давай возьмем его, Гарион, - сказал он.
Гнев Гариона на этого чужака, который принес столько несчастий - войну, жестокую резню, разрушения, - стал невыносимым и, выплеснувшись, передался Шару на рукояти меча. Шар вспыхнул, и Ривский меч внезапно запылал слепящим голубым огнем.
- Вон он! Это ривский король! - завизжал чернобородый человек на повозке.
- Убейте его!
В тот же момент Гарион встретился взглядом с этим человеком. Во взгляде чернобородого читалась ненависть, а вместе с тем - благоговение и страх. Но, слепо повинуясь команде своего вожака, дюжина воинов культа побежала по слякоти к Гариону, обнажив мечи. Внезапно они, спотыкаясь, стали падать прямо в отсыревший снег на площади - стрелы, посланные меткой рукой, пробивали бреши в их рядах.
- Эй, Гарион! - ликующе закричал Лелдорин с ближайшей крыши.
- Эй, Лелдорин! - крикнул Гарион в ответ; он уже пробивался сквозь строй одетых в меховые куртки мужчин, направо и налево размахивая сияющим мечом.
Люди, стоявшие вокруг повозки, воззрились на ужасающее зрелище: разгневанный король Ривский с легендарным мечом в руке. Поэтому они не заметили кузнеца Дарника, пробиравшегося вдоль стены близлежащего дома.
Человек в повозке поднял руку, выпустил огненный шар и метнул его в Гариона. Гарион отбил пылающим мечом шар в сторону и продолжал свой мрачный путь, нанося смертельные удары людям в одежде из медвежьих шкур, по-прежнему не отрывая взгляда от побледневшего как полотно человека с черной бородой. На лице Ульфгара отразилась паника, он еще раз поднял руку, но тотчас же покачнулся, опасно накренившись над залитой коричневой жижей мостовой, - это дубинка Дарника тяжело стукнула его по затылку.
Раздался громкий крик досады, и грозный глава Медвежьего культа упал.
Несколько его людей пытались поднять неподвижное тело, но дубинка Дарника, со свистом рассекая воздух, с глухим стуком наносила удары, и воины падали на месте. Остальные попытались встать стеной, чтобы не дать Гариону пройти к лежащему вниз лицом телу, но дождь из посылаемых Лелдорином стрел быстро размыл центр стены из медвежьего меха. Гарион, не встречая сопротивления, прошел через самую гущу еще остававшихся в живых защитников, широко размахивая огромным мечом. Он почти не слышал страшного звука, с каким меч рассекал живую плоть и кости. После того как он зарубил с полдюжины человек, остальные дрогнули и побежали.
- Он еще жив? - тяжело дыша, спросил Гарион кузнеца.
Дарник перевернул неподвижное тело и привычным движением завернул веко, чтобы взглянуть на зрачок.
- Да что с ним станется, - сказал Дарник. - Я очень аккуратно его стукнул.
- Хорошо, - проговорил Гарион. - Найди веревку, его надо скрутить и завязать глаза.
- Зачем завязывать глаза?
- Мы с тобой видели, как он воспользовался волшебством, а мне кажется, что такие вещи трудно практиковать, если не видишь, куда целишься.
Дарник раздумывал над этим, связывая руки Ульфгара.
- Да, знаешь, пожалуй, ты прав. С завязанными глазами трудновато, наверное.

Глава 25

С захватом Ульфгара сопротивление сил культа было сломлено. Хотя некоторые из наиболее фанатичных его приверженцев еще продолжали сражаться, большинство воинов сложили оружие и сдались в плен. Армия Гариона мрачно окружила их и толпой погнала по заснеженным и залитым кровью улицам прямо на центральную площадь.
Шелк и Дротик быстро допросили угрюмого пленника с кровоточащей повязкой на голове, а потом подошли к Гариону и Дарнику, которые стояли над своим пленником, все еще пребывавшим без сознания.
- Это он? - с любопытством спросил Шелк, рассеянно протирая одно из своих колец полой серого камзола.
Гарион кивнул.
- Особого впечатления не производит, правда?
- Вон тот большой каменный дом принадлежит ему, - сказал Дротик, указывая на большое квадратное здание под черепичной крышей.
- Уже не принадлежит, - ответил Гарион. - Теперь он будет моим. Дротик улыбнулся.
- Надо будет тщательно его обыскать, - сказал он. - Иногда люди забывают уничтожить важные вещи.
- Можем и Ульфгара туда занести, - предложил Гарион. - Нам надо его допросить, а этот дом ничуть не хуже любого другого.
- Пойду позову остальных, - сказал Дарник, снимая свой шлем, похожий на горшок. - Как вы думаете, теперь можно привести в город Пол и остальных дам?
- Вполне, - ответил Дротик. - Бои идут только в южной части города.
Дарник кивнул и пошел по площади прочь; его кольчуга позвякивала при каждом шаге.
Гарион, Шелк и Дротик подняли поверженное тело чернобородого и понесли его к дому, перед которым на укрепленном флагштоке развевалось красное знамя. Когда они начали подниматься по ступенькам, Гарион взглянул на ривского солдата, охранявшего павших духом пленников, сбившихся в кучу на грязном снегу.
- Сделаешь мне одолжение? - спросил он солдата в сером плаще с капюшоном.
- Конечно, ваше величество, - ответил солдат, салютуя Гариону.
- Убери это. - И Гарион кивком подбородка указал на флагшток.
- Сейчас, ваше величество. - Солдат усмехнулся. - Я и сам должен был об этом подумать.
Через тяжелую дверь они внесли Ульфгара в дом. В роскошно обставленной комнате почти все кресла были перевернуты и повсюду валялись листы пергамента.
Куча рваных пергаментов лежала в большом камине, но огонь там не был зажжен.
- Хорошо, - пробормотал Дротик. - Он не успел ничего сжечь.
Шелк оглядел комнату. Стены закрывали темные гобелены, на полу лежал толстый мягкий зеленый ковер. Кресла были обиты алым бархатом, а вдоль стены стояли незажженные свечи в серебряных канделябрах.
- Уютное гнездышко... - пробормотал маленький человечек, когда они, особо не церемонясь, забросили пленника в рыжем камзоле в угол комнаты.
- Давайте соберем документы, - сказал Дротик. - Я хочу их просмотреть.
Гарион отвязал меч, бросил на пол шлем, стянул тяжелую кольчугу и устало опустился на мягкий диван.
- Я совсем вымотался, - произнес он, - словно не спал целую неделю. Шелк пожал плечами:
- Это - одна из привилегий командования. Открылась дверь, и в комнату вошел Бельгарат.
- Дарник сказал, что я найду вас здесь, - проговорил он, сдвигая на затылок капюшон своего старого потрепанного плаща. Он пересек комнату и толкнул неподвижное тело в углу. - Он не умер?
- Нет, - ответил Гарион, - просто Дарник усыпил его ударом дубинки.
- Зачем завязали ему глаза? - спросил старик, " указывая на полоску голубой материи на лице пленника.
- Прежде чем мы поймали его, он воспользовался волшебными чарами. Я решил, что, если он посидит в темноте, нам будет спокойнее.
- Все зависит от того, насколько он силен в магии. Дарник отправил солдат собрать остальных, а сам пошел в лагерь за Польгарой и остальными дамами.
- Ты можешь привести его в чувство? - спросил Шелк.
- Пусть Пол это сделает. Ее прикосновения немного легче моих - я не хочу что-нибудь повредить.
Только примерно через три четверти часа они снова собрались в комнате с зеленым ковром. Бельгарат посмотрел вокруг и подтащил к пленнику стул с прямой спинкой.
- Давай, Пол, - сказал он мрачно, - разбуди-ка его.
Польгара расстегнула голубой плащ, встала на колени возле пленника и положила руки ему на виски. Гарион услышал шелестящий звук и почувствовал легкий толчок. Ульфгар застонал.
- Подождите несколько минут, - сказала Польгара, поднимаясь на ноги, - а потом можно будет его допрашивать.
- Он, наверное, не захочет говорить, - предположил Брин, широко улыбаясь.
- Я очень расстроюсь, если он окажется таким невежей, - сказал Шелк, шаря по ящикам в большом полированном шкафу.
- Вы, варвары, ослепили меня? - раздался слабый голос Ульфгара. Пленник сел.
- Нет, - ответила Польгара. - Ваши глаза прикрыты, чтобы уберечь вас от непредвиденных поступков.
- Значит, меня пленили женщины? - с самодовольной ноткой в голосе спросил чернобородый.
- И женщины тоже, - сказала Сенедра, распахивая темно-зеленый плащ.
Какая-то нота в ее голосе насторожила Гариона и спасла жизнь пленнику.
Сенедра с пылающим взором выхватила один из кинжалов из-за пояса Веллы и бросилась к ничего не видящему пленнику. В последнее мгновение Гарион перехватил ее поднятую руку и вырвал у нее нож.
- Дай! - закричала Сенедра.
- Нет, Сенедра.
- Он украл моего малыша! - кричала она. - Я убью его!
- Нет, Сенедра. Мы ничего от него не узнаем, если ты перережешь ему горло.
- Удерживая ее одной рукой, Гарион вернул кинжал Велле.
- Мы должны спросить тебя кое о чем, Ульфгар, - сказал Бельгарат пленнику.
- Вам придется долго ждать ответа.
- Я так рад, что он это сказал, - пробормотал Хеттар. - Ну, кто начнет его резать?
- Делайте что хотите, - глумливо проговорил Ульфгар, - я не дорожу своим телом.
- Мы постараемся, чтобы ты изменил свое мнение, - сказала Велла леденяще сладким голосом, пробуя большим пальцем острие своего кинжала.
- А что ты хотел узнать, Бельгарат? - спросил Эрранд, отвлекаясь от разглядывания бронзовой статуэтки в углу комнаты. - Если надо, я могу сказать вам все.
Бельгарат внимательно посмотрел на белокурого мальчика.
- Ты читаешь его мысли? - спросил он с большим удивлением.
- Более или менее.
- Где мой сын? - быстро спросил Гарион.
- Этого он не знает, - ответил Эрранд. - Он ничего общего с похищением не имеет.
- Кто же тогда это сделал?
- Он не уверен, но думает, что это Зандрамас.
- Зандрамас?
- Опять это имя, - сказал Шелк.
- А он знает, кто такой Зандрамас?
- Не совсем. Это просто имя, которое он слышал от своего повелителя.
- А кто его повелитель?
- Он даже думать об этом боится, - сказал Эрранд. - Это какой-то человек с пятнистым лицом.
Пленник отчаянно бился, пытаясь освободиться от опутавших его веревок.
- Ложь! - заверещал он. - Это все ложь!
- Этот человек был послан сюда хозяином, он должен был сделать так, чтобы у вас с Сенедрой не было детей, - продолжал Эрранд, не обращая внимания на выкрики пленника, - или, если дети у вас все же есть, позаботиться, чтобы они не зажились на этом свете. Он не мог организовать похищение, Бельгарион. Если бы он или кто-то из его подручных пробрался в детскую в Риве, он бы убил твоего сына, а не унес бы его прочь.
- Откуда он? - с любопытством спросила Лизелль, снимая алый плащ. - Никак не могу понять, что у него за акцент.
- Это, наверное, потому, что он не настоящий человек, - сказал ей Эрранд.
- То есть не совсем человек. Он помнит, как был каким-то животным.
Они молча посмотрели сначала на мальчика, а потом на пленника.
В этот момент дверь опять открылась, и в комнату вошел горбатый Бельдин.
Он хотел что-то сказать, но остановился, глядя на связанного человека с завязанными глазами. Бельдин, тяжело ступая, подошел к нему, наклонился, сорвал голубую повязку с его лица и уставился пленнику прямо в глаза.
- Ну, пес, - сказал он, - что выгнало тебя из твоей конуры?
- Ты! - ахнул Ульфгар, внезапно побледнев.
- Урвон съест твое сердце на завтрак, когда узнает, что ты все испортил, - любезно сказал Бельдин.
- Ты знаешь этого человека? - резко спросил Гарион.
- Мы с ним давно друг друга знаем, правда, Харакан?
Пленник плюнул в него.
- Вижу, ты изрядно рассердился, - усмехнулся Бельдин.
- Кто он? - требовательно спросил Гарион.
- Его зовут Харакан. Он - маллорейский гролим, один из псов Урвона.
Последний раз, когда я видел его, он скулил и махал хвостом у ног Урвона.
И вдруг пленник исчез.
Бельдин разразился потоком грязных ругательств. Потом и он пропал из комнаты.
- Что случилось? - ахнула Сенедра. - Куда они делись?
- Может быть, Бельдин не так ловок, как я думал, - сказал Бельгарат. - Ему не надо было трогать эту повязку. Наш пленник перенес себя за пределы дома.
- А ты так можешь? - недоверчиво спросил Гарион. - Не видя, что ты делаешь?
- Это очень, очень опасно, но кажется, Харакан от отчаяния готов на все.
Бельдин бросился за ним.
- Он его догонит?
- Трудно сказать.
- Я не все еще узнал.
- Я могу рассказать вместо него, Бельгарион, - тихо сказал ему Эрранд.
- Ты хочешь сказать, что по-прежнему знаешь, о чем он думает, даже сейчас, когда не видишь его? Эрранд кивнул.
- Почему бы тебе не начать тогда сначала, Эрранд? - предложила Польгара.
- Хорошо. Этот Харакан, похоже, таково его настоящее имя, появился здесь, потому что его хозяин, которого Бельдин назвал Урвон, велел ему проследить, чтобы у Бельгариона и Сенедры никогда не было детей. Харакан, появившись здесь, встал во главе Медвежьего культа. Сначала он распускал всякие слухи о Сенедре, надеясь, что Гарион передумает жениться на ней и женится на ком-нибудь другом.
Потом, услышав, что у нее будет ребенок, отправил человека, чтобы убить ее. Это не получилось, и тогда он стал приходить в отчаяние. Он ужасно боялся того, что сделает с ним Урвон, если его постигнет неудача. Однажды он пытался управлять Сенедрой во сне, заставляя ее задушить своего ребенка, но кто-то, он так и не знает кто, помешал ему.
- Это была Поледра, - тихо сказал Гарион. - Я все видел.
- Это тогда он решил убить Бренда и переложить вину за убийство на Анхега?
- спросил генерал Брендиг.
Эрранд нахмурился.
- Бренда убили по случайности, - ответил он. - Насколько мог догадаться Харакан, Бренд просто оказался поблизости и помешал шпионам культа сделать то, для чего они действительно были посланы в Риву.
- Для чего же? - спросила его Сенедра.
- Они шли в королевские апартаменты, чтобы убить вас и вашего ребенка.
Сенедра побледнела.
- После чего они должны были погибнуть. Именно это, предполагалось, и развяжет войну между Бельгарионом и королем Анхегом. Однако все пошло не так.
Вместо вас и малыша был убит Бренд, а мы обнаружили, что виноват в этом не Анхег, а культ. Харакан не осмелился вернуться к Урвону и сказать, что ему не удалось ничего сделать. А в это время Зандрамас забирает вашего ребенка и исчезает с ним с Острова Ветров. Харакан не может отправиться в погоню, потому что Бельгарион уже шел на Реон, когда Харакан обо всем узнал. Он оказался запертым здесь в ловушку, а Зандрамас исчезает вместе с вашим малышом.
- Тот самый найсанский корабль! - воскликнул Кейл. - Зандрамас, украв вашего ребенка, Бельгарион, отплывает с ним на юг, оставляя вас плутать по Драснии.
- А что же тогда рассказал нам черекский фанатик, которого мы нашли сразу после похищения? - спросил Брин.
- Фанатики обычно не очень сообразительны, - ответил Кейл. - Я думаю, для Зандрамас не составило труда убедить черекцев в том, что похищение происходит по приказу Харакана, а вся эта чепуха о том, что принц будет воспитан по канонам культа и однажды заявит свои права на Ривский трон, - просто дурацкая болтовня, в которую только такие люди и могут поверить.
- Значит, поэтому их и оставили на Острове, - сказал Гарион. - Предполагалось, что мы кого-нибудь поймаем и получим хорошо придуманную историю, после которой отправимся сюда, в Реон, пока Зандрамас плывет на юг с моим сыном.
- Похоже, кто-то очень тонко толкает нас на определенные действия, - заметил Дротик, разбирая манускрипты, которые он кучей положил на стол. - И Харакана, и всех нас.
- Мы не должны оплошать и сами, - сказал Бельгарат. - Я не думаю, что Зандрамас знает о том, что Шар может идти за Гэраном. Если мы будем продвигаться достаточно быстро, то, незаметно подкравшись, сможем захватить этого хитрого манипулятора врасплох.
"Он не может найти след над водой", - кратко известил Гариона невыразительный голос, который не слышал никто, кроме него.
"Что?"
"Шар не может следовать за твоим сыном, если путь проходит по воде. Земля стоит на одном месте. Вода же все время движется, - ветры, приливы... "
"Ты уверен?"
Но голос уже исчез.
- Видишь ли, дедушка, - сказал Гарион. - Шар не может следовать за Гзраном по воде.
- Как ты это узнал? Гарион поднес руку ко лбу:
- Он сказал мне.
- Тогда все не так просто.
- Не намного сложнее, - не согласился Шелк. - Не так много мест, где найсанский корабль может пристать к берегу без того, чтобы его обыскали от киля до клотика. Многие короли не любят, когда в их королевства попадают разные вредные травки и яды. Зандрамас явно не захочет войти в такой порт, чтобы на борту корабля тут же обнаружили наследника Ривского трона.
- На арендийском берегу много укромных бухт, - предположил Лелдорин. Шелк покачал головой.
- Не думаю, - сказал он, - скорее всего корабль так никуда и не зашел. Я уверен, что Зандрамас хочет как можно скорее оказаться подальше от всех алорийских королевств. Если уловка, согласно которой мы все отправились в Драснию, не сработала бы, Гарион отправил бы все корабли и всех людей на Западе в море - искать своего сына.
- А южный Хтол-Мургос? - спросил генерал Брендиг.
Дротик нахмурился.
- Нет, - сказал он. - Там сейчас идет война, и весь западный берег патрулируется мургскими кораблями. Единственное место, где найсанский корабль может безопасно подойти к берегу, - это сам Найс.
- Вот мы и вернулись к Салмиссре, да? - спросила Польгара.
- Я думаю, если бы был хоть какой-нибудь намек на участие официальных властей, мои люди доложили бы мне об этом, госпожа Польгара, - сказал Дротик. - Я слежу за всем, что происходит во дворце Салмиссры. Тогда приказания исходили бы от Сади, главного евнуха Салмиссры, а мы все время наблюдаем за ним. Так что думаю, все это исходит не из дворца.
Открылась дверь, и вошел Бельдин, мрачный, как грозовая туча.
- Великие боги! - воскликнул он. - Я потерял его!
- Потерял? - спросил Бельгарат. - Как?
- Когда он оказался на улице, то превратился в ястреба. Я был у него на хвосте, но он влетел в облака и изменил обличье еще раз. Выскочив из облаков, он замешался в стаю гусей, летевших на юг. Конечно, когда гуси меня увидели, они с криками разлетелись во все стороны. Я так и не понял, который из них он.
- Должно быть, ты стареешь.
- Почему бы тебе не заткнуться, Бельгарат?
- Он все равно нам больше не нужен, - пожал плечами Бельгарат. - Все, что нам нужно было, мы уже узнали.
- По мне, было бы лучше, если бы он умер. Потеря одного из любимых псов вывела бы Урвона из себя, а я всегда готов отложить все дела, чтобы досадить ему.
- Почему ты называешь его псом? - с любопытством спросил Хеттар.
- Потому что он - один из чандимов, а они и есть - ищейки Торака.

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

- Ты, может быть, все-таки объяснишь? - попросила его королева Поренн.
Бельдин вдохнул поглубже, чтобы подавить раздражение.
- Это не очень сложно, - пояснил он. - После того как в Маллорее был построен Хтол-Мишрак, Торак приказал нескольким гролимам охранять город. Чтобы у них это лучше получалось, они превратились в собак.
Гарион вздрогнул - воспоминание об огромных псах, с которыми они встретились в Городе Ночи, возникло с болезненной яркостью.
- Так или иначе, - продолжал Бельдин, - после битвы при Во-Мимбре, когда Торак на долгие века погрузился в сон, Урвон пробрался в руины, куда доступ был запрещен, и ему удалось убедить нескольких псов из той своры, что он действует от имени старого урода. Он взял их с собой в Мал-Яск и начал превращать их обратно в гролимов, несмотря на то, что половина из них погибла при превращении. Они называют себя чандимы - это что-то вроде секретного ордена в гролимской церкви. Они совершенно преданы Урвону, неплохо колдуют, да и магией немного занимаются.
- Интересные подробности выясняются, - проговорил вдруг Шелк, который просматривал пергаментные свитки в шкафу.
- У тебя бойкий язык, Хелдар, - сварливо проговорил Бельдин. - Что ты скажешь, если я заложу его кирпичом?
- Прости, Бельдин.
- Так что же мы будем теперь делать, Бельгарат? - спросила королева Поренн.
- Теперь? Надо отправиться вслед за Зандрамас. Этот трюк с культом отнял у нас много времени, но наверстать его мы сможем.
- Не беспокойся, - сказал Гарион. - Я уже имел дело с порождением Тьмы однажды и, если надо, могу встретиться с ним еще раз. - Он повернулся к Эрранду:
- Ты не знаешь, зачем Урвон хотел убить моего сына?
- Он что-то такое нашел в некой книге. Книга говорит, что, если твой сын попадет когда-нибудь к Зандрамас, Зандрамас сможет для чего-то использовать его. Что бы это ни было, Урвон скорее весь мир разнесет на куски, чем позволит этому случиться.
- Что же такое сможет сделать Зандрамас? - спросил Бельгарат задумчиво.
- Харакан этого не знает. Он знает, что не справился с заданием, которое дал ему Урвон.
Бельгарат улыбнулся холодной улыбкой, от которой кровь стыла в жилах.
- Думаю, не стоит тратить время, гоняясь за Хараканом, - сказал он.
- Не преследовать его? - воскликнула Сенедра. - После того, что он нам сделал?
- Урвон позаботится о нем, а Урвон может делать такие вещи, о которых мы и подумать не смеем.
- Кто этот Урвон? - спросил генерал Брендиг.
- Третий ученик Торака, - ответил Бельгарат. - Сначала их было трое - Ктучик, Зедар и Урвон. Сейчас остался он один.
- Мы по-прежнему не знаем, кто такой Зандрамас, - сказал Шелк.
- Кое-что мы знаем. Например, мы знаем, что сейчас Зандрамас - Дитя Тьмы.
- Что-то здесь не сходится, Бельгарат, - заволновался Бэрак. - Почему Урвон решил, что Дитя Тьмы мешает ему? Разве они не на одной стороне?
- Видимо, нет. Похоже, в рядах противника намечаются некоторые противоречия.
- Это всегда на руку.
- Все же, прежде чем ликовать по этому поводу, хотелось бы разузнать побольше.
Уже во второй половине дня было сломлено сопротивление последних фанатиков в юго-восточной части Реона и унылых пленников согнали к остальным на центральную площадь.
Гарион и генерал Брендиг стояли на балконе второго этажа того дома, где они захватили Харакана, и тихо разговаривали с маленькой королевой Драснии, одетой в черное.
- Что вы хотите сделать с ними, ваше величество? - спросил ее генерал Брендиг, глядя на испуганных пленников на площади.
- Я хочу сказать им всю правду и отпустить их, Брендиг.
- Отпустить?
- Конечно.
- Боюсь, я не совсем вас понимаю.
- Они будут очень рассержены, когда я скажу им, что маллорейский гролим обманом заставил их совершить предательство.
- Боюсь, они вам не поверят.
- Многие из них поверят, - спокойно ответила она, поправляя воротник своего черного платья. - Я смогу убедить часть из них в том, что это правда, а уж они разнесут эту новость повсюду. Как только все узнают, что культ попал под управление гролима Харакана, им труднее будет набирать себе сторонников, не правда ли?
Брендиг подумал.
- Пожалуй, вы правы, - признал он. - Но неужели вы не накажете тех, кто не станет вас слушать?
- Это будет тирания, генерал, а тирании нужно по возможности избегать - особенно когда можно обойтись без нее. В противном случае каждый, кто начнет болтать о божественном назначении Алории объединить южные королевства, рискует быть встреченным градом камней.
- Хорошо, а как вы поступите с Хальдаром? - спросил генерал Брендиг королеву. - Ему-то вы не позволите уйти просто так?
- Хальдар - это совсем другое дело, - ответила она. - Он изменник, а это поощрять нельзя.
- Когда он узнает, что здесь произошло, он, возможно, попытается убежать.
- Внешность бывает обманчива, генерал Брендиг, - ответила она, холодно улыбаясь. - Может быть, я выгляжу как беспомощная женщина, но у меня длинные руки. Хальдар может бежать как угодно быстро и удрать как угодно далеко - от меня он не скроется. А когда мои люди настигнут его, он будет закован в цепи и доставлен в Боктор, чтобы предстать перед судом. Думаю, приговор суда легко предсказуем.
- Извините меня, - сказал Гарион, - мне надо поговорить с дедушкой.
- Конечно, Гарион, - тепло улыбнувшись, сказала королева Поренн.
Гарион спустился по лестнице на первый этаж - там Шелк и Дротик все еще шарили по ящикам и шкафам в комнате, застеленной зеленым ковром.
- Нашли что-нибудь полезное? - спросил их Гарион.
- Да, и немало, - ответил Дротик. - Думаю, к тому времени, когда мы закончим, уже будем знать имена всех, кто поклоняется Медвежьему культу в Алории.
- Это еще раз подтверждает мою мысль, - сказал Шелк, - о том, что никогда не надо оставлять никаких записей.
- Вы не знаете, где я могу найти Бельгарата?
- Посмотри в кухне в задней части дома, - ответил Шелк. - Он говорил вроде, что проголодался. Наверное, и Бельдин с ним.
Кухня в доме Харакана не подверглась тщательному обыску людей Ярблека, которых интересовала добыча несколько иного рода, и два старых волшебника уютно расположились за столом у низкого полукруглого окна, доедая жареного цыпленка.
- А, Гарион, мальчик мой, - сказал Бельгарат. - Входи и присоединяйся.
- Как ты думаешь, здесь найдется, что выпить? - спросил Бельдин, вытирая руки о подол своей туники.
- Должно быть, - ответил Бельгарат. - В конце концов, это же кухня.
Загляни-ка в кладовку...
Бельдин встал и подошел к кладовке.
Гарион, немного наклонившись, посмотрел в окно, на горящие в соседнем переулке дома.
- Опять снег пошел, - заметил он.
- Думаю, нам надо скорее выбираться отсюда, - проворчал Бельгарат. - Я совсем не хочу здесь зимовать.
- Ага! - послышался голос Бельдина из кладовки. Горбун вышел, победно улыбаясь, неся маленький деревянный бочонок.
- Сначала попробуй, - сказал ему Бельгарат. - Вдруг это уксус?
Бельдин поставил бочонок на пол и ударил кулаком по крышке. Потом он лизнул пальцы и облизал губы.
- Нет, - проговорил он, - это явно не уксус. - Он пошарил в ближайшем шкафу и вытащил три глиняные кружки.
- Ну, брат, - сказал Бельгарат, - каковы наши планы?
Бельдин погрузил в бочонок одну из кружек.
- Я думаю, мне надо попробовать выследить Харакана. Мне бы хотелось покончить с ним прежде, чем я вернусь в Маллорею. Он не тот человек, которого было бы приятно видеть за своей спиной, когда идешь по темной улице.
- Значит, ты отправляешься в Маллорею? - спросил Бельгарат, отрывая крылышко у жареного цыпленка.
- Это, пожалуй, единственное место, где можно разузнать что-нибудь о Зандрамас, - ответил, рыгнув, Бельдин.
- Дротик сказал, что, похоже, это даршивское имя, - сказал Гарион.
- Это мало поможет, - проворчал Бельдин. - Сейчас попробую начать отсюда.
В Мал-Зэте я ничего не нашел, а эти полоумные в Каранде падают в обморок, как только я упомяну это имя.
- А в Мал-Яске ты был? - спросил Бельгарат.
- Там тяжело. Урвон развесил описание моей внешности на каждой стене. Он некоторым образом побаивается, что однажды я появлюсь там и вырву пару ярдов его кишок.
- С чего бы?
- Я сам ему это сказал.
- Так, значит, ты будешь в Даршиве?
- Некоторое время - когда Харакан наконец будет похоронен. Если узнаю что-нибудь о Зандрамас, пошлю вам весточку.
- Постарайся не пропустить хорошие списки Маллорейских проповедей и Ашабских пророчеств, - сказал ему Бельгарат. - Согласно Мринским рукописям, я должен найти в них указания.
- А ты что собираешься делать?
- Думаю, мы все вместе поедем в Найс и посмотрим, сможет ли Шар взять след моего правнука.
- То, что какой-то ривский пастух видел найсанский корабль, - очень ненадежный след, Бельгарат.
- Знаю, но сейчас у нас больше ничего нет.
Гарион не задумываясь взял несколько кусочков цыпленка и положил их в рот.
И только тогда понял, насколько он проголодался.
- А Польгару с собой возьмешь? - спросил Бельдин.
- Не думаю. Скорее всего связаться с Гарионом будет невозможно, а нам надо, чтобы кто-то здесь, на севере, приглядывал за событиями. Алорийцы сейчас чувствуют себя очень сильными, и поэтому нужна твердая рука, чтобы уберечь их от неприятностей.
- Для алорийцев это обычное состояние. Ты понимаешь, ведь Польгаре не понравится, когда ты скажешь, что ей надо остаться дома?
- Понимаю, - ответил Бельгарат мрачно. - Наверное, я просто оставлю ей записку. В последний раз это помогло.
- Только убедись, что, когда она прочтет твою записку, поблизости от нее не окажется бьющихся предметов, - засмеялся Бельдин. - Ничего похожего на большие города и горные гряды. Я слышал, что случилось, когда она в последний раз нашла такую твою записку.
Открылась дверь, и в комнату просунул голову Бэрак.
- Ага, - сказал он, - вот вы где. Там, на улице, пара людей, они хотят вас видеть. Мандореллен нашел их в предместье города; очень странная пара.
- Что значит "странная"? - спросил Гарион.
- Мужчина - большой, как дом. У него руки как стволы деревьев, но он не говорит. Девушка очень маленькая, но она не видит.
Бельгарат и Бельдин обменялись быстрыми взглядами.
- Как ты узнал, что она не видит? - спросил Бельгарат.
- У нее на глазах повязка, - пожал плечами Бэрак. - Я поэтому так и решил.
- Наверное, лучше будет, если мы пойдем с ней поговорим, - сказал Бельдин, вставая со стула. - Пророчица не стала бы появляться здесь, если бы в том не было крайней необходимости.
- Пророчица? - спросил Гарион.
- Одна из тех людей в Келле, - объяснил Бельгарат, - они всегда слепые, а их проводники всегда немые. Пойдем послушаем, что она хочет нам сказать.
Когда они вошли в большую главную комнату, остальные уже с любопытством разглядывали двух пришельцев. Слепая пророчица оказалась худенькой девушкой в белом одеянии. У нее были темно-русые волосы, а на губах играла безмятежная улыбка. Она спокойно стояла в центре комнаты, терпеливо ожидая. Рядом с ней стоял такой высокий мужчина, какие редко встречались Гариону. На нем было надето нечто, напоминающее куртку без рукавов из грубой некрашеной шерсти; никакого оружия, кроме крепкой отполированной палки, у него не было. Он возвышался даже над Хеттаром, а его голые руки казались ужасающе мощными. Он как бы нависал над своей маленькой хозяйкой, пребывая в настороженной готовности, защитить ее.
- Она сказала, кто она? - тихо спросил Бельгарат у Польгары, как только они вошли в комнату.
- Нет, - ответила Польгара, - она сказала только, что хочет поговорить с тобой и Гарионом.
- Ее зовут Цирадис, - сказал Эрранд, стоявший неподалеку.
- Ты знаешь ее? - спросил Гарион.
- Мы встречались один раз - в Вейле. Она хотела побольше разузнать обо мне, так что она пришла, и мы поговорили.
- Что она хочет узнать?
- Она не сказала.
- А ты не можешь ее спросить?
- Я подумал - если бы она хотела, чтобы я это знал, она бы сама сказала.
- Я буду говорить с тобой, почтенный Бельрарат, - чистым звонким голосом сказала пророчица, - и с тобой, Бельгарион.
Они придвинулись ближе.
- Мне дадено немного времени, чтобы открыть вам несколько истин. Первое - ваши дела не окончены. Неизбежность велит быть еще одной встрече, где сойдутся Дитя Света и Дитя Тьмы. Хорошо запоминайте слова мои - эта встреча да будет последней. Во время встречи сией будет сделан конечный выбор между Светом и Тьмою.
- А где произойдет эта встреча, Цирадис? - спросил ее Бельгарат.
- В присутствии Сардиона - в Месте, коего больше нет.
- А где это?
- Путь к этому страшному месту лежит через тайны, почтеннейший. И ты должен найти их. - Она обернула свое лицо к Гариону и протянула в его направлении руку. - На сердце твоем тяжко, Бельгарион, - с сочувствием в голосе сказала она. - Зандрамас, Дитя Тьмы, унесла прочь твоего сына и сейчас стремится с ним достичь Сардиона. На тебя ложится задача преградить путь Зандрамас к этому камню - так как звезды и голоса земные предвещают, что сила Тьмы пребывает в Сардионе, как сила Света - в Шаре Алдура. Если же Зандрамас достигнет Темного камня с младенцем, Тьма восторжествует, и торжество это будет вечным.
- С малышом все в порядке? - спросила Сенедра; лицо ее было совсем белым, а в глазах стоял страх.
- Ребенок в безопасности и в добром здравии, Сенедра, - сказала ей Цирадис. - Зандрамас защитит его от любой напасти - не из любви, а по Неизбежности. - Лицо пророчицы застыло. - Ты должна закалить свое сердце, однако, - продолжала она, - поелику, если не случится никакого иного способа остановить Зандрамас и не дать коснуться Сардиона посредством твоего младенца-сына, на тебя или на твоего мужа падает бремя убийства ребенка.
- Убить? - воскликнула Сенедра. - Никогда!
- Тогда Тьма восторжествует, - просто сказала Цирадис. Она снова повернулась к Гариону. - Мое время истекает, - сказала она ему. - Внемли же словам моим. Выбор сотоварищей, помогающих в трудном деле твоем, должен быть направляем Неизбежностью, а не выбором твоим. Если не правилен будет твой выбор, тогда не сможешь ты сделать свое дело и Зандрамас победит тебя. Сын твой навсегда будет утрачен для тебя, а мир, который ты знаешь, перестанет существовать.
Лицо Гариона помрачнело.
- Продолжай, - коротко сказал он ей. - Говори остальное.
Ее слова о том, что им, может быть, придется убить их собственного ребенка, наполнили его внезапным ужасом.
- Тебе надлежит покинуть место сие в компании с почтеннейшим Бельгаратом и его достопочтенной дочерью. Ты должен также взять с собой Носителя Шара и жену твою.
- Чепуха! - взорвался Гарион. - Я не хочу подвергать Сенедру да и Эрранда такой опасности.
- Значит, ты проиграешь.
Он беспомощно посмотрел на нее.
- Еще ты должен взять с собой Проводника и Человека с двумя жизнями и еще одного, о коем скажу тебе. Позже к тебе примкнут и другие - Охотница, Мужчина, который Не есть мужчина, Полый и Женщина, которая не дремлет.
- Типичная пророческая чушь, - кисло пробормотал Бельдин.
- Сии слова - не мои, любезный Бельдин, - ответила ему пророчица. - Таковы имена, начертанные на звездах и в пророчествах. Случайные мирские имена, данные им во время рождения, ничего не значат в безвременном королевстве Двух Неизбежностей, кои противостоят друг другу в центре всего, что есть или будет.
У каждого из твоих компаньонов своя задача, и все они должны быть завершены перед встречей грядущей, иначе пророчество, что направляло шаги твои с самого начала времен, станет ложным.
- А какова моя задача, Цирадис? - холодно спросила ее Польгара.
- Каковой она всегда и была, достопочтенная Польгара. Ты должна вести, воспитывать и защищать, поскольку ты есть мать, так же, как почтеннейший Бельгарат - отец. - Губы слепой девушки тронула едва заметная улыбка. - Прочие станут помогать тебе на твоем пути время от времени, Бельгарион, - продолжала она, - но эти, названные мною, должны быть с тобой на последней встрече.
- А мы как же? - спросил Бэрак. - Хеттар, Мандореллен, Лелдорин и я?
- Труды каждого из вас завершены, Огромный Медведь, и ответственность за них перешла на сынов ваших. Если же ты, или Лучник, или Лошадиный Повелитель, или же Рыцарь-Защитник присоединитесь к Гариону на его пути, присутствие ваше может привести его к гибели.
- Смешно! - возмутился великан. - Я не оставлю друзей.
- Не тебе делать выбор сей. - Она снова повернулась к Гариону, положив руку на массивное плечо своего защитника. - Это Тоф, - сказала она, покачнувшись, словно изможденная страшным напряжением. - Он направлял неверные шаги мои с того самого дня, как иное зрение пришло ко мне и я завязала глаза, чтобы лучше видеть. Хотя это и разрывает мне душу, мы с ним должны расстаться.
Я велела ему помогать вам на вашем пути. Звезды зовут его Молчаливым, и его судьба - быть одним из твоих компаньонов. - Она стала дрожать, как от сильной усталости. - И последнее слово, Бельгарион, - произнесла она дрожащим голосом.
- Путь твой будет преисполнен больших опасностей, и один из твоих компаньонов потеряет жизнь свою на сем пути. Готовь поэтому сейчас твое сердце, и когда несчастье случится, ты не должен поддаваться унынию, но взяться за завершение задачи, что была возложена на тебя.
- Кто? - поспешно спросил он. - Кто из них погибнет?
- Мне не было это открыто, - ответила она и с явным усилием выпрямилась. - Запомни меня, - сказала она, - ибо наша новая встреча впереди. - С этими словами она исчезла.
- Куда она пропала? - воскликнул генерал Брендиг.
- Ее здесь и не было, - ответил Эрранд.
- Брендиг, это была проекция, - сказал Бельгарат. - А вот мужчина, Тоф, - он настоящий. Как это им удалось, Эрранд, ты знаешь?
Эрранд пожал плечами:
- Я не могу сказать, Бельгарат. Но это отняло силы у всех келльских предсказателей.
- Какая чепуха! - сердито заявил Бэрак, опуская на стол огромный кулак. - Ничто не сможет заставить меня остаться!
Мандореллен, Хеттар и Лелдорин страстно выразили свое согласие.
Гарион взглянул на Польгару.
- А могла бы она сказать не правду? - спросил он.
- Цирадис? Нет. Пророчица не способна лгать. Может быть, она о чем-то умолчала, но солгать она никак не могла. То, что она сказала нам, было прочитано ею со звезд.
- Как же она может видеть звезды с этой повязкой на глазах? - возразил Лелдорин. Польгара развела руками:
- Я не знаю. Предсказатели постигают мир непонятным для нас образом.
- Может быть, она не правильно их прочла, - предположил Хеттар.
- Келльские предсказатели обычно бывают правы, - проворчал Бельдин, - так что я не стал бы биться об заклад.
- Вот мы и вернулись к тому, с чего начали, - сказал Гарион. - Я отправлюсь в путь в одиночку.
- Один? - ахнула Сенедра.
- Ты же слышала, что она сказала. Кто-то из тех, кто пойдет со мной, погибнет.
- Всегда есть такая возможность, Гарион, - рассудительно сказал Мандореллен.
- Но никто раньше не утверждал этого наверняка.
- Я не позволю тебе идти одному, - заявил Бэрак.
Гарион почувствовал необычный толчок, словно кто-то вдруг проник в его сознание. Услышав, что из его рта раздается голос, который ему не принадлежит, он обессилел от удивления.
- Вы, люди, прекратите когда-нибудь эту болтовню? - потребовал он. - Вам же были даны указания. Так следуйте им.
Все в изумлении смотрели на Гариона. Он беспомощно развел руками, пытаясь показать им, что не управляет словами, исходящими из его рта.
Бельгарат прищурился.
- Должно быть, это очень важно, если ты решился воспользоваться прямой помощью, - сказал он сознанию, вдруг захватившему голос Гариона.
- У тебя нет времени сидеть и разглагольствовать, Бельгарат. Тебе надо пройти длинный путь, на который уйдет много времени.
- Так, значит, слова Цирадис - правда? - спросила Польгара.
- Насколько это возможно. Она по-прежнему не принимает ничью сторону.
- Зачем же она тогда вообще приходила? - спросил Бельдин.
- У нее своя задача, и это была часть ее. Она должна рассказать то же самое и Зандрамас.
- Я не надеюсь, что ты намекнешь нам, где место нашей встречи? - с надеждой спросил Бельгарат.
- Бельгарат, не делай этого. Ты же все знаешь. Тебе надо задержаться в Пролгу на пути к югу.
- Пролгу?
- Нечто, долженствующее случиться, произойдет там. Время тебя не ждет, Бельгарат, не трать его даром.
- Ты все время говоришь о времени. Не мог бы ты пояснить...
- Его уже нет, дедушка, - сказал Гарион, вновь получив контроль над своим голосом, - Ну вот, всегда так, - пожаловался Бельгарат. - Как только разговор становится интересным, он исчезает.
- Ты знаешь почему, Бельгарат, - сказал Бельдин. Бельгарат вздохнул.
- Да, думаю, что знаю. - Он повернулся к остальным. - Вот так, - сказал он. - Я думаю, нам надо делать именно то, что сказала Цирадис.
- Но ты же не возьмешь с собой Сенедру, - запротестовала Поренн.
- Конечно, я поеду, Поренн, - упрямо качнув головой, возразила Сенедра. - Я бы все равно поехала - не важно, сказала бы мне эта девушка или нет.
- Но ведь она сказала, что один из компаньонов Гариона погибнет.
- Я не компаньон, Поренн, я его жена. В глазах Бэрака стояли слезы.
- Могу ли я хоть как-то убедить вас изменить решение? - молил он.
Гарион почувствовал слезы и в своих глазах. Бэрак был всегда в его жизни твердым камнем, и мысль о том, что придется начинать новый путь без рыжебородого великана оставила пустоту в его душе.
- Боюсь, у нас нет выбора, Бэрак, - сказал он с грустью. - Если бы я мог решать... - Он оборвал себя, не закончив мысль.
- Этот человек разбил мое сердце, дражайшая Сенедра, - сказал Мандореллен, опускаясь перед королевой на одно колено. - Я твой верный рыцарь и защитник, и все же мне воспрещено сопровождать тебя на сем опасном пути.
Большие блестящие слезы потекли по щекам Сенедры. Она обвила руками шею доблестного рыцаря.
- Милый, милый Мандореллен, - сказала она потерянно, целуя его в щеку.
- В Маллорее несколько человек работают над моими делами, - сказал Шелк Ярблеку. - Я дам тебе письмо, и они тебе помогут. Не принимай поспешных решений, но и не упускай подвернувшихся возможностей.
- Я знаю, как вести дела, Шелк, - ответил ему Ярблек. - Не хуже, чем ты.
- Конечно, знаешь, но ты увлекаешься. Я всегда говорю, что надо стараться не терять головы. - Маленький человечек весьма печально глянул на свой бархатный камзол и драгоценные камни и вздохнул. - Ну что ж, я ведь жил без всего этого раньше. - Он повернулся к Дарнику. - Думаю, надо начинать укладывать вещи.
Гарион с недоумением посмотрел на него.
- Гарион, ты что, не слушал? - спросил его маленький человечек. - Ведь Цирадис сказала тебе, кого брать с собой. Дарник - Человек с двумя жизнями, Эрранд - Носитель Шара, а если ты совсем забыл, так я - Проводник.
Гарион посмотрел на него широко раскрытыми глазами.
- Конечно, я иду с вами, - сказал Шелк с плутовской улыбкой. - А то вы еще потеряетесь, если я не покажу вам дорогу.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ПРОЛОГ, ЯВЛЯЮЩИЙСЯ РАССКАЗОМ О СОБЫТИЯХ, В РЕЗУЛЬТАТЕ КОТОРЫХ БЕЛЬГАРИОН ВЗОШЕЛ НА РИВСКИЙ ТРОН, И О ТОМ, КАК ОН УНИЧТОЖИЛ НЕНАВИСТНОГО БОГА ТОРАКА. (Страница 1)
    • Из Легенд Алории (Страница 1)
  • ЧАСТЬ ПЕРВАЯ ДОЛИНА АЛДУРА (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
  • ЧАСТЬ ВТОРАЯ РИВА (Страница 9)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ АЛОРИЯ (Страница 18)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 20)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 24)
    • Глава 23 (Страница 25)
    • Глава 24 (Страница 27)
    • Глава 25 (Страница 28)


Дэвид Эддингс

Часовые Запада

Цикл: "Маллореон" - 1

 Читать книгу

Аннотация

Над государствами Алории нависла смертельная опасность: темные силы, воплотившиеся в Медвежьем культе, угрожают миру и спокойствию народов. Монархи алорийских земель объединяются, чтобы дать отпор фанатикам, стремящимся обратить в хаос гармонию мироздания. `Часовые Запада` - первая часть сериала `Маллореон`.

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin