Дэвид Эддингс - Алмазный трон

1 Дэвид Эддингс

ПРОЛОГ. ГВЕРИГ И БЕЛЛИОМ - ИЗ ЛЕГЕНД О ТРОЛЛЯХ-БОГАХ

На рассвете времен, еще задолго до того, как одетые в шкуры и вооруженные крепкими дубинами прародители стириков покинули горы и леса Земоха ради равнин центральной Эозии, жил в глубокой пещере, затерянной среди вечных снегов северной Талесии, маленький и злосчастный тролль по имени Гвериг. Жил изгоем из-за своей уродливости и чрезмерной жадности, проводя все время в земных глубинах в поисках золота и драгоценных камней для своей ревностно оберегаемой сокровищницы. И пришел день, когда он оказался в глубокой подземной галерее и при мерцающем свете факела увидел в стене темно-голубой драгоценный камень, размером больше своего кулака.
Дрожа от охватившего его волнения, Гвериг долго вглядывался в сверкающую глубину камня, понимая, что находка эта дороже, чем все сокровища, собранные им за столетия. С величайшей осторожностью Гвериг стал извлекать камень из гранитной темницы, где покоился тот с начала мира. С каждой минутой тролль все больше восхищался очертаниями самого самоцвета и все больше ему хотелось вынуть сокровище невредимым, чтобы затем, огранив и отшлифовав его, во много раз увеличить его ценность.
Когда, наконец-то, голубое чудо оказалось в его руках, Гвериг заспешил в свою пещеру, где располагались его сокровищница и мастерская.
Там он расколол один из своих бриллиантов и из осколков смастерил инструменты для обработки найденного камня.
Десятилетиями, при свете коптящих факелов, Гвериг шлифовал грани своей бесценной находки, бормоча всевозможные заклинания и магические формулы, которые должны были наделить камень всем могуществом Троллей-Богов. Когда работа была завершена, камень принял очертания розы глубокой сапфирной голубизны. И он назвал его Беллиом, цветок-гемма, и верил, что нет для этого камня на свете ничего невозможного.
Но сила, заключенная в Беллиоме, была неподвластна его несчастному безобразному владельцу, и Гвериг, в ярости колотя по каменному полу своего жилища, воззвал к богам и, суля им горы золота и серебра, просил у них совета. Боги открыли Гверигу, что к могуществу Беллиома должен существовать ключ, при помощи которого владелец его может исполнить любые свои прихоти. И Гвериг узнал, как получить господство над камнем. Из лучшего золота выковал он пару колец, и каждое украсил овальным осколком самого Беллиома. Надев на руки по кольцу он поднял Беллиом, и глубокая синева перелилась из малых камней в сапфирную розу, и камни колец стали бледными, как обычные бриллианты. Чувствуя волну магической силы, исходящую от цветка-геммы, Гвериг упивался сознанием того, что камень согласен ему подчиняться.
Века катились один за другим, и велики были чудеса, что творил Гвериг властью Беллиома. Но наступило время, когда стирики пришли на земли троллей. И тогда же Старшие Боги Стирикума, прослышав о непомерном могуществе Беллиома, возжелали в сердцах своих власти над ним. Но Гвериг был хитер, и опутал подходы к своей пещере паутиной чар, чтоб никто не мог пройти туда и разлучить его с сапфирной розой.
Прошло время, и Младшие Боги Стирикума обратили свои помыслы к волшебному камню, и на совете решили, что вещь, дарующая такое могущество своему хозяину, не должна более оставаться сокрытой в земле. И сговорились они если уж и не завладеть самим Беллиомом, то хотя бы лишить его настоящего владельца власти над ним. Для исполнения своего замысла они избрали проворную богиню Афраэль. Была она такая тонкая и легкая, что без труда смогла бы пройти через самые тонкие расщелины, которые Гвериг даже не счел нужным зачаровать. Афраэль отправилась на север и вскоре была в его пещере. Представ перед троллем, Афраэль запела, и так прекрасен был ее голос, что Гвериг забыл про все свои страхи. Не прошло и нескольких минут, как карлик-тролль заснул с блаженной улыбкой на лице. И тогда Афраэль сняла кольцо его с правой руки и заменила кольцом с обычным бриллиантом.
От ее прикосновения Гвериг проснулся, но увидев, что на пальце у него по-прежнему сияет кольцо, успокоился, наслаждаясь пением богини. Когда погрузившийся в сладкие грезы Гвериг вновь смежил веки, легкая Афраэль сняла кольцо с пальца его левой руки, заменив его, как и в прошлый раз, фальшивым. Снова тролль вскочил на ноги, с тревогой глядя на свою левую руку, и опять был обманут видом поддельного кольца. И снова запела Афраэль, и пела до тех пор, пока Гвериг не забылся глубоким сном. А Афраэль тем временем незаметно ускользнула, унося с собой волшебные кольца - ключ к могуществу Беллиома.
Через несколько дней тролль достал Беллиом из хрустального ларца, где тот хранился, и обратился к его силе, но камень молчал. Ярость Гверига не знала границ, когда понял он, как был обманут. Несколько веков бродил Гвериг по земле в поисках богини Афраэль и своих колец, но все было тщетно.
Долгое время Стирикум царил над горами и равнинами Эозии. Но пришло время, и в земли стириков вторгся с востока народ эленийцев. После долгих блужданий некоторые из них пришли в далекую северную Талесию и изгнали оттуда Стириков и их богов. Когда эленийцы прослышали о Гвериге и его Беллиоме, они бросились искать по всей Талесии вход в пещеру тролля, привлеченные слухами об огромной ценности камня, не имея и понятия, какая в действительности сила таится в его лазурных лепестках.
Наконец мысль завладеть Беллиомом пришла к Эдиану - самому могучему и искусному воителю Древней Талесии. На свой страх и риск он обратился к Троллям-Богам, и те, смилостивившись над ним, поведали, что Гвериг ушел в пограничные земли в поисках богини Афраэль, дабы вернуть себе похищенные кольца, о волшебных свойствах которых Тролли-Боги умолчали. Эдиан отправился на север, где в течение полудюжины лет ждал появления Гверига.
Когда же наконец карлик-тролль явился в эти места, Эдиан предстал перед ним и, лицемеря, говорил, что знает, где находится Афраэль, но скажет это только если Гвериг наполнит его шлем добрым желтым золотом.
Обманутый Гвериг повел Эдиана к своей пещере и, взяв у него шлем, доверху наполнил его золотом из своей сокровищницы. Выйдя, тролль снова наложил чары на свое жилище. Получив золото, Эдиан, ничуть не смущаясь своей лжи, объявил Гверигу, что Афраэль находится в Хорсете, что на западном побережье Талесии. Тролль поспешил в Хорсет, а Эдиан тем временем вновь, подвергая свою душу опасности, обратился к Троллям-Богам, моля их разрушить чары, освободить доступ в пещеру. Непостижим ход мысли непостоянных богов - вход в пещеру был открыт.
Как только алый рассвет превратил равнины Севера в ледяное пламя, Эдиан покинул пещеру тролля, унося с собой Беллиом. Возвратившись в свою столицу Эмсат, он выковал корону и украсил ее похищенным камнем.
Скорбь несчастного Гверига не знала границ, когда возвратившись ни с чем в свою пещеру, он обнаружил, что он потерял не только ключ к власти над Беллиомом, но и сам цветок-гемму, столь дорогой его сердцу. С тех пор он часто таился ночами в полях и лесах близ Эмсата, надеясь вернуть свое сокровище, но потомки Эдиана зорко следили за ним, защищая драгоценность, добытую их предком.
Долгие годы Азеш, один из Старших Богов Стирикума, лелеял в сердце мечту овладеть Беллиомом и ключом к его могуществу. И однажды он послал четыре своих орды из Земоха, чтобы взять гемму силой. Тогда Короли Запада взяли в руки оружие и, объединившись с Рыцарями Храма, готовились встретить армии Отта из Земоха и его темного бога Азеша. Король Талесии Сарек взошел на корабль с несколькими вассалами и отправился на юг от Эмсата, оставив своим графам королевский приказ выступить вслед за ним как только вся Талесия будет поднята на войну. Однако король Сарек так и не достиг места великой битвы в долинах Лэморканда, но пал сраженный копьем воина из Земоха в мелкой стычке у берегов озера Вэнн в Пелозии. Один из вассалов его, будучи смертельно раненым, подхватил корону, падающую с головы его господина, и, мужественно сражаясь, пробивался к болотистым восточным берегам озера. Там, жестоко теснимый врагами, чувствуя близость смерти, он бросил корону Талесии в мрачные, затененные торфяной мутью воды озера Вэнн. А из ближайшего болотца на это с ужасом взирал Гвериг, все еще не потерявший надежды вернуть себе Беллиом и везде неотлучно следовавший за ним.
Воины Земоха, убившие короля Сарека, тут же принялись разыскивать корону в топких глубинах озера, надеясь с триумфом принести ее Азешу, но их поиски были прерваны появлением колонны Рыцарей Альсиона, мчащихся из Дэйры, чтобы вступить в битву в долинах Лэморканда. Альсионцы набросились на земохцев и перебили всех до последнего. Преданный вассал короля Талесии был с почестями похоронен, и альсионцы продолжали свой путь, не ведая, что оставляют в торфяных трясинах озера Вэнн легендарную корону Талесии.
С тех пор по Пелозии поползли слухи, что безлунными ночами на болоте появляется темный силуэт бессмертного карлика-тролля, ищущего свою пропажу. Но Гвериг не решается вступить в темные воды озера на своих коротких шишковатых ногах, и ему остается только бродить вдоль кромки воды, скорбно взывая к своему Беллиому и, не получая ответа, стенать в смертельной печали.

ЧАСТЬ ПЕРВАЯ
СИММУР

Глава 1

Мягкий серебряный дождь сыпался с ночного неба, свивая водяные кружева вокруг черных глыб сторожевых башен города Симмура, шипя в огне факелов, висящих по обеим сторонам широких ворот. В отблесках трепещущего пламени камни дороги, ведущей в город, казались черными и блестящими.
Невдалеке показалась фигура одинокого всадника. Завернувшись в темный тяжелый плащ путешественника, он восседал на крупном чалом жеребце с длинной спутанной гривой. Путник был высок, сухощав и широк в кости. Порой пряди его темных неухоженных волос спадали на красивое лицо, которое портил лишь перебитый нос. В его посадке была заметна многолетняя привычка, а постоянная настороженность выдавала опытного воина.
Звали его Спархок, и выглядел он на десять лет моложе, чем был на самом деле. Разрушительное действие времени отразилось не столько в увядании лица, сколько в душевном разладе, да еще напоминало о себе несколькими багровыми рубцами на его теле, всегда болевшими в сырую погоду. Однако этой ночью он чувствовал свои годы и мечтал только о сухой постели на каком-нибудь уединенном постоялом дворе. Спархок возвращался домой после долгих лет скитаний под чужим именем в стране, где никогда не идет дождь, где солнце тяжелым молотом бьет в раскаленную наковальню песка, скал и растрескавшейся земли, где стены домов, толстые и белые, отражают удары солнца, где в серебряных лучах утреннего света грациозные женщины с черной вуалью на лицах спешат к колодцам с большими глиняными кувшинами на плечах.
Чалый встряхнулся и остановился перед караульной будкой, в круге красного света, отбрасываемого коптящими факелами. Небритый страж ворот в ржавой кирасе и небрежно свисающем с плеча зеленом заплатанном плаще вывалился из будки и преградил дорогу Спархоку. Голосом, осипшим от вина, он прокричал:
- Назови свое имя!
Спархок пристально посмотрел на него и, откинув свой плащ, обнажил висящий на груди тяжелый серебряный амулет. Глаза полупьяного стражника расширились от изумления, и он, отступив на шаг, пробормотал:
- Прошу прощения, мой господин. Проезжайте.
Тут из будки высунулась голова второго стражника.
- Кто это, Рэф? - поинтересовался он.
- Тише! Это Рыцарь Ордена Пандиона.
- Что ему нужно в Симмуре?
- Не стоит задавать лишних вопросов пандионцам, Брел, - ответил человек по имени Рэф, заискивающе улыбаясь, глядя на Спархока.
- Новый человек, - произнес он извиняющимся тоном, указывая на своего товарища, - в свое время всему научится. Можем ли мы вам чем-нибудь услужить, мой господин?
- Нет, - ответил Спархок. - А вы шли бы лучше с дождя, милейший, а то простудитесь. - Бросив стражнику монетку, Спархок въехал в город, и стук копыт его угрюмого коня разнесся эхом по узким, мощенным булыжником улицам.
Район, прилегающий к воротам, был беден. Тесно жались друг к другу обшарпанные дома, верхние этажи которых нависали над мокрой захламленной мостовой. Грубо намалеванные вывески покачивались, скрипя заржавленными петлями, на ночном ветру, указывая на всевозможные лавки и мастерские.
Насквозь промокшая жалкая дворняга кралась вдоль улицы, поджав хвост. В остальном же улица была совершенно пуста.
Однако спустя некоторое время Спархок разглядел в неверном свете одного из факелов одинокую фигуру уличной девицы. Подобно бледному призраку, она испуганно глядела на остановившегося рядом с ней рыцаря, кутаясь в жалкие изорванные лохмотья.
- Не желаете ли приятно провести время, сэр? - жалобно протянула она.
Широко раскрытые глаза смотрели на Спархока с изможденного еще детского лица.
Спархок склонился в седле и положил в ее испачканную ладонь несколько монеток.
- Ступай домой, сестренка, - произнес он. - В такую дождливую ночь вряд ли у тебя сыщутся покупатели. - Затем он выпрямился и поехал дальше, оставив девушку в величайшем изумлении.
Проехав несколько домов, Спархок свернул в темный проулок и услышал слева от себя чьи-то поспешные шаги и обрывки фраз, произносимых шепотом.
Чалый фыркнул и прижал уши.
- Не стоит так беспокоиться, - посоветовал ему Спархок мягким, похожим на шелест сухой травы, голосом. Это был один из тех голосов, которые заставляют людей прислушиваться к себе. Затем Спархок заговорил громче, обращаясь к паре грабителей, спрятавшихся в темноте.
- Я бы с радостью оказал вам услугу, приятели, но сейчас слишком поздно, и у меня нет настроения развлекаться. Почему бы вам не заняться каким-нибудь подвыпившим молодым повесой, а заодно остаться живыми.
В подтверждение своих слов Спархок откинул полу мокрого плаща так, чтобы стала видна рукоять меча, висевшего у него на поясе. За этим последовало короткое молчание и шум быстро убегающих ног. Чалый насмешливо фыркнул.
- Я сентиментален, - объяснил Спархок, запахивая плащ.
Они двинулись дальше, и вскоре оказались на широкой площади, сплошь усеянной яркими холщовыми торговыми балаганами. Некоторые владельцы лавок, еще на что-то надеясь, не закрывали торговлю в этот поздний час и скрипучим криком зазывали редких спешащих домой прохожих. Кучка гуляк высыпала из двери дешевой таверны, горланя что-то пьяными голосами.
Ожидая, пока они на заплетающихся ногах пересекут площадь, Спархок внимательно огляделся вокруг.
Будь на площади побольше народу, тогда возможно даже тренированный глаз Спархока не заметил бы Крегера. Крегер был невысокого роста и весь какой-то взъерошенный и растрепанный. Башмаки его были в грязи, а каштанового цвета накидка огромным небрежным узлом завязана под горлом. Он неуклюжей походкой ковылял по площади, высматривая что-то под дождем своими близорукими водянистыми глазами.
У Спархока перехватило дыхание. Он ни разу не видел Крегера с той самой ночи в Киприа лет десять назад. Тот заметно постарел, лицо его посерело и обрюзгло, но вне всяких сомнений это был Крегер. Спархок медленно слез с коня и подвел его к зеленому балаганчику, держа животное между собой и близоруким человеком в каштановой накидке.
- Добрый вечер, приятель, - тихо сказал он хозяину зеленой лавчонки.
- Мне необходимо отлучиться, не приглядишь ли ты за моим конем? Я заплачу.
Глаза торговца воровато сверкнули, и у Спархока зародилось подозрение.
- Даже и не помышляй об этом. Конь все равно не пойдет за тобой, что ты ни делай. Вот лучше возьми деньги и не пытайся провести меня.
Торговец тяжело сглотнул и поклонился.
- Как прикажете, господин, - торопливо согласился он. - Ваш чудный жеребец будет со мной в безопасности, клянусь вам. Могу ли я еще чем-нибудь услужить вам?
Спархок посмотрел через площадь на спину Крегера.
- Нет ли у тебя, случайно, куска гибкой проволоки, фута три длиной?
- Возможно, господин. Бочонки из-под сельди связаны чем-то таким.
Разрешите пойти посмотреть.
Спархок кивнул и скрестив руки, оперся плечом на седло, глядя поверх него на Крегера. Минувшие годы... Знойное солнце и стройные женщины в его воспоминаниях уступили место другим событиям. Он увидел себя на старом скотном дворе неподалеку от Киприа. Зловоние, боль кровоточащих ран и привкус страха во рту отнимали остатки сил, а преследователи с мечами в руках рыскали где-то совсем рядом в поисках его... Спархок усилием воли заставил себя вернуться в настоящее. Да, кусок проволоки пришелся бы весьма кстати: без шума и суеты, быстро и экзотично. Способ, который выбрал бы на его месте любой стирик или, быть может, пелозиец. Крегер, конечно, мелкая сошка, ничтожный придаток Мартэла. Дело было не в Крегере, а в реакции Мартэла на его смерть.
- Это лучшее, что я смог найти, ваша милость, - произнес внезапно появившийся с куском проволоки в руках торговец. - Прошу прощения, здесь не так уж много...
- Вполне достаточно, - ответил Спархок, проверяя проволоку на прочность. - Действительно хороша. Оставайся здесь, Фарэн, - сказал он уже своему жеребцу и заспешил через площадь, следуя на некотором расстоянии позади Крегера. Если бы этого близорукого нашли в какой-нибудь грязной подворотне мертвым, с телом, вывернутым колесом из-за проволоки, обвивающей его шею и лодыжки, притягивая их друг к другу, это наверняка взволновало и озадачило, а может быть и напугало бы Мартэла - по крайней мере это заставило бы его начать действовать, тем самым обнаружив себя. А о встрече с Мартэлом Спархок мечтал уже долгие годы. Украдкой следуя за Крегером, Спархок, спрятав руки в складках плаща, свивал из проволоки удавку. Все чувства его обострились, он слышал шипенье и треск факелов по сторонам площади, видел темно-красные блики их отражений на мокрой мостовой. В этот момент он чувствовал себя прекрасно, возможно лучше, чем когда-либо за последние десять лет.
- Сэр рыцарь! Сэр Спархок! Это вы?
Спархок вздрогнул и обернулся. У человека, который его окликнул, были длинные светлые старательно уложенные волосы и нарумяненные щеки. На нем был шафрановый камзол, бледно-лиловые лосины, травянисто-зеленый плащ.
Костюм довершали изрядно промокшие коричневые остроконечные башмаки.
Маленький, вряд ли когда-либо используемый меч и широкополая шляпа с намокшим пером выдавали в нем придворного, которые кишели во дворце как паразиты.
- Что привело вас назад в Симмур? - осведомился щеголь. Его высокий почти женский голос, слегка подрагивал. - Вы же, вроде бы, были высланы из города?
Спархок метнул быстрый взгляд на уходящего от преследования Крегера.
Тот был уже почти в самом начале улицы, выходившей с площади, и через какое-то мгновенье он мог уже скрыться из виду. Один хороший удар - и Спархок избавился бы от докучливости непрошенного собеседника, и тогда Крегера еще можно бы было настигнуть. Но Спархока постигло жестокое разочарование - на площадь входил отряд стражников. Теперь он лишился возможности отвязаться от этого разряженного попугая, не привлекши к себе внимания, и он оградил его столь гневным взглядом, что придворный несколько отступил назад, нервно поглядывая на солдат, проверявших запоры на дверях домов, выходящих на площадь.
- Я настаиваю, чтобы вы сообщили мне о цели вашего возвращения, сэр!
- сказал он, пытаясь придать голосу твердость.
- Настаиваете? Вы? - презрительно осведомился Спархок.
Щеголь поглядел на солдат, и, решив, что превосходство на его стороне, самоуверенно выпрямился.
- Да. Я требую, чтобы вы, сэр Спархок, раскрыли свои намерения, или вы будете взяты под стражу, - с этими словами расхрабрившийся придворный вцепился в плащ Спархока.
- Уберите руки, - крикнул Спархок, слегка ударив его по запястью.
- Вы ударили меня! - взвизгнул придворный, хватаясь за руку.
Спархок резко схватил его за плечо и притянул к себе.
- Если ты еще раз прикоснешься ко мне, я выпущу тебе кишки.
- Я позову стражу...
- И долго ты собираешься прожить после этого?
- Не смей угрожать мне, у меня найдутся могущественные друзья, чтобы заставить тебя поутихнуть!
- Но они далеко, неправда ли? А я здесь, рядом.
Спархок с отвращением оттолкнул от себя эту разряженную куклу и зашагал прочь через площадь.
- Теперь, когда в Элении существуют законы, вам, пандионцам, уже не будет все так легко сходить с рук! - голосил ему вслед придворный. - Я направляюсь прямо к барону Гарпарину. Я скажу ему, что ты незаконно вернулся в Симмур, что ты бил меня и угрожал мне!
- Будьте так любезны, - не оборачиваясь ответил Спархок.
Раздражение и разочарование заставляли Спархока крепко сжимать зубы, чтобы как-то держать себя в руках. Однако внезапно ему в голову пришла мысль; она была незначительная, даже какая-то мальчишеская, но тем не менее показалась ему вполне подходящей. Он остановился и, подняв руки, зашептал что-то на языке стириков, а пальцы его тем временем плели в воздухе запутанные узоры. Он слегка замешкался, подбирая правильное стирикское обозначение для слова "нарыв", и наконец разрешив эту несложную проблему, выпустил соткавшееся заклинание.
Вернувшись к зеленой палатке торговца, Спархок бросил ему пару монет и, вскочив на коня, продолжил свой путь через туманную завесу дождя по темным пустым улицам, тишина которых нарушалась лишь шипением факелов.
Спархок дрогнул в седле, внезапно почувствовав в спине легкое покалывание.
Ощущение было слабым, но оно означало, что за Спархоком кто-то следит и этот некто настроен к нему явно недружелюбно. Спархок снова пошевелился, имитируя движения неудобно сидящего в седле человека, его правая рука легла на эфес меча. Осторожно осмотревшись, он различил едва заметную в тумане фигуру человека в темно-сером плаще с капюшоном. Чалый беспокойно пряднул ушами.
- Я тоже вижу его, Фарэн.
Они свернули на ничем не освещенную улицу. Глаза Спархока быстро привыкли к темноте, но неизвестный уже исчез где-то во мраке, а с ним исчезло и чувство преследования. Улица уже не казалась опасной, и Фарэн пошел уверенной рысью.
Постоялый двор, куда направлялся Спархок, скромно прятался на самом конце улицы за плотным дубовым забором. Одинокий фонарь освещал вывеску, поскрипывающую на ночном ветру. Спархок откинулся в седле и постучал ногой в ворота условным стуком.
Через некоторое время ворота приоткрылись, и из щели показалось бледное лицо привратника, затененное черным капюшоном. Он глянул на Спархока и, слегка помедлив, распахнул ворота. Затем привратник откинул капюшон, под которым оказался стальной шлем, и поклонился.
- Мой господин, - почтительно приветствовал он Спархока.
- Сейчас слишком поздно для формальностей, сэр рыцарь, - ответствовал тот с легким поклоном.
- Этикет - душа аристократичности, - иронично заметил привратник. - Я стараюсь никогда не забывать об этом, сэр Спархок.
- Как пожелаете, - пожал плечами Спархок. - Вы не позаботитесь о моем коне?
- Безусловно. Да, здесь ваш человек - Кьюрик.
Спархок кивнул, отвязывая от седла две тяжелых переметных сумы.
- Позвольте мне, мой господин.
- В этом нет необходимости. А где находится Кьюрик?
- Первая дверь вверх по лестнице. Будете ли вы ужинать?
Спархок отрицательно покачал головой.
- Только горячая вода и теплая постель, - ответил он и повернулся к коню, который дремал, подогнув бабку задней ноги. - Просыпайся, Фарэн.
Фарэн открыл глаза и одарил его недружелюбным взглядом.
- Ступай за этим рыцарем и не пытайся кусать, лягать, толкать его.
Да, кстати! И не наступай ему на ноги.
Чалый прижал уши и покорно вздохнул.
- Дайте ему несколько морковок, - засмеявшись, посоветовал Спархок привратнику.
- Как вы умудряетесь справляться с эдаким строптивцем, сэр Спархок?
- Мы под стать друг другу, - усмехнулся Спархок и вновь обратился к Фарэну. - Мы неплохо попутешествовали, друг. Спасибо, и спи спокойно.
Чалый бесцеремонно повернулся к нему задом.
- Будьте настороже, сэр рыцарь, - предупредил Спархок привратника, кто-то следил за мной, пока я добирался сюда, и меня не оставляет чувство, что это было больше, чем обычное любопытство.
Лицо рыцаря помрачнело.
- Я приму это к сведению, мой господин.
- Хорошо.
Спархок повернулся и, пройдя через двор, подошел к лестнице, ведущей на верхние этажи гостиницы. Местоположение ее держалось в секрете, и лишь немногие в Симмуре знали о ней. По сути говоря, гостиница эта ничем не отличалась от других, если не считать того, что принадлежала она Ордену Рыцарей Пандиона и предназначалась для тех пандионцев, что по той или иной причине не могли пользоваться гостеприимством официальной резиденции Ордена в Симмуре, расположенной сразу же за восточными воротами города.
Поднявшись наверх по лестнице, Спархок тихонько постучал в первую дверь.
Через мгновенье дверь отворили. За ней стоял дородный мужчина с волосами цвета стали и всклокоченной короткой бородкой. Башмаки, штаны и длинный жилет его были сделаны из черной кожи. С пояса его свисал тяжелый кинжал, а на запястьях поблескивали стальные нарукавники, оставляя обнаженными мускулистые руки и плечи. Он был далеко не красавец, а взгляд его был тяжел как камень.
- Что-то ты припозднился, - сказал он совершенно спокойным голосом.
- Непредвиденные задержки в пути, - объяснил Спархок, входя в тепло натопленную комнату.
Кьюрик закрыл за ним дверь и задвинул засов. Спархок взглянул на него.
- Я надеюсь у тебя все в порядке? - совсем по-простому спросил он человека, которого не видел уже целых десять лет.
- Сносно. Снимай свою промокшую хламиду.
Спархок ухмыльнулся, сбросил седельные сумки на пол и расстегнул застежку плаща.
- Как поживают Эслада и мальчики?
- Растут, - Кьюрик забрал у него плащ. - Сыновья ввысь, а Эслада вширь. Сказывается деревенская жизнь.
- Ты всегда любил, чтобы женщина была в теле, Кьюрик. Наверное поэтому ты и выбрал ее.
Кьюрик что-то пробормотал и критически посмотрел на худобу своего господина.
- Ты, наверное, ничего не ел все эти десять лет, Спархок? недовольно заметил он.
- Пожалуйста, не надо опекать меня, Кьюрик.
Спархок развалился на тяжелом дубовом стуле и осмотрелся вокруг. Пол и стены в комнате были каменными, низкий потолок поддерживали массивные черные балки. Огонь потрескивал в очаге, наполняя комнату танцем света и теней. На столе горели две свечи, освещая две узких кровати, составлявших остальную обстановку комнаты. Но особое внимание Спархока привлек полный набор боевых доспехов, покрытых сияюще-черной эмалью, которые висели на мощном крюке, вбитом в стену около окна. Внизу стоял большой черный щит с гербом рода Спархока - ястребом с распластанными крыльями и копьем, зажатым в когтистых лапах, а рядом со щитом - массивный меч в ножнах на серебряной перевязи.
- Ты забыл смазать их перед отъездом, - обвинительно заметил Кьюрик.
- Мне понадобилась целая неделя, чтобы очистить их от ржавчины. Дай мне свою ногу.
Кьюрик стянул с ноги Спархока сначала один, а затем и другой башмак.
- Почему ты предпочитаешь ходить там, где погрязнее? - проворчал он, ставя ботинки к огню. - Я приготовил тебе ванну в соседней комнате.
Разденься, я хочу осмотреть твои раны.
Спархок утомленно вздохнул и начал раздеваться с помощью своего старого друга и оруженосца.
- Ты насквозь промок, - заметил Кьюрик, прикасаясь к влажной спине своего господина грубой мозолистой рукой.
- Дождь иногда проделывает подобные шутки с людьми, - устало пошутил Спархок.
- Ты показывался хирургу? - спросил Кьюрик, легко касаясь широких багровых рубцов на плече и левом боку Спархока.
- Нет, случай не представился, и я предоставил ранам возможность затягиваться самим собой.
- Оно и видно, - вздохнул Кьюрик. - Ступай и залезай в бадью. А я пока приготовлю что-нибудь поесть.
- Я не голоден.
- Это и плохо. Ты похож на скелет. Теперь, когда ты вернулся, я не могу позволить тебе разгуливать в таком виде.
- Что ты все время ворчишь на меня, Кьюрик?
- Я сержусь на твое молчание, тревожившее и беспокоившее меня. Ты отсутствовал десять лет, и о тебе доходили только редкие слухи, да и те плохие.
Жесткий взгляд Кьюрика смягчился, и он стиснул плечи Спархока в грубоватом объятии, которое показалось бы человеку послабее скорее похожим на тиски.
- Добро пожаловать домой, мой господин, - голос Кьюрика дрогнул.
Спархок обнял старого друга.
- Спасибо, Кьюрик. Так хорошо возвращаться.
- Хорошо, - подтвердил Кьюрик, принимая свой обычный тон. - А теперь горячая ванна.
Он повернулся на каблуках и направился к двери.
Спархок улыбнулся и вошел в соседнюю комнату. Там он встал в обширную деревянную бадью и с блаженным вздохом погрузился в горячую воду. Десять лет он был другим человеком - человеком по имени Махкра, и даже горячая вода не смогла смыть с него этого второго "я", но было приятно смыть с себя хотя бы пыль той выжженной беспощадным солнцем земли. Моясь, он вспоминал свою жизнь под именем Махкры в городе Джирохе в Рендоре. Он вспомнил небольшую прохладную лавчонку, где, как простой нетитулованный торговец, Махкра продавал медные кувшины, засахаренные фрукты, экзотические благовония, а солнечный свет слепил и переливался на толстых белых стенах. Он вспоминал часы бесконечных разговоров в маленьком винном погребе на углу, где Махкра потягивал кислое смолистое рендорское вино и осторожно разведывал сведенья, изредка проходившие через его друга, пандионца сэра Уорена, сведения о вновь пробуждающихся эшандистских настроениях в Рендоре, о деньгах, тайно запрятанных в пустыне, и о действиях шпионов императора Отта из Земоха. Он вспомнил мягкие темные ночи, наполненные приторным тяжелым ароматом духов Лильяс, всегда сердитой и надутой любовницы Махкра. Каждое утро на восходе солнца он подходил к окну и смотрел на стройных женщин, идущих к колодцу.
- И кто же ты теперь, Спархок? - вздохнув спросил он сам себя. - Ты больше уже не продавец желтой меди, фиников и благовоний. А кто? Снова Рыцарь Пандиона? Чародей? Рыцарь королевы? Возможно и нет. Может, ты просто разбитый и усталый человек, за плечами которого слишком много лет, наполненных боями и схватками.
- Тебе не случалось прикрывать голову, пока ты жил в Рендоре, сердито поинтересовался Кьюрик, появляясь в дверном проеме с халатом и грубым полотенцем в руках. - Когда человек начинает разговаривать сам с собой - это явный признак того, что он перегрелся на солнце.
- Сам посуди, Кьюрик, я так долго не был дома, мне нужно время, чтобы привыкнуть к нему снова.
- Вряд ли оно у тебя есть. Тебя кто-нибудь узнал в городе?
- Одна из жаб Гарпарина видела меня на площади около Западных ворот.
- Ну, раз так, то тебе необходимо завтра же быть во дворце и представиться Личеасу, иначе он перевернет весь Симмур в поисках тебя.
- Кто такой этот Личеас?
- Принц-Регент - незаконнорожденный сын принцессы Аррисы и какого-то подвыпившего моряка или, быть может, неповешенного карманного вора.
Спархок быстро сел. Его взгляд посуровел.
- Ты должен мне все объяснить, Кьюрик. Элана - законная королева, при чем здесь Принц-Регент?
- Где ты был, Спархок? С луны что ли свалился? Элана заболела месяц назад.
- Но она жива? - спросил Спархок, ощущая невыносимо щемящее чувство утраты при воспоминании о прекрасном бледном ребенке с печальными серьезными глазами, девочке, при которой он неотлучно находился все ее детство и которую он полюбил, хотя ей было всего восемь лет, и когда король Алдреас внезапно сослал его в Рендор.
- Да, - ответил Кьюрик, - она жива, хотя могла и умереть.
Он взял большое полотенце.
- Вылезай, я расскажу тебе обо всем, пока ты будешь есть.
Спархок кивнул и встал. Кьюрик вытер его полотенцем и помог надеть халат. В соседней комнате на столе уже стояла деревянная плошка, в которой дымилось аппетитного вида жаркое, рядом лежала большая голова сыра, полбуханки темного крестьянского хлеба и кувшин холодного молока.
- Ешь, - не терпящим возражения тоном сказал Кьюрик.
- Хорошо. Но что же все-таки здесь происходит? - спросил Спархок, усаживаясь за стол и удивляясь внезапно проснувшемуся волчьему аппетиту. И, пожалуйста, с самого начала.
- Хорошо, - согласился Кьюрик, нарезая толстыми ломтями куски хлеба.
- Ты знаешь, что когда ты был сослан, всем пандионцам было приказано перебраться в их главный Замок в Димосе?
Спархок кивнул.
- Я слышал об этом. Откровенно говоря, мы никогда и не были в фаворе у короля Алдреаса.
- Это вина твоего отца, Спархок. Алдреас любил свою собственную сестру, а твой отец заставил его жениться на другой. Именно это и настроило Алдреаса против Ордена Пандиона.
- Кьюрик, недозволительно так говорить о королях.
Кьюрик пожал плечами.
- Теперь он мертв, и вряд ли мои слова смогут задеть его. А впрочем, его отношения с сестрой были общеизвестны. Бывало, дворцовая прислуга брала деньги с тех, кто желал посмотреть на Аррису, идущую в чем мать родила в спальню своего брата. Алдреас был слабый король, Спархок. Он был игрушкой в руках Аррисы и первосвященника Энниаса. Когда пандионцы были отосланы в Димос, Энниас и его приближенные получили полную свободу делать все, что им заблагорассудиться. Тебе повезло, что тебя не было здесь в эти годы.
- Возможно, - пробормотал Спархок. - Отчего умер Алдреас?
- Они объявили, что от падучей. А мне так кажется, что шлюхи, которых Энниас приводил во дворец для Алдреаса после смерти его жены, в конце концов просто изнурили его.
- Кьюрик, ты сплетничаешь хуже старой бабы.
- Я знаю, - согласился Кьюрик. - Это мой недостаток.
- Итак, Алдреас умер. Затем была коронована Элана?
- Верно. И вот после этого и начались перемены. Энниас был уверен, что может также вертеть ею, как когда-то и Алдреасом, но она быстро поставила его на место. Элана вызвала Магистра Вэниона из Димоса и сделала его своим личным советником. Затем она настоятельно посоветовала Энниасу удалиться в монастырь, чтобы поразмыслить о благочестии и целомудрии, пристойных церковнику. Энниас, конечно, рассвирепел, начал плести интриги, и гонцы его так и залетали по дороге между Симмуром и монастырем, где содержалась принцесса Арриса. Да это и понятно, они ведь старые друзья, и у них много общих интересов. В общем, Энниас попытался устроить брак между Эланой и ее кузеном Личеасом, но она просто рассмеялась ему в лицо.
- Это звучит весьма правдоподобно. - улыбнулся Спархок. - Я воспитывал ее с младенчества и пытался рассказать ей об истинных ценностях жизни и о том, как должна вести себя настоящая королева. Но чем же она заболела?
- Говорят, что с ней случился припадок падучей, как и у ее отца.
Придворные лейб-медики в один голос заявили, что она не проживет и недели.
И тогда за дело взялся Вэнион. Он и Сефрения появились во дворце с одиннадцатью Рыцарями Ордена Пандиона в полном вооружении и с опущенными забралами. Он отпустил королевских слуг и, подняв Элану с ложа, облачил ее в королевские одежды и возложил ей на голову корону. Затем они отнесли ее в тронный зал, усадили ее на трон и заперлись там. Никто не знает, что они делали там, но когда дверь была вновь открыта, Элана сидела на троне, заключенная в огромном сверкающем кристалле.
- Что?! - воскликнул Спархок.

1 Следующая страница


Алмазный трон 2

- Ну что здесь непонятного? Можно рассмотреть каждую веснушку на носу королевы, но невозможно притронуться к ней. Кристалл этот тверже алмаза.
Слуги Энниаса работали молотками пять дней, но не смогли отколоть не кусочка. А ты бы смог сотворить что-либо в этом духе? - спросил Кьюрик, с любопытством глядя на Спархока.
- Я? Кьюрик, я не знаю даже, как подступиться к такому делу. Сефрения научила нас некоторым премудростям чародейства, но по сравнению с ней мы малые дети.
- Понятно. Однако что бы там ни было, то, что она сделала, сохраняет жизнь королеве. Можно даже услышать, как стучит ее сердце, звук его биения раздается эхом по всему тронному залу. Первое время люди стекались отовсюду, чтобы услышать его. Ходили слухи, что из тронного зала сделали священную гробницу. Тогда Энниас запретил входить в тронный зал, и, вызвав бастарда Личеаса, объявил его Принцем-Регентом. Это произошло недели две назад. В тот же день Энниас призвал солдат церкви, и с их помощью отлавливает всех своих недругов. Темницы под собором уже все переполнены.
Вот пока и все новости. Ты выбрал самое подходящее время для возвращения, - Кьюрик выдержал паузу, глядя прямо в глаза своему господину, потом спросил. - А что произошло в Киприа? До нас доходили только обрывки слухов.
- Ничего особенного, - пожал плечами Спархок. - Помнишь ли ты Мартэла?
- Отступника, которого Вэнион лишил рыцарства? Такой с белыми волосами?
Спархок кивнул.
- Он пришел в Киприа с парой своих прихвостней и, наняв человек пятнадцать-двадцать головорезов, устроил мне засаду на одной из темных улиц.
- Это тогда ты заработал свои шрамы?
- Да.
- Но тебе все-таки удалось уйти?
- Как видишь. Рендорские головорезы довольно плохие вояки, когда кровь, которая льется в схватке, оказывается их кровью. После того как я порубил что-то около дюжины, пыл остальных несколько поутих. Отделавшись от них, я укрылся в монастыре на краю города, пока не зажили мои раны.
Затем я взял Фарэна и присоединился к каравану, направляющемуся в Джирох.
Кьюрик пристально посмотрел на Спархока.
- Не думаешь ли ты, что в нападении на тебя мог быть замешан Энниас?
Тебе, очевидно, известно, что он ненавидит тебя и твой род, и вполне вероятно, что именно он уговорил Алдреаса сослать тебя.
- Мне приходила в голову подобная мысль. У Энниаса и Мартэла уже были какие-то общие дела. Да, я думаю, мне нашлось бы о чем потолковать с первосвященником.
- Ты всегда ищешь неприятностей, - недовольно пробурчал Кьюрик, уловив знакомые нотки в голосе Спархока.
- Еще неизвестно у кого они будут, если я узнаю, что Энниас действительно приложил свою руку ко всему случившемуся за последнее время.
Спархок выпрямился.
- Но для начала мне необходимо поговорить с Вэнионом. Он все еще в Симмуре?
- Да, - кивнул Кьюрик. - Он в Замке Ордена за восточными воротами города. Но сейчас ты туда не сможешь добраться. Ворота запирают с заходом солнца. Я думаю, лучше тебе завтра утром сразу же направиться во дворец.
Энниасу не понадобится много времени, чтобы объявить тебя вне закона, как бежавшего из ссылки, и лучше тебе прийти во дворец самому, чем быть приведенным туда под стражей.
- Не думаю, что это возможно. У меня есть документ, подписанный королевой, оправдывающей мое возвращение, - Спархок отодвинул свою тарелку. - Конечно, почерк еще детский, и кое-где видны следы слез, но я думаю - это письмо имеет подлинную силу.
- Она плакала? Я не думал, что она знает, как это делается.
- Кьюрик, в то время ей было всего восемь лет, и надо заметить, я ей очень нравился.
- Да, ты порой производишь на некоторых подобное впечатление, Кьюрик посмотрел на тарелку Спархока. - Ты доволен?
Спархок кивнул.
- Тогда ступай спать. Завтра тебе предстоит тяжелый день.
Была поздняя ночь. В очаге тускло светились обгоревшие угли. Кьюрик ровно дышал на койке с другой стороны комнаты. Настойчивое раздражающее постукивание незапертого ставня, болтавшегося на ветру, вызывало лай собак, и Спархок лежал в полудреме, дожидаясь, пока им это надоест, и они разбегутся по своим углам.
Хотя он и встретил Крегера на площади, абсолютной уверенности что Мартэл также находится в Симмуре это не давало. Вот если бы вместо Крегера на площади оказался Адус, то, вне всякого сомнения, Мартэл где-то поблизости, в городе.
Найти Крегера будет не так уж сложно. Он - слабый человек, с обычными пороками и пристрастиями слабого человека. Спархок слегка улыбнулся в темноте. Крегера легко будет найти, а уж он наверняка знает, где Мартэл, и выудить из него это совсем уж не сложно.
Осторожно двигаясь, чтобы не разбудить спящего оруженосца, Спархок встал с кровати и подошел к окну. Косые струи дождя падали на пустынный двор. Рассеянно взявшись за серебряную рукоять меча, он почувствовал как будто руку старого доброго друга.
Внезапно Спархок услышал знакомый звон колоколов. Вот так же они звенели той ночью в Киприа, когда, весь израненный, обессиленный, он спотыкаясь брел по скотному двору. Он следовал за этим звуком, пока не добрался до ворот и там упал почти бездыханный.
Спархок тряхнул головой. Это было так давно, но звук этих колоколов он до сих пор слышал так ясно и отчетливо. Он стоял, опираясь на рукоять меча, и картины минувшего всплывали у него перед глазами.

Глава 2

Спархок, облаченный в доспехи Рыцаря Ордена Пандиона, шагал по комнате, прилаживаясь к ним.
- Я уже и забыл, как они тяжелы.
- Ты слишком размяк за это время, - сумрачно заметил Кьюрик, - но за месяц-другой ты снова окрепнешь. Кстати, ты уверен, что тебе необходимо надевать всю эту амуницию?
- Это официальное событие, и оно требует соответствующего одеяния.
Кроме того, я не хочу никаких кривотолков, когда я появлюсь там. Я Рыцарь Королевы, и мне надлежит представать перед ней облаченным в рыцарские доспехи.
- Вряд ли они допустят тебя в тронный зал к Королеве, - с сомнением в голосе произнес Кьюрик, подавая Спархоку шлем.
- Что ж, пусть попробуют.
- Только не надо глупостей, Спархок. Ты будешь там совершенно один, не забывай об этом.
- А граф Лэндийский все еще в Совете?
- Да, - кивнул Кьюрик, - правда он уже стар, и у него не так уж много власти. Но граф слишком уважаемый человек, и Энниас не может просто так убрать его из Совета.
- Ну что ж, все-таки у меня будет один друг и союзник.
Спархок взял шлем из рук оруженосца и, водрузив его на голову, поднял забрало. Кьюрик направился к окну за щитом и мечом Спархока.
- Дождь кончается, - сообщил он, - уже начинает светать.
Положив меч и щит на стол, Кьюрик взял серебристую накидку.
- Ну-ка, приподними руки.
Кьюрик набросил накидку на плечи Спархока, стянув ее края у него на груди, и обмотал пояс вокруг талии своего господина. Спархок поднял вложенный в ножны меч.
- Ты заточил его?
Кьюрик непонимающе взглянул на Спархока.
- Ну ладно, не сердись, - Спархок пристегнул меч к поясу и передвинул его на левую сторону.
Затем Кьюрик прикрепил черный капюшон к плечевым пластинам лат и, отойдя в сторону, оценивающе оглядел Спархока.
- Неплохо. Я понесу твой щит. Тебе лучше поторопиться. Во дворце встают рано. И чем позже ты туда явишься, тем больше у них будет времени приготовить тебе какую-нибудь подлость.
Они вышли из комнаты и спустились во двор гостиницы. Дождь почти перестал, и только порывы ветра приносили изредка несколько запоздавших капель. Однако низкое небо все еще было обложено рваными клочьями туч, и лишь на востоке была видна узкая золотистая полоска света.
Рыцарь-привратник вывел Фарэна из конюшни, и Кьюрик помог Спархоку взобраться в седло.
- Будьте осторожны, когда прибудете во дворец, мой господин, - когда они были не одни, Кьюрик говорил почтительным тоном, приличествующим оруженосцу при обращении к своему господину. - Дворцовая стража нейтральна, но Энниас держит там еще и солдат церкви. Помните, всякий, кто будет одет в красную ливрею, может оказаться врагом.
Кьюрик вручил Спархоку выпуклый черный щит, который тот повесил себе на плечо.
- Ты не собираешься в Замок Ордена, навестить Вэниона? - спросил он своего оруженосца.
- Да, как только откроют Восточные ворота города.
- Я, вероятнее всего, тоже из дворца направляюсь в Замок, но ты не жди меня там, а отправляйся обратно в гостиницу. - Спархок ухмыльнулся и продолжил. - Возможно нам придется в спешке покинуть город.
- Не стоит торопить события.
- Ну хорошо. Сэр рыцарь! - обратился Спархок к привратнику, приняв поводья из рук своего оруженосца. - Отворяйте ворота - я отправляюсь засвидетельствовать свое почтение бастарду Личеасу.
Привратник рассмеялся и распахнул створки ворот. Фарэн горделивым аллюром вынес своего хозяина на улицу и пустился рысью, преувеличенно высоко поднимая ноги и выбивая по мокрой мостовой стальное стаккато.
Хитрец обладал хорошим чутьем на драматизм ситуаций и всегда неистово задавался, когда хозяин восседал на нем в полном вооружении.
- Не слишком ли мы с тобой стары для таких представлений? - сухо поинтересовался Спархок.
Фарэн игнорировал его слова и продолжал важно гарцевать. В этот ранний час в городе было немноголюдно - на пути им изредка попадались лишь заспанные ремесленники, мастеровые да карманные воришки. Улицы были мокры после ночного дождя, и вывески без устали раскачивались на резком ветру.
Большинство окон были еще захлопнуты и темны, хотя тут и там в комнатах ранних пташек уже теплились огоньки свечей.
Спархок почувствовал запах стали, масла, которым смазывались сочленение лат, и кожаной сбруи, пропитанной конским потом. Он уже было успел забыть запах в жарких проулках Джироха, но теперь почувствовал его вновь, окончательно понял, что возвратился домой. Какие-то собаки выбегали на улицу и истерично облаивали их, но Фарэн по-прежнему шел ровной рысью, не обращая ни малейшего внимания на весь этот гам.
Дворец располагался в самом центре города. Это было грандиозное здание, подавляющее своей величиной окружающие его дома. Шпили остроконечных башен венчали развевающиеся вымпелы. Зубчатые стены ограждали дворец от остальной части города. Когда-то в древности один из королей Элении приказал выложить наружную сторону стен плитами из белого известняка. Дожди и тяжелая пелена копоти, ложившаяся над городом в сырую безветренную погоду, не оставили и следа от белой белизны камня, и теперь стены были тускло-серыми, покрытыми темными потеками.
Широкие ворота дворца охранялись полудюжиной стражников, одетых в синюю парадную форму дворцового гарнизона.
- Стой! - крикнул один из них подъезжающему Спархоку, преграждая копьем ему дорогу.
Спархок, даже не взглянув на стражника, двинул Фарэна прямо на него.
Неожиданно к стоящему на его пути солдату подбежал другой и, схватив его за руку, оттащил в сторону.
- Это Рыцарь Королевы! - испуганно зашептал он, - никогда не вставай на его пути.
Благополучно добравшись до главного двора, Спархок спешился, двигаясь немного неловко из-за стесняющей тяжести доспехов и щита. Один из дворцовых стражников вышел вперед с копьем наготове.
- Доброе утро, приятель, - негромко произнес Спархок.
Солдат растерялся.
- Посмотри за моим конем, - продолжал рыцарь, - я не задержусь здесь долго.
Спархок вручил оторопевшему стражнику повод Фарэна и пошел вверх по ступеням к тяжелым двойным дверям, служившим входом во дворец.
- Сэр Рыцарь! - закричал ему вслед стражник.
Спархок, не оборачиваясь, продолжал подниматься по лестнице. Наверху стояли два одетых в синее пожилых стража, которые как оказалось, помнили Спархока.
- Добро пожаловать, сэр Спархок! - сказал один из них, отворяя дверь.
Спархок внимательно посмотрел на стражника и вошел внутрь. Его покрытые железными пластинками башмаки и шпоры тяжело бряцали по отполированным гладким плитам пола. Сразу же за дверью он столкнулся с завитым и напомаженным придворным в щегольском каштановом камзоле.
- Я желаю говорить с Личеасом, - без обиняков заявил Спархок, проведите меня к нему.
- Но... - растерявшийся было придворный постарался взять себя в руки, и лицо его снова приняло высокомерное выражение. - Как вы...
- Вы не расслышали меня, милейший? - уже с угрозой в голосе произнес Спархок.
Придворный отпрянул.
- Сию минуту, сэр Спархок, - засуетился он.
Повернувшись, придворный направился по широкому центральному коридору. Плечи его заметно тряслись. Спархок понял, что человек в каштановом камзоле ведет его не к Тронному Залу, а в направлении Палаты Совета. Рыцарь Королевы слабо улыбнулся, подумав, что его госпожа, даже заключенная в кристалл, не дает своему кузену узурпировать корону.
Наконец он оказался перед дверью в Палату Совета, которую охраняли двое в красных ливреях - солдаты Первосвященника Энниаса. Заученным движением они скрестили секиры, преграждая вход в залу.
- Рыцарь Королевы желает видеть Принца-Регента, - визгливо провозгласил его провожатый.
- У нас нет приказа пропускать в Палату Совета Рыцаря Королевы.
- Сейчас будет! - нетерпеливо сказал Спархок. - Откройте дверь!
В этот момент придворный попытался ускользнуть в одну из боковых арок, но Спархок крепко схватил его за руку.
- Я еще не отпускал вас, друг мой, - укоризненно заметил ему Спархок и обратился к стражникам. - Откройте дверь!
В воздухе повисло напряженное молчание. Стражники нервно переглянулись. Один из них тяжело сглотнул и неуверенно потянулся к ручке двери.
- А теперь вы доложите о моем приходе, - обратился Спархок к придворному, чью руку он по-прежнему сжимал в своей. - Нам ни к чему устраивать сюрпризы, не так ли?
Глаза расфуфыренного щеголя испуганно забегали, и он неуверенной походкой вошел в открытую дверь.
- Рыцарь Королевы! - срывающимся голосом прокричал он. - Рыцарь Ордена Пандиона сэр Спархок!
- Спасибо, друг мой, - сказал ему Спархок. - Теперь вы можете удалиться.
Придворный быстро скрылся.
Обширное помещение Палаты Совета было сплошь задрапировано голубыми гобеленами и устлано коврами того же цвета. Вдоль стен висели большие вычурные канделябры, а на длинном столе в центре зала стояли свечи в тяжелых подсвечниках. Трое человек возились за столом с бумагами, четвертый восседал в массивном дубовом кресле Главы Совета.
Это и был Первосвященник Энниас. Он сильно похудел и осунулся за те десять лет, что Спархок не видел его. Его тронутые сединой волосы были зачесаны назад. Он был одет в длинную черную мантию, а с его шеи свисал на толстой золотой цепи украшенный драгоценными каменьями кулон - знак Первосвященника Симмура. Когда Спархок вошел в комнату, Первосвященник слегка приподнялся со своего места, и в его глазах явно угадывалось смятение.
Другой человек за столом встретил Спархока открытой радостной улыбкой. Это был граф Лэндийский. Хотя ему было уже за семьдесят, голубые глаза его ярко сверкали на изборожденном морщинами лице.
Третий - барон Гарпарин, известный любитель мальчиков, - застыл на кресле с удивленным выражением лица. Его одеяние представляло собой беспорядочное смешение кричащих цветов. Четвертым был необычайной толщины человек в красном, которого Спархок не знал.
- Спархок! - резко сказал Энниас, взяв наконец себя в руки. - Что вы здесь делаете?
- Я просто знал, что вы разыскиваете меня, Ваша Светлость, - ответил Спархок, - и надеюсь, что избавил вас от лишних хлопот.
- Вы самовольно вернулись из ссылки, Спархок, - обвинил его Энниас.
- Но по ряду причин назрели неотложные вопросы, которые мы должны обсудить, Ваша Светлость. Мне сообщили, что на то время, пока королева поправит свое здоровье, в сан Принца-Регента был возведен бастард Личеас.
Почему бы вам не послать за ним, чтобы мне не повторять свою речь дважды?
Энниас гневно взглянул на Спархока.
- Но ведь это именно то, кем он является на самом деле, не так ли?
Его происхождение вряд ли секрет для кого-либо. Так зачем нам с вами скрывать то, что известно всем и каждому? Да, шнур звонка, насколько я помню находится справа. Дерните за него, Энниас, и пошлите какого-нибудь лизоблюда сходить за Принцем-Регентом.
Граф Лэндийский рассмеялся, не скрывая своего веселья, вызвав этим взбешенный взгляд Первосвященника.
Немного помедлив, Энниас все же отправился к паре шнуров от колокольчиков, висевших на дальней стене. Его рука на какое-то мгновение замерла в воздухе, выбирая между двумя.
- Не сделайте ошибки, Ваша Светлость, - любезно предупредил его Спархок. - Все может обернуться не лучшим образом, если вместо слуги сюда явится дюжина ваших солдат.
Энниас стиснул зубы и дернул за голубой шнурок, оставив красный висеть пока в покое. Через мгновение дверь открылась, и вошел молодой человек в ливрее.
- Ваша Светлость? - поклонился он Первосвященнику.
- Ступай и скажи Принцу-Регенту, что мы ждем его появления здесь сейчас же.
- Но...
- Сейчас же!
- Слушаюсь, Ваша Светлость.
Слуга поспешно удалился.
- Вот видите, как все оказалось просто, - заметил Спархок.
Затем он подошел к старому вельможе и, сняв перчатку, взял руку графа Лэндийского.
- Вы хорошо выглядите, мой Лорд.
- Еще жив, ты имеешь в виду? - рассмеялся граф. - Как там Рендор, Спархок?
- Жаркий, сухой и очень пыльный.
- Как и всегда, мой мальчик, как и всегда.
- Не соизволите ли вы ответить на мои вопросы? - неожиданно вмешался в их разговор Энниас.
- С удовольствием, Ваша Светлость, - любезно ответил Спархок, - но лишь после того, как сюда прибудет бастард Регент. Мы должны соблюдать этикет. - Он поднял одну бровь. - Скажите мне, - добавил он как бы в раздумье, - как поживает его мать? Конечно же, я имею в виду ее здоровье?
Я не склонен думать, что священнослужитель будет проявлять интерес к плотским талантам принцессы Аррисы, хотя любой другой бы в Симмуре...
- Вы зашли слишком далеко, Спархок!
- Вы имеете в виду, что ничего не разумеете в подобных вещах? Мой Бог, старый девственник. Вы действительно всегда стараетесь оставаться выше этого?
- Как грубо! - воскликнул барон.
- О, это недоступно вашему пониманию, Гарпарин, - иронично заметил Спархок, - насколько мне известно, ваши наклонности лежат совсем в другой области.
В этот момент дверь отворилась, и в проеме показалась прыщеватая физиономия молодого человека с отвислой нижней губой, обрамленная сальными светлыми волосами. Царственную особу в нем выдавала лишь зеленая отороченная горностаем мантия да золотая диадема на голове.
- Вы хотели видеть меня, Энниас? - прогнусавил он.
- Государственное дело, Ваше Высочество, - ответил Энниас. Необходимо, чтобы вы присутствовали при обсуждении события, где замешана государственная измена.
Молодой человек тупо уставился на Первосвященника.
- Это - сэр Спархок, который вероломно нарушил приказ вашего покойного дяди, короля Алдреаса. Ему было приказано выехать на поселение в Рендор и не возвращаться без особого на то королевского разрешения. Одно только его присутствие в Элении выносит ему приговор.
Личеас в испуге отпрянул от стоящего рядом с ним рыцаря в черных доспехах, открыв в изумлении свой бесформенный рот.
- Спархок?! - содрогнулся он.
- Самый настоящий, - подтвердил Спархок. - Однако я боюсь, что наш добрый Первосвященник несколько преувеличивает. Принимая на себя почетную должность Рыцаря Королевы, я обязался защитить ее, когда она окажется в опасности. Эта клятва стоит выше любого приказа, будь то королевский или какой-либо другой. А жизнь королевы сейчас как раз в опасности.
- Это лишь формальная сторона дела, Спархок, - заявил Энниас.
- Мне это известно, но формальные стороны дел - душа закона.
В этот момент в разговор вступил граф Лэндийский.
- Я изучал подобные прецеденты, и сэр Спархок вполне верно процитировал букву закона и полностью следовал ему в своих действиях.
Клятва сэра Спархока защищать королеву в данном случае превыше всего.
Принц Личеас обошел вокруг стола.
- Это чистейший абсурд! - заявил он, усаживаясь рядом с Первосвященником. - Она не подвергается никакой опасности. Элана просто больна.
- Королева, - поправил его Спархок.
- Что? - непонимающе взглянул на него новоявленный Принц-Регент.
- Королеву следует называть "Ее Величество" или хотя бы "Королева Элана". В высшей степени неучтиво называть королеву просто по имени. Если формально подходить к этому делу, то, наверное, я не обязан защищать Королеву от неучтивости, как от физической опасности. Я не столь хороший знаток закона, как мой старый друг граф Лэндийский, и, вероятно, здесь потребуется его совет. После чего не исключена возможность того, что я вынужден буду послать вам вызов, Ваше Высочество.
- Вызов? - побледнев переспросил Личеас.
- Что за вздор! - воскликнул Энниас, - ни о каких вызовах и речи быть не может. Спархок просто придумывает оправдания своему поступку. До тех пор пока он не представит Совету письменное доказательство того, что он отозван из ссылки коронованной особой, он подлежит обвинению как государственный преступник. - Улыбка заиграла на тонких губах Первосвященника.
- Наконец-то. Я уже было подумал, что вы никогда об этом не спросите, Энниас, - спокойно ответствовал Спархок.
Он вынул из-за своего широкого пояса свернутый в трубку пергамент, перевязанный голубой лентой. Развязав ее, Спархок развернул пергамент, при этом кроваво-красный камень на его перстне сверкнул в свете факела.
- Кажется, все в порядке, - сказал он, просматривая документ. - Здесь есть и подпись королевы, и ее личная печать. По-моему, здесь достаточно ясно изложены ее указания ко мне. - Он протянул письмо графу Лэндийскому.
- Каково будет ваше мнение, граф?
Старик взял пергамент и внимательно изучил его.
- Печать действительно Ее Величества, - подтвердил он, - и подпись ее. Здесь она приказывает сэру Спархоку незамедлительно предстать перед ней сразу же после ее коронации. Это действительно имеющий силу королевский указ.
- Дайте мне взглянуть, - обеспокоенно проговорил Энниас.
Граф Лэндийский положил документ на стол перед ним. Первосвященник с крепко стиснутыми зубами прочитал этот ненавистный ему указ.
- Но на нем нет даже даты! - наконец нашел он к чему придраться.
- Да простит меня Ваша Светлость, - сказал на это граф Лэндийский, закон не требует, чтобы на королевском приказе обязательно стояла дата.
- Как у вас оказался этот документ? - прищурившись спросил Спархока Первосвященник.
- Я получил его уже довольно давно.
- Очевидно, он был написан еще до того, как Королева взошла на трон?..
- Именно так оно и было.
- В таком случае этот приказ недействителен.
Первосвященник взял пергамент в руки так как если бы собирался разорвать его пополам.
- Граф Лэндийский, какое наказание применяется к тому, кто порвет королевский указ? - спокойно спросил Спархок.
- Смерть.
- Я так и думал. Ну что ж, Энниас, смелее, рвите письмо. Я буду более чем счастлив выполнить приговор сам, своими собственными руками, чтобы сэкономить время Королевского Суда и освободить его от утомительных процедур, - Спархок пристально посмотрел на Энниаса.
Мгновение спустя Первосвященник бросил пергамент на стол.
Личеас наблюдал за происходящим с нарастающим чувством досады.
Неожиданно он встрепенулся и вступил в разговор.
- Ваше кольцо, сэр Спархок - это знак вашей должности?
- В обычных случаях - да. Но в действительности оно больше, чем знак.
Это кольцо и в точности его двойник на пальце у Королевы являются символом связи между ее семьей и моей.
- Дайте его мне.
- Нет уж, увольте.
- Это королевский приказ! - закричал Принц-Регент.
- Нет, это только личная просьба, Личеас. Вы не можете отдавать королевские приказы, потому что вы - не король.
Личеас вопросительно взглянул на Первосвященника, но тот лишь слегка покачал головой. Личеас вспыхнул.
- Принц-Регент только хотел взглянуть на кольцо, - протянул Энниас. Мы искали его близнеца - кольцо короля Алдреаса, но, кажется, оно пропало.
Нет ли у вас каких-либо мыслей по поводу его местонахождения?
Спархок развел руками.
- Алдреас носил его, когда я отправился в Киприа. Владельцы обычно никогда не расстаются с этими кольцами, поэтому второе должно было быть на короле, когда он умер.
- Нет, его на нем не было.
- Тогда, возможно, оно у Королевы.
- Насколько нам известно, у нее кольца тоже нет.

Предыдущая страница 2 Следующая страница


3 Дэвид Эддингс

- Я хочу то, второе кольцо, - настаивал Личеас. - Как символ моей власти.
Спархок с удивлением взглянул на него.
- Какой еще власти? - грубовато поинтересовался он. - Кольцо принадлежит королеве Элане, и если кто-либо другой посягнет на владение им, то этот человек будет иметь дело со мной.
Вдруг Спархок почувствовал слабое покалывание на теле. Казалось, что огни свечей в золотых канделябрах заколебались, и задрапированная голубым Палата Совета потемнела. Не теряя ни одного мгновения Спархок затаил дыхание и, бормоча на языке стириков, принялся плести защищающее заклинание, обводя при этом взглядом лица сидящих за столом, пытаясь найти источник этой не слишком удачной попытки враждебной магии. Когда заклинание было соткано, он заметил, что Энниас слегка вздрогнул. Спархок улыбнулся.
- Теперь, - решительно сказал он, - перейдем к делу. Мне хотелось бы знать, что же в действительности произошло с королем Алдреасом?
Граф Лэндийский вздохнул.
- Падучая, сэр Спархок, - печально ответил он. - Припадки начались несколько месяцев назад и со временем все учащались. Король слабел и в конце концов... - Граф склонил голову.
- Но у него не было падучей, когда я покидал Симмур.
- Все началось неожиданно, - холодно сказал Энниас.
- Предположим, что так. Но ходят слухи, что и Королеву постигла та же горькая участь?
Энниас кивнул.
- Не кажется ли вам, - продолжал Спархок, - что все это произошло уж слишком внезапно? В истории королевской семьи не было замечено случаев подобного заболевания. Тем более странно, что болезнь проявилась у короля Алдреаса в сорокалетнем возрасте, а сразу же вслед за этим заболела и его восемнадцатилетняя дочь.
- Я не врач, Спархок, - ответил Первосвященник. - Вы можете задавать подобные вопросы придворным медикам, но я сомневаюсь, что вы докопаетесь до чего либо там, где не смогли разобраться мы.
Спархок что-то неразборчиво промычал и оглядел Палату Совета.
- Я думаю, что это все, что мне необходимо было обговорить с вами.
Теперь я хочу видеть Королеву!
- Это невозможно! - взвизгнул Принц-Регент.
- А я вас и не спрашиваю, Личеас, - твердо сказал Рыцарь. - Я возьму это? - спросил он, указывая на пергамент, лежащий на столе перед Первосвященником. Получив документ, Спархок быстро пробежал его глазами. Вот здесь! - воскликнул он, найдя нужное ему место в письме. - "Вам предписывается предстать передо мной сразу же по вашему возвращению в Симмур". По-моему, королевские указы не подлежат обсуждению.
- К чему вы клоните, Спархок? - подозрительно спросил Энниас.
- Я только хочу выполнить волю моей Королевы, Ваша Светлость. Мне приказано предстать перед Королевой, и я не смогу этого не сделать.
- Дверь в Тронный Зал заперта, - снова загнусавил Личеас.
- Не беспокойтесь, Личеас, - Спархок милостиво улыбнулся, - у меня есть свой ключ.
Он потянулся к кармашку на своем серебряном поясе.
- Вы не смеете этого сделать! - визгливо завопил Принц-Регент.
- Поверьте мне - смею.
- Позвольте мне сказать слово, Ваше Высочество? - заговорил Энниас.
- Конечно, Ваша Светлость, - быстро ответил Личеас. - Корона всегда готова выслушать советы церкви.
- Корона? - недоумевающе посмотрел на него Спархок.
- Таков закон, сэр Спархок, - насмешливо сказал Энниас. Принц-Регент говорит за корону, пока Королева недееспособна.
- Но не для меня, - резко отрезал Спархок.
- Вот вам совет церкви, - снова обратился к Личеасу Энниас. - Он состоит в том, что мы до некоторой степени удовлетворим упорные притязания Рыцаря Королевы, и ни у кого не будет возможности обвинить нас потом в невыполнении приказа Королевы и в неучтивости. Более того, Церковь считает необходимым, чтобы Принц-Регент и все остальные члены Совета сопровождали сэра Спархока в Тронный зал. Сэр Спархок искушен в магии, и мы не можем позволить применять свое искусство без предварительной консультации с придворными медиками.
Личеас сделал вид, что обдумывает слова Энниаса.
- Пожалуй, мы поступим именно так, как советуете нам вы, Ваша Светлость, - многозначительно заявил он после некоторой паузы. - Я приказываю вам сопровождать нас, сэр Спархок.
- Приказываете? - усмехнулся Спархок и величественно направился к двери.
Он пропустил вперед барона Гарпарина и толстяка в красном, а затем приблизился к Энниасу.
- Не пытайтесь делать этого снова, Энниас, - сквозь зубы сказал ему Спархок, любезно улыбаясь при этом.
- Что вы имеете в виду? - в голосе Первосвященника послышался испуг.
- Вашу магию. Во-первых, вы - никудышный маг, а потом меня раздражает необходимость тратить силу на противодействие любителю, и, ко всему прочему, служителям церкви запрещается заниматься магией.
- У вас нет никаких доказательств, Спархок.
- А мне и не нужны доказательства, Энниас. Моя клятва Рыцаря Ордена Пандиона будет вполне достаточна для любого, гражданского или церковного, суда. Впрочем, я не собираюсь тратить время на подобные пустяки, но не пытайтесь возобновить когда-либо свои попытки.
Возглавляемые Личеасом члены Совета и Спархок прошли через коридор к широким дверям Тронного Зала. Личеас достал ключ и отпер дверь.
- Что ж, путь свободен, - сказал он Спархоку, - идите и предстаньте перед своей Королевой. Все происходит так, как вы того хотели.
Спархок вынул горящую свечу из серебряного канделябра на стене и вошел в темноту за дверьми. В застоявшемся воздухе Тронного Зала царил холод. Спархок шел вдоль стены, зажигая светильники, в последнюю очередь он зажег канделябры, непосредственно освещавшие трон.
- Вам не нужно так много света, Спархок, - раздался с порога залы раздраженный голос Личеаса.
Спархок не обратил на него ни малейшего внимания. Он протянул руку к кристаллу, в который был заключен трон с сидящей на нем Королевой, и ощутил так хорошо знакомую магию Сефрении. Он медленно поднял глаза и посмотрел на бледное юное лицо Эланы. Обещание, данное им, когда она была еще ребенком, было выполнено. Королева была не просто хороша собой, как многие юные девушки, она была прекрасна. Черты лица ее светились безупречной ясностью линий. Длинные светлые волосы падали на плечи. На ней было королевское одеяние, а на голове сияла тяжелая золотая корона Элении.
Тонкие нежные руки Королевы покоились на инкрустированных подлокотниках трона, а глаза ее были закрыты.
Спархок вспомнил, как негодовал он, когда Король Алдреас назначил его наставником инфанты. Но достаточно быстро он понял, что воспитанница его вовсе не легкомысленный и капризный ребенок, а серьезная юная леди с быстрым живым умом и чрезвычайной любознательностью. Когда прошла первая робость, она принялась выпытывать из него подробности всех дворцовых дел и интриг. Так постепенно Элана начала проникать в лабиринты придворной политики. Многие месяцы Спархок и маленькая принцесса провели вместе, и сейчас он вспоминал, как осторожно формировал он ее характер и готовил к судьбе Королевы Элении. Теперь невыносимо тяжело было видеть ее, застывшую между сном и смертью, и он поклялся перевернуть весь мир, лишь бы только снова увидеть улыбку на этих губах. Сквозь щемящую боль в груди Спархока поднимались волны гнева. Ему хотелось крушить все вокруг, если б это только могло вернуть Элану к Жизни!
И тогда он услышал этот звук. Глухой постоянный звук, который с каждой секундой становился все отчетливее и громче. Он эхом разносился по Тронному Залу, все нарастая и нарастая, возвещая вошедшим, что сердце Королевы Эланы по-прежнему бьется.
Спархок вынул из ножен меч и отсалютовал Королеве. Затем опустился на одно колено в позе глубокого почтения или просто - любви. Он слегка подался вперед и осторожно поцеловал твердую холодную поверхность кристалла. Его глаза наполнились слезами.
- Я теперь здесь, Элана, - прошептал он, - потерпи немного, и все будет снова хорошо.
Биение сердца стало громче, словно Королева услышала его.
С порога донеслось хихиканье Личеаса, и Спархок пообещал себе, что при первой же возможности доставит массу неприятностей этому наглому бастарду. Затем Спархок поднялся с колен и направился к выходу из залы.
Личеас стоял, держа в руке ключ от Тронного Зала. Проходя мимо, Спархок протянул руку и быстрым движением выхватил у него этот ключ.
- Вам он больше не понадобится. Я здесь, и я сам позабочусь обо всем.
- Энниас! - воскликнул бастард голосом, полным протеста.
Однако Энниас, взглянув на решительное холодное лицо Рыцаря Королевы, побоялся воспрепятствовать его действиям.
- Пусть ключ будет у него, - коротко сказал Первосвященник.
- Но...
- Я сказал - пусть ключ будет у него! Нам он совершенно не нужен.
Пусть Рыцарь Королевы бережет ключ от комнаты своей госпожи, где она почивает, - в голосе Первосвященника явно был слышен такой подлый и низкий намек, что Спархок непроизвольно сжал кулаки.
- Не могли бы вы проводить меня до Палаты Совета, сэр Спархок? попросил граф Лэндийский, беря его под руку. - Я уже так слаб, что порой даже спотыкаюсь, и мне было бы очень приятно опереться на идущего рядом молодого сильного человека.
- Конечно, Лорд, - ответил Спархок, взяв себя в руки.
В то время когда Личеас и остальные члены Совета находились уже на пути в свою Палату, Спархок запер Тронный Зал, а затем вручил ключ от него своему другу, графу Лэндийскому.
- Не могли бы вы его хранить для меня?
- Хорошо, сэр Спархок.
- И если вам не сложно, пожалуйста, проследите, чтобы свечи постоянно горели в Тронном Зале. Не оставляйте Королеву сидеть в темноте.
- Конечно.
Они двинулись по коридору.
- Да, Спархок, не миновать тебе больших неприятностей. Представляю сколько затаили они против тебя, после того как ты их оставил в дураках, да еще ко всему прочему вынудил дать тебе доступ к Королеве.
Спархок усмехнулся.
- Будь очень осторожен здесь, в Симмуре, - предостерег его граф тихим голосом. - У Энниаса на каждом углу соглядатаи. Даже Личеас - и тот чихнуть без его разрешения не может. Так что ты сам понимаешь, кто здесь настоящий правитель, и он ненавидит тебя, Спархок.
- Я тоже от него не в восторге. - Спархок помолчал. - Вы сегодня слишком явно были на моей стороне, не грозит ли вам теперь что-нибудь за это?
- Сомневаюсь, - улыбнулся граф Лэндийский, - я слишком стар и не обладаю достаточной властью, чтобы представлять хоть какую-нибудь угрозу Энниасу. Конечно, я его нервирую, но наш Первосвященник слишком хладнокровен и расчетлив, чтобы что-то предпринимать против меня.
Первосвященник поджидал их у двери в Палату Совета.
- Совет обсудил создавшееся положение, сэр Спархок, - холодно сказал он. - Совершенно очевидно, что Королева находится вне всякой опасности.
Сердцебиение доказывает то, что она здравствует, а кристалл, защищающий ее, - абсолютно неприступен. А посему в настоящее время Королева Элана не нуждается в защитниках, и Совет предписывает вам вернуться в Замок вашего Ордена в Симмуре и оставаться там до наших дальнейших распоряжений или...
- неприятная улыбка скользнула по губам Первосвященника, - или до тех пор пока королева не призовет вас к себе, конечно.
- Конечно, - сдержанно ответил Спархок. - Я как раз только что хотел предложить Вашей Светлости тоже самое. Я всего-навсего простой рыцарь, и мне будет гораздо спокойнее в Замке рядом с моими братьями, чем здесь, во дворце, - усмехнулся он, - я просто места здесь себе не нахожу.
- Я заметил это.
- Не сомневаюсь.
Спархок дружески пожал руку графу Лэндийскому и, обернувшись к Энниасу, пристально посмотрел ему в глаза.
- Ну что ж, до встречи, Ваша Светлость.
- Если она когда-нибудь состоится.
- О, она обязательно состоится, Энниас, обещаю вам.
Спархок развернулся и зашагал прочь.

Глава 3

Замок Ордена Рыцарей Пандиона в Симмуре располагался сразу же за Восточными воротами города. Это была крепость в истинном понимании этого слова - с высокими зубчатыми стенами и угловатыми, суровыми, открытыми всем ветрам огромными донжонами. Замок окружал глубокий ров, берега которого ощетинились остроконечными кольями. Попасть на внутренний берег рва к воротам замка можно было только по подъемному мосту. В мирное время мост был опущен, но его всегда охраняли четверо конных Рыцарей Пандиона, облаченных в черные доспехи.
Спархок проехал малую часть моста и остановился. Чтобы попасть в Замок, необходимо было соблюсти определенные церемонии. С приятным удивлением Спархок обнаружил, что эти формальности нисколько не раздражают его. Они были частью его жизни в годы послушничества, и соблюдение этого древнего ритуала теперь как бы обновляло его и убеждало, что он прежний Спархок, Рыцарь Ордена Пандиона. И пока он ожидал ритуального вызова, раскаленный неистовым солнцем город Джирох и вся его жизнь там убрались далеко от него и стали просто одним из воспоминаний.
Двое из четверых рыцарей двинулись навстречу ему. Копыта их величаво ступающих коней гулко гремели по деревянному настилу моста. Они остановились прямо перед Спархоком.
- Кто ты такой, что просишь допустить тебя в Обитель Воинов Бога? нараспев произнес один из них.
Спархок поднял забрало символическим жестом мирных намерений.
- Я - Спархок, - ответил он. - Воин Бога и Рыцарь Ордена.
- Чем ты докажешь это? - спросил второй рыцарь.
- Этот знак скажет лучше меня, - Спархок достал тяжелый серебряный амулет, висевший на его шее. Каждый пандионец носил на груди подобный амулет.
Рыцари тщательно осмотрели знак.
- Воистину это - сэр Спархок, наш брат, - объявил первый рыцарь.
- Воистину, - подтвердил другой. - Даруем ли... - рыцарь запнулся, хмуря брови.
- ...мы ему доступ в обитель Воинов Бога? - быстро закончил за него Спархок.
Рыцарь смущенно улыбнулся.
- Я не как не могу запомнить эту часть. Спасибо, Спархок, пробормотал он. Прокашлявшись, он начал снова. - Воистину, даруем ли мы ему доступ в Обитель Воинов Бога?
Первый рыцарь не смог сдержать доброй усмешки.
- Это его право - свободно вступить в этот дом, - улыбаясь сказал он, - так как он - один из нас. Приветствую тебя, сэр Спархок! Выходи же, и да пребудет мир с тобой в стенах этого дома.
- Да пребудет мир и с тобой и с твоим товарищем, где бы вы ни оказались, - ответил Спархок, завершая церемонию.
- Добро пожаловать домой, Спархок, - уже тепло и просто сказал первый рыцарь, - долго же тебя не было.
- Что верно, то верно. Кьюрик был здесь?
- Около часу назад. Он говорил с Вэнионом, а потом уехал.
- Давайте войдем внутрь, - предложили Спархок. - Мне просто необходим тот мир, о котором вы только что говорили и, кроме того, мне очень нужно увидеться с Вэнионом.
Рыцари поворотили коней и теперь уже втроем поехали по мосту к воротам.
- Сефрения по-прежнему здесь? - спросил Спархок.
- Да. Она и Вэнион прибыли из Димоса сразу же, как до них дошла весть о болезни Королевы, и еще не возвращались в Главный Замок Ордена.
- Очень хорошо.
Перед воротами замка они остановились.
- Это сэр Спархок, Рыцарь нашего Ордена, - объявил первый рыцарь тем, что оставались у ворот. - Мы ручаемся за это и подтверждаем его право вступить в обитель Рыцарей Пандиона.
- Проезжай, сэр Спархок, и мир да пребудет с тобой в стенах Обители.
- Благодарю тебя, сэр Рыцарь. Мир и тебе.
Рыцари расступились, и Фарэн без понуканий прошествовал вперед.
- Ты знаешь ритуал не хуже меня, дружок, - похвалил его Спархок.
Фарэн встряхнул длинной гривой.
В главном дворе один из новичков, рыцарей-послушников, поспешил навстречу Спархоку и взял Фарэна под уздцы.
- Добро пожаловать, сэр Рыцарь, - сказал он.
Спархок прицепил щит к луке седла и слез с Фарэна, звеня доспехами.
- Благодарю тебя, - ответил он. - Не знаешь ли ты, где мне найти лорда Вэниона?
- Я думаю, он находится в южном донжоне, мой господин.
- Еще раз благодарю, - сказал Спархок и пошел через двор. Затем остановился и обернулся. - Да, будь осторожен с конем - он кусается.
Послушник осторожно отодвинулся от большого неуклюжего коня, но продолжал крепко держать его повод. Чалый недружелюбно покосился на Спархока.
Спархок тем временем уже поднимался по серым выщербленным ступеням, ведущим в старинное здание замка. Внутри царили прохлада и полумрак. Те несколько рыцарей, что встретились ему по пути, были облачены в строгие длинные темные монашеские одеяния, которые пандионцы обычно носили, находясь в своих обителях. Правда позвякивание стали выдавало, что под этим смиренным одеянием на Воинах Бога надета кольчуга, а на поясе висит меч. Встречные не обращали внимания на Спархока. Находясь в Обители, братья пандионцы были полностью погружены в себя, и лица их были скрыты под капюшонами.
Спархок положил руку на плечо одного из проходящих мимо братьев.
- Прошу простить меня, брат. Не знаешь ли ты, Вэнион все еще в Южной башне?
- Да.
- Благодарю тебя брат. Мир да пребудет с тобой.
Спархок прошел по освещенному факелами коридору к узкой крутой лестнице, ведущей в Южную башню, сложенную из массивных каменных глыб, многое повидавших на своем веку. Наверху была тяжелая, окованная сталью дверь, охраняемая двумя молодыми послушниками. Спархок не знал ни одного из них.
- Мне необходимо поговорить с Вэнионом, - сказал он. - Мое имя Спархок.
- Чем ты можешь подтвердить свои слова? - спросил один из них, стараясь придать побольше солидности своему юному голосу.
- Я уже сделал это.
В наступившем молчании чувствовалось, что двое молодых рыцарей судорожно ищут выход из создавшейся ситуации.
- Почему бы вам просто не открыть дверь и не доложить обо мне Вэниону? - предложил Спархок. - Если он узнает меня - прекрасно. Если же нет - то вы двое можете попытаться спустить меня с лестницы.
Стражи переглянулись, и один из них открыл дверь и заглянул внутрь.
- Тысячи извинений, Лорд Вэнион, - проговорил он, - но здесь пандионец, называющий себя Спархоком. Он говорит, что хочет видеть вас.
- Хорошо, - раздался знакомый голос, - я жду его. Пусть он войдет.
Послушники сконфуженно уступили Спархоку дорогу.
- Благодарю вас, братья, мир вам, - шепнул он.
Спархок прошел в дверь. Комната была обширная, с тяжелыми занавесями на узких окнах и ковром приглушенно-коричневых тонов. Огонь потрескивал в очаге, бросая блики на каменные стены. Посреди комнаты стоял стол в окружении тяжелых массивных стульев. За ним сидели двое, мужчина и женщина. Вэнион, Магистр Ордена Рыцарей Пандиона, постарел за эти десять лет. Волосы его засеребрились, на лице прибавилось морщин, но по нему было видно, что старость еще не скоро одолеет его. На Вэнионе была короткая кольчуга и серебряная накидка. Когда Спархок вошел, Магистр поднялся и направился ему навстречу.
- Я уже хотел посылать во дворец тебе подмогу, - сказал он, обнимая Спархока за плечи, - тебе не стоило идти туда одному.
- Может быть. Но все же обошлось.
Спархок снял перчатки и шлем и положил на стол. Затем вынул из ножен меч, опустил клинок рядом с ними.
- Рад снова видеть тебя, Вэнион, - сказал Спархок, взяв его в руку.
Вэнион всегда был требовательным учителем, не допускавших никаких недостатков в молодых рыцарях, готовящих пополнить ряды пандионцев. Хотя Спархок не особенно жаловал его в свои послушнические годы, теперь он считал этого жестковатого человека одним из ближайших друзей, и их рукопожатие было теплым.
Поприветствовав наставника, рыцарь направился к женщине. Она была маленького роста и обладала приятностью, свойственной иногда маленьким людям. Волосы были черны как ночь, а глаза сияли темной голубизной. Черты лица ее были скорее стирикские, чем эленийские. В мягкой белой одежде, Сефрения сидела перед большим старинным фолиантом.
- Сефрения, - тепло проговорил Спархок, - ты прекрасна, как всегда.
Он взял руку Сефрении в свои и поцеловал ее ладони, следуя ритуалу стириков.
- Ты долго отсутствовал, сэр Спархок, - голос Сефрении был необычайно мягок и музыкален.
- Ты благословишь меня, Матушка? - спросил Спархок с ласковой улыбкой Он встал перед ней на колени. Стирикский ритуал отражал глубокую связь между учителем и учеником, существовавшую с самого рассвета времен.
- С радостью, - она слегка коснулась ладонями его лица и произнесла благословение на древнем языке стириков.
- Спасибо, - просто сказал Спархок.
После этого Сефрения сделала то, что позволяла себе крайне редко поцеловала своего ученика. Ее руки еще касались его лица, когда она склонилась и мягко коснулась его губами.
- Добро пожаловать домой, дорогой мой, - прошептала она.
- Я скучал по тебе.
- Несмотря на то, что я порой бранила тебя, когда ты был еще совсем юн? - спросила Сефрения слегка улыбнувшись.
- Честно говоря, это не так уж расстраивало меня, - засмеялся Спархок.
- Наверное мы неплохо обучили этого мальчика, - заметила Сефрения Вэниону. - Между нами говоря, из него получился настоящий пандионец.
- Один из лучших, - согласился Вэнион. - Мне кажется, Спархок - как раз тот человек, о котором они думали, создавая Орден.
Положение Сефрении среди Рыцарей Пандиона было особое. Она появилась у ворот Главного Замка Ордена в Димосе, после смерти наставника-стирика, который обучал послушников Ордена тайнам и секретам древней мудрости. Ее никто не избирал и не призывал. Она просто пришла и взяла на себя все обязанности своего предшественника. По правде говоря, эленийцы в большинстве своем презирали и побаивались стириков. Это были странные, непонятные люди, которые жили в маленьких первобытных хижинах, разбросанных небольшими кучками глубоко в лесах. Они поклонились странным богам и были не чужды магии. Среди наиболее легковерных ходили дикие истории о кровавых стирикских ритуалах, где в жертву приносятся эленийские жизни, и случилось, что толпы подвыпивших крестьян нападали на ничего не подозревающие поселения стириков, учиняя там резню и избиение. Рыцари Храма, знавшие правду о стириках и уважавшие своих чужеземных наставников, предупреждали, что подобные нападения не останутся безнаказанными, но за ними последует жестокое возмездие. Но несмотря даже на это, любого стирика, появившегося в эленийском поселении, ждали брань и насмешки, а то и камни и отбросы, которые наиболее ретивые кидали в них, не забывая потом трусливо спрятаться в ближайшую подворотню. Поэтому появление Сефрении в Димосе было не лишено определенного риска. Причины ее прихода оставались до сих пор неясны, но после долгих лет служения Ордену она добилась того, что все до одного пандионцы любили и уважали ее. Даже Вэнион, Магистр Ордена, часто обращался к ней за советом.
Спархок посмотрел на том, раскрытый перед Сефренией. - Книга, Сефрения? - удивленно спросил он. - Неужели Вэнион все-таки уговорил тебя научиться читать?
- Ты же знаешь, что устои моей религии отрицают возможность чтения для таких, как я. Я просто рассматривала картинки. Мне очень нравятся эти сочные краски.
Спархок придвинул стул и уселся.
- Ты видел Элану? - спросил его Вэнион, занимая свое место у стола.
- Да. - Спархок посмотрел на волшебницу - Как ты сделала это? Я имею ввиду кристалл.
- Это достаточно сложно, - Сефрения встала и проницательно взглянула на него. - Но, возможно, ты уже достаточно много знаешь, чтобы понять все это. - Подойди сюда, Спархок, - продолжала она, приближаясь к очагу.
Озадаченный Спархок встал и направился вслед за ней.
- Смотри в пламя, милый, - Сефрения часто называла его так, когда он был еще мальчиком.
Подчиняясь ее завораживающему голосу, Спархок уставился на огонь.
Мягко шепча что-то на языке стириков, волшебница делала плавные медленные движения руками, как бы оглаживая горячий ореол пламени. В забытьи он опустился на колени, завороженно глядя на яркие языки огня в очаге.
В пламени что-то задвигалось. Спархок наклонился и до боли в глазах стал всматриваться в его танцующие отблески, среди которых становилось все больше синих, и в голубом сиянии их он начал различать какие-то фигуры.
Видение становилось все отчетливее, и вскоре он увидел Тронный Зал во дворце. Двенадцать вооруженных пандионцев пересекали его, неся на двенадцати повернутых плашмя сверкающих клинках мечей легкое тело молодой девушки. Процессия остановилась подле трона, Сефрения, одетая в белоснежное одеяние, вышла из тени. Она подняла руку и, казалось, что-то произнесла, хотя все, что мог слышать Спархок, - это лишь потрескивание обугленных поленьев в очаге. Судорожно задрожав, девушка села. Это была Элана. На ее искаженном лице широко открылись невидящие глаза. Спархок, не раздумывая, протянул руку к своей королеве - прямо в раскаленные угли очага.
- Нет! - резко произнесла Сефрения, хватая его руку и отводя от огня.
- Ты можешь только смотреть.
Элана неловко задвигалась, подчиняясь неслышным командам маленькой женщины в белых одеждах. Сефрения властно указала на трон, и Элана неестественной деревянной походкой взошла на возвышение, чтобы занять законное место Королевы. Глаза Спархока увлажнились, он снова потянулся к ней, но Сефрения удержала его деликатным, но уверенным движением.
- Только смотреть, милый, - повторила она.
Двенадцать рыцарей с опущенными забралами сомкнули кольцо вокруг сидящей на троне Королевы и женщины в белом одеянии подле нее. Двенадцать воинов почтительно протянули свои мечи по направлению к ним и опустили клинки вниз так, что Королева и волшебница оказались в сверкающем стальном кольце. Сефрения подняла руки и заговорила. Спархок ясно видел как напряглось ее лицо, когда она произнесла заклинание. Острие каждого из двенадцати мечей начало наливаться холодным огнем, и свет от него становился все ярче и ярче, заливая помост серебристо-белым сиянием.
Холодное пламя, исходящее от светящихся клинков, смыкалось вокруг Эланы и ее трона. Сефрения произнесла одно неслышное слово и опустила руки, резко рассекая ими воздух. В одно мгновение свет вокруг Эланы окаменел и все стало так, как Спархок видел в Тронном Зале сегодня утром. Образ Сефрении постепенно мерк и вскоре совсем исчез вместе с троном, заключенном в кристалл.
Слезы покатились по щекам Спархока, и руки волшебницы мягко обхватили его голову и прижали ее к себе.
- Да, это нелегко, Спархок, - утешала она его. - Когда человек смотрит так в огонь, сердце его открывается, и он уже не может скрывать своих чувств. Ты гораздо мягче и нежнее, чем пытаешься казаться.
Спархок вытер глаза тыльной стороной ладони.
- Долго ли кристалл сможет поддерживать ее жизнь? - спросил он.
- До тех пор, пока живы те тринадцать человек, которые были там.
Может быть, год по вашему календарю.
Спархок взглянул на волшебницу.
- Наши жизненные силы поддерживают ее сердце, - продолжала она. - С течением времени мы будем умирать один за другим, и живые будут принимать на себя бремя умерших. В конце концов, когда каждый из нас отдаст все, что может, Королева умрет.
- Нет! - в отчаянии закричал Спархок. - Ты тоже был там? - дрожащим голосом спросил он Вэниона.
Вэнион кивнул.
- Кто еще?
- Ничего не изменится, если ты узнаешь это, Спархок. Мы все были там по собственной воле и знали, на что идем.
- Кто же первым возьмет на себя бремя, о котором ты упоминала, Сефрения? - спросил Спархок волшебницу.
- Возможно я, - ответила она.
- Но это еще неизвестно, - не согласился Вэнион. - Любой из нас может оказаться на этом месте.
- Я не понимаю, что может дать этот год продления жизни Эланы, безнадежно сказал Спархок, - если через год она все равно умрет. И за все это такая ужасная цена...
- Ели мы сумеем найти причину болезни и лекарство, заклятье будет снято, - ответила Сефрения. - Мы просто замедлили ход жизни королевы, чтобы выиграть время.

Предыдущая страница 3 Следующая страница


Алмазный трон 4

- И вам удалось уже что-нибудь?
- Все лекари в Элении ломают головы над тем, как помочь Элане, ответил Вэнион, - да и не только в Элении, но и в других частях Эозии.
Сефрения, однако, думает, что эта болезнь может иметь и неестественное происхождение. Кстати, - продолжил Магистр, - придворные медики отказались помочь нам.
- Тогда придется мне снова наведаться во дворец, - холодно проговорил Спархок. - Быть может мне удастся убедить их быть более сговорчивыми.
- Не стоит. Энниас слишком ревностно опекает их, - иронично заметил Вэнион.
- Зачем все это Энниасу?! - взорвался Спархок. - Все, что мы хотим это возвратить жизнь Элане, так зачем же старая крыса чинит на нашем пути препятствия? Может, он сам возмечтал сесть на трон?
- Я думаю, он возмечтал о еще более высоком месте, - ответил Вэнион.
- Я думаю, он метит на трон Архипрелата. Нынешний Архипрелат Кливонис стар и болен, и я не удивлюсь, если Первосвященник действительно считает, что венец Архипрелата будет ему по размеру.
- Энниас - Архипрелат? Вэнион, это просто смешно! Абсурд.
- Почти вся наша жизнь смешна, Спархок. Конечно, все Воинствующие Ордены против Энниаса, а наше мнение имеет не меньший вес, чем мнение людей, стоящих на вершинах церковной иерархии. Так что пока есть кому сдерживать Первосвященника, но у него под рукой сокровищница Элении, и всех других он может подкупить. Если Элана выздоровеет, то она вряд ли позволит ему лазить в Королевскую Сокровищницу как себе в карман. Наверное поэтому Энниас не так уж и стремится к выздоровлению Королевы.
- И он хочет вместо Эланы возвести на трон бастарда Аррисы? - гнев Спархока рос с каждым мгновением. - Вэнион, я только что видел этого слюнявого Личеаса. Он слабее и глупее даже покойного Алдреаса. Но, ко всему прочему, он еще и незаконнорожденный.
- Королевский Совет может признать Личеаса наследником, - развел руками Вэнион. - Ведь Энниас держит его в своих руках.
- Но не весь же! - воскликнул Спархок. - Ведь и я тоже, если вспомнить Закон, являюсь членом Совета. Мне кажется, что публичный поединок поколеблет некоторые умы.
- Ты, как и раньше, опрометчив, Спархок, - раздался голос Сефрении.
- Нет, я просто очень зол, и мне хочется поиметь серьезный разговор с некоторыми личностями!
- Пока рано принимать решения, - покачал головой Вэнион. - Расскажи лучше, что на самом деле творится в Рендоре? Послания Воррена были написаны слишком завуалировано и осторожно. На случай, если они попадут не по адресу.
Спархок поднялся и подошел к одной из бойниц, заменявших в башне окна. Небо все еще было затянуто грязно-серой пеленой туч, и Симмур казался прижатым к земле гонимыми ветром облаками.
- Там очень жарко, - тихо, как будто самому себе, сказал Спархок, сухо и пыльно. Солнце отражается от белых стен домов и нестерпимо жжет глаза. Рано утром, перед рассветом, пока не стало еще бесцветной раскаленной пустыней, к колодцу тихо спешат закутанные в черные одеяния женщины с медными кувшинами на плечах.
- Спархок, у тебя душа поэта, - мелодично произнесла Сефрения.
- Дело не в этом. Я говорю так, чтобы дать почувствовать вам, что такое Рендор. Без этого будет трудно понять, что происходит там. На земле, где солнце бьет по голове раскаленным молотом, а воздух такой горячий и сухой, что мозг не в силах удержать мысли, все происходит по-другому.
Рендорцы всегда ищут простых и быстрых решений. Солнце не дает им раздумывать. Вероятно, именно это и объясняет то, что случилось с Эшандом.
Простой пастух с полуиспекшимися мозгами вряд ли мог быть явлением Божественного Откровения, это все просто рендорское солнце, именно оно дало движущую силу эшандистской ереси. Эти несчастные примут на веру любую идею, лишь бы она давала хоть какую-то надежду на тень.
- Это весьма новое объяснение ереси, распространившейся по Эозии за три века постоянных войн, - заметил Вэнион.
- Тебе бы на собственном опыте убедиться в этом, - отпарировал Спархок, возвращаясь на свое место у стола. - В любом случае один из этих поджаренных сподвижников Эшанда появился в Дабоуре лет двадцать назад.
- Эрашам? - спросил Вэнион. - Мы слышали о нем.
- Да, так он себя называет. Хотя, может быть, при рождении ему было дано другое имя. Религиозные вожди любят изменять свои имена, чтобы больше соответствовать предрассудкам черни. Эрашам - просто неграмотный грязный фанатик, обладающий чуть большей, чем у остальных южан, способностью осмысливать действительность. Ему что-то около восьмидесяти, и он умеет видеть и слышать. А у его последователей ума не больше, чем у баранов, которых они пасут. Они б с радостью напали на Северные Королевства, знай они, где находится этот Север. Это, между прочим, является предметом серьезных дебатов в Рендоре. Подобные еретики представляют собой не больше, чем завывающие пустынные дервиши. Они всего на свете бояться, и к тому же плохо вооружены и подготовлены. Меня гораздо больше беспокоят бури грядущей зимы, чем установленные эшандистской ереси в Рендоре.
- Ты все упрощаешь.
- Я провел десять лет своей жизни, таясь от несуществующей, выдуманной опасности. Я устал от бездействия.
- Терпение со временем придет к тебе, Спархок, - улыбнулась Сефрения, - и когда-нибудь ты наконец повзрослеешь.
- Мне кажется, что я уже достаточно взрослый.
- Может быть, но только наполовину.
Спархок ухмыльнулся и спросил:
- Сколько же лет тебе, Сефрения?
- Почему это вы все, пандионцы, задаете мне один и тот же вопрос? смиренно произнесла Сефрения. - Ты же знаешь, что я не отвечу. Просто я старше тебя, и принимай это как должное.
- Ты ведь и меня старше, - добавил Вэнион. - Ты учила меня, когда я был не старше тех мальчиков, что стоят сейчас на страже у двери в эту комнату.
- И что, я выгляжу такой ужасно старой?
- Моя дорогая Сефрения, в тебе слились воедино молодость весны и мудрость зимы. Ты прекрасно знаешь, что покорила всех нас. С тех пор, как мы узнали тебя, прекраснейшие девушки потеряли для нас всю свою привлекательность.
- Ну не хорош ли он! - улыбнулась Сефрения Спархоку. - Я уверена, что нет на земле второго такого человека, который умел бы так любезно говорить.
- Что ж, можно использовать его дар, когда на душе бывает скверно, кисло ответствовал Спархок. - Однако что же произошло еще за время моего отсутствия? Я ужасно голоден до новостей.
- Отт собирает войско, - сказал Вэнион. - До нас дошли вести из Земоха, что он обратил свой взор на Восток, на Даресию и Томульскую Империю. Но у меня есть некоторые сомнения на этот счет.
- Даже больше, чем сомнения, - добавила волшебница. - Королевства Запада буквально наводнены бродягами-стириками, разбойничающими на больших дорогах. Но никто из местных стириков не признает их своими. Император Отт и его темный Бог засылают к нам своих соглядатаев. Азеш, видимо, наставляет земохцев завоевать в первую очередь Запад. Вероятно в тех землях сокрыто то, чем он хочет безраздельно завладеть, а для этого ему незачем направляться в Даресию.
- И раньше случалась подобная мобилизация земохцев, - заметил Спархок, откидываясь на спинку кресла, - но этим все и кончалось.
- В этот раз, кажется, происходит нечто более серьезное и опасное, не согласился Вэнион. - Ранее Азеш собирал свои войска на границе, и когда четыре Ордена направлялись ему навстречу, он тут же распускал свою армию.
Это была просто проверка. Однако сейчас он собирает войска за горами вне досягаемости наших взглядов.
- Что ж, пусть попробует сунуться сюда, - холодно заметил Спархок. Он был остановлен пять столетий назад, и, если понадобится, мы повторим то, что сделали наши предки.
Вэнион покачал головой.
- Мы не хотим повторения того, что случилось после битвы при озере Рандера - столетие голода, море нищеты - нет, мой друг, мы вовсе не хотим этого.
- Если только нам удастся избежать этого, - добавила Сефрения. - Во мне течет кровь стириков, и я не знаю, какое всеобъемлющее зло несет в себе Старший Бог Азеш. И если он снова пойдет на Запад, его надо остановить любой ценой.
- Это то, что занимает сейчас умы всех Рыцарей Храма, - сказал Вэнион. - Однако лучшее, что мы можем пока сделать, - это не спускать глаз с Отта.
- Да, я забыл вам кое-что рассказать, - вспомнил Спархок. - Когда я проезжал этой ночью по городу, я видел Крегера.
- Здесь, в Симмуре? - удивленно переспросил Вэнион. - Не думаешь ли ты, что и Мартэл может быть вместе с ним?
- Вряд ли. Крегер просто мелкая пешка в игре Мартэла. Вот Адус - это один из тех, кого он держит близко при себе. Вам известно, что случилось в Киприа?
- Мы слышали, что Мартэл напал на тебя, - ответил Вэнион. - Вот, пожалуй, и все.
- Правильно, но это было больше, чем простое нападение. Когда Алдреас отослал меня в Киприа, я собрался отправить письмо в Совет через эленийского посла, который оказался кузеном Первосвященника Энниаса. И как-то вечером он пригласил меня к себе. И как раз по пути к его дому на меня и напали Мартэл, Адус и Крегер с порядочным количеством местных головорезов. Откуда бы им знать, что я должен был идти этим путем? И если вы соедините этот факт с тем, что я видел Крегера в Симмуре, где за его голову назначена цена, то сможете прийти к интересным заключениям.
- Ты думаешь, что Мартэл заодно с Энниасом?
- А разве это так уж невозможно? Энниас был недоволен тем, что мой отец заставил Алдреаса отказаться от намерения жениться на собственной сестре. И он знал, что развяжет себе руки в Элении, если в Киприа наследник рода Спархоков простится с жизнью на какой-нибудь одной из темных улиц. Конечно, и у Мартэла есть свои причины недолюбливать меня.
Все же ты совершил ошибку, Вэнион. Не заставь ты меня забрать назад свой вызов, можно теперь было бы избежать массы неприятностей.
- Нет, Спархок. Мартэл был братом нашего Ордена, и я не хотел, чтобы совершались подобные братоубийства. Кроме того, я не был до конца уверен в том, кто же одержит победу. Мартэл очень опасный соперник.
- Но я уже не был зеленым юнцом.
- Ты слишком дорог для нас, Спархок, и я не хотел ни в какой мере рисковать твоей жизнью.
- Ладно... Это дела минувших дней, не стоит ворошить прошлое.
- Что ты теперь собираешься делать?
- Я думаю остаться пока здесь, в Замке. Кроме того, мне хотелось бы побродить по городу - вдруг встреча с Крегером окажется не последней. Вот если бы мне удалось увидеть его с кем-либо из людей Энниаса, то это сразу бы пролило свет на многое.
- Может, тебе стоит подождать? - предложила Сефрения. - Келтэн возвращается сюда из Лэморканда.
- Келтэн? Я не видел его уже много лет.
- Она права, Спархок, - согласился Вэнион. - Келтэн - хороший помощник в таких ситуациях, а улицы Симмура могут оказаться так же опасны, как и переулки Киприа.
- И когда он прибудет?
- Он не заставит себя ждать, - ответил Вэнион, - может быть, и сегодня.
- Пожалуй, я его подожду.
Тут внезапно пришедшая мысль заставила Спархока подняться со стула.
Он встал и, улыбаясь, посмотрел на свою учительницу.
- Что ты еще собрался натворить, Спархок, - подозрительно спросила его Сефрения.
- О, ничего особенного! - ответил он, и заговорил на языке стириков, плавно рисуя руками в воздухе невидимые фигуры. Сотворив заклинание, он опустил руки. В комнате раздался такой звук, как будто на весенней поляне несколько шмелей кружат вокруг куста диких роз, в то же самое время пламя в очаге угасло, оставив только тлеющие красные уголья, погасли и факела.
Когда же комната осветилась вновь, Спархок держал в руке букет фиалок.
- Это тебе, Матушка, - сказал он, почтительно кланяясь и протягивая цветы волшебнице.
- Спасибо, Спархок, - Сефрения с улыбкой приняла цветы, - ты всегда был самым заботливым и внимательным из моих учеников. Однако, - строго добавила она, - ты неправильно произнес слово "старата".
- Я постараюсь исправиться, - покорно пообещал он.
В этот момент в дверь осторожно постучали.
- Да! - отозвался Вэнион.
Дверь отворилась, и один из молодых рыцарей вышел вперед.
- Прибыл курьер из дворца, лорд Вэнион, - сказал рыцарь, - он говорит, что ему приказано передать сэру Спархоку нечто очень важное.
- Что им еще нужно от меня? - проворчал Спархок.
- Лучше будет, если ты пришлешь его сюда, - сказал Вэнион рыцарю.
- Хорошо, мой Лорд, - сказал тот и вышел с легким поклоном.
У посыльного были знакомые черты лица. Его светлые волосы были по-прежнему безукоризненно уложены, а его шафранового цвета камзол, бледно лиловые лосины и плащ цвета незрелого яблока все также кричаще дисгармонировали. Однако на лице молодого франта появилось совершенно новое украшение - на самом кончике его острого носа пылал огромный вулканически-красный фурункул. Придворный без особого успеха пытался скрыть его, держа перед лицом кружевной носовой платок. Он светски поклонился Вэниону.
- Мой Лорд, Магистр, - приветствовал он. - Принц-Регент шлет вам свои наилучшие пожелания.
- Что ж, передайте и ему от меня.
- Будьте уверены, не премину это сделать.
Затем курьер повернулся к Спархоку.
- Мое поручение касается непосредственно вас, сэр Спархок, - объявил он.
- Так говорите же скорей! - с преувеличенным рвением произнес Спархок. - Я весь сгораю от нетерпения услышать августейшую волю.
Щеголь пропустил шпильку мимо ушей, вынул из-под камзола пергаментный свиток и, приняв напыщенный вид, зачитал из него.
- Королевским приказом вам предписывается незамедлительно отправиться в Главный Замок Ордена Рыцарей Пандиона в Димосе и посвятить там себя вашим священным обязанностям, пока Их Высочество не сочтут нужным снова вызвать вас во дворец.
- Ясно, - сказал Спархок.
- Вам действительно хорошо ясен приказ? - подчеркнуто переспросил курьер, передавая пергамент Спархоку.
- Все было исключительно ясно, - ответил Спархок, не потрудясь даже прочитать документ. - Вы с честью завершили свою миссию.
Спархок пристально вгляделся в лицо молодого придворного.
- Если вы не пренебрежете моим советом, обратитесь к лекарю, и пусть он осмотрит ваш фурункул. Не будучи в самом ближайшем времени вскрыт, он может вырасти до таких размеров, что вы ничего не будете видеть перед собой.
При слове "вскрыть" молодой франт поморщился от воображаемой боли.
- Вы действительно так думаете, сэр Спархок? - жалобно протянул он, опуская платок. - Возможно, припарки...
Спархок отрицательно покачал головой.
- Нет, мой друг, - произнес он с деланным сочувствием, - я могу гарантировать, что припарки в вашем случае не помогут. Мужайтесь. Вскрытие - вот единственно верное решение.
С опечаленным видом курьер поклонился и вышел из комнаты.
- Это твоих рук дело, Спархок? - стараясь придать голосу строгость, спросила Сефрения.
- Что? - удивленным тоном произнес Спархок, невинно глядя на волшебницу.
- Этот фурункул явно не естественного происхождения.
- Ну хорошо... допустим, это сделал я.
- Ладно вам, - прервал их Вэнион. - Скажи мне лучше, собираешься ли ты подчиниться приказу бастарда.
- Конечно, нет, - фыркнул Спархок.
- Но ты его очень разозлишь.
- Ужели?

Глава 4

Небо снова грозило дождем, когда Спархок покинул башню и спустился в главный двор. Послушник вывел Фарэна из конюшни. Спархок внимательно поглядел на юного рыцаря. Это был достаточно высокого роста восемнадцатилетний юноша. Его крепкие запястья высовывались из рукавов землистого цвета одеяния членов Ордена, которое было ему явно маловато.
- Как твое имя, юноша? - обратился к нему Спархок.
- Берит, мой господин.
- Есть ли у тебя уже какие-нибудь обязанности в Ордене?
- Мне еще не было поручено ничего определенного, я просто стараюсь быть полезным.
- Хорошо, повернись кругом.
- Мой господин?
- Я хочу осмотреть тебя.
Берит озадаченно посмотрел на Спархока, но сделал то, о чем он просил. Спархок смерил руками ширину его плеч. Будучи довольно худым, Берит тем не менее оказался весьма крепким юношей.
- Очень хорошо, - сказал Спархок окончательно сбитому с толку Бериту.
- Тебе придется предпринять небольшое путешествие. Собери все, что тебе нужно в дорогу, а я пока встречусь с человеком, который будет тебя сопровождать.
- Да, мой господин, - почтительно поклонился Берит.
Спархок взялся за луку седла и взобрался на Фарэна. Бредит подал ему повод, и Спархок подтолкнул чалого вперед. Они пересекли двор, и Спархок вновь ответил на приветствия рыцарей, охранявших ворота. Затем, перебравшись по мосту через ров, он через Восточные ворота въехал в город.
Улицы Симмура уже были наводнены людьми. Носильщики, ворча, тащили поклажи, завернутые в грязные дерюги, купцы, одетые в традиционные синие одежды, стояли на пороге лавок, где громоздились яркие кучи разнообразного товара. Фургоны заезжих торговцев и крестьян стучали колесами по камням мостовой. На пересечении двух улиц четко вышагивал отряд одетых в красное солдат церкви, надменно поглядывавших на прохожих. Спархок не уступил им дорогу, а, направив коня прямо в гущу отряда, прокладывал себе прямой путь через них. Солдаты нехотя расступились по сторонам, пропуская его.
- Спасибо, приятели, - вежливо поблагодарил Спархок.
Ответа не последовало. Спархок натянул поводья.
- Я сказал: спасибо.
- Рад служить вам, - угрюмо ответил один из солдат.
Спархок по-прежнему не двигался с места.
- ...мой господин, - через силу добавил воин.
- Вот так гораздо лучше, мой друг.
Когда Спархок подъехал к гостинице Ордена, ворота ее были заперты.
Рыцарь постучал по их досках своим крепким кулаком. Привратник, отворивший ему, оказался уже другим. Спархок спешился и вручил ему повод.
- Вам еще понадобится сегодня конь, мой господин? - спросил рыцарь.
- Да, я вскоре снова уеду. Не затруднит ли вас оседлать лошадь моего оруженосца?
- Конечно, мой господин.
- Благодарю вас, - Спархок положил руку на шею Фарэна. - Веди себя хорошо.
Фарэн надменно смотрел мимо него.
Спархок поднялся вверх по лестнице и постучал в первую дверь. Ему открыл Кьюрик.
- Наконец-то. Как дела?
- Неплохо.
- Во всяком случае, главное - ты вернулся оттуда живым. Ты видел Королеву?
- Да.
- Надо признаться, это удивляет меня.
- Мне пришлось убедительно попросить об этом. Собирай свои вещи, Кьюрик. Ты возвращаешься в Димос.
- Ты не сказал "мы", Спархок.
- Я остаюсь здесь.
- Надеюсь, на это есть веские причины.
- Личеас приказал мне вернуться в Димос, в Главный Замок Ордена. Я не собираюсь подчиняться ему, но в то же время хочу использовать это положение как возможность побродить по Симмуру без хвостов Первосвященника Энниаса. В Замке мне встретился молодой послушник примерно моей комплекции. Мы оденем его в мои доспехи, посадим верхом на Фарэна, и вы вдвоем с нарочитым послушанием отправитесь в Димос. А поскольку забрало у него будет опущено, шпионы Первосвященника решат, что я подчинился приказу.
- Что ж, я думаю, это может сработать. Хотя мне не по нраву мысль о том, что ты останешься здесь один.
- Один я не останусь. Не сегодня-завтра вернется Келтэн.
- Это уже немного лучше. Келтэн - надежный человек, - нахмурился Кьюрик. - Но я думал, что он сослан в Лэморканд. Кто приказал ему вернуться?
- Вэнион не сказал этого. Но ты же знаешь Келтэна - возможно, он сам себе позволил это.
- Долго ли мне придется сидеть в Димосе? - спросил Кьюрик, начиная собирать свои вещи.
- Месяц или около того. Да, кстати, за дорогой вряд ли следят, я тебе могу даже поклясться в этом. Тебе нужны деньги?
- Мне всегда нужны деньги, Спархок.
- В кармане этого плаща есть немного, - Спархок указал на свою одежду, висящую на спинке стула, - возьми сколько тебе надо.
Кьюрик усмехнулся, поглядывая на него.
- Только оставь мне хотя бы что-нибудь.
- Конечно, мой господин, - с притворной почтительностью поклонился Кьюрик. - Мне упаковать вещи?
- Нет, я вернусь сюда, когда приедет Келтэн. Трудно входить в Замок и выходить оттуда так, чтобы тебя не увидел никто из тех, кому этого видеть не полагается. Задняя дверь таверны еще открыта?
- Да, по крайней мере так было вчера - я наведываюсь туда время от времени.
- Я про тебя так и думал.
- Человеку необходимо иметь какие-нибудь грехи, мой господин, иначе в чем бы он раскаивался, приходя в церковь?
- Если Эслада узнает, что ты прикладываешься к бутыли, она предаст огню твою бороду.
- Значит, стоит по-прежнему оставлять ее в неведении, не так ли, мой господин?
- Почему я все время оказываюсь замешан в твои домашние дела?
- Что ж, это сохраняет тебе твердое ощущение реальности. Заведи себе свою собственную жену, Спархок, тогда другие женщины не будут чувствовать себя обязанными обращать на тебя свое внимание. Женатый мужчина спасенный мужчина, а холостяк - это просто вызов для каждой женщины.
Спустя примерно полчаса Спархок с оруженосцем спустились во двор гостиницы и, сев на коней, выехали через ворота, держа свой путь к Восточным воротам.
- Ты знаешь, за нами следят, - прошептал Кьюрик.
- Я очень надеюсь на это. Мне бы не хотелось без конца кружить по городу, чтобы привлечь их внимание.
На подъемном мосту Замка они снова прошли ритуал и въехали во двор.
Берит уже поджидал их.
- Это Кьюрик, - сказал ему Спархок, слеза с коня, - вы вдвоем поедете в Димос. Кьюрик, этого молодого человека зовут Берит.
Оруженосец смерил послушника с головы до ног.
- Да, он действительно подходяще сложен, - заметил Кьюрик. - Может мне и придется подтянуть несколько ремней, но в основном, думаю, доспехи придутся ему в пору.
Еще один послушник вышел во двор и взял за повода их коней.
- Ладно, пойдемте, вы двое, - обратился Спархок к своему оруженосцу и Бериту. - Отправимся к Вэниону и расскажем ему, что мы собираемся предпринять, а потом придет пора моим доспехам поработать в качестве маскарадного костюма.
Берит смотрел на Спархока удивленно-испуганным взглядом.
- Ты будешь повышен, Берит, и увидишь, как быстро можно продвинуться в Ордене Пандиона. Сегодня - послушник, а завтра - Рыцарь Королевы, сказал ему Кьюрик.
- Я объясню тебе все, когда мы прибудем к Вэниону, - добавил Спархок, - это не столь интересно, чтобы рассказывать об этом дважды.
Когда они трое снова появились во дворе, Берит был облачен в доспехи Рыцаря, а Спархок - в обычную тунику.
- Дождь собирается, - посматривая на небо, проворчал Кьюрик.
- Не растаешь, - ответил Спархок.
- Меня беспокоит вовсе не это, а то, что придется вновь очищать ржавчину с ваших доспехов.
- Жизнь полна трудностей.
Кьюрик хмыкнул, и они вдвоем помогли Бериту взобраться на Фарэна.
- Ты отвезешь этого юношу в Димос, - сказал Спархок своему коню, постарайся вести себя так, как будто это я у тебя на спине.
Фарэн вопросительно взглянул на хозяина.
- Это слишком долго объяснять. Но специально для тебя я замечу, что он в моих доспехах, Фарэн, и если ты попытаешься укусить его, то ты рискуешь обломать себе зубы, - Спархок повернулся к оруженосцу. - Передай от меня привет Эсладе и мальчикам.
- Хорошо, - кивнул Кьюрик и вскочил в седло.
- Когда будете покидать город, постарайтесь обойтись без чрезмерной помпы, однако сделайте все так, чтобы быть уверенными, что вас видели, добавил Спархок, - и следите за тем, чтобы Берит держал забрало опущенным.
- Я знаю, что делаю, Спархок. Поедемте, мой господин, - обратился Кьюрик к Бериту.
- Мой господин? - удивился тот.
- Ты должен к этому привыкнуть, Берит, - Кьюрик повернул лошадь. - До встречи, Спархок!
После этих слов Берит и оруженосец выехали со двора и направились к подъемному мосту.

Предыдущая страница 4 Следующая страница


5 Дэвид Эддингс

Остаток дня прошел спокойно. Спархок сидел в келье, отведенной ему Вэнионом, и читал пыльную старую книгу. На закате он присоединился к своим братьям и воздал должное скромному ужину в трапезной. Затем они тихой процессией проследовали в часовню. Спархок не был глубоко верующим человеком, но возвращение к устоям, к которым он привык в годы послушничества, вызывали чувство духовного обновления. В этот вечер службу вел Вэнион и произносил длинную речь в пользу смирения духа.
Послушническая практика пригодилась и здесь - Спархок впал в дремоту и в полусне отстоял половину службы.
Разбудил его уже в конце проповеди внезапно раздавшийся ангельский голос. Молодой рыцарь с волосами цвета светлого золота и бело-мраморной кожей возвысил свой чистый голос в торжественной осанне. Лицо его сияло, а глаза были полны божественного восторга...
- Неужели я настолько скучен? - спросил Вэнион, подходя к Спархоку после службы.
- Может и нет, но, наверное, не мне судить об этом. И простая маргаритка может быть так же прекрасна в глазах Бога, как и самая чудесная роза.
- Ты слышал это раньше?
- Часто.
- Старые истины - самые лучшие.
- Кто этот тенор?
- Сэр Пэразим. Он недавно посвящен в Рыцари.
- Я не хочу предостерегать тебя, Вэнион, но мне кажется, он слишком хорош для этого мира.
- Я знаю.
- Может случиться так, что Бог скоро призовет его к себе.
- Это Божье дело, не так ли, Спархок?
- Но я попрошу тебя, Вэнион, об одном одолжении - пусть не произойдет так, чтобы я оказался одним из тех, кто пошлет его на смерть.
- Все это в Божьих руках. Спи спокойно, Спархок.
- И ты тоже, Вэнион.
Было уже около полуночи, когда дверь в келью Спархока распахнулась.
Он вскочил со своей узкой кровати и поднялся на ноги с мечом в руке.
- Не делай этого! - воскликнул крупный светловолосый человек, стоящий в дверном проеме. В одной руке он держал свечу, а другую занимал бурдюк для вина.
- Здравствуй, Келтэн! - приветствовал Спархок своего друга детства. Когда ты приехал?
- С полчаса назад. Сначала я было подумал, что мне придется брать стены Замка штурмом, - с негодованием в голосе сообщил Келтэн, - и это в мирное-то время! Зачем они поднимают мост каждую ночь?
- Может, просто по привычке.
- Не кажется ли тебе, что пора бы уже опустить эту железяку? спросил Келтэн, указывая на меч в руке Спархока, или, может быть, ты хочешь, чтобы я выпил все это один? - добавил он, кивнув на бурдюк с вином.
- Прости, - Спархок прислонил меч к стене.
Келтэн поставил свечу на маленький столик в углу, и, бросив бурдюк на кровать, сжал своего друга в крепких медвежьих объятиях.
- Рад тебя видеть! - объявил он.
- И я тоже, - ответил Спархок. - Присаживайся, - он указал Келтэну на табуретку у стола, а сам сел на край кровати. - Как там в Лэморканде?
Келтэн презрительно фыркнул.
- Холодно, мокро и нервно, - ответил он. - Во всяком случае, лэморкандцы не входят в число моих любимых народов. А как Рендор?
Спархок пожал плечами.
- Горячо, сухо и, наверное, не менее нервно, чем в Лэморканде.
- До меня дошел слух, что ты там нарвался на Мартэла? Надеюсь, ты оплатил богатые похороны для него.
- Ему удалось уйти.
- Ты оплошал, Спархок, - Келтэн расстегнул плащ, грива светлых спутанных вьющихся волос упала из-под капюшона ему на плечи. - Ты собираешься просидеть на бурдюке с вином всю ночь?
Спархок что-то проворчал, развязал бурдюк и приложился к нему.
- Неплохое, - заметил он, передавая вино другу. - Где ты его взял?
- Я наполнил бурдюк в таверне по дороге сюда. Просто мне вспомнилось, что в замках Пандиона пьют воду - или чай, если Сефрения окажется поблизости. Дурацкий обычай.
- Мы религиозный Орден, Келтэн, - напомнил ему Спархок.
- В Чиреллосе есть шесть патриархов, которые каждую ночь пьют не меньше, чем Лорды, - Келтэн сделал большой глоток, затем встряхнул бурдюк, - нужно было наполнить пару таких, - заметил он. - Кстати, в таверне я наткнулся на Кьюрика с каким-то молокососом, одетым в твои доспехи.
- Так и должно было быть, - сказал Спархок.
- В общем, Кьюрик сказал мне, что ты здесь. Я хотел было переночевать в гостинице, но услышав, что ты возвратился из Рендора, сразу же поспешил сюда.
- Я тронут.
Келтэн засмеялся и передал ему бурдюк.
- Надеюсь, Кьюрик и послушник оставались в стороне от ненужных взглядов? - спросил Спархок.
Келтэн кивнул.
- Они были в одной из задних комнат, и парень держал забрало опущенным. Ты видел кого-нибудь пытающимся выпить через забрало?
Забавнейшее из всех зрелищ, которое мне когда-либо приходилось наблюдать.
Там была также парочка местных шлюх. Может быть сейчас твой молодой пандионец уже получил кое-какое образование.
- Быть может.
- Интересно, это он тоже проделывает с опущенным забралом?
- Эти девочки ко всему могут приспособиться.
Келтэн рассмеялся.
- Короче говоря, Кьюрик объяснил мне ситуацию. Ты хочешь побродить по Симмуру неузнанным, так?
- Так. И я подумываю о какой-нибудь маскировке.
- Что ж, тогда тебе в первую очередь нужен фальшивый нос. А то твой переломанный всяк отличит в толпе.
- Тебе, между прочим, должно бы вспомнить, что именно ты перебил его мне.
- Но мы всего лишь навсего играли.
- Ладно, я уже давным-давно привык к нему. Утром мы поговорим с Сефренией, наверное, она сможет помочь с маскировкой.
- Да, я слышал, что Сефрения здесь. Как она поживает?
- Как обычно. Сефрения никогда не меняется.
- Это верно, - Келтэн еще раз глотнул из бурдюка и вытер рот тыльной стороной руки, - ты знаешь, думаю, я всегда был для нее глубоким разочарованием. Как бы долго она ни пыталась обучить меня своим премудростям, я так и не осилил как следует секреты стириков. Каждый раз, пытаясь произнести слово "огерагекгазек" я боялся, что вывихну себе челюсть или прикушу язык.
- "Окерагуказек" - поправил его Спархок.
- И как ты только выговариваешь это? Нет, уж лучше оставьте мне орудовать мечом, а магией пусть лучше забавляются другие, - он наклонился вперед. - Говорят, эшандисты поднимаются в Рендоре? Есть ли в этом какая-нибудь доля истины?
- Да, но не думаю, что это особенно опасно, - пожал плечами Спархок, развалясь на своей постели. - Они просто кружат по пустыням, при встрече шепча друг другу пароли. Обычные завывающие пустынные дервиши. Такое вот возрождение эшандистской ереси. А что интересного в Лэморканде?
Келтэн фыркнул:
- Все бароны воюют друг с другом, - доложил он. - Все королевство смердит похотливым желанием мести. Представь, война идет даже из-за пчелиного жала. Некоего графа ужалила пчела, и он не нашел ничего лучшего, как объявить войну барону, у которого крестьяне содержали пасеку. Они воюют друг с другом уже целых десять лет.
- Ну, а еще что-нибудь происходит в Лэморканде? Более заслуживающее внимания, - уточнил Спархок.
- Все земли на восток от Мотеры наводнены земохцами.
Спархок быстро сел на краю кровати:
- Вэнион говорил, что Отт оживился и собирает силы.
- Отт занимается этим каждые десять лет, - бурдюк с вином перекочевал к Спархоку. - Наверное он делает это, чтобы не дать своим людям расслабиться.
- А чем земохцы занимаются в Лэморканде?
- Ничем таким, о чем стоило бы рассказывать. Они бродят и задают встречным множество вопросов. Представь, земохцы интересуются сказаниями и преданиями. Почти в каждой деревне обязательно найдется два-три из них, я имею в виду земохцев. Они расспрашивают старух и угощают вином бродяг в деревенских кабаках.
- Странно, - пробормотал Спархок.
- Вот почти точное описание занятий практически любого земохца в Лэморканде. Здравый ум никогда не был там в почете, - Келтэн встал. - Я пойду поищу что-нибудь вроде кровати. Притащу сюда, и мы с тобой поболтаем еще о старых временах перед сном.
- Хорошо.
Келтэн ухмыльнулся.
- Например о том, как твой отец поймал нас на том сливовом дереве.
Спархок поморщился как от боли.
- Я старался забыть об этом в течении тридцати лет.
- У твоего отца, насколько мне помнится, была тяжелая рука. На весь остаток дня я потерял всякий вкус к жизни, а от слив к тому же резало в животе. Ладно, я скоро вернусь, - он повернулся и вышел из кельи.
Возвращение Келтэна радовало Спархока. Они вдвоем выросли в доме его родителей в Димосе, отец Спархока взял на воспитание Келтэна после того, как его родители и вся семья погибли, и двое мальчиков провели в доме Спархоков годы до принятия послушничества в Главном Замке Ордена в Димосе, так что они были друг для друга даже больше, чем братья. Правда, Келтэн бывал порой резок и грубоват, но это все было мелочи, а главное состояло в том, что дружбу с ним Спархок считал одной из тех вещей, что ценятся в жизни превыше всего.
Спустя некоторое время Келтэн возвратился, волоча за собой кровать, точно такую же, какая стояла в келье, и они долго лежали в тусклом свете свечи, вспоминая минувшее.
Рано утром они поднялись и облачились в одеяния, которые пандионцы носили в своих обителях - поверх кольчуг - длинные темные хламиды с капюшонами, прикрывающими верхнюю часть лица. Ловко уклонившись от присутствия на утренней службе в храме, они отправились на поиски женщины, обучавшей уже не одно поколение пандионцев секретам премудрости и магии.
Они нашли ее за утренней чашкой чая.
- Доброе утро, Матушка, - приветствовал ее с порога Спархок. - Ты не будешь возражать, если мы присоединимся к тебе.
- Вовсе нет.
Келтэн преклонил перед Сефренией колени и поцеловал ее руки.
- Прошу благословения, Матушка, - сказал он.
Она улыбнулась и мягко взяла в руки его лицо, произнося благословение на языке стириков.
- После этого я всегда чувствую себя просто заново родившимся, сказал Келтэн, поднимаясь на ноги. - Хотя, честно говоря, я даже не понимаю всех сказанных тобою слов.
- Я вижу, вы решили не посещать храм этим утром? - с укоризной спросила друзей Сефрения.
- Наше отсутствие на одной службе вряд ли будет большим расстройством для Бога, - пожал плечами Келтэн. - Кроме того, я наизусть помню все проповеди Вэниона.
- Какое еще озорство вы запланировали на сегодня? - поинтересовалась Сефрения.
- Озорство? - удивленно переспросил ее Келтэн.
Спархок рассмеялся.
- Действительно, мы вовсе не собирались сегодня озорничать. Мы просто хотели заняться одним неотложным делом.
- Там, в городе?
Спархок кивнул.
- Единственная проблема состоит в том, что нас слишком хорошо знают в Симмуре. Мы надеялись, что ты могла бы нам помочь с каким-нибудь маскарадом.
- Вы что-то не договариваете, - Сефрения строго посмотрела на утренних визитеров, - я все-таки хотела бы узнать, в чем заключается ваша затея.
- Мы думали поискать там одного старого знакомого, человека по имени Крегер. Он знает кое-что, чем просто обязан поделиться с нами.
- И что же именно?
- Он знает, где находится Мартэл.
- Крегер не расскажет вам этого.
Келтэн похрустел суставами, вызвав звук, который невозможно было слышать без содрогания.
- Не хочешь ли ты заключить с нами пари, Сефрения?
- Когда же вы оба повзрослеете? Вы так и остались детьми.
- И, наверное, поэтому ты так нас любишь, Матушка, - улыбнулся Келтэн.
- Так ты можешь посоветовать нам какой-нибудь способ маскировки? спросил Спархок.
Сефрения посмотрела на них, поджав губы.
- Я думаю, из вас бы получились хорошие придворный со слугой.
- Вряд ли я смогу ввести кого-нибудь в заблуждение, изображая придворного, - возразил Спархок.
- Я предполагала поделить роли как раз по-другому. Я постараюсь сделать тебя похожим на доброго честного слугу, а Келтэна мы оденем в шелковый камзол и уложим его длинные светлые волосы, так что он вполне сойдет за придворного.
- Да, я буду неплохо смотреться в шелке, - скромно потупив глаза, проговорил Келтэн.
- Почему бы нам просто не переодеться парой обыкновенных рабочих? спросил Спархок.
Сефрения покачала головой.
- Простолюдины обычно теряются и услужливо ведут себя раболепно и услужливо при встрече с кем-нибудь из знати. Сумеете ли вы это?
- Да, это Сефрения верно подметила, - кивнул Келтэн.
- Кроме того, рабочие не носят мечей, а вы же не собираетесь выйти в Симмур безоружными, я надеюсь?
- Ты успеваешь подумать обо всем, Сефрения, - уважительно сказал Спархок.
- Хорошо, - произнесла волшебница, - посмотрим теперь, что мы можем сделать.
Несколько служителей были разосланы по Замку за необходимым реквизитом. Сефрения тщательно осматривала каждую принесенную вещь, отбирая некоторые и откладывая другие.
Спустя что-то около часа в комнате стояли два человека, имевшие лишь отдаленное сходство с вошедшими в нее пандионцами.
Спархок был одет в незамысловатый наряд (непохожий, правда, на одеяние Кьюрика) и вооружен широким коротким мечом. На лице его появилась свирепая черная борода. Среди прочих украшений в глаза бросался широкий багровый шрам, пересекавший сломанный нос и уходивший под черную повязку на левом глазу.
- Эта штука слегка мешает, - пожаловался Спархок, пытаясь почесать подбородок под фальшивой бородой.
- Держи руки подальше, пока клей не подсохнет, - Сефрения слегка ударила его по руке, - и надень перчатку, иначе, боюсь, твое кольцо может вызвать нездоровый интерес у окружающих.
- А это действительно необходимо, чтобы я носил эту игрушку? спросил Келтэн, помахивая легкой рапирой. - Я хочу иметь при себе меч, а не вязальную спицу.
- Придворные не носят широких мечей, - напомнила Сефрения, критически осматривая его.
Келтэн был наряжен в ярко-голубой шелковый камзол, изукрашенный красным галуном. Такого же, как и галун, цвета панталоны обтягивали его ноги. Костюм довершала пара мягких коротких сапог, так как не нашлось достаточно огромных башмаков его размера, модных в это время при дворе. На голове Келтэна красовалась широкополая шляпа, осененная белым пышным пером.
- Ты выглядишь прекрасно, Келтэн, - наградила его комплиментом Сефрения. - Я думаю, тебя вообще невозможно будет узнать, особенно когда я нарумяню тебе щеки.
- Нет, это абсолютно невозможно! - воскликнул Келтэн, испуганно отскакивая от волшебницы.
- Келтэн! Садись, - твердо сказала она, доставая коробочку с румянами.
- Это и правда так уж необходимо? - жалобно спросил ее Келтэн.
- Да, и сиди, пожалуйста, спокойно.
Келтэн взглянул на Спархока.
- Если ты только посмеешь засмеяться, я вызову тебя на поединок, так что даже и не помышляй об этом.
- Кто, я? - переспросил Спархок, ядовито улыбаясь.
Пока Сефрения наводила Келтэну румяна, в комнату вошел Вэнион.
Поскольку за Замком постоянно наблюдали шпионы Энниаса, то он решил совместить одну из хозяйственных потребностей Замка с хитрой уловкой.
- Нам необходимо перевезти некоторые вещи в гостиницу, - объяснил он.
- Энниас знает, что гостиница принадлежит Ордену, поэтому спрячем Келтэна в фургон, а этого доброго честного сквайра превратим в возницу, - он указал глазами на бородатого Спархока. - Сефрения, где ты сумела раздобыть бороду, настолько сходную с его настоящими волосами?
Сефрения улыбнулась.
- В следующий раз, когда пойдешь в конюшню, не рассматривай слишком пристально хвост своего коня.
- Моего коня?
- Да, ведь это единственный вороной в нашей конюшне, и я не так уж много позаимствовала у него.
- У моего коня? - расстроенно протянул Вэнион.
- "Мы все должны приносить что-нибудь в жертву, отныне и навсегда".
Это часть присяги Ордена Пандиона. Ведь ты не забыл ее, Вэнион?

Глава 5

Спархок сидел на козлах старенькой шаткой повозки и, небрежно держа в руках поводья, правил понурой лошадью, давно страдающей шпатом.
Колеса вихляли из стороны в сторону и ужасно скрипели и трещали, когда повозку подбрасывало на выбоинах мощеной камнями мостовой.
- Спархок, тебе действительно так необходимо не пропустить ни одной ямки? - раздался из-под беспорядочно разбросанной кипы коробок и тюков приглушенный голос Келтэна.
- Тише, - проворчал Спархок. - Прямо на нас идут два солдата церкви.
Келтэн отпустил пару проклятий и затаился.
Солдаты церкви были одеты в свой обычный наряд красного цвета и на их лицах застыло выражение презрения. Работники и купцы поспешно отходили в сторону с их пути, уступая дорогу. Спархок, с беспечным видом правивший старой клячей, внезапно натянул поводья и остановил повозку прямо посредине улицы так, что солдатам пришлось уклониться со своего пути и обогнуть ее. Проходя мимо Спархока они бросили в его сторону свирепый взгляд.
- Утро доброе, приятели, - приветствовал он их. - Счастливого вам дня.
Солдаты прошествовали дальше, не обращая внимания на слова Спархока.
- Что это все значит? - раздался из повозки тихий голос Келтэна.
- Так, проверяю надежность своего маскарада, - ответил Спархок, снова берясь за вожжи.
- Ну?
- Что ну?
- Сработало?
- Они даже не удостоили меня вторым взглядом.
- Далеко ли еще до гостиницы? Я задыхаюсь подо всем этим.
- Я думаю, уже недолго.
- Пожалуйста, Спархок, сделай мне одолжение, не удели внимания хотя бы парочке ям - так, для разнообразия.
Повозка вновь заскрежетала.
Перед запертыми на засов воротами в гостиницу Спархок слез со своего места и условленно постучал по крепким бревнам. Через мгновенье Рыцарь-Привратник уже отворил ворота. Он внимательно посмотрел на Спархока.
- Простите, - затем произнес он, - но гостиница переполнена.
- Но мы в общем-то и не собирались оставаться здесь, сэр Рыцарь, сообщил ему Спархок. - Нам только было необходимо доставить сюда этот груз из Замка Ордена, - добавил он, кивнув на переполненную повозку.
Глаза Привратника расширились от удивления, и он пристальнее вгляделся в стоявшего перед ним человека.
- Это вы, Спархок? - недоверчиво произнес он. - Я даже не узнал вас.
- Именно этого мы и добивались. Но, однако, вы кажется позабыли о своих обязанностях.
Рыцарь почтительно отступил в сторону, пошире отворяя створки ворот, и Спархок провел клячу во двор.
- Теперь можешь выбираться, - сказал он Келтэну, пока Рыцарь-Привратник запирал ворота.
- Помоги мне выбраться отсюда.
Спархок передвинул несколько коробок, и Келтэн, недовольно кривясь, выбрался из своего укрытия.
Увидев его, Привратник удивился еще больше, чем при появлении Спархока.
- Ты, никак, размышляешь над тем, как бы побыстрее выпроводить меня отсюда? - угрожающе произнес Келтэн.
- Я даже не помышлял об этом, сэр Рыцарь.
Спархок взял с повозки длинную прямоугольную коробку и взвалил ее себе на плечо.
- Позови кого-нибудь помочь тебе разобраться со всеми этими вещами, сказал он Привратнику. - Магистр Вэнион прислал их. И позаботься о лошади, она очень устала.
- Устала? Похоже, что она чуть жива, - заметил Привратник на несчастное животное.
- Она стара, этим все и объясняется. Подобное рано или поздно случится с каждым из нас. Задняя дверь, ведущая в таверну, еще открыта? спросил Спархок, посмотрев через двор на темный дверной проем.
- Она всегда открыта, сэр Спархок.
Спархок удовлетворенно кивнул, и они с Келтэном зашагали через двор.
- Что у тебя в этой коробке? - спросил по дороге Келтэн.
- Наши мечи.
- Это умно придумано, но не слишком ли они тяжелы?
- Я думаю, если бросить эту коробку на мостовую, то нет.
Спархок отворил дверь, к которой они подошли.
- Только после вас, мой Лорд, - сказал он в поклоне Келтэну.
Они прошли по освещенному факелами коридору и оказались в таверне запущенного вида. Многие годы не убиравшаяся пыль толстым слоем покрывала все окна, а солома, разбросанная по полу, уже давно успела прогнить.
Комната была наполнена запахом несвежего пива, пролитого вина и рвоты.
Низкий потолок был покрыт паутиной, а скамьи стояли разбитые и обшарпанные.
В комнате находились только три человека: кислого вида содержатель таверны, какой-то горький пропойца, спавший за столом, положив голову на сложенные перед собой руки, и краснощекая, неряшливая шлюха в ярко-красном платье, дремавшая в углу.

Предыдущая страница 5 Следующая страница


Алмазный трон 6

Келтэн подошел к входной двери и выглянул на улицу.
- Да, надо заметить, что народу еще маловато, - ворча сообщил он. Не выпить ли нам пару кружек пива, подождав, пока не проснется округа?
- ...А заодно и позавтракать, - продолжил его мысль Спархок.
- Да, именно то, что я и хотел сказать.
Они уселись за один из столов, и трактирщик поспешил подойти к ним, не подавая вида, что узнал в них пандионцев. Небрежно прошедшись по облитому прокисшим пивом столу грязной тряпкой, он угрюмо поинтересовался:
- Что прикажете?
- Пива, - ответил Келтэн.
- Принеси нам еще немного хлеба и сыра, - добавил Спархок.
Нехотя поклонившись, трактирщик удалился.
- Где ты видел Крегера? - тихо спросил Келтэн.
- На площади неподалеку от Западных ворот.
- Да, захудалое местечко.
- Под стать Крегеру. Крысы любят темные углы.
- Надо бы нам, конечно, начать оттуда. Придется потратить немало времени - Крегеру, наверное, известны все темные углы в Симмуре.
- А ты куда-то спешишь?
Шлюха в красном платье лениво поднялась из-за стола и подошла к беседующим друзьям.
- Не может быть, - равнодушно проговорила она, - чтобы два таких благородных господина не захотели немного поразвлечься.
Во рту у нее не хватало зубов, а платье спереди было коротко обрезано. Она склонилась над столом так, чтобы открылся вид на ее отвислую грудь.
- Рановато, сестрица, - ответил Спархок, - но, все равно, спасибо.
- Ну и как заработки? - поинтересовался Келтэн.
- Плоховато, - вздохнула она, - особенно по утрам. Может, предложите девушке что-нибудь выпить?
- Почему бы нет? - ответил Келтэн. - Эй, трактирщик! Еще кружку пива для леди.
- Спасибо, мой господин, - она окинула взглядом таверну и со смирением в голосе добавила, - какое унылое место. Я бы сюда даже и не заходила, но мне так неохота работать на улице. Спасибо вам еще раз, мой господин, - она повернулась и шаркающей походкой побрела к своему столу в углу зала.
- Люблю болтать со шлюхами, - сказал Келтэн. - У них такой великолепно неусложненный взгляд на жизнь.
- Довольно странное увлечение для Рыцаря Храма.
- Бог призвал меня как воина, а не как монаха, Спархок. Я буду сражаться везде, где это будет ему угодно, но остальное время принадлежит мне.
Трактирщик принес пиво и тарелку с сыром и хлебом. Они принялись за еду, продолжая беседовать.
Спустя примерно час таверна пополнилась посетителями - в зал вошли несколько усталых поденных рабочих и содержателей близлежащих лавок.
Спархок поднялся, подошел к двери, и выглянул наружу. По узкой улочке сновало туда-сюда уже достаточно прохожих, чтобы среди них могли затеряться два человека. Спархок вернулся к столу.
- Я думаю нам пора отправляться, мой Лорд, - обратился он к Келтэну, поднимая с пола свою коробку.
- И то верно, - Келтэн допил остатки пива в своей кружке и поднялся на ноги, слегка покачиваясь. Шляпа его сбилась на самый затылок, и, добираясь до двери таверны, он несколько раз споткнулся. Выйдя на улицу он рассеянно оглянулся, пошатываясь, побрел прочь. Спархок, шедший за ним с неизменной коробкой на плече, прошептал:
- Тебе не кажется, что ты несколько переигрываешь?
- Я обычный подвыпивший придворный. Мы же как будто из кабака вышли?
- Но мы уже вышли из него, а на улице ты этим спектаклем будешь привлекать внимание. Так что пора и протрезветь.
- Опять ты не даешь мне позабавиться, - недовольно пробурчал Келтэн, выпрямляясь и поправляя шляпу с пышным белым пером.
Они двинулись дальше, прокладывая себе путь сквозь постепенно заполняющую улицы суетливую толпу горожан. Спархок, как примерный слуга, плелся в двух шагах позади Келтэна.
Внезапно Спархок почувствовал знакомое покалывание на коже. Он опустил коробку на мостовую и отер со лба пот.
- Что случилось? - спросил Келтэн, тоже останавливаясь.
- Поклажа больно тяжела, мой господин, - ответил Спархок достаточно громко, чтобы его слышали прохожие, и добавил, оглядывая улицу с праздным любопытством простолюдина, уже шепотом:
- За нами следят.
В окне верхнего этажа дома напротив он заметил завернутого в темный плащ с капюшоном незнакомца, чья фигура была наполовину скрыта тяжелой зеленой портьерой. Это выглядело весьма похоже на слежку за ним в его первую дождливую ночь в Симмуре.
- Ты уже знаешь где он находится? - тихо спросил Келтэн, поправляя воротник своего розового плаща.
- Окно верхнего этажа над свечной лавкой, - проворчал Спархок, вновь взваливая коробку себе на плечо.
- Ну, отдохнул и будет. Время идет, поторапливайся, - громко сказал Келтэн, украдкой метнув взгляд на задрапированное зеленым окно.
Пройдя вперед несколько домов, они свернули за угол.
- Довольно эксцентричный тип, - хмыкнул Келтэн, - большинство людей не носят капюшоны, находясь в помещении.
- Вероятно, ему есть что прятать.
- Как ты думаешь, он узнал нас?
- Трудно сказать. Я не уверен, но мне кажется, что это тот же человек, который следил за мной той ночью, когда я приехал в город.
Разглядеть мне его не удалось, но я мог его чувствовать. И оба раза я чувствовал одно и тоже.
- А можно с помощью магии распознать нас?
- Легко. Магия видит человека, а не одежду. Давай еще пройдемся и посмотрим, сможем ли мы избавиться от слежки.
- Идем.
К полудню они были на площади неподалеку от Западных ворот, где Спархок видел Крегера. Там они разделились - Спархок пошел в одну сторону, Келтэн - в другую. Каждый заходил во все попадавшиеся балаганы и лавки, и, подробно описывая внешность Крегера, расспрашивал, не видел ли его кто-нибудь из хозяев или приказчиков. Когда на противоположной стороне площади их пути пересеклись. Спархок спросил:
- Удалось узнать что-нибудь?
Келтэн кивнул.
- Тут есть один торговец вином... Он сказал мне, что человек, выглядящий точно как Крегер, приходит сюда три-четыре раза в день за бутылкой красного арсианского.
- Верно, это любимое пойло Крегера. Если Мартэл узнает, что Крегер снова прикладывается к бутылке, он вырвет ему сердце через глотку.
- Я слышал о такой штуке. Что, это действительно можно сделать?
- Можно, если у тебя достаточно длинные руки и ты знаешь чего хочешь.
Твой торговец вином случайно не намекнул тебе, каким путем сюда является Крегер?
- Вот этой улицей. - указал Келтэн.
Спархок в задумчивости поскреб под своей бородой из конского волоса.
- Если ты оторвешь себе бороду, - заметил Келтэн, - Сефрения перекинет тебя через колено и как следует отшлепает.
- А Крегер уже приходил сегодня за вином? - Спархок оставил в покое свою бороду.
- Да. Часа два тому назад.
- Надо думать, он уже прикончил эту бутылку. Если он пьет как раньше, то по утрам ему нездоровится, - сказал Спархок, окидывая взглядом шумную площадь, - пойдем-ка к этой улице, и где-нибудь в тихом местечке подождем его. Надеюсь, Крегер не заставит себя долго ждать.
- Как думаешь, он не узнает нас? Ведь мы оба знакомы с ним.
- Нет, - покачал головой Спархок, - он так близорук, что дальше своего носа ничего не видит. Добавь к этому бутыль вина, и он не узнает даже собственную мать.
- А что, у Крегера есть мать? - притворно удивился Келтэн. - Мне казалось, он вылез из логова мокрицы под гнилой колодой.
- Ладно, пойдем поищем местечко, где можно спокойно подождать его.
- Мы будем таиться и выслеживать его, - таинственным шепотом проговорил Келтэн. - Боже, как давно я этим не занимался.
Они прошли по улице сотню шагов и увидели узкий проход в темный проулок.
- Таиться мы будем здесь, - сказал Спархок, указывая на него. - Когда Крегер будет проходить мимо, мы затащим его в проулок и дружески там побеседуем.
- Хорошо, - согласился Келтэн, ухмыляясь с разбойничьим видом.
Друзья вошли в узкий проход между домами. Проулок являл собою неприглядное зрелище - всюду валялись кучи гниющего мусора, и его явно использовали прохожие для отправления естественных нужд.
- Твои решения иногда оставляют желать лучшего, Спархок, - морща нос, произнес Келтэн, - неужели нельзя было подобрать для нашей охоты менее ароматное местечко.
- Ты знаешь, Келтэн, я был рад, что ты совершишь со мной этот поход, но, видимо, я радовался бы меньше, если бы подумал заранее о непрекращающемся потоке всевозможных претензий, исходящем от тебя.
- Но ведь надо человеку о чем-нибудь поговорить, - пожал плечами Келтэн. Он вытащил из-за пазухи маленький кривой нож и принялся править его о подошву башмака, - я получу его первым.
- Кого?
- Крегера. Я первый наброшусь на него.
- С чего ты так решил?
- Ты мне друг, Спархок, а друзья должны уступать своим друзьям.
- Но, по-моему это правило должно работать и в другую сторону.
- Нет, - покачал головой Келтэн, - ты любишь меня больше, чем я тебя.
И это вполне естественно - я гораздо более приятный человек, нежели ты.
Спархок посмотрел на наслаждающегося своим красноречием Келтэна пристальным взглядом.
- Друзья для того и существуют, Спархок, - заискивающе произнес Келтэн, - чтобы указывать нам на наши маленькие недостатки.
На этом разговор прекратился. Друзья застыли в ожидании, вглядываясь в проходящую перед ними улицу. Улица была не из шумных, на ней располагалось пара магазинчиков, а остальные дома занимали склады да жилища торговцев.
Прошел час, за ним другой.
- Может он так упился, что заснул? - предположил Келтэн.
- Только не Крегер, он один пьет за целый полк. Он должен вернуться.
Келтэн задрал голову и пристально посмотрел на небо.
- Похоже, будет дождь.
- По-моему, нам уже приходилось попадать под дождь, и не раз.
Келтэн возвел очи в горе и схватился за полу своего яркого камзола.
- Но Шпархок, - прошепелявил он, - ты же жнаешь, какими отвратительными пятнами покрываетша шелк, когда намокнет.
Спархок приглушенно рассмеялся.
В ожидании прошло еще около часа.
- Скоро солнце пойдет на закат, - сообщил Келтэн, - может он нашел другую винную лавку?
- Давай подождем еще немного.
Через некоторое время неожиданные обстоятельства избавили их от скуки. Восемь или десять дородных парней в грубых серых одеяниях внезапно атаковали их с мечами в руках. Рапира Келтэна со свистом вылетела из ножен, с такой же молниеносной быстротой Спархок выхватил из-за пояса свой палаш. Не прошло и секунды, как человек, видимо, возглавлявший отряд нападавших, с удивлением обнаружил, что проткнут рапирой насквозь.
- Доставай мечи! - крикнул Спархок, протискиваясь вперед и оттесняя сгрудившихся кучей нападающих. Он парировал удар меча, и погрузил свой палаш в живот атакующего, провернув при этом оружие так, чтобы рана была по возможности обширной.
Ширина проулка позволяла действовать одновременно только двоим, так что, несмотря на то, что его меч был короче мечей нападавших, Спархоку удавалось сдерживать их натиск. За спиной Спархок слышал треск разлетающейся деревянной коробки, и через мгновенье Келтэн стоял рядом с ним с длинным мечом в руке.
- Я вытащил его, - прокричал он, - теперь ты доставай свой!
Спархок, отбросив напиравшего на него вояку, отступил назад. Сменив палаш на свой боевой меч, поблескивающий в обломках коробки, он одним прыжком оказался на прежнем месте. За это время Келтэн успел расправиться с двумя врагами, и шаг за шагом теснил остальных. Однако из-под его прижатой к боку левой руки сочилась кровь. Спархок пронесся мимо него размахивая своим тяжелым мечом, который держал двумя руками. Один из нападающих тут же лишился головы, другой - руки, в которой держал меч.
Затем он нанес удар еще одному ошеломленному таким оборотом вояке, оставив его стоять цепляясь за стену, с фонтаном крови, бьющим изо рта. Остальные благоразумно обратились в бегство. Спархок обернулся и увидел Келтэна, невозмутимо выдергивающего свой меч из груди человека с отрубленной рукой.
- Никогда не оставляй позади себя живых врагов, Спархок. Даже человек, только что лишившийся руки, как например этот, может заколоть тебя, если ты его не видишь. Кроме того, это просто неаккуратно - всегда надо закончить одну работу, прежде чем возьмешься за другую, - свою левую руку Келтэн по-прежнему крепко прижимал к боку.
- Ты в порядке? - спросил его Спархок.
- Пустяки, царапина.
- Царапины не кровоточат так сильно. Дай мне взглянуть.
Рана была большая, но не слишком глубокая. Спархок оторвал край рукава серой хламиды одного из убитых, и, сложив его вдвое, приложил к боку Келтэна.
- Держи это, чтобы не съезжало с твоей царапины, и прижми покрепче чтоб не так сильно шла кровь.
- Со мной уже случалось такое и раньше, Спархок, - оскорбился Келтэн, - я знаю, что делать.
Спархок оглядел проулок, заваленный трупами.
- Пожалуй, нам пора исчезнуть отсюда. Кто-нибудь, услышав шум, может сунуть сюда свой любопытный нос. Кстати, ты не заметил ничего особенного в этих людях?
- Они не слишком умелые воины, - пожал плечами Келтэн.
- Я говорю о другом. Люди, зарабатывающие себе на жизнь, подстерегая прохожих в глухих переулках, не особенно заботятся о своей внешности, а эти что-то уж больно гладко выбриты, - Спархок наклонился к одному из тел и отвернул полу плаща, бывшего на нем, - посмотри, разве это не интересно?
Под серой хламидой убитого Келтэн увидел красное одеяние с вышитой эмблемой на левой стороне груди.
- Солдат церкви, - кивнул он, - похоже, Энниас действительно нас недолюбливает.
- Это не лишено смысла. Ну, пора сматываться отсюда. Те, что остались в живых могут вернуться с подмогой.
- Куда мы теперь? В гостиницу или в Замок Ордена?
- Нет, - покачал головой Спархок, - кто-то видит нас через нашу маскировку, и Энниас как раз ждет, что мы отправимся туда.
- Пожалуй, ты прав. И что же ты предложишь?
- Я подумываю об одном месте. Ты способен передвигаться?
- Между прочим, я моложе тебя, ты еще помнишь об этом? И вполне способен идти наравне с тобой.
- Всего лишь на шесть недель.
- Моложе - значит моложе, Спархок. И не надо этих софизмов и жонглирования цифрами.
Засунув мечи за пояса, Спархок и опирающийся на него Келтэн двинулись прочь с места сражения.
Улица, по которой они шли, становилась все запущенней, и в конце концов превратилась в сплошной лабиринт ничем не мощеных проулков. Большие обшарпанные развалюхи-дома кишели плохо одетым людом, не обращающим никакого внимания на окружающую его грязь.
- Все это напоминает кроличий садок, - заметил Келтэн, - далеко еще до твоего места? Я начинаю немного уставать.
- Осталось совсем немного. На следующем перекрестке.
Келтэн вздохнул и покрепче прижал раненую руку к боку.
Они двинулись дальше. Обитатели этих трущоб провожали их недружественными взглядами. Одежда Келтэна выдавала в нем дворянина, а эти люди не особенно жаловали дворян и их слуг.
Добравшись до перекрестка, Спархок повел своего друга в грязный темный проулок. Они прошли уже половину его, когда рослый грузный мужик с заржавленным копьем в руке преградил им дорогу.
- Куда путь держите? - поинтересовался он.
- Мне нужно поговорить с Платимом, - ответил Спархок.
- Вряд ли он захочет разговаривать с тобой. И вообще, таким щеголям стоит убраться из этой части города до наступления ночи. А то всякое случается здесь по ночам.
- А иногда и днем, - добавил Спархок, указывая на свой меч.
- Ко мне на два счета прибежит дюжина человек подмоги, стоит мне только свистнуть.
- А моему другу со сломанным носом понадобится ровно в два раза меньше времени, чтобы размозжить тебе голову, - ответил на это Келтэн.
Толстяк, видимо, довольно пугливый, когда не боялись его, отступил назад.
- Ну что, приятель, ты отведешь нас к Платиму? Или нужны еще какие-то доводы?
- Вы не вправе угрожать мне.
Спархок поднял свой меч так, чтобы толстяку было хорошо его видно.
- Это дает мне все права, приятель. Прислони свое копье к этой стене и живо веди нас к Платиму.
Толстяк вздрогнул и, прислонив свое копье к стене, повернулся и поплелся вглубь переулка. Через сотню шагов они уперлись в глухой тупик.
Несколько каменных ступеней вели вниз к двери в подвал.
- Туда, вниз, - буркнул их проводник.
- Показывай путь, - приказал Спархок, - мне бы не хотелось иметь тебя за спиной, дружище. Ты похож на человека, который может натворить всяких глупостей.
Мужик медленно спустился по выщербленным грязным ступеням и два раза стукнул в дверь.
- Это я, Сэф. Здесь пара знатных людей. Они хотят говорить с Платимом.
После небольшой паузы послышался лязг отодвигаемого запора. Дверь слегка приоткрылась, и в образовавшемся проеме показалось лицо бородатого мужика.
- Платим не любит знати, - объявил он.
- Думаю, что сумею изменить его мнение, - ответил Спархок, - уйди с дороги, приятель.
Бородатый посмотрел на меч в руке Спархока, тяжело сглотнул и широко открыл дверь.
- Ступай вперед, Сэф, - сказал Келтэн проводнику.
Сэф неохотно протиснулся в дверь.
- И ты, ступай с нами, - бросил бородатому Спархок, когда они с Келтэном вошли внутрь, - мы любим большие компании.
За дверью ступени продолжали спускаться вглубь, сжатые с обеих сторон заплесневевшими, пропитанными водой стенами, сложенными из огромных серых камней. Лестница вела в обширный подвал со сводчатым каменным потолком. В центре комнаты в каменном углублении пола был разожжен костер, сквозь дым которого можно было разглядеть стоящие вдоль стен дощатые нары с грубыми соломенными тюфяками. На них сидело около двух дюжин мужчин и женщин, одетых в самые разнообразные наряды, развлекающихся обильными возлияниями и игрой в кости. Напротив очага развалился в кресле огромный человек со свирепой черной бородой и не менее огромным чем он сам животом. На нем был запачканный и изорванный ярко-оранжевый камзол, в мясистой руке поблескивала серебряная пивная кружка.
- Это Платим, - нервно пробормотал Сэф, - он слегка выпил, так что вам стоит быть поосторожнее, мои господа.
- Как-нибудь разберемся, - ответил Спархок, - спасибо, Сэф, я просто не представляю, как мы обошлись бы без твоей помощи.
Спархок повел Келтэна к очагу.
- Кто все эти люди? - тихо спросил тот, оглядывая людей, сидящих вдоль стен.
- Воры, нищие, может, несколько убийц.
- У тебя, оказывается, довольно забавные друзья, Спархок.
Платим, не замечая вошедших, тщательно изучал ожерелье с рубиновым подвеском. Когда Спархок и Келтэн остановились прямо перед ним, он наконец поднял на них мутные глаза, привлеченный в основном пышном нарядом Келтэна.
- Кто пропустил сюда этих двоих? - проревел Платим.
- Мы зашли сюда сами, Платим, - ответил Спархок, убирая меч и срывая с глаза ненужную теперь повязку.
- Не соизволят ли господа сами и убраться отсюда?
- Боюсь, нам это будет не совсем удобно, - ответил ему Спархок.
Тучный человек в оранжевом раздраженно щелкнул жирными пальцами.
Люди, сидевшие вдоль стен, поднялись.
- Вас слишком превосходят в количестве, - сказал Платим, оглядывая свою когорту.
- Последнее время это случается довольно часто, - заметил Келтэн, кладя руку на рукоять своего меча.
Платим прищурил глаза.
- Твоя одежда не слишком подходит к этому мечу, - обратился он к Келтэну.
- Я и сам с трудом свыкаюсь с этим нарядом.
- Так кто же вы двое? Ты, в костюме придворного, совсем не похож на этих порхающих мотыльков из дворца.
- А он видит самую суть вещей, - обратился к Спархоку Келтэн, - да, действительно, мы - пандионцы.
- Положим, что так. Но к чему этот маскарад?
- Мы слишком хорошо известны, - объяснил Спархок, - а нам нужно было передвигаться по городу неузнанными.
Платим значительно посмотрел на окровавленную одежду Келтэна.
- Похоже, кого-то все же не обманул ваш маскарад. Или вы просто заглядывали не в те кабаки?
- Солдаты церкви, - пожал плечами Келтэн. - Я хотел бы сесть, по определенным причинам мне нездоровится.
- Эй, кто-нибудь, принесите ему табурет, - крикнул Платим, потом, посмотрев на друзей, продолжил:
- С чего это Рыцари Храма сражаются с солдатами церкви?
- Дворцовые политики, - ответил Спархок. - Они заварили всю кашу.
- Один Бог ведает правду, - благочестиво вздохнул Платим. - Так что привело вас сюда?
- Нам нужно пересидеть некоторое время, - сказал Спархок, оглядываясь вокруг, - твой подвальчик нам очень подошел бы.
- Извини, приятель, я бы рад приютить человека, который дрался с солдатами церкви, но здесь я занимаюсь делами, и здесь нет места для посторонних, - Платим взглянул на Келтэна, опустившегося на стул, принесенный ему каким-то оборванным нищим, - ты убил человека, который нанес тебе этот удар?
- Это сделал он, - указал Келтэн на Спархока, - я тоже убил нескольких, но на его счету больше.
- Я думаю, нам пора поговорить о деле, - вмешался в разговор Спархок, - ты кое-чем обязан моей семье, Платим.
- Я не имею и не имел никогда никаких дел со знатью, разве что перережу порой несколько глоток. Так что вряд ли я мог задолжать что-нибудь твоему семейству.
- Этот долг не имеет ничего общего с деньгами, - ответил на это Спархок, - несколько лет назад солдаты церкви почти уже повесили тебя, но мой отец остановил их.
Платим прищурился.
- Ты - Спархок? - удивился он. - Ты не слишком похож на своего отца.
- Все дело в его носе, - пояснил Келтэн, - если в детстве разобьешь человеку нос достаточно сильно, это может изменить его внешность. За что тебя хотели повесить?
- Это была ошибка. Я зарезал одного парня, на нем не было никакой формы, и откуда мне было знать, что это офицер гвардии Первосвященника? И в кошельке только-то и нашлось, что пара серебряков и пригоршня меди.
- Ты признаешь свой долг? - настаивал Спархок.

Предыдущая страница 6 Следующая страница


7 Дэвид Эддингс

Платим погладил свою бороду.
- Да.
- Тогда мы останемся здесь.
- Это все, что вы хотите?
- Не совсем. Мы ищем одного человека, имя ему - Крегер. Мы хотим, чтобы твои нищеброды последили за ним. Они ведь ходят по всему городу, не так ли?
- Понятно. Можете вы описать этого Крегера?
- Я могу сделать больше - я могу показать вам его.
- Ты хочешь, чтобы я куда-то шел с тобой?
- Этого не понадобится. Не прикажешь ли ты своим людям принести какой-нибудь таз и немного чистой воды?
- Все это найдется, но что ты такое задумал?
- Он хочет показать тебе лицо Крегера в воде, - ответил Келтэн, - это старый трюк.
- Я слышал, что вы, пандионцы, все владеете магией, - Платим не сумел до конца скрыть свой испуг, - но мне никогда не приходилось самому видеть ничего такого.
- Спархок лучше меня владеет этим искусством, - сознался Келтэн.
Один из бродяг притащил старый помятый жестяной таз со слегка замутненной водой. Спархок поставил его на пол, и склонился над ним, бормоча слова стирикского заклинания. Потом он провел над водой рукой, и в водном зеркале появилась одутловатая физиономия Крегера.
- Его и правда видно! - восхитился Платим.
- Это не так уж и трудно, - признался Спархок, - пусть твои люди подойдут и посмотрят. Я не могу держать его здесь все время.
- А все же сколько времени ты можешь продержать его? поинтересовался Платим.
- Минут десять. Потом изображение начнет распадаться.
- Телэн, - крикнул разбойник, - подойди сюда.
Неряшливого вида мальчишка лет десяти подошел к ним откуда-то из дымной глубины подвала. Костюм его, из разнообразной рванины, довершал длинный красный жилет, изготовленный путем обрезания рукавов от камзола и украшенный несколькими прорехами - по всей видимости следами от ударов ножом.
- Чего надо? - дерзко спросил он.
- Ты можешь срисовать это? - Платим указал на лицо в воде.
- Конечно могу. Но чего ради?
- С того, что если ты этого не сделаешь, я надеру тебе уши.
- Сначала поймай меня, толстяк, - ухмыльнулся Телэн, - а я бегаю побыстрее тебя.
Спархок вытащил из кармана своего кожаного жилета серебряную монетку.
- А это стоит твоего труда?
Глаза Телэна заблестели.
- За это я нарисую вам целый шедевр!
- Все, что нам нужно - это точность.
- Как прикажет клиент, - насмешливо ответил Телэн и поклонился, сейчас я принесу все, что мне нужно.
- Он действительно что-то может? - спросил Келтэн, когда мальчишка убежал к нарам у стены.
- Я не знаток живописи, - пожал плечами Платим, - но он все время, которое у него остается от воровства и попрошайничания, проводит, рисуя картинки.
- Не слишком ли он молод для этого дела?
Платим рассмеялся.
- Да у него самые ловкие пальцы во всем Симмуре. Он может выкрасть ваши собственные глаза из глазниц, и вы даже не заметите этого, пока не соберетесь на что-нибудь поглазеть.
- Я буду иметь это в виду.
- Боюсь, что поздно, мой друг. Когда ты пришел сюда, на тебе не было кольца?
Келтэн изумленно посмотрел на свою левую руку. С его пальца исчезло кольцо.

Глава 6

- Потише, Спархок, - содрогнувшись прошипел Келтэн, - мне и правда довольно-таки больно.
- Но я должен промыть рану, прежде чем перевязать ее, - ответил Спархок, продолжая протирать рану на боку Келтэна тряпицей, смоченной в вине.
- По-моему ты слишком стараешься, Спархок.
Платим, переваливаясь, обогнул дымный очаг и подошел к лежанке, на которой расположился Келтэн.
- Ну как, он в порядке? - поинтересовался он.
- Надеюсь, - ответил Спархок, - просто он потерял много крови и теперь ему нужно восстановить силы. Сядь, - добавил он, обращаясь к своему другу. - Теперь я перевяжу тебя.
Спархок отложил тряпицу и взял с края лежанки длинную полосу чистого полотна. Келтэн, поворчав, перевел себя в сидячее положение и Спархок принялся обматывать бинт вокруг его туловища.
- Не так туго, - проворчал Келтэн, - должна же у меня остаться хоть какая-нибудь возможность дышать, как ты думаешь?
- Прекрати плакаться, Келтэн.
- Солдаты церкви, с которыми вы дрались, преследовали вас по каким-то причинам, или просто развлекались? - спросил Платим.
- Причины были, - отвечал Спархок, завязывая узел на повязке, случилось так, что последнее время наши отношения с первосвященником не складывались.
- Хорошо. Для вас. Не знаю как вы, знать, но мы, простолюдины, так все его ненавидим.
- И мы относимся к нему довольно холодно.
- Надо же, хоть в чем-то мы сходимся. А как ты думаешь, есть у королевы Эланы шанс выздороветь?
- Мы приложим к этому все возможные усилия.
- Дай ей Бог. Она наша единственная надежда, - вздохнул Платим, и в его облике промелькнуло нечто человеческое, - если власть возьмет Энниас, это будет плохо для всех.
- Платим, - удивленно проговорил Спархок, - в тебе, кажется, проснулись верноподданнические чувства?
- Быть грабителем - не значит быть предателем, - гордо заявил разбойник, - я так же уважаю корону, как и любой человек в королевстве. Я даже уважал Алдреаса, хотя тот и был слабоват, - глаза Платима хитро блеснули, - а что, его и правда соблазнила собственная сестра? Ходили такие слухи...
- Трудно сказать точно, - пожал плечами Спархок.
- Всем известно, как она бесилась, когда твой отец заставил Алдреаса жениться на будущей матери королевы Эланы, - усмехнулся Платим, - она-то надеялась заполучить в мужья своего брата, а вместе с ним - трон и власть в стране.
- Но это было бы незаконно, - вступил в разговор Келтэн.
- Нашелся бы способ обойти закон. Да, все равно, после женитьбы Алдреаса она сразу сбежала из дворца. Говорят, ее нашли только через несколько недель в дешевом публичном доме вверх по реке. Пол-Симмура успело позабавиться с ней, пока ее смогли вытащить оттуда. - Платим искоса взглянул на двух друзей. - Что с ней сделали потом, отрубили голову?
- Нет, - отозвался Спархок. - Она заключена в женский монастырь в Димосе. Это монастырь славится строгостью.
- Ну наконец-то она отдохнет. Ведь принцесса Арриса была очень занятой госпожой, - Платим выпрямился, и указав на ближайшую лежанку, сказал Спархоку. - Ты можешь воспользоваться ею. Я распорядился, так что сейчас все воры и нищие в Симмуре ищут этого вашего Крегера. Если только он высунет нос на улицу, не позже чем через час мы об этом узнаем. А сейчас вам стоит отдохнуть.
Спархок кивнул и поднялся на ноги.
- Как ты? - спросил он Келтэна.
- Превосходно.
- Тебе нужно что-нибудь?
- Разве что пива - исключительно лишь для того, что бы восстановить ту кровь, которую я потерял.

***

В логове Платима невозможно было определить время, так как подвал этот не имел окон. Спархок почувствовал легкое прикосновение, и тут же проснулся, поймав разбудившую его руку.
Телэн, давешний мальчишка-рисовальщик, стоял над ним с угрюмым сердитым видом.
- Никогда не пытайся залезть в карман кому-нибудь, если у тебя от холода дрожат руки, - сказал ему Спархок, и, отерев с лица мальчика дождевые капли, добавил, - сегодня непогожее утро. Тебе понадобилось что-то именно в моем кармане?
- Нет. Ты просто попался мне под руку.
- Ты бы не хотел отдать кольцо моего друга?
- О, я как раз и собирался отдать. Я взял его просто так, для практики, - Телэн достал из-за пазухи кольцо, и, восхищенно взглянув на него, добавил, - Я специально счистил с него кровь.
- Я думаю Келтэн оценит эту услугу.
- Да, кстати, я встретил того человека, которого вы ищете.
- Крегера? Где?
- Он остановился в публичном доме на улице Львов.
- В публичном доме?
- Видно, он соскучился по ласке.
Спархок сел. Потрогав свой подбородок, он убедился, что борода из конского волоса пребывает на месте.
- Пойдем-ка поговорим с Платимом, - сказал он.
- Может, разбудить твоего друга?
- Пусть спит. Не стоит тащить его под дождь сейчас, пока он еще слаб.
Платим мирно похрапывал на своем стуле, но когда Телэн дотронулся до его плеча, сразу открыл глаза.
- Мальчик нашел Крегера, - сказал ему Спархок.
- Я так думаю, ты собираешься сходить туда?
Спархок кивнул.
- А солдаты первосвященника? Что, если они все еще ищут вас?
- Возможно.
- И они знают, как вы выглядите?
- Да.
- Тогда тебе и твоему другу далеко не уйти.
- Придется попробовать.
- Платим, - вступил в разговор Телэн.
- Что?
- Помнишь, как мы смывались из Симмура, что бы побыстрее добраться до Визела?
Платим ухмыльнулся, и, почесывая короткими пальцами обширный живот, посмотрел на Спархока.
- Как сильно привязан ты к своей бороде? - спросил он.
- Не то, чтобы очень сильно. Но почему ты спрашиваешь?
- Если бы ты согласился сбрить ее, я бы, смог бы подсказать тебе, как можно ходить по городу не узнанным.
Спархок начал по кускам отдирать изрядно надоевшую ему бороду.
- Ты действительно не очень-то к ней привязан, - рассмеялся Платим, и, посмотрев на Телэна, добавил:
- Ступай, принеси, сам знаешь что, из того вон комода.
Телэн отправился к огромному деревянному коробу, громоздящемуся в углу подвала, и принялся копаться в его обширных недрах. Тем временем Спархок расправлялся с последними остатками бороды на своем многострадальном лице. Когда с бородой было полностью покончено, Телэн вернулся, неся в руках старый грязный плащ и пару ботинок, больше походящих на бесформенные кожаные бурдюки.
- Может, еще что-то можно удалить с твоего лица? - смеясь, спросил Платим.
Спархок принял от Телэна принесенный плащ, налил на его край немного вина и мокрым углом стал тереть лицо, удаляя остатки клея и бутафорского багрового шрама.
- А нос? - спросил Платим.
- Нет, это настоящий.
- Как же тебя угораздило так его искалечить?
- Это долгая история.
Платим пожал плечами.
- Снимай свои ботинки и штаны и надевай это, - Платим указал на вещи, принесенные Телэном.
Спархок снял ботинки и кожаные штаны, и Телэн обернул вокруг него плащ, закрепив его концы на плечах, так что плащ закрывал все его тело от подбородка до колен.
Платим оценивающе оглядел его.
- Ну, теперь надень эти ботинки и измажь ноги - они у тебя смотрятся слишком чистыми.
Телэн еще раз навестил комод в углу и возвратился с потертой кожаной шапкой, длинным тонким посохом и комком грязной дерюги.
- Надень шапку и обвяжи этим лоскутом глаза, - скомандовал Платим.
Спархок повиновался.
- Тебе хорошо видно через эту повязку?
- Я могу различать вещи, вот, пожалуй, и все.
- Это и не нужно, что бы ты хорошо видел. Ты сейчас - слепой.
Принеси-ка ему чашку для подаяний, Телэн, - Платим снова обернулся к Спархоку, - пока ты здесь, потренируйся немного в ходьбе. Постарательнее стучи перед собой палкой да не забывай время от времени спотыкаться и наталкиваться на что-нибудь.
- Интересная мысль, Платим. Но ведь я знаю, куда иду, не покажется ли это кому-нибудь подозрительным?
- У тебя будет поводырь - Телэн. Вы будете просто парой обычных нищих.
Спархок передвинул ножны и попытался скрыть под плащом свой тяжелый меч. Платим покачал головой:
- Слишком заметно. Лучше оставить меч, а под плащом спрятать кинжал.
- Пожалуй, ты прав, - Спархок стянул с себя перевязь с мечом и отдал толстяку в оранжевом камзоле. - Сохрани его.
Некоторое время после этого Спархок тренировался в походке слепца, усердно стуча перед собой длинным деревянным посохом.
- Неплохо, - оценил его старания Платим, - ты быстро схватываешь.
Пожалуй, тебя уже можно выпускать на улицу. Телэн по дороге обучит тебя просить милостыню.
Из сумерек подвала возникла фигура Телэна. Его левая нога была гротесково изогнута, и он ковылял, опираясь на костыль. На нем уже не было вызывающе-красного жилета - его заменило неприметное серое тряпье.
- Это не причиняет тебе боли? - спросил Спархок, указывая палкой на ногу мальчика.
- Не особо. Нужно просто ставить ногу на внешнее ребро ступни и выворачивать колено вовнутрь.
- Выглядит весьма убедительно.
- Еще бы. Я долго этим промышлял.
- Ну так что, вы готовы? - прервал их беседу Платим.
- Насколько это возможно - да. Хотя я не думаю, чтобы из меня получился хороший нищий.
- Телэн обучит тебя основам. Это не так уж трудно. Удачи тебе, Спархок.
- Спасибо. Я думаю, она мне сегодня понадобится.
Была уже середина серого дождливого утра, когда Спархок и его проводник выбрались из подвала и двинулись по проулку прочь от логова Платима. Когда они проходили мимо Сэфа, стоящего на страже у дверей, толстяк не удостоил их своим вниманием.
На улице Телэн взял Спархока за угол плаща и повел его за собой, в то время как Спархок ревностно принялся исполнять свои обязанности слепого: стучать посохом по дороге перед собой и спотыкаться на неровностях, которыми изобиловал их путь.
- Есть несколько способов просить подаяние, - этими словами начал Телэн урок нищенства, - некоторые просто сидят, держа перед собой чашку для подаяний. Хотя, конечно, этим много не соберешь, если только день не праздничный, и ты сидишь не у церкви. Некоторые суют свою чашку прямо в лица прохожим. Это приносит больше, но если прохожий окажется раздражен чем-нибудь, то можно здорово получить на орехи. Ты у нас вроде как слепой, поэтому тебе нужен другой способ.
- Я должен что-нибудь говорить?
- Да, - кивнул Телэн, - нужно как-то привлекать их внимание. Самое простое - это кричать "подайте". У тебя не будет времени на длинные речи, да и люди не очень-то любят, когда нищие надолго привлекают их внимание.
Если кто-нибудь решит дать тебе что-то, он постарается сделать это побыстрее. Постарайся сделать свой голос пожалобнее, как будто вот-вот заплачешь.
- Я вижу, нищенство - это целое искусство.
- Если нужно надуть людей, и надуть их одним-двумя словами, так вложи в них всю душу. У тебя не найдется нескольких медяков?
- Если ты их еще не стащил. А зачем?
- Нужно же тебе греметь чем-нибудь в чашке. К тому же, когда мы подойдем к борделю, это будет выглядеть так, будто бы ты уже что-то получил.
- Я не успеваю следить за твоей речью, Телэн.
- Ты хочешь дождаться Крегера у выхода из борделя? Если ты захочешь войти туда, то тебе придется иметь дело с вышибалами, а это много шуму. К тому же мадам может вызвать стражников. Так что лучше подождать снаружи.
- Хорошо, подождем.
- Ну вот, встанем у дверей и будем просить милостыню, пока он не войдет туда, - мальчик помолчал немного и спросил, - ты хочешь убить его?
Можно мне будет посмотреть?
- Нет. Я хочу задать ему несколько вопросов.
- А, - разочарованно протянул Телэн.
Дождь все усиливался, и капли воды стекали с промокшего плаща Спархока на его голые ноги.
Они добрались до улицы Львов и свернули в проулок налево.
- Публичный дом чуть выше, - пояснил Телэн, продолжая тащить Спархока за край плаща. Внезапно проводник остановился.
- Что случилось? - спросил Спархок.
- Нас опередили, - ответил мальчик, - какой-то одноногий стоит напротив входа.
- Просит милостыню?
- Что же еще?
- И что теперь делать?
- Ничего особенного, - самоуверенно ответил Телэн, - я пойду и скажу ему, чтобы он убирался.
- Думаешь, он уйдет?
- Еще бы, когда я скажу ему, что так велел Платим. Подожди здесь, я сейчас.
Мальчик торопливо проковылял к дверям борделя, выкрашенным в красный цвет, и перебросился несколькими быстрыми фразами со стоящим там одноногим нищим. Некоторое время тот внимательно рассматривал Телэна, потом его отсутствующая нога каким-то чудом появилась из-под грубого рубища, и он крадучись двинулся прочь. Телэн вернулся к своему подопечному и подвел его к дверям борделя.
- Теперь прислонись к стене и держи наготове чашку, на случай если кто пройдет мимо. Только держи ее не слишком ровно и прямо перед ними, не забывай - ты, все же, слепой.
Цветущего вида купец проходил в этот момент мимо них, плотно завернувшись в плащ. Спархок протянул руку с чашкой и жалобным голосом проговорил:
- Подайте...
Купец проигнорировал его призыв.
- Неплохо, - оценил Телэн, - только нужно еще побольше плаксивости.
- Ты думаешь из-за этого он мне ничего не подал?
- Да нет... Купцы всегда подают очень редко.
По улице проходили несколько рабочих в кожаных робах. Они громко о чем-то говорили и не слишком твердо держались на ногах.
- Подайте! - со слезами в голосе прокричал Спархок.
- Пожалуйста, добрые люди, - добавил, шмыгая носом, Телэн, приглушенным от слез голосом, - помогите моему бедному слепому отцу и мне!
- Почему бы нет, - пробормотал один из рабочих, шаря в карманах в поисках мелочи. Выудив медяк, он бросил его в чашку Спархока.
- Видно, слепой проныра решил набрать денег на визит к девочкам, сострил один из рабочих.
- Это его дело, - пробасил самый большой из них.
- Первая кровь, - сказал Телэн, когда рабочие отправились своей дорогой, - положи монету в карман, не стоит, чтобы в чашке было слишком много.
В течение следующего часа Спархок с его юным учителем собрали еще с дюжину монет. Спархок даже вошел в азарт и ликовал в душе всякий раз, когда ему удавалось заполучить монетку с прохожего.
От этого увлекательного занятия его внимание отвлек ярко раскрашенный экипаж, остановившийся в этот момент перед дверью борделя. Одетый в ливрею молодой лакей спрыгнул с задка, опустил приступку, и открыл дверцу. Из экипажа вылез человек, одетый в зеленый бархат. Спархок узнал его.
- Я не задержусь долго, дорогой, - сказал одетый в зеленое лакею, нежно потрепав его по мальчишеской щеке. Затем, хихикнув, добавил, - мне не хотелось бы, чтобы кто-нибудь узнал что мы были здесь и решил, что я часто посещаю подобные заведения, - он закатил глаза и засеменил к красной двери, потом обернулся и сказал:
- Отведите экипаж вверх по улице и ждите меня там.
- Подайте слепому, - протянул Спархок, гремя медяками в своей чашке.
- Прочь с дороги, - воскликнул хозяин экипажа, отмахиваясь от него как от надоедливой мухи.
Одетый в зеленый бархат человек вошел внутрь, а его экипаж тронулся и покатил вверх по улице.
- Странно, - пробормотал Спархок, - никогда бы не подумал, что мне придется увидеть подобное - барон Гарпарин посещает бордель.
- Но у знати тоже ведь бывают такие же желания, правда? - сказал Телэн.
- Да, у Гарпарина такие желания бывают, но вряд ли здешние девочки удовлетворят его. Скорей, он заинтересовался бы тобой.
- Не беда, - краснея пробормотал Телэн.

Предыдущая страница 7 Следующая страница


Алмазный трон 8

Спархок насупил брови.
- Что нужно Гарпарину в том же борделе, где остановился Крегер?
- Они знают друг друга? - спросил Телэн.
- Вообще-то вряд ли. Гарпарин - член Королевского Совета и друг Энниаса. А Крегер - третьесортная жаба. Но если они все же встречаются здесь, я много бы отдал, чтобы узнать, о чем пойдет разговор.
- Тогда войди внутрь.
- Что?..
- Это публичный дом, а слепой тоже нуждается в любви. Только не затевай драк, - Телэн осторожно огляделся. - Как войдешь, спроси Нейвин, она из людей Платима. Она отведет тебя туда, где ты сможешь все подслушать.
- Похоже, Платим держит в руках весь город.
- Да - ночью, а днем - Энниас.
- Ты войдешь со мной туда?
- Нет. Шанда не пускает в дом детей, по крайней мере - мальчиков.
- Шанда?
- Здешняя мадам.
- Интересно... Так звали любовницу Крегера. Какая она из себя, эта Шанда? Худая?
- Да. С этаким все время кислым видом.
- Это она.
- Она знает тебя?
- Мы встречались один раз, лет двенадцать назад.
- Ничего, повязка у тебя почти закрывает лицо, да и темновато там внутри. Она точно не узнает тебя, если ты еще изменишь голос. Ну иди же. Я посторожу. Я знаю всех стражников и шпионов здесь.
- Хорошо.
- А ты взял денег на девочку? Шанда не даст тебе и взглянуть на своих шлюх, пока ты не выложишь денег. Если у тебя нет сейчас, Я могу одолжить.
- Надеюсь, у меня хватит и так, если, конечно, ты снова не обчистил мои карманы.
- Мог ли я, мой господин?
- Почему нет? Я скоро вернусь - жди.
- Приятно поразвлечься. Я слышал, Нейвин - очень резвая девчонка.
Не обратив на укол своего проводника внимания, Спархок открыл красную дверь борделя и вошел. Прихожая была наполнена запахом дешевых духов.
Спархок старательно постукивал посохом, ощупывая пол и стены.
- Эй! - проговорил он скрипучим голосом, - есть здесь кто-нибудь?
Дверь в дальнем углу прихожей отворилась. В проеме показалась худая женщина, одетая в желтое бархатное платье. Грязноватые светлые волосы обрамляли лицо с застывшим на нем неодобрительным выражением.
- Что тебе нужно? - неприязненно спросила она. - Здесь не место просить милостыню.
- А я здесь вовсе не затем, - проскрипел Спархок, - я пришел, чтобы купить, или, по крайней мере, взять на время.
- А деньги-то у тебя имеются?
- Да.
- А ну, покажи-ка.
Спархок сунул руку под свой рваный плащ, и, вынув из кармана несколько монет, показал, держа на раскрытой ладони. Глаза женщины алчно блеснули.
- Даже и не помышляй об этом, - предупредил ее Спархок.
- Ты не слепой! - воскликнула она.
- Ты наблюдательна.
- Ладно. И чего же ты хочешь?
- Друг посоветовал мне спросить Нейвин.
- А, Нейвин. В последнее время многие спрашивают ее. Что ж, я пошлю за ней, после того, как ты заплатишь.
- Сколько?
Хозяйка назвала цену, и, получив деньги скрылась за дверью. Через некоторое время она вернулась с миловидной брюнеткой лет двадцати.
- Вот это и есть Нейвин. Надеюсь вы хорошо проведете время.
Притворно улыбнувшись Спархоку, мадам удалилась в свою комнату.
- Ты ведь не настоящий слепой, правда? - кокетливо спросила Нейвин.
Когда она говорила, на щеках появлялись ямочки. На ней было полупрозрачное ярко-красное платье.
- Да, - согласился Спархок, - не настоящий.
- Хорошо, а то я раньше никогда не бывала со слепым, и не умею с ними. Пойдем наверх, - сказала девушка и повела его к лестнице в верхнюю часть дома. - Чего бы ты хотел сейчас больше всего? - спросила она, улыбаясь ему через плечо.
- Сейчас мне больше всего хотелось бы услышать кое-что.
- Услышать? Но что?
- Меня послал Платим. У Шанды есть друг, который остановился здесь.
Зовут его Крегер.
- Такой трусоватый, с противными глазками?
- Точно. И еще - сюда только что вошел знатный человек в зеленом.
Между ними должен быть разговор. Вот мне и хотелось бы его услышать. - Он стянул с глаз надоевшую повязку.
- Так ты вовсе не хочешь... - она не договорила и обиженно надула губы.
- Не сегодня, сестренка, - сказал Спархок, - у меня другим голова забита.
- Ты мне нравишься, - вздохнула Нейвин, - нам было бы хорошо вдвоем.
- Как-нибудь в другой раз, может быть. Так ты сможешь показать мне место где можно послушать разговор Крегера с тем типом?
- Наверно да, - снова вздохнула девушка. - Это на самом верху. Мы можем пойти в комнату Федры - она как раз ушла навестить свою мать.
- Мать?
- Да, мать. И у нас, между прочим, есть матери. Комната Федры соседняя с комнатой дружка Шанды. Если ты приложишь ухо к стене, то сможешь услышать, что у него делается.
- Отлично. Идем быстрее - я не хочу ничего пропустить.
Маленькая бедно обставленная комната находилась в конце коридора.
Единственная свеча на столе освещала ее. Нейвин закрыла дверь, и, сбросив платье, легла на кровать.
- На всякий случай - если кто-нибудь войдет, или ты передумаешь, объяснила она, посылая Спархоку многообещающий лукавый взгляд.
- Какая стена? - тихо спросил он.
- Вот эта.
Спархок прошел через комнату и прислонился к стене.
- ...моему господину Мартэлу, - услышал он знакомый голос. - Мне нужно что-нибудь, что доказывало, что вы действительно от Энниаса, и все, что вы скажете исходит от него.
Это был Крегер. Спархок ликующе улыбнулся и плотнее прижал ухо к стене.

Глава 7

- Первосвященник предупреждал меня, что вы несколько подозрительны, сказал Гарпарин своим мягким женственным голосом.
- Вам известно, барон, что за мою голову в Симмуре назначена награда.
При таких обстоятельствах уместна некоторая осторожность.
- Сможете ли вы опознать подпись и печать Его Светлости, если вам, конечно доводилось их видеть?
- Да.
- Хорошо. Тогда вот вам бумага, которая развеет ваши сомнения. После того как прочтете, уничтожьте ее.
- Я не думаю, что это стоит делать. Ведь Мартэл тоже захочет доказательство своими собственными глазами, - Крегер сделал паузу и добавил:
- Почему бы Энниасу просто не написать свои инструкции.
- Будьте благоразумны, Крегер! Ведь письмо может попасть в недружественные руки.
- Так же, как и посланник. А вам известно, барон, что пандионцы делают с людьми, обладающими необходимыми им сведениями?
- Мы предполагаем, что вы предпримите шаги, дабы избежать подобных неприятностей.
Крегер насмешливо захохотал.
- Это дело случая, Гарпарин. Моя жизнь не так уж дорога, но это все, что у меня есть. И я по возможности стараюсь ее сохранять.
- Вы трус, Крегер.
- А вы? Не вам об этом говорить. Давайте вашу бумагу.
Послышался шорох бумаги.
- Хорошо, - сказал Крегер своим бесцветным голосом, - я согласен, это действительно печать первосвященника.
- Вы пили сегодня, Крегер?
- Еще бы. А что еще можно делать здесь, в Симмуре? Хотя у вас, барон, есть и другие развлечения, а?
- Вы мне не нравитесь, Крегер.
- Я тоже от вас не в восторге. Но все же нам обоим придется смириться с этим. Извольте изложить ваше поручение и уходите. Меня уже начинает тошнить от ваших духов.
После напряженной тишины Гарпарин заговорил размеренно и подчеркнуто спокойно:
- Вот что Его Светлость хотел бы передать Мартэлу. Он, то есть Мартэл, должен собрать так много людей, как сможет, и облачить всех в черные доспехи. Они должны выступать под знаменами Ордена Пандиона - любая вышивальщица подделает вам их, тем более Мартэл знает, какими они должны быть. Отряд должен с большой помпой прибыть к замку графа Редана, дяди короля Арсиума Дрегоса. Вам известно это место?
- Это на дороге из Дарры в Сарриниум?
- Да, верно.
- Граф Редан - человек благочестивый, и без сомнения примет у себя в замке отряд Рыцарей Храма. Когда Мартэл с отрядом окажется в стенах замка, они должны убить всех его обитателей. Вряд ли они встретят серьезное сопротивление - Редан не содержит большого гарнизона. С ним там живет жена и несколько незамужних дочерей. Все они должны быть многократно изнасилованы.
- Адус сделал бы это в любом случае, - рассмеялся Крегер.
- Хорошо, пусть он не будет застенчив. Далее - в замке у Редана живут несколько священнослужителей. Они должны быть свидетелями всего этого.
После того, как Адус и другие закончат с женщинами, они должны на глазах у священников перерезать им глотки. Редан должен быть подвергнут пыткам и обезглавлен. Заберите его голову, когда будете покидать замок, но пусть люди Мартэла оставят на теле одежду и достаточно личных драгоценностей, чтобы его можно было опознать. Убейте всех в замке, за исключением этих священнослужителей, но отпустите их только после того, как они станут свидетелями всего, что произойдет в замке.
- Зачем?
- Чтобы они могли рассказать о подобном надругательстве королю Дрегосу в Лариуме.
- Энниас хочет, чтобы Дрегос объявил войну Ордену Пандиона?
- Не совсем так, но и это возможно тоже. Как только закончите, отошлите мне сообщение в Симмур с курьером.
Крегер снова рассмеялся.
- Только идиот пойдет на это. Кто-нибудь из пандионцев прирежет меня, не успею я еще явиться к Мартэлу с этим посланием.
- Вы все же слишком опасливы, Крегер.
- Лучше быть опасливым, чем мертвым. Я думаю, люди, которых наймет Мартэл, будут чувствовать тоже самое. Расскажите уж тогда поподробнее об этом плане, Гарпарин.
- Вам не нужно знать больше.
- Зато нужно будет Мартэлу. Вряд ли он захочет быть слепым орудием для кого-то.
Гарпарин пробормотал слова проклятия.
- Ну, хорошо. Пандионцы вмешались в дела первосвященника. Подобные зверства дадут Его Светлости повод сослать всех пандионцев в их главный Замок в Димосе, а потом он собственной персоной отправится в Чиреллос, чтобы доложить все Курии и лично Архипрелату. У них не будет выбора, кроме как распустить Орден Пандиона. Люди, стоящие во главе Ордена - Вэнион, Спархок и другие - будут заключены в подземную темницу под Базиликой в Чиреллосе. Не один человек еще не вышел из этих темниц живым.
- Что ж, я думаю, Мартэлу понравится эта затея.
- Энниас тоже так думает. Эта стирикская женщина - Сефрения - конечно же будет сожжена на костре, как ведьма.
- Да, было бы неплохо избавиться от нее, - Крегер помолчал немного и добавил:
- Но ведь есть наверно еще что-то?
Гарпарин промолчал.
- Ну, не будьте таким скромным, барон, если я смог увидеть, что вы что-то недоговорили, то Мартэл и подавно это почувствует.
- Хорошо, - сказал Гарпарин угрюмым голосом. - Пандионцы вероятно постараются защитить своих вождей от тюремного заключения. Поэтому против них придется выставить армию. А это даст Энниасу и Королевскому Совету возможность объявить страну на военном положении и отменить некоторые законы.
- И какие же законы?
- Те, которые связаны с престолонаследием. Эления будет находиться в состоянии войны, а Элана не может править сейчас страной. Ей придется отречься от престола в пользу своего кузена - Принца-Регента Личеаса.
- Бастарда Аррисы, этого сопляка?
- Законность передачи короны может быть достигнута решением Совета, и я знаю, что говорю о Личеасе, Крегер. Неуважение к королю приравнивается к государственной измене, и закон этот, между прочим имеет обратную силу.
Разговор снова был прерван напряженной тишиной.
- Но позвольте, - сказал Крегер, - я слышал, что Элана в бессознательном состоянии заключена в каком-то там кристалле.
- В этом нет особой проблемы.
- Но как же она подпишет отречение?
Гарпарин рассмеялся.
- В монастыре близ Лэнды живет один монах, весьма искусный в подделывании почерков. Над подписью королевы он трудился особенно усердно, и теперь весьма преуспел.
- Хитро. А что будет с ней после отречения?
- Как только Личеас будет коронован, мы устроим Элане пышные похороны.
- Но она ведь пока еще жива, не так ли?
- Если будет надо, мы превратим в гробницу ее трон.
- Что ж, осталась лишь одна проблема...
- Не вижу никаких проблем.
- Вы непрозорливы, Гарпарин. Первосвященник должен действовать быстро. Если пандионцы узнают о его плане до того, как он доберется до курии в Чиреллосе, они сделают все, чтобы избавиться от обвинения.
- Мы понимаем это. Именно поэтому курьер должен быть послан сразу после того, как граф и его люди будут убиты.
- Ведь послание может так и не дойти до вас... Любой человек, посланный нами в качестве курьера, может подозревать, что будет убит сразу после того, как передаст послание, и решит, что ему лучше ехать в Лэморканд или Пелозию, а не в Симмур, - сказал Крегер, и, выдержав паузу добавил, - позвольте посмотреть ваше кольцо.
- Мое кольцо? Зачем?
- Оно ведь с печатью?
- Да. С гербом моей семьи.
- Каждый знатный человек имеет кольцо, подобное этому, не так ли?
- Безусловно.
- Отлично. Передайте Энниасу, чтобы он обращал особое внимание на чашу для сбора пожертвований в Кафедральном соборе Симмура. Однажды среди пожертвований он увидит это кольцо. Это будет кольцо с гербом семейства графа Редана. Энниас все поймет, а посланник останется невредим.
- Боюсь Его Светлости это не понравится.
- А это вовсе и не обязательно. Я думаю, мы договорились. Так сколько?...
- Что сколько?
- Я имею в виду деньги. Сколько Энниас собирается заплатить Мартэлу за эту услугу? Он получает корону для Личеаса и полную власть в Элении. Во сколько же он оценит это?
- Его Светлостью была упомянута сумма в десять тысяч золотых.
Крегер саркастически рассмеялся.
- Я думаю Мартэл будет дискутировать на эту тему.
- Сейчас в первую очередь дорого время, Крегер.
- Значит, Энниас не должен скупиться. Может, вы возвратитесь во дворец и посоветуете первосвященнику быть пощедрее. Иначе может случиться, что мне целую зиму придется мотаться между ним и Мартэлом, передавая различные предложения и контрпредложения.
- Десять тысяч - это все, что есть в казне королевства, Крегер.
- Ну, это совсем просто. Пусть Энниас увеличит налоги или возьмет что-нибудь из церковной казны.
- А где теперь Мартэл?
- Я не уполномочен сообщать вам это.
Спархок перевел дух и отнял ухо от стены.
- Ну что, было интересно? - лениво спросила Нейвин, по-прежнему лежащая на кровати.
- Очень.
- Ты уверен, что не передумал? - сказала Нейвин, сладострастно вытягиваясь на своем ложе:
- Теперь, когда ты уже услышал, что хотел?
- Извини, сестренка, но у меня сегодня еще куча дел. Кроме того, я уже заплатил Шанде за тебя. А зачем тебе работать, если я этого не требую?
- Такие уж правила в моем ремесле. И к тому же, ты мне нравишься, мой высокий друг со сломанным носом.
- Я польщен, - улыбнулся Спархок, и, достав из кармана золотую монету, протянул девушке.
Она посмотрела на него с удивлением и благодарностью.
- Я хочу выйти отсюда раньше Крегера, - сказал Спархок и направился к двери.
- Возвращайся когда-нибудь, когда не будешь так занят, - сказала ему вслед Нейвин.
- Я подумаю об этом, - пообещал он.
Спархок вернул на глаза повязку и тихо вышел в коридор. Спустившись по лестнице в темную прихожую, он так же тихо выбрался на улицу.
Телэн стоял прижавшись к стене рядом с дверью, пытаясь спрятаться от дождя.
- Ну, как повеселился? - спросил он.
- Я нашел все, что искал, - ответил Спархок.
- Я имею в виду Нейвин, ее ведь не зря считают одной из лучших в Симмуре.
- К сожалению, мне не пришлось убедиться в этом - я был там по делу.
- Я разочарован в тебе, Спархок, - дерзко ухмыльнулся Телэн, - но Нейвин, наверно, разочарована еще больше - говорят, она из тех, кто любит свою работу.
- У тебя несносный характер, Телэн.
- Я знаю, и ты не представляешь, как этому рад, - внезапно лицо мальчика посерьезнело и он, оглянувшись, спросил:
- Спархок, кто-нибудь следит за тобою?
- Вполне возможно.
- Я не о солдатах церкви. Там, на дальнем конце переулка, стоял мужчина, по крайней мере мне показалось, что мужчина - лица не было видно под капюшоном. На нем была одежда монаха.
- По Симмуру разгуливает множество монахов.
- Но не такие, как этот. У меня внутри все похолодело, как только я взглянул на него.
Спархок пристально посмотрел на мальчика.
- Ты ощущал что-нибудь подобное прежде, Телэн?
- Однажды. Платим послал меня к Западным воротам - встречать кого-то.
Какие-то старики входили в город. Когда они прошли, я некоторое время даже не мог сообразить, что я здесь делаю. Целых два дня я чувствовал то же, что и сейчас.
Не стоит, наверно, говорить мальчику, в чем дело, подумал Спархок.
Чувствительность к магии не такая уж редкость, и мало у кого это заходит дальше.
- Не стоит особо беспокоиться об этом, - вслух сказал Спархок, - у нас у всех порой бывают подобные чувства.
- Может быть, - с сомнением протянул Телэн.
- Ну что ж, здесь мы с делами покончили. Пора теперь возвращаться к Платиму.
Несмотря на дождь, улицы Симмура были переполнены зажиточными горожанами в ярко-красных плащах и простыми ремесленниками, одетыми, преимущественно в коричневое и серое. Спархоку приходилось особенно тщательно выполнять роль слепого, чтобы избежать каких-либо подозрений.
Был полдень, когда он и Телэн спускались по ступеням, ведущим в подвал Платима.
- Почему ты не разбудил меня? - сердито спросил Келтэн. Он сидел на краю своей лежанки, держа в руках тарелку с мясным рагу.
- Ты должен был отдохнуть, - ответил Спархок, снимая повязку с глаз.

Предыдущая страница 8 Следующая страница


9 Дэвид Эддингс

- И потом, там идет сильный дождь.
- Ты видел Крегера?
- Нет, но я слышал его, что ничем не хуже, - Спархок обошел вокруг очага. - Ты сможешь достать повозку с возничим? - спросил он Платима.
- Если тебе нужно, - Платим шумно хлебнул из своей серебряной кружки пролив эль себе на грудь.
- Да, - подтвердил Спархок, - нам необходимо вернуться в Замок Ордена. Солдаты первосвященника все еще ищут нас, поэтому мы спрячемся в кузове повозки.
- Да, но телеги двигаются не слишком быстро. Что вы скажете насчет кареты? С занавесками, разумеется.
- А что, у тебя есть карета?
- Да, несколько. В последнее время Всевышний был ко мне благосклонен.
- Рад слышать это, - сказал Спархок, и, повернувшись, позвал: Телэн!
Мальчик подошел к нему.
- Сколько денег ты стащил у меня сегодня утром?
- Не так уж много, - осторожно ответил Телэн, - а что?
- Будь более точным.
- Семь медяков и одну серебряную. Ты друг, поэтому золотые я положил обратно.
- Я тронут.
- Ты, наверно, хочешь получить назад свои деньги?
- Оставь их себе - за твою помощь.
- Вы так щедры, мой господин.
- Я еще не закончил. Не мог бы ты еще последить для меня за Крегером.
Мне нужно будет уехать, и я не хотел бы терять его след. Если он покинет Симмур, сходи в гостиницу на улице Розы, ты знаешь где это?
- Это та, которая принадлежит пандионцам?
- Да... Откуда ты знаешь?
- Это всем известно.
Спархок нахмурился и продолжил:
- Стукни в ворота три раза, сделай паузу, потом стукни еще дважды.
Тебе откроет ворота привратник. Будь с ним вежлив - он рыцарь. Скажи ему, что человек, интересующий Спархока, покинул город. Постарайся объяснить ему, в какую сторону поехал Крегер. Запомнил?
- Ты хочешь, чтобы я повторил?
- Не надо. Кстати, рыцарь-привратник даст тебе золотой за работу.
Глаза Телэна заблестели. Спархок обернулся к Платиму.
- Спасибо тебе, друг мой. Ты сполна оплатил свой долг.
- А я уже и забыл о нем, - ухмыльнулся толстяк.
- Платим действительно хорош в забывании долгов, - встрял Телэн, когда он должен, конечно.
- Когда-нибудь твой язык доведет тебя до беды, малыш, - проворчал Платим.
- Меня всегда спасут мои ноги.
- Ступай лучше, скажи Сэфу, чтобы запрягал серых в экипаж с голубыми колесами и подавал его к двери.
- А что я буду иметь с этого?
- Я отложу обещанную тебе порку.
- Звучит заманчиво, - ухмыльнулся мальчик и поспешно удалился.
- Очень умный молодой человек, - заметил Спархок.
- Да, не по годам, - согласился Платим, - я думаю, когда я уйду на покой, он заменит меня.
- Выходит, он - наследный принц?
Платим бурно расхохотался:
- Коронованный принц воров! Это забавно. Знаешь, ты мне нравишься, Спархок. - Продолжая смеяться толстяк похлопал рыцаря по плечу. - Если тебе еще что-нибудь понадобится, дай мне знать.
- Договорились, Платим.
- Я, пожалуй, даже назначу тебе специальный паек.
- Спасибо, - сухо сказал Спархок. Взяв свой меч, прислоненный к спинке стула Платима, он вернулся к лежанке Келтэна. - Как ты себя чувствуешь? - спросил он, начиная переодеваться в свою одежду.
- Великолепно.
- Ну, тогда мы сейчас едем.
- Куда мы направимся?
- Обратно в Замок. Я узнал кое-что, что необходимо знать Вэниону.
Экипаж был не новый, но добротно сделанный и ухоженный. Окна были задрапированы тяжелой тканью, надежно защищающей пассажиров от любопытных глаз. Пара серых лошадей, запряженных в карету, шли бодрой рысью.
Келтэн откинулся на кожаные подушки дивана.
- Мне только так кажется или действительно ворам платят больше, чем рыцарям?
- Мы делаем свое дело не ради денег, - напомнил ему Спархок.
- Это до боли очевидно, мой друг. - Келтэн вытянул ноги и скрестил руки на груди. - Знаешь, мне по душе подобный способ передвижения.
- Постарайся не привыкнуть.
- Но ты должен все же признать, что ехать здесь гораздо удобнее, чем трястись на лошади, натирая себе мозоли на седалище в жестком седле. Моя душа в прекрасном состоянии, а вот седалище начинает изнашиваться.
Экипаж быстро двигался по улицам города, и вскоре, миновав Восточные ворота, оказался перед подвесным мостом Замка Ордена. Спархок и Келтэн покинули экипаж, и Сэф незамедлительно развернул лошадей и направился к городу.
Пройдя непременный ритуал, друзья сразу направились в кабинет Магистра в Южной башне.
Вэнион восседал перед кипой бумаг, разложенных на большом столе в центре комнаты. Рядом с очагом, глядя на потрескивающее пламя, расположилась Сефрения с неизменной чашкой чая в руках.
Первым, что бросилось в глаза Магистру, когда он взглянул на вошедших, были кровавые пятна на камзоле Келтэна.
- Что произошло? - спросил он.
- Наша маскировка не сработала, - пожал плечами Келтэн. - Отряд солдат церкви устроил на нас засаду в переулке. А рана эта пустячная.
Сефрения поднялась со своего кресла и подошла к ним.
- Ты позаботился о каком-нибудь лечении? - спросила она.
- Спархок наложил какую-то повязку.
- Разреши мне взглянуть. Иногда повязки Спархока бывают грубоваты.
Келтэн немного поворчал, но выполнил просьбу. Сефрения сняла повязку и, поджав губы, осмотрела рану на боку Келтэна.
- Ты очистил ее? - спросила она Спархока.
- Я промыл ее вином.
- О, Спархок, - вздохнула Сефрения, и подойдя к двери, послала одного из молодых рыцарей за необходимыми для перевязки вещами.
- Спархок кое-что там узнал, - сообщил Келтэн Магистру.
- Что именно?
- Я обнаружил Крегера, - сказал Спархок, подвигая себе стул и садясь.
- Он остановился в одном публичном доме у Западных ворот.
Левая бровь Сефрении поползла вверх.
- Что ты делал в борделе, Спархок?
- Это долгая история, - ответил Спархок, слегка краснея. Когда-нибудь я расскажу ее вам целиком. Продолжим. Позже в этот же бордель явился Гарпарин и...
- Гарпарин?! - изумленно взглянул на него Вэнион. - В публичном доме?
Но у него оказаться там причин еще меньше, чем у тебя.
- Он пришел туда, чтобы встретиться с Крегером. По случайности я оказался в комнате рядом с той, где состоялась встреча, - сказал Спархок и вкратце, опуская детали изложил план Энниаса.
Глаза Вэниона сузились, когда Спархок закончил свой рассказ.
- Энниас оказался даже более жестоким подлецом, чем я мог предполагать, - сказал он. - Я никогда не думал, что первосвященник дойдет до такого зверства в своей жажде власти.
- Но мы ведь предотвратим это? - спросил Келтэн, в то время как Сефрения начала обработку его раны.
- Конечно, мы это сделаем, - рассеянно ответил Вэнион. Магистр смотрел в потолок, погруженный в думы. - Я думаю у нас есть возможность повернуть это в обратную сторону. - Он взглянул на Келтэна и спросил:
- Ты в состоянии ехать?
- Да, конечно. Это только царапина, - заверил его тот.
- Отлично. Я хочу, чтобы ты поехал в Главный Замок Ордена в Димосе.
Собери там всех, кого сможешь, и отправляйся к графу Редан в его замок.
Старайся избегать основных дорог - не хотелось бы, чтобы Мартэл узнал, куда ты направляешься. Спархок, ты возглавишь отряд рыцарей отсюда из Симмура. С Келтэном воссоединишься уже в Арсиуме.
- Нет, - покачал головой Спархок, - если мы поедем все вместе вот так открыто, Энниас может что-нибудь заподозрить. А если он что-то заподозрит, он может отложить атаку на замок Редана до того времени, когда нас там не будет.
- Да, пожалуй, - нахмурился Вэнион. - Может быть ты будешь выводить людей небольшими группами?
- Это будет слишком долго, - сказала Сефрения, заканчивая перевязывать Келтэна. - К тому же это привлечет не меньше внимания, чем если выедут все вместе, а пожалуй и больше. А Ордену все еще принадлежит тот монастырь, что находится по дороге в Кардос?
- Да, - кивнул Вэнион, - хотя ему требуется основательный ремонт.
- Тебе не кажется, что настало время всерьез им заняться?
- Я не совсем понимаю о чем ты, Сефрения.
- Нам необходим способ не вызвав подозрений вывести из Симмура большое количество пандионцев? Я думаю, Вэнион, тебе стоит сходить во дворец и заявить на Совете, что собираешься вывести из Замка всех пандионцев для ремонта монастыря. Энниас будет думать, что ты играешь ему на руку. Вы можете нагрузить несколько повозок инструментами и материалами для ремонта, чтобы не вызвать никаких подозрений. Отойдя немного от Симмура, вы можете изменить направление. По-моему это неплохой способ, а?
- Звучит неплохо, - заметил Спархок. - Ты поедешь туда с нами? спросил он Вэниона.
- Нет, - покачал головой Магистр. - Мне нужно будет съездить в Чиреллос, предупредить нескольких дружественных членов Курии о том, что замыслил Энниас.
Спархок кивнул. Затем, казалось, что-то вспомнил.
- Я не уверен, - сказал он, - но мне кажется, что здесь, в Симмуре, кто-то следит за мной. И по-моему это не элениец. - Спархок улыбнулся Сефрении. - У меня достаточно опыта, чтобы распознать тонкое прикосновение ума стирика. В любом случае, он, этот следящий, распознавал меня под любым маскарадом. Я почти уверен, что он был именно тем человеком, который наслал на нас солдат церкви в переулке - а это значит, что он как-то связан с Энниасом.
- Каков он из себя? - спросила Сефрения.
- Он носит плащ с капюшоном и постоянно прячет под ним лицо.
- Он не сможет ничего сообщить Энниасу, если будет мертв. Давайте устроим ему засаду где-нибудь по дороге в Кардос, - предложил Келтэн.
- Тебе не кажется, что это слишком прямолинейно? - неодобрительно протянула Сефрения.
- Я - просто человек, Сефрения, и условности приводят меня в замешательство.
- Мне хотелось бы обсудить еще некоторые детали, - сказал Вэнион, посмотрев на Сефрению. - Келтэн и я, мы вместе поедем до Димоса. Ты не хочешь вернуться туда в Главный Замок?
- Нет, - ответила волшебница. - Я отправлюсь вместе со Спархоком, на тот случай, если тот стирик, о котором он говорил, снова увяжется за ним.
Я бы попыталась справиться с этим преследователем, не прибегая к убийству.
- Ну что ж, хорошо, - сказал Вэнион, вставая. - Спархок, ты и Келтэн ступайте и подышите телеги, инструмент и прочее, а я отправлюсь во дворец пудрить мозги Энниасу. Как только я вернусь, мы выступаем.
- А мне ты не дашь задания, Вэнион? - спросила Сефрения.
- Хорошо, - улыбнулся Вэнион. - Почему бы тебе не выпить еще чашечку чая?
- Благодарю тебя, Магистр. С этим, надеюсь, я справлюсь.

Глава 8

Похолодало. Угрюмое послеполуденное небо плевалось тяжелым льдистым снегом. Сотня пандионцев, завернутых в дорожные плащи, ехали, бряцая черными доспехами, по лесистой местности вблизи границы Арсиума. Они находились в пути уже пять дней. Колонну возглавляли Спархок и Сефрения.
Спархок взглянул на небо и натянул поводья своей вороной лошади.
Лошадь встала на дыбы.
- Перестань, - недовольно пробормотал Спархок.
- Он так и рвется в бой, - улыбнулась Сефрения.
- К тому же он не особо смышлен. Когда мы соединимся с Келтэном, я буду очень рад снова сесть на своего Фарэна.
- Почему мы остановились?
- Вечереет. К тому же, гляди, в этой рощице почти нет подлеска. Мы можем чудесно расположиться тут на привал, - Спархок обернулся и громко позвал:
- Сэр Пэразим!
Юный рыцарь с волосами цвета льна выехал вперед.
- Да, мой господин Спархок, - проговорил он мягким мелодичным голосом.
- Мы разобьем здесь лагерь на ночь, - сказал ему Спархок. - Когда обоз подтянется, распорядись поставить палатку для Сефрении и чтобы у нее было все, что необходимо.
- Конечно, мой господин.
Небо на западе покрылось холодным пурпуром, когда Спархок отправился обходить посты, расставленные вокруг лагеря. Он прошел мимо ряда палаток с мерцающими перед ними кострами, на которых готовилась пища, и подошел к палатке Сефрении, стоявшей в стороне от других. Спархок улыбнулся - на треножнике, стоящем над огнем, уже кипел неизменный чайник.
- Тебя что-то удивляет, Спархок? - спросила Сефрения.
- Нисколько, - он оглянулся на молодых рыцарей, сидевших вокруг костров. - Они так молоды, - сказал он почти про себя, - едва ли больше, чем мальчики.
- Так уж устроен мир, Спархок. Старость принимает решения, а молодость выполняет их.
- Неужели и я был таким же мальчишкой?
- Да, - рассмеялся Сефрения, - да, дорогой мой Спархок. Ты и представить себе не можешь, какими молодыми были вы с Келтэном, когда первый раз пришли ко мне на урок. Мне показалось тогда, что моим заботам поручили двух детей.
Спархок печально покачал головой и протянул руки к огню.
- Ночь холодна, - сказал он. - Моя кровь будто истощилась за эти годы в Джирохе. Мне не разу еще не было по настоящему тепло с самого моего возвращения в Симмур. Пэразим принес тебе твой ужин?
- Да. Он прелестный мальчик.
Спархок рассмеялся.
- Мне кажется, он наверняка обиделся бы, если бы услышал, что ты сейчас сказала.
- Но ведь это и правда так.
- Конечно, но все равно он обиделся бы. Молодые рыцари так чувствительны ко всему, что касается их мужественности.
- Тебе приходилось слышать его пение?
- Как-то раз, в часовне.
- У него чудесный голос.
- Да, - кивнул Спархок. - Мне кажется, ему больше подошел бы монашеский монастырь, чем воинствующий Орден, - он оглянулся, вышел из круга света от костра, подтащил к огню бревно, лежавшее невдалеке, расстелил на нем свой плащ. - Конечно это не слишком удобное сиденье, но все же лучше, чем сидеть прямо на земле.
- Спасибо, Спархок, - улыбнулась Сефрения. - Ты очень заботлив.
Спархок серьезно посмотрел на маленькую хрупкую женщину.
- Боюсь, это слишком тяжелое для тебя путешествие.
- Ничего, я справлюсь, мой дорогой.
- Конечно, но не старайся проявлять излишнего мужества - если ты устанешь или замерзнешь, не стесняйся сказать об этом мне.
- Со мной все будет прекрасно, Спархок. Стирики - стойкие люди.
- Сефрения, - помолчав, сказал Спархок, - когда должен погибнуть первый из двенадцати, находившихся с тобой в тронном зале?
- Это невозможно предугадать, Спархок.
- Но ты будешь знать об этом каждый раз, когда это будет случаться?
- Да. Ведь именно на меня были тогда направлены их мечи.
- Их мечи?
- Мечи были инструментом заклинания. Они символизировали то бремя, которое теперь передается от одного к другому.
- Не мудрее ли было бы распределить его сразу на всех?
- Я решила избрать другой путь.
- Может быть это было ошибкой.
- Возможно. Но это было мое решение.
Во время этого разговора Спархок взволнованно расхаживал взад-вперед возле костра.
- Нам следовало бы думать о лекарстве для Эланы, а не ехать куда-то в Арсиум, - взорвался он.
- Это тоже важно, Спархок.
- Я не смогу вынести потери тебя и Эланы. И Вэниона тоже.
- Всему свое время, дорогой.
Спархок вздохнул.
- Ты нормально устроилась на ночь?
- Да, у меня есть все, что нужно.
- Постарайся хорошо выспаться - мы выезжаем с рассветом. Спокойной ночи, Сефрения.
Спархок проснулся, когда в лесу стало светлеть. Поеживаясь от прикосновения холодной кольчуги, он облачился в доспехи, и, выйдя из палатки, где ночевал с пятью другими рыцарями, оглядел спящий еще лагерь.
Костер Сефрении по-прежнему мерцал перед палаткой, и ее белые одежды искрились в стальном свете начинающегося дня.
- Ты рано встала сегодня, - сказал Спархок, приблизившись к волшебнице.
- Да и ты тоже. Далеко ли еще до границы?
- Надеюсь, сегодня мы уже будем в Арсиуме.
Неожиданно откуда-то из леса донеслись странные звуки, напоминающие голос флейты. И хотя мелодия звучала в миноре, в ней не было печали, скорей, она была исполнена вечной радости. Глаза Сефрении расширились и ее правая рука поднялась в привычном жесте.
- Может, это пастух, - предположил Спархок.
- Нет, это не пастух, - ответила Сефрения, поднимаясь и беря его за руку. - Пойдем со мной, Спархок.
Небо все светлело, пока они шли по лугу к югу от лагеря, следуя за звуками странной флейты. Они подошли к одному из часовых, расставленных вокруг лагеря.
- Ты тоже слышал это, сэр Спархок? - спросил рыцарь, стоящий на часах.
- Да. А ты, случайно, не видел, что это такое или откуда это исходит?
- Нет, я еще не понял, что это такое. Но звуки исходят, кажется из-за того дерева в середине луга. Мне пойти туда с вами?
- Не надо. Оставайся здесь, мы посмотрим сами.
Сефрения в это время уже шла к дереву, где, казалось, таился источник волшебной мелодии.
- Может лучше пойти первым мне? - сказал Спархок, догоняя ее.
- Там нет никакой опасности, Спархок.
Достигнув дерева, Спархок сквозь густые ветви увидел загадочного музыканта. Это была маленькая девочка, лет примерно шести или около того.
Ее длинные блестящие волосы были черны как ночь, а глаза глубоки как озера. Венок, сплетенный из свежих трав, возлежал на ее голове. Она сидела на ветви дерева, выдувая волшебную мелодию из обычной пастушеской свирели.
Несмотря на холод, на ней была надета только короткая туника, оставлявшая обнаженными ее руки и ноги. Девочка сидела на ветви дерева, скрестив измазанные травой ноги, с невозмутимой уверенностью.
- Что она делает тут? - спросил озадаченный Спархок. - Здесь поблизости нет никакого жилья.
- Я думаю она поджидает нас, - ответила Сефрения.
- Бессмыслица какая-то, - проворчал Спархок, и, посмотрев на девочку, спросил:
- Как тебя зовут, малышка?
- Позволь мне расспросить ее, Спархок. Она дитя стириков, и значит, должно быть, очень застенчива. - Сефрения откинула свой капюшон и заговорила с девочкой на стирикском диалекте, одном из тех, которые Спархок не понимал.
Девочка опустила свою не слишком изящно смастеренную свирель и застенчиво улыбнулась. Сефрения задала ей еще один вопрос удивившим Спархока почтительным тоном. Девочка покачала головой.
- Ее дом находится в лесу? - спросил Спархок.
- У нее нет дома поблизости.
- Она не говорит?
- Она решила, что нет.

Предыдущая страница 9 Следующая страница


Алмазный трон 10

Спархок осмотрелся вокруг.
- Мы не сможем оставить ее здесь, - сказал он, протянул к девочке руки. - Иди сюда, малышка.
Девочка улыбнулась, и соскользнула со своей ветки прямо ему на руки.
Она была почти невесома и от волос ее пахло деревьями и травой. Девочка уверенно обхватила Спархока за шею, слегка поморщив нос, когда почувствовала грубый запах доспехов.
Он поставил неожиданную находку на ноги и она тут же подошла к Сефрении, взяла ее ладони в свои и поцеловала. Казалось что-то особенное, свойственное только стирикам, произошло между женщиной и маленькой девочкой, что-то такое, что Спархок не в состоянии был понять. Сефрения подняла девочку на руки и крепко прижала ее к себе.
- Что мы будем делать с ней, Спархок? - спросила Сефрения. В голосе, которым был задан вопрос было нечто, что давало понять, как это важно для не.
- Возьмем с собой, по крайней мере до тех пор, пока не найдем каких-нибудь людей, с кем можно было бы ее оставить. Ну, а сейчас пора возвращаться в лагерь, там и посмотрим, что можно подобрать ей из одежды.
- И из еды, я думаю.
- Тебе нравится этот план, Флейта? - спросил Спархок, обращаясь к девочке.
В ответ та улыбнулась и кивнула.
- Девочка-флейта? Флейта? Почему именно так? - с улыбкой спросила Сефрения.
- Мы же должны ее как-то называть, по крайней мере до того как узнаем ее настоящее имя, если оно у нее, конечно, есть. И давай в конце концов возвращаться в лагерь, к костру. Там, по крайней мере, тепло. - Он повернулся и повел женщину и девочку через луг.

***

Отряд пересек границу Арсиума близ города Дейрос, стараясь избегать контактов с местными жителями. Они шли проселками вдоль торного пути на восток. Сельская местность в Арсиуме сильно отличалась от эленийской. В отличие от своего северного соседа, Арсиум казался королевством стен. Они простирались вдоль дорог, перерезали пастбища и поля, часто без видимых на то причин. Стены здесь строили толстыми и высокими, и Спархоку часто приходилось вести своих рыцарей долгими обходными путями. Ему приходили на ум слова одного патриарха церкви, путешествовавшего из Чиреллоса в Лариум, который назвал Арсиум "каменный сад Божий".
На следующий день они вступили в обширный лес, их обступили по-зимнему обнаженные печальные березы. По мере углубления в лес Спархок все сильнее начинал ощущать запах гари, а вскоре стал виден темный полог дыма, висящий между белыми стволами. Он остановил колонну и отправился вперед на разведку. Вскоре деревья расступились, и Спархок увидел несколько грубо построенных стирикских жилищ. Вернее их обугленных догорающих останков. Вокруг домов тут и там были разбросаны тела их убитых хозяев. Спархок отчаянно выругался, поворотил коня и галопом поскакал назад к отряду.
- Что там такое? - спросила Сефрения, тревожно глядя в его мрачное лицо. - Откуда этот дым?
- Там впереди была деревня стириков, - угрюмо ответил Спархок. - Мы с тобой знаем, что может обозначать этот дым.
- Да, - судорожно вздохнула Сефрения.
- Было бы лучше, если бы ты придержала девочку здесь, при себе, пока мы похороним тела.
- Нет, Спархок. Такие вещи - это и ее наследство тоже. И потом, я должна быть там, чтобы помочь уцелевшим, если такие остались.
- Ладно, делай как знаешь, - коротко сказал Спархок. Приступ гнева овладел им, и он отрывисто дал команду продолжать движение.
Некоторые признаки говорили о том, что стирики пытались защищаться, но были опрокинуты намного превосходящими их количеством нападающими.
Спархок разделил своих людей - часть послал рыть могилы, часть тушить пламя на остатках домов.
Сефрения, осмотрев опустошенную деревню, возвратилась с побледневшим лицом.
- Среди мертвых только несколько женщин, - сказала она Спархоку. Остальные, наверное, спрятались в лесах.
- Что ж, сходи, попробуй найти их и уговорить вернуться назад. - Он посмотрел на Пэразима, который, не скрывая слез, плакал, копая могилу.
Юному рыцарю было трудно переносить такую работу. - Пэразим, - сказал ему Спархок, - ступай с Сефренией.
- Хорошо, мой господин, - всхлипнув, ответил Пэразим.
Наконец, когда все тела были преданы земле, Спархок прошептал над могилами короткую молитву. Может, это была не совсем подходящая для стириков молитва, но он действительно не знал, что ему еще сделать.
Примерно через час вернулись Сефрения и Пэразим.
- Ну как, удалось что-нибудь, - спросил Спархок.
- Мы нашли их, но они не согласились выйти из лесу.
- Их нельзя обвинить в этом. Надо посмотреть, не сможем ли мы восстановить хотя бы несколько домов.
- Не теряй времени, Спархок. Они не вернутся жить на это место.
Религия не позволяет стирикам этого.
- Они ничего не сказали тебе, куда ушли эленийцы, сделавшие это?
- Что ты задумал, Спархок?
- Возмездие - часть эленийской религии.
- Нет, я не скажу тебе, куда они поехали, если ты задумал подобное.
- Я не оставлю это так, Сефрения. И я найду их след сам, скажешь ты мне или нет.
Сефрения посмотрела на него беспомощным взглядом, потом беспомощность в ее глазах сменилась проницательностью.
- Сделка, Спархок, - предложила она.
- Я слушаю.
- Я скажу тебе, где искать их, если ты обещаешь никого не убивать.
- Хорошо, - неохотно согласился Спархок, все еще чернея лицом от гнева. - Куда они поехали?
- Я еще не закончила. Ты останешься здесь, со мной. Я знаю тебя - ты часто идешь на крайности. Пошли догнать их кого-нибудь другого.
Спархок взглянул на женщину, и, повернувшись, заорал:
- Лакус!
- Нет, не Лакус, - сказала Сефрения. - Он такой же скверный, как ты.
- Кого же тогда?
- Я думаю, Пэразима.
- Пэразима?
- Он добр. Он не наделает ошибок.
- Хорошо, - сказал Спархок сквозь зубы. - Пэразим! - позвал он юного рыцаря, печально стоящего поодаль. - Возьми двенадцать человек, и поезжайте за теми скотами, которые сделали это. Не убивай никого, но сделай так, чтобы им стало очень-очень жаль, что у них даже мысль такая возникла - сотворить такое.
- Слушаю, мой господин, - ответил Пэразим, и глаза его блеснули сталью.
Сефрения дала ему указания, и он отправился туда, где собирались рыцари. По пути он остановился и вырвал с корнем куст какого-то колючего растения. Он крепко сжал его в кулаке и стеганул по стволу березы, оставляя на нем лохмотья содранной коры.
- Милый мальчик, - прошептала Сефрения.
- Он сделает все как надо, - невесело рассмеялся Спархок. - Я надеюсь на этого молодого человека.
В стороне от них, над свежими могилами, стояла Флейта. Ее свирель наигрывала печальную мелодию, изливающуюся над ними вечностью тоски.

***

Продолжало холодать, хотя снега выпало немного. После недели пути отряд достиг полуразрушенного замка в шести-семи лигах западнее города Дарра. Келтэн с основными силами пандионцев уже поджидали их там.
- Я думал, что вы где-то заблудились, - громогласно объявил он, выезжая навстречу Спархоку. Он с любопытством посмотрел на Флейту, которая сидела в седле перед Спархоком. Ее ноги свешивались с одной стороны, обернутые полой его плаща. - Тебе не кажется, что в твоем возрасте поздновато заводить семью? - продолжил Келтэн.
- Мы подобрали ее по пути, - сообщил ему Спархок, вынимая девочку из седла и передавая ее Сефрении.
- Что же вы не подыскали какую-нибудь обувь?
- Мы обували ее, но она все время теряет башмачки. Около Дарры, с другой стороны, есть женский монастырь. Мы оставим ее там. - Спархок оглядел развалины, и спросил:
- Есть там хоть какое-нибудь убежище?
- Есть некоторое подобие, по крайней мере, оно защищает от ветра.
- Ну тогда давай войдем внутрь. Кстати, Кьюрик, отправляясь в Димос, прихватил с собой Фарэна и мои доспехи?
Келтэн кивнул.
- Хорошо, а то эта вороная очень плохо слушается узды, да и эти старые доспехи Вэниона в нескольких местах протерли меня до дыр.
Подъехав к развалинам, они увидели там Кьюрика и молодого послушника Берита.
- Почему вы так долго? - ворчливо осведомился Кьюрик.
- Путь был долог, Кьюрик, - ответил Спархок, к собственному удивлению начиная оправдываться, - к тому же обоз замедлял продолжение.
- Так бросили бы их где-нибудь по пути.
- Но мы везли на них пищу и прочие необходимые вещи.
Кьюрик хмыкнул.
- Входите с непогоды, - сказал он. - Я развел огонь, и за ним надо присматривать. - Кьюрик с уважением взглянул на Сефрению, держащую на руках Флейту. - Госпожа, - почтительно поклонился он.
- Кьюрик, - тепло ответила Сефрения. - Как поживают Эслада и мальчики?
- Хорошо, Сефрения. Очень хорошо.
- Я так рада слышать это.
- Келтэн сказал, что и вы тоже прибудете сюда. Я вскипятил воды для вашего чая. - Кьюрик посмотрел на Флейту, уткнувшуюся лицом в шею Сефрении, и спросил:
- Вы что-то скрываете от нас?
Сефрения рассмеялась серебристым каскадом смеха.
- Да, Кьюрик, ведь это именно то, что стирики лучше всего умеют делать.
- Ну входите же, входите все внутрь, в тепло. - Кьюрик развернулся и повел всех вдоль усыпанного булыжником двора, оставив Берита позаботиться о лошадях.
- Может, не следовало брать его сюда? - сказал Спархок через плечо указывая на послушника. - Он слишком молод для такой драки.
- С ним все будет в порядке, Спархок, - отозвался Кьюрик. - В Димосе я дал ему несколько уроков на тамошних площадках. Он хорошо держится и быстро все схватывает.
- Ладно. Но когда заварится каша, будь рядом с ним. Я не хочу, чтобы кто-то причинил ему вред.
- Я, по-моему, никогда еще не оплошал в этом деле.
- Да, насколько я помню, - с улыбкой ответил Спархок.
Проведя ночь в развалинах, теперь уже объединенный отряд двинулся в путь рано утром. Пять тысяч всадников продвигались на юг под хмурым осенним небом. В первый день пути они проезжали мимо женского монастыря близ Дарры. Строения монастыря были сложены из желтого песчаника и крыты красной черепицей. Спархок и Сефрения свернули с дороги и пересекли поросший бурой мертвой травой луг отделявший от нее монастырь.
- А как имя девочки? - спросила настоятельница, принимавшая их в своей скромной келье, обогреваемой небольшой жаровней.
- Она не говорит, Матушка, - ответил Спархок. - Она все время играет на своей свирели, поэтому мы назвали ее Флейтой.
- Это неподобающее имя, сын мой.
- Для ребенка это не имеет значения, сестра-настоятельница, - сказала Сефрения.
- Вы пытались найти ее родителей?
- Там, где мы ее нашли, не было поблизости никакого жилья, - объяснил Спархок.
Настоятельница серьезно посмотрела на Сефрению.
- Это дитя - стирик. Не лучше ли было бы отдать ее в семью представителей ее народа и ее веры?
- У нас очень спешное дело, - сказала Сефрения, - а поселение стириков найти очень трудно.
- Но вы понимаете, что если девочка останется с нами, то нам придется обратить ее в эленийскую веру?
- Вы можете попытаться, но вряд ли у вас это получится, - улыбнулась Сефрения. - Пойдем, Спархок.

***

Спархок и Сефрения вернулись в колонну, и войско продолжало путь на юг, попеременно галопом и рысью. Отряд перевалил через холм. Спархок в удивлении натянул поводья, растерянно глядя на открывшуюся картину - на большом обломке скалы, сидела, скрестив ноги, Флейта, и играла на своей свирели.
- Как ты... - начал было он, потом, осекшись, крикнул:
- Сефрения!
Но женщина в белых одеждах, не дожидаясь его зова, уже подходила к девочке, говоря ей что-то ласковое на стирикском.
Флейта опустила свою свирель и одарила Спархок проказливой улыбкой.
Сефрения засмеялась и взяла девочку на руки.
- Как она оказалась впереди нас? - озадаченно спросил Келтэн.
- Кто знает, - ответил Спархок. - Придется отвезти ее назад, в монастырь.
- Нет, Спархок, - твердо сказала Сефрения. - Она хочет быть с нами.
- Это плохо, - резко сказал Спархок. - Я не собираюсь везти с собой в такой опасный поход маленького ребенка.
- Не беспокойся, Спархок. Я сама позабочусь о ней, - Сефрения улыбнулась девочке, сидящей у нее на руках. - Я буду заботиться о ней, как будто это - моя дочь, - сказала она, прижимаясь щекой к блестящим черным волосам Флейты. - В каком-то смысле она и есть мое дитя.
- Поступай как знаешь, - сдался Спархок. Поворачивая Фарэна, он почувствовал внезапный озноб - в воздухе было нечто, от чего исходила непримиримая ненависть.
- Сефрения! - резко сказал он.
- Я тоже чувствую это! - прокричала она. - Это направлено на ребенка.
- Флейта начала изворачиваться в руках Сефрении, и та, с удивлением посмотрев на нее, опустила девочку на землю. На лице Флейты читался скорее гнев и раздражение, чем испуг. Она приложила свирель к губам и начала играть. Это было уже не давешнее минорное дуновение - мелодия была строгой и суровой, в ней слышалась скрытая угроза.
Ответом на нее был леденящий душу вой, исполненный боли и удивления, донесшийся откуда-то неподалеку. Звук быстро затихал, как будто кто-то спасался бегством с невообразимой скоростью.
- Что это было? - прошептал Келтэн.
- Недружественный дух, - спокойно ответила Сефрения.
- А что заставило его убраться?
- Песня девочки. По-моему она сама умеет постоять за себя.
- Ты вообще понимаешь, что здесь происходит? - немного погодя спросил Спархока Келтэн.
- Не больше, чем ты. Давай оставим это пока. У нас впереди еще не меньше двух дней тяжелого пути.

***

Замок графа Редана, дяди короля Дрегоса, был построен на высоком скалистом мысе и окружен, по обычаю этого южного королевства, чрезвычайно высокими и массивными стенами. Небо прояснилось и ярко светило полуденное солнце, когда Спархок, Келтэн и Сефрения, по-прежнему держащая Флейту в седле перед собой, пересекали золотистый луг по направлению к замку.
Ворота распахнулись перед ними без какой-либо проволочки. В главном дворе их встретил граф - крупный человек с квадратными плечами и тяжелыми скулами, волосы его отливали серебром. На нем был темно-зеленый, отделанный черным камзол, увенчанный тяжелым белым крахмальным жабо. В Элении этот стиль вышел из моды десяток лет назад.
- Моему дому выпала честь принимать Рыцарей Храма! - торжественно провозгласил граф, когда прибывшие представились.
Спархок спешился.
- Ваше гостеприимство уже давно стало легендарным, мой Лорд, - сказал он. - Но, к сожалению, наш визит вызван весьма тревожными обстоятельствами. Мы можем побеседовать с вами без лишних свидетелей? У нас есть одно неотложное дело, которое необходимо срочно обсудить с вами.
- Конечно, - ответил Редан. - Если вы будете любезны последовать за мной. - Граф повернулся, приглашая гостей идти за ним. Они вошли через широкие двери в главное строение замка и направились по освещенному факелами и устланному тростниковыми матами коридору вглубь дома. В конце коридора Редан остановился и достал связку ключей.
- Мой личный кабинет, - сдержанно сказал граф, отперев дверь. - Я горжусь своей коллекцией книг, у меня две дюжины манускриптов.
- Внушительно, - пробормотала Сефрения.
- Возможно вам захочется прочитать что-нибудь, мадам...
- Леди не читает, - сказал Спархок. - Она стирик, и посвящена в таинства. Она чувствует, что чтение может нарушить ее способности.
- Колдунья? - спросил граф, глядя на хрупкую женщину. - Правда?
- Мы предпочитаем использовать другие слова, мой Лорд, - мягко сказала Сефрения.
- Пожалуйста, садитесь, - сказал Редан, указывая на большой стол, стоявший в окружении стульев на небольшом пятне зимнего солнечного света, льющегося сквозь высокое окно в тяжелом решетчатом переплете. - Я с нетерпением жду вашего рассказа.
Спархок снял шлем и перчатки и положил на стол.
- Вам знакомо имя Энниаса, первосвященника Симмура, граф? - начал он.
Лицо Редана омрачилось.
- Я слышал о нем, - коротко ответил он.
- Вам известна его репутация.
- Да.
- Хорошо. По случайности сэр Келтэн и я узнали о заговоре, во главе которого стоит первосвященник. К счастью Энниасу неизвестно, что мы узнали о его планах. Ведь у вас действительно в обычае радушно встречать всех пандионцев, которые постучатся в ваши ворота?
- Конечно. Я почитаю Церковь и ее рыцарей.
- Через несколько дней, самое большое через неделю, к вашим воротам явится большой отряд людей, в черных доспехах и под знаменами Пандиона. Я настоятельно советую вам не впускать их.
- Но...
Спархок поднял руку.
- Это будут не Рыцари Пандиона, мой Лорд, а наемники, под руководством отступника по имени Мартэл. Если вы допустите их в замок, они перебьют всех, кто находится в стенах замка, оставив в живых только одного-двух священников, чтобы те могли потом рассказать об учиненном насилии.
- Чудовища! - с трудом дыша воскликнул граф. - Но в чем причина такой ненависти Энниаса ко мне?
- Заговор направлен не против вас. Его цель - очернить пандионцев в глазах Курии, - сказал Келтэн. - Энниас надеется, что Курия в Чиреллосе примет решение распустить Орден.
- Я должен немедленно отправить депешу в Лариум, - воскликнул Редан, вскакивая на ноги. - Мой племянник направит войска, и они будут здесь через несколько дней.
- В этом нет необходимости, мой Лорд, - сказал Спархок. - Со мной пять сотен вооруженных пандионцев - настоящих. Они в лесу, к северу от вашего замка. С вашего позволения я приведу сотню сюда, внутрь замка, чтобы укрепить ваш гарнизон. Когда наемники прибудут, найдите какую-нибудь причину, чтобы их не впускать сюда.
- Но не покажется ли это странным? У меня же репутация гостеприимного особенно для рыцарей Храма, человека...
- Подъемный мост, - сказал Келтэн.
- Простите?
- Скажите, что неисправен ворот вашего подъемного моста, что его чинят, попросите их быть терпеливыми и немного подождать.
- Я не буду лгать и изворачиваться, - гордо заявил граф.
- О, с этим будет все в порядке, мой Лорд, - заверил его Келтэн. - Я готов собственными руками могу сломать эту лебедку, чтобы вам не придется лгать.
Редан с минуту не отрывая взгляда смотрел на Келтэна, потом неожиданно рассмеялся.
- Наемники будут вне замка, - продолжал Спархок. - Стены оставят им совсем мало пространства для маневра в тот момент, когда мы атакуем их с тыла.
Келтэн широко ухмыльнулся.
- Это будет напоминать мясорубку, когда мы начнем их крошить подле ваших стен.
- И я смогу сбросить со стен кое-какие интересные вещи, - сказал граф. - Стрелы, камни, кипящую смолу и прочее в таком роде.
- Мы устроим великолепное зрелище, мой Лорд, - заверил его Келтэн.
- Хорошо, а теперь я распоряжусь устроить в безопасности эту леди и девочку, - сказал Редан.
- Нет, мой Лорд, - не согласилась Сефрения. - Благодарю вас, но я буду сопровождать сэра Келтэна и сэра Спархока к нашему укрытию в лесу.
Этот Мартэл, о котором упоминал сэр Спархок, в прошлом пандионец, и в свое время успел без моего ведома покопаться в тайных знаниях, что запретно для честного человека. Вероятно, возникнет необходимость противостоять ему, и я думаю, что смогу сделать это лучше, чем кто-либо другой.
- Но, может, ребенок...
- Девочка должна остаться со мной, - твердо сказала Сефрения. Она посмотрела на Флейту, которая как раз в этот момент с любопытством на лице собиралась открыть какую-то книгу. - Нет! - сказала Сефрения, возможно даже несколько более резко, чем хотела. Она поднялась и забрала книгу у девочки.
Флейта вздохнула, и Сефрения что-то коротко сказала ей на стирикском диалекте, которого Спархок не понимал.

***

Поскольку не было никакой возможности узнать, когда объявится Мартэл со своими наемниками, этой ночью пандионцы не разводили костров. Когда наступило утро, чистое и холодное, Спархок неохотно вылез из-под одеяла и с некоторой неприязнью взглянул на свои доспехи, думая, что понадобится не меньше часа, чтобы жар тела согрел эту груду холодного металла. Решив, что еще не готов встретиться с этой необходимостью, он надел перевязь с мечом, и зашагал к ручейку, протекающему неподалеку от лагеря.
Он наклонился над ручейком, напился из сложенных ковшиком рук, потом, собравшись с духом, плеснул ледяной воды себе в лицо. Поднявшись, утерся краем плаща и перешагнул через ручеек. Восходящее солнце посылало свои золотые лучи между безлиственными ветвями деревьев, заставляя гореть нестерпимо ярким огнем капельки росы, нанизанные на стебли травы у Спархока под ногами. Спархок шел через лес.
Он прошел с полмили, когда увидел сквозь деревья заросший высокой травой луг. Приближаясь к лугу, Спархок все явственней различал глухой стук лошадиных копыт по земле. Где-то впереди по мягкому дерну скакала легким галопом одинокая лошадь. К топоту копыт примешались звуки свирели Флейты, летящие в прозрачном воздухе.
Спархок, вглядываясь вперед, продирался к краю луга сквозь густой кустарник, окружавший его. Фарэн, блестя на солнце чалой шкурой, носился широкими кругами по высокой траве. В его гордо вскинутой голове, в широком размахе длинных мощных ног чувствовалась ликующая радость. Флейта сидела на его спине, поставив лицо солнцу. У ее губ была свирель.
Некоторое время Спархок в изумлении любовался на эту картину, потом решительно вышел на луг и встал прямо на пути чалого, широко раскинув руки. Фарэн перешел на шаг, а потом и вовсе остановился прямо перед своим хозяином.
- И как ты думаешь, чем ты занимаешься? Есть у тебя башка на плечах?
- рявкнул на него Спархок.
Ликующая радость в глазах Фарэна сменилась надменной гордостью, и он посмотрел назад.
- Что, совсем из ума выжил? - продолжал кипятиться Спархок.
Фарэн фыркал и встряхивал хвостом, в то время как Флейта продолжала наигрывать свою песенку. Проиграв несколько тактов, девочка повелительно ударила испачканными в траве пятками по бокам, и тот, осторожно, обойдя хозяина, снова пустился по лугу легким галопом под звуки свирели Флейты.
Спархок выругался и побежал за ними. Пробежав сотню шагов он понял, что это бесполезно, и остановился, с трудом переводя дыхание.
- Интересно, не правда ли, - внезапно раздался голос Сефрении у него за спиной. Выйдя из-за деревьев, она стояла на краю луга, блестя на солнце белым одеянием.
- Ты можешь как-нибудь остановить их? - спросил Спархок. - Девочка ведь упадет и расшибется.
- Нет, Спархок, - покачала головой Сефрения. - Она не упадет. Женщина в белых одеждах произнесла это в странной манере, временами присущей ее речи. Несмотря на десятилетия, проведенные среди эленийцев, она оставалась стириком до кончиков ногтей. А стирики всегда были загадкой для эленийцев. Века тесной связи Воинствующих Орденов эленийской церкви и их стирикских наставников научили, однако, Рыцарей Храма принимать слова своих учителей на веру без лишних вопросов.
- Ну, если ты так уверена... - лишь с легкой тенью сомнения в голосе сказал Спархок, поглядев на галопирующего Фарэна, который, казалось, утратил свой невыносимый характер.
- Да, дорогой мой, - спокойно сказала Сефрения, нежно кладя руку на его ладонь, чтобы успокоить разгоряченного рыцаря. Она посмотрела на огромного коня и миниатюрную наездницу, весело несущихся по орошенной росой траве в золотом солнечном свете и добавила:

Предыдущая страница 10 Следующая страница


11 Дэвид Эддингс

- Дай им еще немного поиграть.

***

В середине утра Келтэн вернулся с наблюдательного поста к югу от замка, где он и Кьюрик следили за дорогой, ведущей из Сарриниума.
- Пока ничего, - сообщил он, слезая с лошади. - А ты не думаешь, что Мартэл с отрядом может удумать пробираться сюда проселками?
- Вряд ли, - ответил Спархок, - он ведь хочет быть на виду. Помнишь?
Ему нужно множество свидетелей.
- Да, пожалуй, - согласился Келтэн. - Я об этом не подумал. А за дорогой, ведущей из Дарры, следят?
- Да, - кивнул Спархок. - Лакус и Берит наблюдают за ней.
- Берит? - удивленно переспросил Келтэн. - Послушник? По-моему, он слишком молод для этого.
- Ничего. Он крепкий юноша, и у него хорошее чутье. Да и Лакус в случае чего сможет приглядеть за ним.
- Наверно, ты прав. Скажи, там остался еще хоть кусочек того мяса, что прислал нам граф?
- Да, только оно холодное.
- Ну, - пожал плечами Келтэн, - лучше холодная пища, чем совсем никакой.
День тянулся тоскливо, как всякий день, наполненный ожиданием. Весь вечер Спархок расхаживал по лагерю, борясь с грызущим его нетерпением. В конце концов из своей маленькой палатки, которую она делила с Флейтой, появилась Сефрения. Она встала на пути рыцаря в черных доспехах, уперев руки в бока.
- Ты прекратишь это когда-нибудь? - сердито вопросила она.
- Что?
- Это расхаживание взад-вперед. Ты лязгаешь доспехами, производя ужасающий шум.
- Прошу прощения. Я пойду лязгать на другую сторону лагеря.
- Что тебе мешает просто присесть?
- Я думаю - нервы.
- Нервы - у тебя?
- У меня болит в десяти местах разом.
- Выбери, пожалуйста, для страданий другое место.
- Хорошо, Матушка, - послушно ответил Спархок.

***

Следующим утром снова было холодно. Кьюрик тихо въехал в лагерь перед самым восходом. Он осторожно выбирал путь среди спящих, завернувшись в черные плащи рыцарей, к тому месту, где устроился на ночлег Спархок.
- Ты бы лучше поднимался, - сказал он, тихо дотрагиваясь до плеча спящего. - Они приближаются.
Спархок быстро сел.
- Сколько их? - спросил он, сбрасывая с себя одеяло.
- Я насчитал примерно сотни две с половиной.
Спархок поднялся на ноги.
- Где Келтэн? - спросил он, он когда Кьюрик начал облачать его в доспехи.
- Он сказал, что не хочет никаких сюрпризов, поэтому он пристроился в конец колонны.
- Что он сделал?
- Не беспокойся, Спархок, все они в черных доспехах, так что он прекрасно смешался с ними.
- Повяжи мне вот это, - сказал Спархок, протягивая оруженосцу ярко-красную ленту, такую же, как у всех других пандионцев, которая должна была служить опознавательным знаком во время битвы.
- Келтэн повязал себе голубую, - сказал Кьюрик, усмехнувшись, - под цвет глаз. - Он взял ленту и повязал ее на руку Спархоку, затем, отступив на шаг оценивающе взглянул на своего господина. - Восхитительно, воскликнул он, закатывая глаза.
Спархок рассмеялся и похлопал его по плечу.
- Иди, буди детей, - сказал он, оглядывая спящее войско, состоящее в основном из молодых рыцарей.
- У меня плохие новости для тебя, Спархок, - сказал Кьюрик, когда они вдвоем шли по лагерю, будя спящих пандионцев.
- Какие?
- Человек, возглавляющий колонну - не Мартэл.
- А кто? - спросил Спархок, ощущая как в нем поднимается горячая волна разочарования.
- Адус. У него кровь по всему подбородку - похоже он снова ест сырое мясо.
Спархок выругался.
- Ладно, посмотрим на это дело с другой стороны. В конце концов, мир очистится хотя бы от Адуса. Я думаю, ему предстоит длинный разговор со Всевышним.
- И посмотрим, что можно сделать, чтобы побыстрее устроить им этот разговор, - добавил Кьюрик.
Рыцари отряда Спархока с помощью друг друга надевали боевые доспехи, когда в лагерь прибыл Келтэн.
- Они остановились как раз за тем холмом, что к югу от замка, доложил он, не слезая с лошади.
- Может, Мартэл все-таки где-нибудь среди них? - с надеждой спросил Спархок.
Келтэн покачал головой.
- Боюсь, что нет, - он приподнялся в стременах, поправил перевязь с мечом и предложил:
- Может нам просто пойти вперед и атаковать их?
- Думаю, граф Редан будет разочарован, если мы не дадим ему принять участие в битве.
- Да, верно.
- Ты не заметил ничего необычного в этих наемниках?
- Заметил кое-что. Например, почти половина из них - рендорцы.
- Рендорцы?
- Ну, ты же знаешь, от них всегда разит чем-то особенным.
Сефрения, сопровождаемая Пэразимом и Флейтой, вышла, чтобы присоединиться к ним.
- Доброе утро, Матушка, - приветствовал ее Спархок.
- По какому поводу вся эта суматоха? - спросила женщина.
- Прибыли наши долгожданные гости. Вот, собираемся выехать поприветствовать их.
- Мартэл?
- Нет, боюсь, только Адус и несколько его приятелей. Кстати, Адус и по эленийски-то еле говорит, не то, что по-стирикски. Так что вряд ли кто-нибудь там посвящен в магию и может помочь им преодолеть стены.
Поэтому я хочу, чтобы ты осталась здесь, в лесу, подальше от опасности.
Сэр Пэразим останется с тобой.
Юный рыцарь удрученно опустил голову.
- Нет, Спархок. Мне охрана не нужна, а это - первая битва Пэразима, и мы не можем лишить его этого.
Лицо Пэразима благодарно просияло.
Кьюрик возвращался через лес со своего наблюдательного поста.
- Солнце поднимается, и Адус ведет своих людей через вершину холма.
Нам тоже, наверно, пора двигаться.
Пандионцы верхом на лошадях стояли в лесу, наблюдая как наемники в черных доспехах переваливают через вершину холма в золотых лучах восходящего солнца.
Адус, из уст которого доносилось нечленораздельное мычание, пересыпаемое ругательствами, подъехал к воротам замка, и прочитал запинаясь, с листа бумаги, который он держал на вытянутой руке перед собой.
- Неужели он не мог сымпровизировать? Он же всего-навсего просит разрешения войти в замок, - тихо сказал Келтэн.
- Мартэл не любит случайностей. А от Адуса их ждать только и приходится, например, когда он забывает собственное имя.
Адус продолжал зачитывать свою просьбу, спотыкаясь на словах, содержащих более двух слогов.
В одной из бойниц появился граф Раден и с сожалением в голосе объяснил, что ворот подъемных ворот неисправен, и призвал прибывших иметь терпение и подождать, пока его починят.
Адус некоторое время обдумывал услышанное, затем подал знак и наемники, спешившись, расположились на траве.
- Уж больно легко оказалось его обмануть, - пробормотал Келтэн.
- Хорошо бы быть еще уверенным, что никто из них не уйдет. Никто не должен добраться до Энниаса и сообщить ему, что здесь в действительности произошло.
- Надеюсь, что план Вэниона все предусматривает.
- Поэтому он и Магистр, а мы просто рыцари.
Вымпел красного шелка взвился над стенами замка.
- Это сигнал, - сказал Спархок, - силы графа Редана готовы к бою.
Он опустил забрало, подобрал поводья, и, поднявшись в стременах во весь голос прокричал:
- К бою!

Глава 9

- Есть какая-нибудь надежда? - спросил Келтэн.
- Нет, - ответил Спархок, тяжело сглотнув, и опустил сэра Пэразима на землю. Расправив волосы юного рыцаря, он осторожно закрыл его глаза.
- Он был еще слишком молод, чтобы драться с Адусом, - сказал Келтэн.
- А этому скоту все же удалось уйти?
- Боюсь, что да. После того, как он убил сэра Пэразима, он с дюжиной других выживших сбежал. В южном направлении.
- Пошли вдогонку несколько человек, - сурово сказал Спархок, складывая руки сэра Пэразима крестом на груди. - Скажи, что если понадобится, пусть гонят его до самого моря и в нем утопят.
- Ты хочешь, чтобы это сделал я?
- Нет. Мы с тобой должны ехать в Чиреллос. Берит!
Послушник поспешно подошел к ним. На нем была старая кольчуга, вся в пятнах крови, и помятый шлем без забрала. В руках у него был зловещего вида огромный боевой топор.
Спархок оглядел окровавленную кольчугу юноши.
- Здесь есть твоя кровь? - спросил он.
- Нет, мой господин. Вся их, - ответил Берит, оглядывая усеянное телами Адусовых наемников поле.
- Хорошо. Что ты скажешь о долгом путешествии?
- Я готов. Приказывайте, мой господин.
- У него уж слишком хорошие манеры, - заметил Келтэн. - Берит! Надо спросить куда, прежде, чем соглашаться.
- Я запомню это, сэр Келтэн.
- Я хочу, чтобы ты пошел со мной, - сказал Спархок послушнику. - Нам нужно поговорить с графом Реданом, перед тем, как ты отправишься, - затем он повернулся к Келтэну:
- Не забудь послать людей в погоню за Адусом. С ним надо покончить. И нельзя дать ему возможности послать кого-нибудь в Симмур, к Энниасу. Оставшиеся люди пусть похоронят наших мертвых и позаботятся о раненых.
- А что делать с этими? - спросил Келтэн, указывая на трупы наемников, сложенные кучей под стенами замка.
- Сжечь.
Граф Редан встретил Спархока и Берита во дворе замка. Он был в полном вооружении и держал в руке меч.
- Боевое искусство пандионцев заслуживает высочайших похвал, - сказал он.
- Благодарю вас, мой Лорд, - ответил Спархок. - У меня к вам есть одна... нет, две просьбы.
- Все, что угодно, сэр Спархок.
- Вы знакомы с кем-нибудь из членов курии в Чиреллосе?
- Да, с некоторыми, а патриарх Лариума - мой дальний родственник.
- Очень хорошо. Я знаю, что сейчас неподходящее время для путешествий, но мне бы хотелось, чтобы вы присоединились ко мне в небольшой поездке.
- Конечно. Куда мы направляемся?
- В Чиреллос. А теперь - вторая просьба. Она более деликатного свойства. Мне необходим ваш перстень с печатью.
- Мой перстень? - граф поднял руку и взглянул на тяжелый золотой перстень, с изображением его родового герба.
- Да, - кивнул Спархок. - Хуже того - я не могу вам обещать, что непременно верну его.
- Я не совсем понимаю...
- Берит поедет в Симмур и положит кольцо в чашу для сбора пожертвований во время службы в Кафедральном соборе. Это будет знаком Энниасу, что его план удался и вы и ваша семья мертвы. Он поедет в Чиреллос, чтобы предъявить обвинения пандионцам перед Курией.
Граф Редан ухмыльнулся.
- И тогда вы и я выйдем вперед и опровергнем его обвинения, верно?
- Именно так, - тоже улыбаясь, сказал Спархок.
- Это придется первосвященнику не по вкусу, - сказал граф, снимая с пальца кольцо.
- Именно это мы и планировали.
- Тогда кольцо действительно надежно потеряно, - усмехнулся Редан, вручая перстень Спархоку.
- Ну что ж, - обратился тот к юному послушнику, - по дороге в Симмур не загоняй лошадей. Дай нам время добраться до Чиреллоса раньше Энниаса. Я думаю, - продолжал он, задумчиво прищурившись, - на утреннюю службу.
- Мой господин?
- Положи перстень графа в чашу во время утренней службы. Дадим Энниасу позлорадствовать целый день, перед тем, как он отправится в Чиреллос. Надень обычную одежду, когда пойдешь в храм, немного помолись, чтобы все выглядело по возможности убедительно. И запомни - не приближайся к Замку Ордена и к гостинице на улице Розы. - Спархок посмотрел на юного послушника, чувствуя новый прилив боли из-за потери Пэразима. - Я не уверен, что твоя жизнь не будет в опасности, поэтому я не могу приказать тебе сделать это.
- В этом нет необходимости, сэр Спархок.
- Ты славный юноша. А теперь иди и возьми свою лошадь. У тебя впереди долгий путь.
В полдень Спархок и граф Редан вышли из замка.
- Как вы думаете, через какое время Энниас будет в Чиреллосе? спросил граф.
- Недели две, вероятно. Берит должен приехать в Симмур до того, как первосвященник соберется выехать в Чиреллос.
- Все готово, - объявил Кьюрик, подъехавший к ним в этот момент.
- Ты бы съездил за Сефренией, - сказал Спархок.
- Ты думаешь, ей стоит ехать с нами, Спархок? Неизвестно, что может приключиться с нами в Чиреллосе.
- Может, ты будешь тем, кто пойдет к ней и скажет ей это?
- Понимаю, что ты имеешь в виду, - вздрогнув, пробормотал Кьюрик.
- А где Келтэн?
- На краю леса - он складывает кострище, с известной тебе целью.
- Видимо, он продрог.
Под ярким зимним солнцем на бледно-голубом небе Спархок и его отряд выступили в путь.
- Действительно, мадам, - продолжал спорить с Сефренией Редан. Девочке было бы гораздо спокойнее остаться на время у меня в замке.
- Она все равно не осталась бы там, мой Лорд, - сказала Сефрения еле слышно, прислонившись щекой к волосам Флейты. - Кроме того, мне гораздо спокойнее, когда она рядом со мной. - Голос ее срывался, и на лице была написана огромная усталость. В руке она держала меч Пэразима.
Спархок подъехал к обессиленной женщине.
- Тебе нехорошо?
- Да, несколько.
- Что случилось? - спросил Спархок, чувствуя внезапно охватившую его тревогу.
- Пэразим был одним из двенадцати, - со вздохом ответила Сефрения. Теперь я должна взять его бремя на себя, - она качнула мечом Пэразима.
- Но ты не больна?
- Так, как подразумеваешь ты - нет. Это скоро пройдет, нужно просто время, чтобы привыкнуть к новой тяжести.
- Могу я нести ее за тебя?
- Нет, дорогой.
Спархок глубоко вздохнул.
- Сефрения, то что случилось сегодня с Пэразимом, должно случиться со всеми Двенадцатью?
- Нет возможности знать это, Спархок. В договор, который мы заключили с Младшими Богами, это не входит. И когда в следующую луну умрет еще один рыцарь, мы не будем знать, случайность это, или на то была их воля.
- Значит, каждый месяц мы будем терять человека?
- Каждую луну, - поправила Сефрения. - Каждые двадцать восемь дней или чуть больше. Младшие Боги пунктуальны в подобных вещах. Не беспокойся обо мне, Спархок. Через некоторое время я буду в полном порядке.

***

От родового замка графа Редана до Дарры было чуть больше шестидесяти лиг. Утром четвертого дня путешествия отряд поднялся на гребень высокого холма. Внизу расстилалось море красных черепичных крыш, сотни бледно-голубых дымков поднимались из дымоходов в неподвижный воздух. На вершине их поджидал Рыцарь Пандиона в черных доспехах.
- Сэр Спархок, - сказал рыцарь, поднимало забрало.
- Сэр Олвен? - спросил Спархок, узнавая покрытое шрамами лицо рыцаря.
- У меня послание для тебя от Магистра Вэниона. Он просит тебя с твоим отрядом немедленно повернуть в сторону Симмура.
- В Симмур? Но почему так изменились планы?
- Туда прибыл король Дрегос. Он также пригласил приехать в Симмур Воргуна из Талесии и Облера из Дэйры. Он хочет убедиться в болезни королевы Эланы и проверить обстоятельства, оправдывающие назначение бастарда Личеаса Принцем-Регентом. Вэнион полагает, что Энниас выставит свои обвинения против нашего Ордена на их встрече, чтобы отклонить Королевский Совет от основной темы и привести в замешательство.
Спархок тихо выругался.
- Впрочем, Берит уже достаточно обогнал нас, - сказал он и спросил: А все короли собрались уже в Симмуре?
Олвен покачал головой.
- Король Облер слишком стар, чтобы приехать так быстро. Да и король Воргун сначала порассудит с неделю, и уж потом соберется выехать из Эмсата.
- Ладно, не будем на это особенно рассчитывать. Отсюда поедем напрямик в Димос, а потом и в Симмур. А Вэнион еще в Чиреллосе?
- Нет, он был в Димосе по пути в Симмур. С ним был патриарх Долмант.
- Долмант? - повторил Келтэн. - Это сюрприз. Человек, в руках которого власть над Церковью.
- Сэр Келтэн, - строго оборвал его Редан, - вся церковная власть сосредоточена в руках Архипрелата.
- Прошу прощения, мой Лорд, - извинился Келтэн, - Я знаю, как сильно арсианцы почитают Церковь, но будем откровенны. Архипрелату Кливонису уже восемьдесят четыре года, и по большей части время он проводит во сне.
Долмант не хочет заострять на этом чье-либо внимание, но большинство решений, исходящих из Чиреллоса, принадлежат ему.
- Давайте, наконец, отправляться, - сказал Спархок.
Четыре дня понадобилось отряду на тяжелый переход до Димоса, где сэр Олвен покинул их и возвратился в Главный Замок Ордена. И еще три дня заняла дорога до Симмура.
- Ты не знаешь, где мне найти Магистра Вэниона? - спросил Спархок у одного из послушников, вышедших во двор принять лошадей.
- Он в своем кабинете, мой господин, с патриархом Долмантом.
Спархок кивнул, и они направились внутрь замка, вверх по узким ступеням, ведущим в кабинет Магистра в Южной башне.
- Слава Богу, вы вернулись вовремя, - приветствовал их Вэнион.
- Берит уже доставил кольцо графа? - спросил Спархок.
- Да, - кивнул Вэнион, - два дня назад. Мои люди в соборе все видели.
- Он слегка нахмурился. - Ты считаешь, что это мудро - поручать подобную миссию послушнику?
- Берит надежный юноша, - объяснил Спархок. - К тому же он не особо известен здесь, в Симмуре, в отличие от большинства уже оперившихся рыцарей.
- Понятно. А как было дело в Арсиуме?
- Адус привел наемников. Мартэлом там даже и не пахло. В остальном все было более-менее, как и планировалось. Хотя Адусу удалось уйти, доложил Келтэн.
Спархок глубоко вздохнул.
- Мы потеряли Пэразима, - с глубокой горечью заявил он. - Прости Вэнион. Я старался удержать его от участия в сражении...

Предыдущая страница 11 Следующая страница


Алмазный трон 12

Глаза Вэниона затуманило горе.
- Я знаю, - тихо сказал Спархок, дотрагиваясь до плеча в одну секунду постаревшего Магистра. - Я тоже любил его. - Он заметил быстрый взгляд, которым обменялись Сефрения и Магистр. Сефрения чуть заметно кивнула в знак того, что Спархоку известно о том, что Пэразим был одним из Двенадцати. Спархок расправил плечи и представил графа и Вэниона друг другу.
- Я обязан вам жизнью, - сказал Редан после рукопожатия. - Скажите, мой Лорд, как я могу отплатить вам?
- Ваше присутствие здесь, в Симмуре, уже достаточное вознаграждение, граф.
- Другие короли уже приехали в Симмур? - спросил Редан.
- Облер уже здесь, а король Воргун еще в пути.
Худощавый человек в строгой черной сутане молча слушал этот разговор, сидя около окна. На вид ему можно было дать лет пятьдесят и волосы его были уже седы. Проницательные глаза выделялись на аскетичном лице. Спархок пересек комнату и почтительно преклонил перед ним колено.
- Ваша Светлость, - приветствовал он патриарха Димоса.
- Ты хорошо выглядишь, Спархок, - сказал ему Долмант. - Рад видеть тебя снова. - Он взглянул через плечо рыцаря. - Ты посещаешь церковь, Кьюрик?
- Ммм... Всегда, когда нахожу это возможным, Ваша Светлость, ответил оруженосец, слегка краснея.
- Прекрасно, сын мой. Я уверен, Бог всегда рад видеть тебя в своем доме. Как поживает твоя супруга? Сыновья?
- Хорошо, ваша Светлость. Спасибо, что не забываете о них.
Сефрения критически взглянула на патриарха.
- Ты по-прежнему питаешься кое-как, Долмант?
- Да, иногда я забываю об этом, - Долмант улыбнулся. - Постоянная забота об обращении в веру язычников заполняет все мои мысли. Скажи мне, Сефрения ты еще не готова отбросить свое язычество и принять истинную веру?
- Нет еще, Долмант. Но с твоей стороны очень мило было предложить мне это, - ответила Сефрения, тоже улыбаясь.
Долмант с любопытством посмотрел на Флейту, бродившую по комнате и изучавшую множество новых для нее вещей.
- И кто же этот прекрасный ребенок? - спросил он.
- Она найденыш, Ваша Светлость, - ответил Спархок. - Мы нашли ее у границы с Арсиумом. Она не говорит или не хочет говорить по-эленийски, поэтому мы дали ей имя Флейта.
Патриарх посмотрел на запачканные босые ноги девочки.
- И что, у вас не было времени искупать ее? Подойди сюда, Флейта.
Девочка осторожно приблизилась к пожилому священнику.
- И со мной ты тоже не будешь говорить, Флейта? - спросил патриарх.
Флейта поднесла к губам свою свирель и извлекла из нее одну вопрошающую ноту.
- Да, я вижу, - сказал Долмант. - Может быть, тогда ты примешь мое благословение?
Девочка серьезно посмотрела на него, потом помотала головой.
- Она дитя стириков, Долмант, - пояснила Сефрения. - Эленийское благословение не имеет никакого значения для нее.
Внезапно Флейта взяла тонкую руку патриарха и приложила ее к своему сердцу. Глаза Долманта беспокойно расширились.
- Однако она готова дать тебе свое благословение, - сказала Сефрения.
- Ты примешь его?
Глаза Долманта расширились еще больше.
- Я, быть может, и не должен бы... - пробормотал он. - Но, Бог да поможет мне. С радостью, - громко ответил патриарх.
Флейта улыбнулась ему и поцеловала обе его руки. Потом с развевающимися волосами прошествовала через комнату, играя на свирели радостно звучащую мелодию.
- Вероятно, я буду вызван во дворец сразу по прибытии короля Воргуна, - вступил в разговор Вэнион. - Энниас не упустит шанса лично начать открытый раздор со мной. - Магистр взглянул на графа Редана и спросил: Кто-нибудь видел ваше прибытие сюда, мой Лорд?
Редан покачал головой.
- Я ехал с опущенным забралом, мой Лорд Вэнион. И по предложению сэра Спархока прикрыл герб на щите. Уверен, что никто не знает о моем прибытии в Симмур.
- Хорошо, - вдруг ухмыльнулся Вэнион. - Мы же не хотим испортить сюрприз для Энниаса.

***

Нарочный с ожидаемым Вэнионом вызовом во дворец прибыл двумя днями позже. Вэнион, Спархок и Келтэн облачились в простые одежды пандионцев, которые обычно носили внутри обители, скрыв под ними кольчуги и мечи.
Долмант и Редан надели черные монашеские сутаны с капюшонами. Сефрения была в своем обычном белом одеянии. Ей пришлось долго уговаривать Флейту, и в конце концов та согласилась оставаться позади. После тщательных приготовлений процессия покинула замок.
День был сырой и холодный. Свинцово-серое небо нависало над городом, по улицам свистал резкий ветер. В городе было пустынно, лишь редкие прохожие мелькали в переулках. "Интересно, - подумал Спархок, - просто от непогоды спрятались горожане, или ждут какой-то беды?"
Недалеко от дворцовых ворот Спархок приметил знакомый силуэт. Хромой нищий мальчик, опираясь на костыль, ковылял к нему из какого-то угла, где прятался от непогоды.
- Подайте на пропитание, добрые господа, - протянул он голосом, разбивающим сердце.
Спархок придержал Фарэна и достал из кармана несколько монет.
- Мне нужно поговорить с тобой, Спархок, - тихо произнес мальчик, когда остальные отъехали в сторону.
- Немного позднее, - склоняясь в седле, чтобы подать милостыню, ответил Спархок.
- Я надеюсь, что ждать не очень долго? - дрожа, спросил Телэн. - А то я совсем замерз.
Перед дворцовыми воротами случилась небольшая задержка - стража не хотела пропускать спутников Вэниона - во дворец был зван он один. Келтэн разрешил эту проблему, откинув полу плаща и многозначительно положив ладонь на рукоять меча. Дискуссия оборвалась на этой ноте и процессия втянулась в дворцовые ворота.
- Ах, как я люблю проделывать такие вещи, - жизнерадостно произнес Келтэн.
- Да, немного надо тебе для счастья, - сказал ему Спархок.
- Я человек простой, мой друг и люблю простые радости.
Они прошествовали прямо в голубую залу Совета, где на высоких креслах, подобных тронам, уже сидели короли Арсиума, Дэйры и Талесии.
Рядом с ними восседал, как всегда распустивший губы, Личеас. Позади каждого из королей стоял человек в доспехах. На их плащах были вышиты эмблемы трех Воинствующих Орденов, существовавших в этих странах помимо пандионского. Абриэль, Магистр Ордена Сириник в Арсиуме, стоял позади короля Дрегоса; Дареллон, Магистр Ордена Альсиона в Дэйре, занимал такое же положение рядом с королем Облером. Глава Ордена Генидиана - Комьер находился рядом с королем Воргуном из Талесии. Несмотря на ранний час, глаза короля Талесии уже затуманились, в трясущейся руке он держал серебряный кубок.
Королевский Совет Элении восседал вдоль противоположной стены палаты.
На лице графа Лэндийского отражалось беспокойство, Гарпарин самодовольно улыбался.
Первосвященник Энниас был одет в алую шелковую сутану. На его изнуренном лице проступило выражение холодного триумфа, когда он увидел вошедшего в зал Вэниона. Однако увидев, что Магистра сопровождает целая свита, он вспыхнул от гнева.
- Кто позволил вам явиться сюда в сопровождении еще стольких лиц, Лорд Вэнион? - воскликнул он. - Приглашение не распространялось на подобный эскорт!
- Я не нуждаюсь ни в каких разрешениях, Ваша Светлость, - холодно ответил Вэнион. - Мой статус дает мне право на это.
- Это верно, - сказал граф Лэнды. - Обычай на стороне Магистра.
Энниас окинул старика взглядом, исполненным ненависти.
- Какое удобство! Всегда можно получить совет человека столь сведущего в законах и обычаях, благодаря вам, граф, - язвительно заметил он. Затем его взгляд упал на Сефрению. - Выдворите отсюда эту стирикскую ведьму, - потребовал он.
- Нет, - твердо сказал Вэнион. - Она останется.
Взгляды первосвященника и Магистра встретились. Некоторое время продолжалась безмолвная дуэль, и Энниас сдался.
- Что ж, хорошо, Вэнион, - сказал он. - Из-за всей серьезности дела, о котором я собираюсь сообщить Их Величествам, я постараюсь сдержать естественные чувства, вызванные во мне присутствием здесь колдуньи-язычницы.
- Вы потрясающе добры, Ваша Светлость, - прошептала Сефрения.
- Но начинайте же скорее, Энниас, - раздраженно потребовал король Дрегос. - Мы собрались здесь, чтобы обсудить будущее трона Элении. Что же это за горящее дело, столь важное, что из-за него нужно, по вашему мнению, отложить наше расследование?
Энниас выпрямился.
- А дело касается вас, Ваше Величество. На прошлой неделе отряд вооруженных рыцарей атаковал замок в восточной части вашего королевства.
Глаза Дрегоса вспыхнули.
- Почему мне не было сообщено? - гневно спросил он.
- Простите, Ваше Величество. Я сам узнал обо всем случившемся лишь недавно и подумал, что мудрее будет сообщить об инциденте прямо на Совете.
Несмотря на то, что это беззаконие совершилось внутри вашей страны, здесь затронуты интересы всех четырех Западных Королевств.
- Да начинайте же, Энниас! - прорычал Воргун. - Приберегите свое витийство для других церемоний.
- Как пожелаете Ваше Величество, - сказал Энниас, кланяясь. - Дело в том, что есть свидетели всего случившегося, и будет, вероятно, лучше, если Ваши Величества услышат об этом преступлении из первых уст, а не от меня.
- Он повернулся и сделал жест одному из солдат церкви, которые стояли вдоль стен палаты Совета. Солдат отворил боковую дверь и впустил встревоженного нервного человека, заметно побледневшего при виде Вэниона.
- Не бойся, Тессера, - сказал ему Энниас, - если ты будешь говорить только правду, тебе не будет никакого вреда.
- Да, Ваша Светлость, - испуганно пробормотал человек.
- Это Тессера, - представил его первосвященник. - Симмурский купец, недавно возвратившийся из Арсиума. Расскажи нам все, что ты видел там Тессера.
- Хорошо, Ваша Светлость. Все было так, как я рассказал вам уже раньше. Я был в Сарриниуме по своим делам. По дороге оттуда меня застигла буря, и я нашел пристанище в замке графа Редана, который был так добр ко мне, что принял меня и укрыл от непогоды в своем доме. - Голос Тессеры был по особому напевен, как бывает, когда человек рассказывает что-нибудь, что заранее хорошо выучил. - Когда же погода прояснилась и пора было отправляться в путь, я пошел в конюшни графа осмотреть свою лошадь.
Внезапно услышав голоса множества людей во дворе, я выглянул из ворот конюшни, узнать что случилось. Это был отряд рыцарей-пандионцев.
- Ты уверен, что это были пандионцы? - прервал его Энниас.
- Да, Ваша Светлость. На них были черные доспехи, и они несли знамена Ордена Пандиона. Все знают, как граф уважал Церковь и ее рыцарей, так что он впустил их без всяких сомнений. Однако как только они оказались в стенах замка, они обнажили мечи и принялись убивать всех, кто попадался им на глаза.
- Мой дядя! - воскликнул король Дрегос.
- Конечно, граф пытался противостоять, но они быстро разоружили его, и привязали к столбу во дворе. Они убили всех в замке, а потом...
- Всех? - прервал его Энниас с внезапно посуровевшим лицом.
- Они убили всех в замке, а потом... - нерешительно проговорил Тессера. - О, всегда забываю эту часть, - пробормотал он.
- Ну же...
- Они убили всех мужчин в замке, за исключением двух священников, а потом выволокли во двор жену и дочерей графа. Женщины были раздеты донага и их изнасиловали на глазах у графа.
Дрегос закрыл лицо руками, из его груди вырвалось рыдание.
- Тетя и кузины?! - закричал он.
- Спокойней, Дрегос, - сказал Воргун, кладя руку ему на плечо.
- Потом, надругавшись над несчастными женщинами, они протащили их к месту прямо напротив графа и перерезали им горла. Граф рыдал и пытался освободиться от пут, но его связали слишком крепко. Он умолял пандионцев остановиться, но они только смеялись в ответ и продолжали свое черное дело. В конце концов, когда женщины были убиты и лежали в луже собственной крови, граф, рыдая, спросил убийц, зачем они совершили все это. Один из пандионцев, наверно предводитель, ответил, что все сделано по приказу Магистра Ордена, Вэниона.
Король Дрегос вскочил, не скрывая слез, и схватился за рукоять своего меча. Энниас встал перед ним.
- Я разделяю ваше горе, Ваше Величество. Но быстрая смерть для такого чудовища как Вэнион была бы слишком милосердна. Давайте лучше дослушаем рассказ этого честного человека. Продолжайте, Тессера.
- Мне осталось немного рассказывать, Ваша Светлость, - сказал Тессера. - После убийства женщин пандионцы насмерть запытали графа, а потом обезглавили его. Покончив с графом, они выгнали из замка священнослужителей и занялись грабежом.
- Благодарю тебя, Тессера, - сказал Энниас. Затем он кивнул солдату, и тот, отворив ту же дверь, впустил в зал человека в крестьянском рубище.
Крестьянин прятал взгляд и его заметно била дрожь. - Назови нам свое имя, - приказал Энниас.
- Я Вэрл, Ваша Светлость. Крепостной из поместья графа Редана.
- А почему ты находишься здесь, в Симмуре? Разве крепостной может оставлять поместье своего хозяина без разрешения?
- Ваша Светлость, я спасался бегством после убийства графа и его семьи.
- Ты можешь рассказать о случившемся? Ты видел все это зверство?
- Не совсем так, Ваша Светлость. Я работал в поле и увидел, как из ворот замка выехал большой отряд конников под знаменами Ордена Пандиона.
На пике одного из них была насажена голова графа. Я спрятался и, когда они проезжали мимо, мог слышать, как они разговаривают и смеются.
- И что же они говорили?
- Тот, что вез голову графа, сказал: "Мы должны привезти этот трофей в Димос, Лорду Вэниону, в доказательство того, что мы выполнили его приказ". Когда они скрылись из виду, я побежал в замок и увидел, что все там мертвы. Я побоялся, что пандионцы могут вернуться, и поэтому сбежал оттуда.
- Зачем ты прибыл в Симмур?
- Чтобы доложить обо всем Вашей Светлости и отдать себя под вашу защиту. Я боялся, что если я останусь в Арсиуме, пандионцы выследят меня и убьют.
- Почему вы сделали это? - задыхаясь, спросил Дрегос у Вэниона. - Мой дядя никогда не приносил вреда вашему Ордену.
Короли Талесии и Дэйры обвиняюще смотрели на Магистра Ордена Пандиона. Дрегос повернулся к принцу Личеасу.
- Я настаиваю, чтобы этот убийца был закован в кандалы.
Личеас без особого успеха старался выглядеть по-королевски.
- Ваша просьба вполне законна, Ваше Величество, - прогнусавил он, и бросил быстрый вопросительный взгляд на Энниаса - верно ли он сказал. Поэтому приказываем этого злодея Вэниона...
- Прошу простить меня, Ваши Величества, - прервал его граф Лэндийский, - но по закону Вэнион имеет право на оправдательное слово.
- Какое тут может быть оправдание? - обессиленным голосом сказал Дрегос.
Спархок и остальные спутники Магистра оставались стоять у входа в зал Совета. Сефрения сделала незаметный жест рукой и Спархок наклонился к ней.
- Я чувствую здесь чью-то магию, - прошептала она. - Именно поэтому короли с такой готовностью принимают на веру все эти довольно грубо состряпанные обвинения. Это заклинание делает человека очень доверчивым.
- Можешь ли ты нейтрализовать его? - так же шепотом спросил Спархок.
- Только если я буду знать, кто это делает.
- Это Энниас. Он уже пытался проверить свои силы на мне, в день моего приезда в Симмур.
- Церковник? - с удивлением взглянула на него Сефрения. - Хорошо, я позабочусь об этом. - Ее пальцы быстро задвигались, и она спрятала руки в свои широкие рукава.
- Хорошо, Вэнион, - усмехнулся Энниас. - Что вы можете сказать в свою защиту?
- Эти люди лгут, - презрительно ответил Магистр.
- К чему им лгать? - Энниас повернулся к королям. - Как только я узнал об этом происшествии, я послал отряд церкви, чтобы проверить подробности. Я ожидаю их доклада в течение следующей недели. Между тем, я считаю, что всех пандионцев следует разоружить и заключить в их замках, во избежание подобных зверств. - Король Облер погладил свою седую бороду. - Я думаю, что при подобных обстоятельствах это будет весьма благоразумно. Он повернулся к Дареллону, Магистру Ордена Альсиона. - Мой Лорд Дареллон, отправьте нарочного в Дэйру с приказом привести альсионцев в Элению, чтобы они могли помочь гражданским властям в разоружении пандионцев.
- Как прикажет Ваше Величество, - ответил Дареллон, глядя на Вэниона.
Облер посмотрел на Воргуна и Дрегоса.
- Я бы настоятельно советовал, чтобы сириникийцы и генидианцы тоже послали сюда свои силы, - сказал он. - Нам необходимо сдержать пандионцев до того момента, пока мы сможем отделить виноватых от невиновных.
- Займитесь этим, Комьер, - сказал Воргун.
- И вы тоже, Абриэль, - приказал Дрегос Магистру Ордена Сириник. Он взглянул на Вэниона с неприкрытой ненавистью и ожесточенно сказал:
- Я не хотел бы, чтобы ваши мелкие людишки стали сопротивляться.
- Что ж, прекрасная идея, Ваши Величества, - сказал Энниас, кланяясь.
- Я бы предложил Вашим Величествам после того, как придет подтверждение случившегося в замке графа Редана убийства, отправиться со мной в Чиреллос. Там мы представим все дело на рассмотрение Курии вместе с нашей настоятельной рекомендацией о роспуске Ордена Пандиона. Этот приказ находится в ведении церкви.
- Верно, - скрежеща зубами, произнес Дрегос, - пусть нас избавят от этой пандионской заразы.
Тонкая улыбка тронула губы первосвященника. Вдруг он вздрогнул и смертельно побледнел - Сефрения закончила свое противозаклинание.
В этот момент вперед вышел Долмант, откинув капюшон, чтобы открыть лицо.
- Могу ли я сказать, Ваши Величества? - громко спросил он.
- В-ваша Светлость? - удивленно заикнулся Энниас. - Я не знал, что вы в Симмуре.
- Я и не думал, что вы об этом знаете, Энниас. Так вот, как вы уже верно подметили, Орден Пандиона находится под юрисдикцией церкви. И как самый высокий по званию здесь служитель церкви я буду принимать решения в этом расследовании.
- Но...
- Все, Энниас, - резко оборвал его патриарх. Потом он обернулся к королям, которые в удивлении глядели на него.
- Ваши Величества! - начал патриарх, расхаживая перед ними, заложив руки за спину. - Согласитесь, предъявлено достаточно серьезное предъявление. Однако примем во внимание фигуры обвинителя и обвиняемых. С одной стороны мы имеем какого-то никому не известного купца и беглого крепостного, с другой стороны - обвиняемый - Магистр Ордена Рыцарей Храма Лорд Вэнион, человек, чья честь всегда была выше всяких сомнений. С чего бы такому человеку совершать подобное преступление? Кроме того, мы ведь еще не получили никакого подтверждения, что преступление действительно имеет место. Давайте же не будем опрометчивы в своих решениях.
- Однако, как я уже упомянул, Ваша Светлость, - заметил Энниас, - я послал солдат церкви в Арсиум своими собственными глазами увидеть место преступления. Я также приказал им разыскать священников из замка графа Редана и вернуться с ними в Симмур. Их свидетельства не оставили бы никаких сомнений.
- О да, - с жаром согласился Долмант. - Совершенно никаких. Однако я думаю, что могу сберечь наше время. По случаю, я привел с собой человека, который был непосредственным свидетелем происшедшего в замке графа Редана.
Его свидетельство не может, как мне кажется, ни у кого вызвать сомнения, он посмотрел на завернутого в плащ графа Редана, незаметно стоящего позади всех. - Не будешь ли ты так любезен выйти вперед, брат? - сказал патриарх.
Энниас до мозга костей терзался неизвестностью. Ход представления, задуманного им сбивался, и он в досаде кусал губы, пытаясь понять кто же этот таинственный свидетель Долманта.
- Можешь ли ты открыть свое лицо, брат? - спокойно сказал патриарх, когда Редан подошел к нему и встал лицом к королям.
В момент, когда граф откинул капюшон, на его лице промелькнула скупая усмешка.
- Дядя! - удивленно воскликнул Дрегос.
- Дядя? - спросил Воргун, вскакивая на ноги и расплескивая свое вино.
- Да, это мой дядя, граф Редан, - сказал Дрегос, с глазами все еще расширенными от удивления.
- Кажется, вы воскресли, Редан? - рассмеялся Воргун. - Мои поздравления! Может, вы расскажете, как вам удалось приставить назад вашу голову?
Энниас побелел как полотно, и ошеломленно уставился на графа Редана.
- Как вы?... - выпалил он, потом дико осмотрелся по сторонам и, наконец, взял себя в руки. - Ваши Величества! Я был введен в заблуждение лжесвидетелями. Прошу, простите меня, - лицо его покрылось бисеринками пота и он, повернувшись к стражникам, гневно прокричал:
- Схватите этих двух лжецов! - Энниас указал на съежившихся от ужаса Тессеру и Вэрла.
Несколько стражников скрутили их и выволокли из зала.
- Энниас быстро соображает, - прошептал Келтэн Спархоку. - Хочешь пари, что эти двое повесятся еще до захода солнца? Конечно, не без чьей-нибудь помощи?
- Я не любитель заключать пари, Келтэн. Тем более в делах подобного рода.
- Расскажите же нам, что в действительности произошло в вашем замке, граф Редан, - сказал Долмант.
- Откровенно говоря, все было достаточно просто, Ваша Светлость, начал Редан. - Некоторое время назад ко мне прибыли сэр Спархок и сэр Келтэн и предупредили меня, что отряд наемников, облаченных в доспехи Рыцарей Пандиона, собирается обманом, пользуясь моим гостеприимством, проникнуть в мой замок и убить меня и мою семью. С собой они привели отряд настоящих пандионцев, и, когда появились самозванцы, сэр Спархок вывел боевых рыцарей против них и разбил их наголову.
- Кто же из этих людей сэр Спархок? - спросил Облер.
Спархок вышел вперед.
- Я, Ваше Величество.
- Как вам стало известно об этом заговоре?
- Совершенно случайно, Ваше Величество. Я случайно услышал разговор, касающийся его. Я немедленно сообщил об этом Лорду Вэниону, и он приказал сэру Келтэну и мне предотвратить это злодеяние.
Король Дрегос встал и сошел с возвышения, на котором стояло его кресло.
- Я был несправедлив к вам, мой Лорд Вэнион, - сказал он слабым голосом. - Ваши побуждения были самыми лучшими, а я огульно обвинил вас.
Сможете ли вы простить меня?
- Мне нечего прощать вам, Ваше Величество, - ответил Вэнион. - При таких обстоятельствах я поступил бы точно так же.
Король Арсиума взял руку Магистра и крепко пожал ее.
- Скажите мне, сэр Спархок, - продолжал меж тем король Облер, - не узнали ли вы случайно заговорщиков?
- Я не мог видеть их лиц, Ваше Величество.
- Какой позор, - вздохнул старый король. - Может выяснится, что заговор имел далеко идущие цели. Двое лжесвидетелей, которых мы видели, похоже, также являются частью заговора, и в определенный момент по чьему-то сигналу должны были выступить со своей, очевидно, хорошо подготовленной ложью.
- Та же самая мысль пришла и мне в голову, Ваше Величество, согласился Спархок.
- Но кто стоял за всем этим заговором? И против кого он был в действительности направлен? Возможно, против графа Редана... Или короля Дрегоса?
- Это вряд ли разъяснится, пока мы не убедим так называемых свидетелей назвать нам имена людей, по чьему поручению они лжесвидетельствовали.
- Прекрасная мысль, сэр Спархок, - сказал Облер и строго посмотрел на первосвященника. - Энниас, на вас лежит ответственность за то, чтобы мы могли допросить купца Тессеру и крепостного Вэрла. Мы все будем глубоко огорчены, если с ними случится непоправимое.
- Я прикажу, чтобы их тщательно охраняли, Ваше Величество, - натянуто пообещал Энниас. Позвав жестом одного из стражников, он тихо дал ему указания, после чего тот, слегка побледнев, поспешил прочь из зала.
- Сэр Спархок, - неожиданно взвизгнул Личеас, - вам было приказано отправиться в Димос и не покидать его до дальнейших распоряжений. Почему же так случилось, что вы...
- Утихомирься, Личеас, - зашипел на него первосвященник.
Краска медленно начала заливать прыщеватое лицо Принца-Регента.
- Вам следовало бы принести извинения Лорду Вэниону, многозначительно сказал Долмант.
Энниас побледнел и неохотно повернулся к Магистру.
- Пожалуйста, примите мои извинения, Лорд Вэнион, - придушенно произнес он. - Я был введен в заблуждение лжецами.
- Конечно, мой дорогой первосвященник, - любезно ответил Магистр. Все мы время от времени ошибаемся.
- Я надеюсь, мы более или менее покончили с этим делом, - сказал Долмант, глядя на Энниаса, прилагавшего все силы, чтобы держать себя в руках. - Не бойтесь, Энниас, - сказал патриарх Димоса, - когда я буду делать доклад Курии в Чиреллосе, я постараюсь, чтоб вы не выглядели уж окончательным идиотом.
Энниас закусил губу.
- Скажите нам, сэр Спархок, - спросил король Облер, - вы не узнали никого из нападавших на замок графа? - Человека, возглавлявшего отряд, звали Адус, Ваше Величество, ответил Спархок. - Это слабоумный дикарь, который является подручным бывшего пандионца, отступника Мартэла. Часть людей были простыми наемниками, а другие - из Рендора.
- Рендорцы? - прищурившись переспросил Дрегос. - У нас были некоторые трения с Рендором, но этот заговор кажется мне слишком изощренным для рендорского ума.
- Мы можем проводить целые часы в бесполезных рассуждениях, - сказал Воргун, держа свой кубок в вытянутой руке, чтобы слуга мог налить туда вина. - Но какой в этом смысл? Ведь полчаса-час под пыткой заставят этих двоих, что сейчас в темнице внизу, рассказать все, что они знают об устроителях этого заговора.
- Церковь не одобряет подобных методов, Ваше Величество, - заметил Долмант.
Воргун насмешливо фыркнул.
- Темницы под Базиликой в Чиреллосе славятся изощреннейшими пытками в мире.
- Все это уже в прошлом.
- Возможно, - проворчал Воргун, - но это дело светского характера. И поэтому мы не стеснены деликатностью, свойственной клирикам. Я, например, не склонен дожидаться, пока вы уговорите этих двоих рассказать вам все добровольно.
Личеас, все еще переживающий обиду на Энниаса, выпрямился в своем кресле.
- Мы рады, что это дело завершилось к общему удовлетворению, провозгласил он. - Мы рады также, что доклад о смерти графа Редана оказался безосновательным. Я также считаю, что расследование этого чудовищного заговора следует считать законченным, до тех пор, пока допрос свидетелей не прольет свет на личности его организаторов. - Личеас повернулся к королям Талесии, Дэйры и Арсиума. - Мы слишком ограничены во времени, Ваши Величества. Все мы не можем забывать о своих королевствах и своих обязанностях по управлению ими. Полагаю, мы можем с благодарностью отпустить Лорда Вэниона, а сами вернуться к своим государственной важности делам.
Трое королей склонили головы в знак согласия.

Предыдущая страница 12 Следующая страница


13 Дэвид Эддингс

- Вы и ваши друзья можете покинуть нас, Лорд Вэнион, - важно сказал Личеас.
- Спасибо, Ваше Высочество, - поклонился Вэнион. - Мы все были счастливы служить вам. - Он повернулся и направился к выходу из Зала.
- Подождите, Лорд Вэнион, - сказал Дареллон, Магистр Ордена Альсиона, шагнув вперед. - Поскольку переговоры теперь перейдут в область дел государственных, то, как мне кажется, я, Лорд Комьер и Лорд Абриэль тоже можем покинуть Зал Совета. Мы не слишком искушены в искусстве управления государством и вряд ли сможем внести какой-нибудь вклад в ваши рассуждения, Ваши Величества. Дело же, на которое пролился свет сегодня утром, требует отдельного Совета между Магистрами Воинствующих Орденов, так как и в будущем, боюсь, мы можем ожидать повторения подобных попыток.
- Хорошо сказано, - поддержал Дареллона Комьер.
- Превосходная мысль, Дареллон, - согласился Облер. - Не будем застигнуты врасплох еще раз. И все же известите меня потом о результатах ваших переговоров.
- Вы можете полностью положиться на меня, Ваше Величество.
Магистры трех Орденов присоединились к Вэниону и все вместе вышли из Зала Совета. Как только они оказались в коридоре, Комьер, Магистр Ордена Генидиана, открыто усмехнулся.
- Очень чисто сработано, Вэнион.
- Я рад, что тебе понравилось, - усмехнулся в ответ Вэнион.
- Мне кажется, что моя голова с утра распухла и была набита соломой вместо мозгов, - признался Комьер. - Поверите ли, я почти принял на веру всю эту чушь.
- Это была не ваша вина, Лорд Комьер, - сказала Сефрения.
Генидианский Магистр вопросительно взглянул на нее.
- Дайте мне еще немного подумать над этим, - сказала Сефрения.
Талесиец посмотрел на Вэниона.
- Энниас? - с проницательным блеском в глазах спросил он. - Я так понял, это был его план.
- Да, - кивнул Вэнион. - Орден Пандиона мешает ему прибрать к рукам власть над Эленией. Он хотел убрать нас со своей дороги таким образом.
- Эленийские политики всегда были мастерами изощренной интриги. Мы, в Талесии, люди более прямые. Как велико могущество первосвященника Симмура?
Вэнион пожал плечами.
- Он держит в руках весь Королевский Совет, и, хочешь-не-хочешь, является фактическим правителем страны.
- Он хочет получить трон для себя?
- Вряд ли. Он предпочитает управлять всем, оставаясь за кулисами.
Энниас хочет получить трон для Личеаса.
- Личеас ведь бастард?
Вэнион утвердительно кивнул.
- Но как бастард может быть королем? Никто ведь даже не знает, кто его отец.
- Энниас, похоже, считает, что может обойти этот вопрос. Ведь было уже дело однажды, когда Энниас почти убедил короля Алдреаса в том, что не будет ничего предосудительного, если он женится на собственной сестре. Его остановило только вмешательство отца Спархока.
- Беда, - протянул Комьер.
- Я слышал, что Энниас метит на место Архипрелата? - обратился Магистр Ордена Сириник Абриэль к патриарху Долманту.
- До меня доходили подобные слухи, - мягко отозвался патриарх.
- Сегодняшний случай может быть будет препятствием для него. Курия вряд ли с одобрением отнесется к человеку, публично поставившему себя в такое идиотское положение.
- Такая мысль приходила в голову и мне.
- Я надеюсь, ваш доклад будет детальным, Ваша Светлость.
- Это моя обязанность, - кротко сказал Долмант. - Я сам как член курии вряд ли могу скрывать от нее какие-нибудь факты. Я должен буду сообщить всю правду Высшему Совету Церкви.
- Нам необходимо поговорить, - серьезно сказал Дареллон Вэниону. Заговор был направлен против тебя и твоего Ордена, но это касается и всех нас. Следующий раз это может случиться с любым из нас. Есть где-нибудь здесь спокойное место, где мы могли бы все обсудить.
- Наш Замок у Восточных ворот города, - ответил Вэнион. - Я могу гарантировать - там нет ни одного шпиона первосвященника.
Когда они выезжали из дворцовых ворот, Спархок что-то вспомнил и вместе с Кьюриком остановился у одной из колонн.
- Что случилось? - спросил Кьюрик.
- Давай немного задержимся. Мне нужно поговорить вон с тем нищим мальчишкой.
- Это будет просто преступлением против этикета. Встреча Магистров всех четырех Орденов бывает едва ли не раз в жизни. Возможно они захотят задать тебе какие-нибудь вопросы.
- Мы догоним их еще до того, как они прибудут в Замок.
- И о чем же ты хочешь с ним поговорить? - в голосе Кьюрика слышалось раздражение.
- Он помогал мне выслеживать Крегера, - ответил Спархок и недоуменно взглянул на оруженосца. - А что это собственно тебя так взволновало? Лицо у тебя мрачнее тучи.
- Да нет, ничего, - хмуро отозвался Кьюрик.
Телэн все еще стоял съежившись на том же самом месте, где и оставил его Спархок. Он кутался в старый рваный плащ и дрожал от холода.
Спархок спешился в двух шагах от Телэна и начал делать вид, что подтягивает подпругу.
- Что ты хотел мне сказать? - тихо спросил он.
- Этот человек, за которым ты послал меня следить... - начал Телэн. Крегер, кажется, его имя. Он покинул Симмур в то же время, что и ты, но потом вернулся. Примерно через неделю. С ним был еще один человек мужчина с седыми волосами. Хотя он вовсе и не был стар. Они пошли в тот дом, где живет барон, который так любит маленьких мальчиков. Они оставались там несколько часов, а потом опять уехали из города. Я был близко от них, когда они проезжали через Восточные ворота и слышал, как они разговаривали с дворцовой стражей. Когда стражники спросили их, куда они направляются, они сказали, что в Камморию.
- Молодец, Телэн, - похвалил его Спархок, бросая в кружку золотую монету.
- А, мелочи, - пожал плечами Телэн, засовывая монету за пазуху, спасибо, Спархок.
- Почему ты не сообщил об этом привратнику в гостинице на улице Розы?
- За этим местом следят, и я решил не рисковать, - Телэн посмотрел через плечо рыцаря и сказал:
- Привет, Кьюрик. Что-то давно тебя не видно.
- Вы знаете друг друга? - удивился Спархок.
Кьюрик покраснел.
- Ты и представить себе не можешь, как давно мы знаем друг друга, сказал Телэн, лукаво улыбаясь смешавшемуся Кьюрику.
- Хватит, Телэн, - резко сказал оруженосец. Потом, смягчаясь, с тоскливой ноткой в голосе добавил:
- Как поживает твоя мама?
- Ничего. И если добавить то, что приношу я к тому, что ты ей даешь время от времени то, в общем-то даже и неплохо.
- Что-то я не совсем понимаю в чем тут дело? - смягчив голос вмешался Спархок.
- Это дело личного характера, - ответил Кьюрик и снова повернулся к мальчику. - Что ты делаешь здесь, на улице? - грозно спросил он.
- Прошу милостыню, Кьюрик. Ты же видишь, - сказал невинным голосом Телэн, показывая свою кружку. - Вот кружка как раз для этого. Может кинешь что-нибудь по старой дружбе?
- Я отдал тебя в прекрасную школу, мальчик...
- О, там было действительно очень хорошо! Наш ректор говорил нам это по три раза на дню, в трапезной. Он и другие преподаватели ели ростбиф, а студенты - овсянку. А я не люблю овсянку, поэтому я устроился в другую школу, - Телэн картинно указал на улицу. - Вот моя классная комната.
Нравится? Здешние уроки гораздо полезнее философии, риторики или какой-нибудь и вовсе уж скучной теологии. Если я буду стараться, то смогу купить себе свой собственный ростбиф или еще что-нибудь.
- Следовало бы отлупить тебя, Телэн, - пригрозил Кьюрик.
- За что, отец? - ответил мальчик, широко раскрыв глаза. - Что за странные вещи ты говоришь? - рассмеялся он. - Кроме того, тебе придется сначала поймать меня, а я очень хорошо бегаю. Это было первым моим уроком в моей новой школе. Хочешь посмотреть, как я его выучил? - Телэн подхватил свой костыль и кружку и со всех ног кинулся вниз по улице.
Кьюрик выругался.
- Отец? - удивленно спросил его Спархок.
- Я сказал тебе, что это не твое дело, Спархок.
- Зачем нам что-то скрывать друг от друга, Кьюрик?
- Ты растреплешь всем об этом...
- Я? Мне просто любопытно. Я никогда не знал об этой стороне твоей жизни.
- Я был неблагоразумен однажды, несколько лет назад...
- Достаточно деликатный способ рассказывать о подобных событиях.
- Можно обойтись без твоих мудрствований, Спархок?
- Эслада знает об этом?
- Конечно, нет. Ей принесет лишь горе, если я расскажу ей об этом. Я всегда молчал об этом, щадя ее чувства.
- Я все прекрасно понимаю, - заверил его Спархок. - А что, мать Телэна была красива?
Кьюрик вздохнул и его лицо смягчилось.
- Ей было восемнадцать, и она была как весеннее утро. Я ничего не смог поделать с собой, Спархок. Я люблю Эсладу, но...
Спархок положил руку ему на плечо.
- Это бывает, Кьюрик, - сказал он. - Не кори себя. Не пора ли нам догонять остальных?

ЧАСТЬ ВТОРАЯ
ЧИРЕЛЛОС

Глава 10

Лорд Абриэль, Магистр Ордена Сириник королевства Арсиум, стоял в кабинете Лорда Вениона у задрапированного зелеными портьерами окна, выходящего на Симмур. Это был крепко сбитый мужчина лет шестидесяти с седыми волосами, серьезным лицом, изборожденным морщинами и глубоко посаженными глазами. Перевязь с мечом и шлем он снял, но все еще оставался в доспехах и бледно-голубом плаще. Он был самым старшим из четырех Магистров, и они всегда почтительно прислушивались к его суждениям, которые он имел привычку излагать торжественно и церемонно, как и все сириникийцы.
- Я уверен, что каждый из нас отдает себе отчет в том, что происходит здесь, в Элении, - начал Абриэль, - но, как мне кажется, определенные аспекты требуют некоторого разъяснения. Ты не будешь возражать, если мы зададим тебе несколько вопросов, Вэнион?
- Совсем нет, - ответил Вэнион.
- Хорошо. В прошлом между нашими Орденами случались разногласия, мой Лорд, но сейчас все это должно быть забыто. Сегодня нам всем важно как можно больше знать об этом Мартэле.
Вэнион откинулся на спинку кресла.
- Мартэл был пандионцем, - сказал он с горечью в голосе, - но мне пришлось изгнать его из Ордена.
- Это слишком уж сжатые сведения, Вэнион, - сказал Комьер. В отличие от других Магистров, на Комьере была кольчуга, а не тяжелые латы. Как и все талесийцы, он был блондином, косматые брови придавали его лицу свирепое выражение. Говоря, он играл эфесом своего широкого меча, лежащего перед ним на столе. - Раз уж этот самый Мартэл представляет для нас такую опасность, нам нужно знать о нем как можно больше.
- Мартэл был одним из лучших наших рыцарей, - тихо проговорила Сефрения, сидевшая с чашкой чая в руках у камина. - Особенно искусен он был в познании магии, это, я думаю, и привело его к падению.
- Он был большим мастером в обращении с копьем, - печально припомнил Келтэн. - Он всегда сбрасывал меня с коня на тренировочном поле. Возможно единственным, кто мог противостоять ему, был Спархок.
- Сефрения, не могла бы ты поподробнее рассказать о его падении? сказал Дареллон. В свои почти пятьдесят лет Магистр Ордена Альсиона в Дэйре сохранил юношескую стройность фигуры и массивные доспехи выглядели на нем тяжеловатыми.
Сефрения вздохнула.
- Секретов Стирикума существует бесчисленное множество. Некоторые из них достаточно просты - это общие заклинания и магические формулы. Мартэл довольно быстро изучил их. Но за первичной магией лежит мало кем познанное и опасное царство магии глубинной. Посвящая Рыцарей Храма в свои секреты, мы не касаемся этой области. Знания, лежащие за чертой первичной магии, не служат никаким практическим целям, но связаны с такими силами, которые опасны для душ эленийцев.
Комьер рассмеялся.
- Многие вещи опасны для душ эленийцев, моя госпожа, - сказал он. - Я сам опасался за свою, когда первый раз обратился к Троллям-Богам. Щемящая боль и тоска не покидали меня долгое время после этого. Надо понимать этот ваш Мартэл влез в такие вещи, куда ему лезть не следовало.
- Да, - снова вздохнула Сефрения. - Он не раз приходил ко мне с просьбой посвятить его в запретные таинства. Он был очень упрям в этом. Я отказывала ему, конечно, но существуют отступники-стирики, так же как и отступники-пандионцы. Мартэл родился в богатой семье и мог хорошо заплатить за нужные ему знания.
- А кто обнаружил все это? - спросил Дареллон.
- Я, - сказал Спархок. - Я ехал из Симмура в Димос. Это было как раз незадолго до того, как король Алдреас сослал меня в Рендор. Там есть небольшой лес, три лиги не доезжая до Димоса. Уже смеркалось, когда я проезжал там и увидел за деревьями странный свет. Я свернул с дороги, чтобы узнать в чем дело, и увидел Мартэла. Он вызвал какое-то пылающее нестерпимо ярким пламенем создание. Свет его был так ярок, что я не мог рассмотреть, что это за существо.
- Да и вряд ли тебе хотелось рассмотреть его, особенно увидеть его лицо, - вставила Сефрения.
- Возможно, что и так, - согласился Спархок. - Короче говоря, Мартэл давал этому существу какой-то приказ на стирикском языке.
- Но в этом еще нет ничего преступного, - сказал Комьер. - Всем нам время от времени случается вызывать духов.
- Это был не совсем дух, Лорд Комьер, - возразила Сефрения. - Это был Дэморг. Старшие Боги Стирикума создали их как исполнителей их желаний.
Дэморги обладают чрезвычайным могуществом, но лишены души. Боги вызывают их из бездны, которые не дано познать человеку - места их обитания - и подчиняют своей воле. Пытаться сделать это смертному - совершенное безрассудство. Ни один смертный не может управлять Дэморгом. То, что сделал Мартэл, строжайше запрещено Младшими Богами Стирикума.
- А Старшие Боги? - спросил Дареллон.
- У Старших Богов нет законов - только капризы и желания.
- Но, Сефрения, - заметил Долмант, - Мартэл - элениец. Возможно, он не чувствует себя обязанным соблюдать законы Богов Стирикума. Может быть, это вообще ошибочно - вооружать Рыцарей Храма таким оружием, как магия стириков, - задумчиво проговорил патриарх.
- Это решение - вооружить рыцарей храма магией - было принято более девятисот лет назад, Ваша Светлость, - сказал Абриэль, подходя к столу. И если бы рыцари Четырех Орденов не были посвящены в магию, земохцы, вероятно, одержали бы победу в той битве в Лэморканде.
- Возможно, возможно, - сказал Долмант.
- Продолжай свой рассказ, Спархок, - прервал их спор Комьер.
- Да. Тогда я не знал, что есть Дэморги, но понял, я то вижу нечто запретное. Когда существо исчезло, я подъехал к Мартэлу поговорить. Мы были друзьями, и я хотел предупредить его об опасности этих действий, но он, казалось, просто обезумел. У меня не оставалось никакого выбора - я поехал в наш Замок в Димосе и рассказал об увиденном Вэниону и Сефрении.
Сефрения рассказала нам, что это за существо и как опасно оставлять его на свободе в нашем мире. Вэнион приказал мне с несколькими людьми взять Мартэла и доставить в Замок для разговора. Мартэл пришел в дикую ярость, когда мы приблизились к нему, и потянулся к своему мечу. Он и так отличался буйным характером, а его безумие довело эту буйность до дикости.
Я потерял двух близких друзей в той схватке, но, в конце концов, мы одолели его и притащили в Замок в цепях.
- На лодыжках, на сколько я помню, - сказал Келтэн. - Спархок бывает довольно резок, когда раздражен, - улыбнулся он своему другу. - Вряд ли он заслужил этим у Мартэла большую любовь.
- Я, откровенно говоря, и не пытался. Он убил двух моих близких друзей, презрев рыцарское братство ради запретного могущества, и я хотел дать ему как можно больше причин принять мой вызов после разговора с Вэнионом.
- Ну что ж, - продолжал рассказ теперь уже Вэнион, - когда они привели Мартэла в Димос, я имел с ним разговор. Он даже не пытался отрицать мои обвинения. Я приказал ему поклясться не применять больше запретную магию, но он оказал мне открытое неповиновение. У меня не оставалось никакого выбора, кроме как изгнать его из Ордена. Я лишил его рыцарского звания, доспехов и с позором выгнал его через главные ворота Замка.
- Боюсь, это было ошибкой, - проворчал Комьер. - Я бы убил его. Он после изгнания продолжал вызывать эту нежить?
- Да, - кивнул Вэнион, - но Сефрения воззвала к Младшим Богам Стирикума, и они изгнали Дэморга из нашего мира, заодно лишив Мартэла значительной части его могущества. Он ушел, поклявшись отомстить. Мартэл все еще опасен, но, к счастью, уже не может вызывать никаких ужасов из запретных миров. Он оставил Элению и последние десять лет продает свой меч в разных частях мира тому, кто больше заплатит.
- Выходит, он обычный наемник? - сказал Дареллон.
- Не такой уж обычный, мой Лорд, - возразил Спархок. - У него в запасе боевая выучка пандионца - он мог бы быть среди лучших рыцарей. И он очень умен. У него широкие связи с наемниками по всей Эозии. Мартэл может собрать целую армию в нужный момент и он до крайности жесток. Для него нет уже ничего святого.
- А каков он из себя? - поинтересовался Дареллон.
- Несколько крупнее, чем средних размеров, - ответил Келтэн. Примерно наших со Спархоком лет. У него совершенно белые волосы.
- Мы все должны следить, не появится ли он, - сказал Абриэль. - А кто тот, другой - Адус?
- Адус? Это просто животное, - сказал Келтэн. - После изгнания из Ордена Мартэл нанял его и еще некоего Крегера в качестве подручных в своих темных делах. Адус - пелозиец, я думаю. Или, может быть, лэморкандец. Он едва умеет разговаривать, поэтому тяжело определить его выговор. Это полнейший дикарь, лишенный всяких человеческих чувств. Он радуется, убивая людей медленной смертью, и он очень преуспел в этом.
- Ну а этот, Крегер? - спросил Комьер.
- Крегер - слабый человек, но с мозгами. Фальшивые монеты, вымогательство, мошенничество - это он умеет, - ответил Спархок, - Мартэл доверяет ему задачи, в которых Адус ничего не смыслит.
- А что связывает Энниаса и Мартэла? - спросил граф Редан.
- Возможно, ничего, кроме денег, мой Лорд, - пожал плечами Спархок. Мартэл, лишенный каких бы то ни было убеждений, просто-напросто продает свое военное искусство. Ходят слухи, что он скопил уже более тысячи фунтов золота.
- Я был прав, - резко сказал Комьер. - Тебе следовало убить его, Вэнион.
- Я предлагал, - заметил Спархок, - но Вэнион отказался.
- У меня были на то причины, - сказал Вэнион.
- А имеет ли, с вашей точки зрения, значение тот факт, что среди наемников, атаковавших замок графа Редана, было много рендорцев?
- Возможно и нет, - ответил Спархок. - Я недавно из Рендора, там есть наемники, так же, как и в Пелозии, Лэморканде и Каммории. Мартэл нанимает этих людей, когда ему потребуется. Рендорские наемники не имеют каких-либо явных религиозных убеждений - эшандистских или каких-нибудь других.
- Достаточно ли у нас доказательств вины Энниаса, чтобы выступить с ними перед Курией в Чиреллосе? - спросил Дареллон.
- Не думаю, - сказал Долмант. - Энниас купил много голосов в Высшем Совете церкви. Чтобы обвинить его в чем-то, мы должны иметь абсолютно достоверные свидетельства. А все, что у нас есть сейчас - это подслушанный разговор между Крегером и бароном Гарпарином. А от этого Энниасу легко увильнуть - или просто откупиться.
Комьер откинулся на спинку кресла и поскреб подбородок.
- Я думаю, патриарх затронул сейчас самую суть проблемы. Раз уж Энниас запустил руку в сокровищницу Элении, он сможет продолжать плести свои интриги и покупать поддержку Курии. Если мы все будем осмотрительны, он купит себе и место Архипрелата. А так как мы все, бывало, вставали на его пути, то первое, что он сделает - это распустит все четыре Воинствующих Ордена. Существует ли способ отрезать ему доступ к этим деньгам?
- Вряд ли, - покачал головой Вэнион. - У него в руках весь Королевский Совет, кроме графа Лэндийского, и они большинством голосов дадут ему столько денег, сколько ему понадобится.
- А что королева? - спросил Дареллон. - Он и ее тоже держал в руках, я имею в виду до тех пор, пока она не заболела?
- Нисколько, - ответил Вэнион. - Алдреас был слабым королем. Он делал все, что скажет ему Энниас. - Элана - совсем другое дело, она ненавидит первосвященника. - Он пожал плечами. - Но королева больна, и у Энниаса полностью развязаны руки, до тех пор пока она не поправится.
- Вывод напрашивается сам собой, мой Лорд, - сказал Абриэль, задумчиво расхаживая по комнате. - Мы должны объединить усилия в поисках лекарства, которое исцелит недуг Ее Величества королевы Эланы.
- Энниас очень хитер, - заметил Дареллон, постукивая пальцами по полированной поверхности стола. - Ему будет нетрудно понять, какое решение мы примем, и постараться нам воспрепятствовать. Если он узнает, что мы разыскали лекарство, не окажется ли под угрозой жизнь королевы?
- Спархок - ее Рыцарь, мой Лорд, - сказал Вэнион. - Он сумеет справиться. Особенно, если я буду рядом.
- Есть ли какие-нибудь успехи в поисках лекарства, Вэнион? - спросил Комьер.
- Все местные медики бессильны. Я посылал приглашения в другие страны известным врачам, но пока все безрезультатно.
- Врачи не всегда приезжают по первой просьбе, - заметил Абриэль. Особенно это проявляется, когда глава королевского Совета совсем не заинтересован в выздоровлении королевы. У сириникийцев много связей с Камморией. Может быть, имеет смысл отвезти королеву на медицинскую кафедру Борратского Университета? Они считаются очень сведущими именно в таких загадочных случаях.
- Мы не можем разрушить кристалл, в который заключена королева, отозвалась Сефрения. - Сейчас это все, что сохраняет ей жизнь. Королева не переживет дороги в Боррату.
- Возможно, вы правы, мадам, - кивнул Магистр Ордена Сириник.
- Не только это, - добавил Вэнион. - Энниас вряд ли позволит нам забрать Элану из дворца.
Абриэль в задумчивости кивнул, помолчал с минуту и сказал:
- Существует другой путь. Конечно, плохо, когда медик не может осмотреть пациента, но насколько мне говорили, в крайнем случае можно обойтись и без этого. Достаточно опытный врач может разобраться, в чем дело, и по достаточно детальному описанию симптомов. Вот мое предложение, Вэнион. Опиши письменно и как можно подробней все симптомы заболевания королевы Эланы и отправь с этим описанием кого-нибудь в Боррату.
- Я сделаю это, - тихо сказал Спархок. - У меня есть личные причины желать скорейшего выздоровления королевы. Кроме того, Мартэл в Каммории, по крайней мере, собирался туда ехать, а мне с ним необходимо кое-что обговорить.
- А из этого вытекает другая проблема, - продолжил Абриэль. - В Каммории творятся беспорядки. Кто-то пытается вызвать смуту там. Это не самое спокойное место в мире.
- Что бы вы сказали об акте братской помощи между Орденами? обратился Комьер к другим Магистрам, поудобнее разваливаясь в кресле.
- Что ты имеешь в виду? - спросил Дареллон.
- Я хочу сказать, что мы все заинтересованы в этом. Наша общая цель в том, чтобы не допустить Энниаса на трон Архипрелата. В наших Орденах есть рыцари, превосходящие товарищей в мастерстве и храбрости. Я думаю, было бы не плохо каждому Ордену выбрать по одному такому рыцарю, чтобы они присоединились к сэру Спархоку в его путешествии в Камморию. Помощь ему не повредит, и, кроме того, это покажет миру, что все Рыцари Храма заодно сейчас, и что старые разногласия забыты.
- Очень хорошо, Комьер, - согласился Дареллон. - В течение нескольких прошедших веков у Воинствующих Орденов часто случались разногласия, и люди думают теперь, что мы разобщены. - Он повернулся к Абриэлю и спросил: Скажи, у тебя есть предположения, кто стоит за всеми этими беспорядками в Каммории?
- Многие предполагают, что это Отт, - ответил сириникиец. - Последние шесть месяцев его присутствие чувствуется во всех срединных королевствах.
- У меня предчувствие, - сказал Комьер, - что в один прекрасный день нам придется предпринять против Отта что-то серьезное.
- Но это повлечет за собой и выступление против Азеша, - сказала Сефрения. - А я не думаю, что мы захотим делать это.
- А Младшие Боги Стирикума могут воспрепятствовать ему? - спросил Комьер.
- Они решили не делать этого. Войны между людьми - это плохо, но войны между Богами - самая ужасная вещь, которую можно себе представить. Сефрения взглянула на Долманта и сказала:
- Бог эленийцев считается всемогущим. Не может ли Церковь воззвать к нему, чтобы он противостоял Азешу?
- Я полагаю, что это возможно, - ответил патриарх. - Единственная трудность заключается в том, что Церковь не допускает возможности существования Азеша, как и остальных Богов Стирикума. Таково мнение теологии.
- Однако как близоруко.
Долмант рассмеялся.
- Моя дорогая Сефрения, - сказал он, - я думаю, ты знаешь, что все это проистекает из природы ума человеческого. Все мы таковы - находим одну правду, и держимся за нее, закрывая глаза на все остальное. Это помогает избежать беспорядка в мыслях. - Патриарх взглянул на Сефрению с любопытством:
- Скажи мне, Сефрения, какому из языческих Богов ты поклоняешься?
- Мне не позволяет открывать этого моя религия, - серьезно ответила Сефрения. - Единственное, что я могу тебе сказать, что это не Бог. Я служу Богине.
- Женщина-божество? Какая нелепая идея.
- Только для мужчины, Долмант. Женщины находят это вполне естественным.
- Есть ли что-то еще, что нам необходимо знать, Вэнион? - спросил Комьер.
- Я думаю, что обо всем уже сказано, Комьер, - ответил Магистр Пандиона и посмотрел на Спархока. - Может быть, ты хочешь что-нибудь добавить?
- Нет, - покачал головой Спархок. - Как будто бы все.
- А как насчет того стирика, что наслал на нас солдат церкви? напомнил Келтэн.
- Я уже и забыл про это, - проворчал Спархок. - Это случилось незадолго до того, как я подслушал разговор Крегера и Гарпарина. Келтэн и я были тщательно переодеты и загримированы, но там был стирик, который легко узнал нас через эту маскировку. А вскоре после этого на нас напали люди Энниаса.
- Ты считаешь, что между этими событиями есть связь? - спросил Комьер.
- Думаю, что да. Стирик следил за мной несколько дней перед этим, и я уверен, что именно он указал солдатам меня и Келтэна. А из этого вытекает, что он связан с Энниасом.
- Достаточно хрупкая связь, Спархок. Всем известно сильное предубеждение Энниаса против Стириков.
- Значит, не настолько сильное, чтобы отказываться от их помощи, если она ему необходима. Два раза я поймал его на использовании магии.
- Священник? - воскликнул Долмант. - Но это же строжайше запрещено.
- А его заговор по убийству графа Редана, Ваша Светлость? Не думаю, чтобы Энниас предавал законам большое значение. Он не такой уж искусный маг, но кто-то должен был обучить его этому. И это был стирик.
Дареллон сплел свои тонкие пальцы на столе перед собой.
- Да. Тут стирики и там стирики, - глубокомысленно заметил он. - Как сказал Абриэль, в срединном королевстве замечено увеличение активности стириков. Многие из них пришли из Земоха. Если Энниас нашел стирика который посвятил его в тайны магии, то это мог быть стирик из Земоха.
- По-моему вы усложняете, Лорд Дареллон, - сказал Долмант. - Даже Энниас не станет иметь дел с Оттом.
- А мне все же кажется, что такое предположение не следует так уж сразу отметать.
- Мои Лорды, - тихо сказала Сефрения. - Вспомните, что случилось сегодня утром. - Не были ли вы введены в заблуждение весьма призрачными обвинениями первосвященника Энниаса? Они были грубыми, необоснованными, даже детскими. Вы, эленийцы, тонкие, мудрые люди. Если бы ваши умы не были затуманены, вы просто посмеялись бы над неуклюжими попытками Энниаса оболгать пандионцев. Но вы этого не сделали, как и ваши короли.
- Так к чему же ты клонишь, Сефрения? - спросил Вэнион.
- Я могу высказать, как мне кажется, некоторые соображения, связанные с мыслью, высказанной Лордом Дареллоном. Вы, наверное, заметили, что сегодня утром Энниас, обычно изворотливый, как змея, лгал грубо и прямолинейно. Мы, стирики - люди простые, и нашим колдунам не нужно особого труда, чтобы убедить нас в чем-то. Вы, эленийцы, гораздо более скептики, вас не так легко ввести в заблуждение, конечно, если кто-то не будет втайне давить на вас.
Долмант наклонился вперед, пытливо глядя на Сефрению.
- Но Энниас - тоже элениец, с мышлением, взращенным в теологических диспутах. Почему же он был так груб и прямолинеен?
- Тем не менее это говорил Энниас, Долмант. Но сделал он это так, как сделал бы колдун-стирик: изложил все в простых, даже примитивных выражениях, полностью полагаясь на свою магию, заставляющую принимать все на веру.
- Так сегодня утром кто-то использовал подобную магию в Зале Совета?
- спросил Дареллон.

Предыдущая страница 13 Следующая страница


Алмазный трон 14

- Да.
- По-моему, мы забрались слишком далеко в своих рассуждениях, сказал Комьер. - Сейчас наша главная задача - это снарядить сэра Спархока в путь, в Боррату. Чем быстрее мы разыщем лекарство для королевы Эланы, тем быстрее сможем устранить угрозу, исходящую от Энниаса. Пока мы не отрежем ему доступ к казне Элении, он будет и дальше творить, что ему вздумается.
- Тебе пора собираться в дорогу, Спархок, - сказал Вэнион. - А я пока опишу симптомы болезни королевы.
- Не стоит, Вэнион, - прервала его Сефрения. - Я знаю все гораздо глубже, чем ты.
- Но ты же не можешь писать, Сефрения, - напомнил Магистр.
- А мне это не потребуется, Вэнион, - мелодично ответила женщина. - Я сама обо всем расскажу врачам в Боррате.
- Ты едешь вместе со Спархоком? - удивленно посмотрел на нее Вэнион.
- Конечно. Ему потребуется моя помощь, когда он доберется до Каммории.
- Я тоже еду с вами, - заявил Келтэн. - Если Спархок встретится с Мартэлом в Каммории, я хочу быть там, чтобы полюбоваться на эту встречу, он усмехнулся своему другу и предложил:
- Я, так и быть, оставлю тебе Мартэла, если ты мне отдашь Адуса.
- Весьма любезно с твоей стороны.
- Вы по пути в Боррату будете проезжать через Чиреллос. Пожалуй, и я поеду с вами, - сказал Долмант.
- Для нас это будет большая честь, Ваша Светлость, - поклонился Спархок и посмотрел на графа Редана. - Может быть, и вы захотите присоединиться к нам, мой Лорд?
- Нет. Спасибо вам за все, сэр Спархок. Я возвращаюсь в Арсиум с племянником и Лордом Абриэлем.
- Я не хочу задерживать тебя, Спархок, - нахмурившись произнес Комьер, - но Дареллон прав. Энниас мог предположить, каков будет наш следующий шаг. В Эозии не так уж много таких университетов, как Борратский. Вполне возможно, что Мартэл уже в Каммории и получил приказ от Энниаса любым путем помешать тебе добраться до Борраты. Я думаю, будет лучше, если ты дождешься в Чиреллосе, пока к тебе присоединятся рыцари наших Орденов.
- Хорошая мысль, - сказал Вэнион. - Пусть остальные присоединятся к нему в Замке Ордена Пандиона в Чиреллосе.
- Ну что ж, тогда пора, - сказал Спархок. Он взглянул на Сефрению и спросил:
- Ты оставишь Флейту здесь?
- Нет, она будет со мной.
- Мы отправляемся в опасное путешествие, - предупредил Спархок.
- Я смогу ее защитить, если, конечно, ей потребуется моя защита.
Кроме того, это решение проистекает не от меня.
- Я вижу, тебе нравится разговаривать с Сефренией, - сказал Келтэн Спархоку. - Все-таки какая-никакая работа для мозгов, когда пытаешься разгадать, что она говорит.
Спархок пропустил это мимо ушей.

***

Позднее, когда Спархок и его спутники во дворе Замка собирались уже взобраться на коней, к ним подошел послушник Берит.
- Там у ворот какой-то хромой нищий мальчик, мой Лорд, - обратился он к Спархоку. - Он говорит, что у него есть что-то срочное для вас.
- Пропусти его сюда, - сказал Спархок.
Берит ошарашенно посмотрел на него.
- Я знаю этого мальчика, - объяснил Спархок. - Это мой помощник.
- Как пожелает мой господин.
- Кстати, Берит...
- Да, мой господин?
- Не подходи слишком близко к этому мальчишке. У него странные наклонности, и он может обчистить твои карманы, не успеешь ты и глазом моргнуть.
- Я буду иметь это в виду, мой господин.
Через несколько минут во дворе появился Телэн в сопровождении Берита.
- У меня назрели большие трудности, Спархок, - с ходу заявил он.
- О?
- Кто-то из людей первосвященника обнаружил, что я помогаю тебе. И теперь они ищут меня по всему Симмуру.
- Я говорил тебе, что ты когда-нибудь допрыгаешься, - прорычал на него Кьюрик. Оруженосец повернулся к Спархоку и спросил:
- Что мы теперь будем делать? Я не хочу, чтобы он гнил в какой-нибудь темнице.
Спархок озадаченно потер подбородок.
- Я думаю, мы могли бы взять его с собой. По крайней мере до Димоса, - он ухмыльнулся и добавил:
- Там мы можем оставить его с Эсладой и мальчиками.
- Ты что, псих что ли, Спархок?!
- Я почему-то думал, что тебя приведет в восхищение мое предложение, Кьюрик.
- Это самое нелепое предложение из всех, что я слышал в своей жизни.
- Неужели ты не хочешь познакомить его с братьями?
Спархок посмотрел на мальчика.
- Много ты стянул у Берита? - грозно спросил он.
- Не слишком.
- Отдай все назад.
- Ты заставляешь меня разочаровываться, Спархок.
- Жизнь полна разочарований, мой мальчик. А теперь отдай все назад.

Глава 11

Вскоре после полудня Спархок и его спутники проехали по подвесному мосту и выехали на дорогу в Димос. Небо почти расчистилось, и о непогоде напоминал только порывистый ветер. Дорога из Симмура в Димос была самой оживленной в Элении. То и дело грохотали по ней повозки и экипажи, шли на рынки в Симмур крестьяне с тяжелой поклажей на плечах. Спархок ехал впереди кавалькады и встречные путники расступались, давая ему дорогу.
Фарэн снова приобрел свой надменный вид и шел ровной неутомимой рысью.
- У тебя норовистый конь, Спархок, - заметил Долмант, кутаясь в тяжелый черный плащ.
- Он просто пускает пыль в глаза, - сказал Спархок. - Фарэн считает, что так он оказывает глубочайшее впечатление на окружающих.
- Он просто убивает время, дожидаясь, пока ему подвернется случай укусить кого-нибудь, - рассмеялся Келтэн.
- Неужели он так злобен? - простодушно удивился патриарх.
- Такова натура любой хорошей боевой лошади, Ваша Светлость, объяснил Спархок. - А у Фарэна все это пошло еще дальше.
- А он когда-нибудь кусал тебя?
- Однажды. Но я тогда объяснил ему, что мне бы не хотелось, чтобы впредь он повторял это.
- Объяснил?
- Да, правда не без помощи крепкой палки. Но зато он схватил мою мысль на лету.
- Вряд ли мы сможем сегодня далеко уехать, Спархок, - крикнул Кьюрик из арьергарда их процессии, где он ехал, ведя в поводу двух вьючных лошадей. - Мы слишком поздно выехали. Здесь неподалеку есть одна гостиница, может быть нам стоит остановиться там, как следует выспаться ночью и выехать завтра пораньше?
- Это дельное предложение, Спархок, - поддержал его Келтэн. - Что-то мне не хочется снова спать на голой земле.
- Уговорили, - согласился Спархок и взглянул на Телэна, ехавшего на усталого вида гнедой рядом с небольшой белой лошадкой Сефрении. Мальчик посматривал иногда назад полным тревоги взглядом. - Ты что-то подозрительно тих, Телэн, - сказал Спархок.
- Молодым людям не подобает болтать в присутствии старших, Спархок, напыщенно ответил мальчик. - Это одно из основных правил, усвоенных мною в школе, куда определил меня Кьюрик. Я стараюсь следовать этим правилам, когда они не приносят мне слишком много неудобств.
- Довольно дерзкий молодой человек, - отметил Долмант.
- Он еще и вороват, Ваша Светлость, - предупредил Келтэн, подмигивая Телэну. - Держитесь от него подальше, если у вас есть при себе что-нибудь ценное.
Долмант строго посмотрел на мальчика.
- Тебя не смущает, что Церковь неодобрительно относится к воровству?
- Да, - вздохнул Телэн, - я знаю. Церковь не справедлива к подобным вещам.
- Приглядывай за своим языком, Телэн! - прикрикнул на него Кьюрик.
- Не могу, Кьюрик. Все время мешает нос.
- Испорченность мальчика вполне объяснима, - рассудительно сказал Долмант. - Вряд ли кто-нибудь серьезно занимался воспитанием его нравственности. - Патриарх вздохнул. - Во многом несчастные дети улицы так же непросвещенны, как и стирики, - сказал он и лукаво улыбнулся Сефрении, ехавшей, держа впереди себя Флейту, укутанную в старый плащ.
- В действительности, Ваша Светлость, - не согласился Телэн, - я регулярно посещаю службы в церкви, особое внимание уделяя проповедям.
- Это удивляет, - сказал патриарх.
- Вовсе нет, - сказал Телэн, - многие воры ходят в церковь. Чаша с пожертвованиями несет в себе массу возможностей.
Ошеломленный патриарх промолчал.
- Взгляните на это с такой точки зрения, Ваша Светлость, - начал Телэн с притворной серьезностью. - Церковь распределяет деньги среди бедных, не так ли?
- Разумеется.
- Но я же один из них. Я просто беру мою долю, когда чаша проходит мимо меня. Это сберегает церкви ее драгоценное время и избавляет ее от необходимости искать меня, чтобы отдать мне деньги. Мне нравится, когда я могу быть кому-то полезным.
Во время этого объяснения Долмант в недоумении смотрел на юного философа, а потом внезапно громко рассмеялся.
Через несколько миль путники наткнулись на небольшую группку людей в домотканых стирикских одеждах. Завидев Спархока и остальных, они в страхе кинулись бежать в придорожное поле.
- Чего они так испугались? - озадаченно спросил Телэн.
- Новости быстро распространяются в Стирикуме, - сказала Сефрения. А за последнее время произошло много такого, что может заставить их бояться.
- А что?
Спархок коротко рассказал ему о том, что произошло в деревне стириков в Арсиуме. Телэн побледнел.
- Какой ужас! - воскликнул он.
- Церковь уже сотни лет борется с такими зверствами, - печально сказал Долмант.
- Я надеюсь, в этой части Арсиума больше не повторится такое, сказал Спархок. - Я послал нескольких человек разобраться с теми, кто это сделал.
- Вы повесили их? - горячо спросил Телэн.
- Сефрения не позволила нам сделать этого, поэтому мои люди выпороли их прутьями.
- И все?
- Прутья были все в шипах. Эти колючки вырастают очень длинными и прочными в Арсиуме. Я велел своим людям серьезно отнестись к заданию.
- Возможно, это было уже несколько чересчур, - сказал Долмант.
- Порой это вполне подходящая мера, Ваша Светлость. Стирики всегда были друзьями рыцарей Храма, а нам очень не нравится, когда с нашими друзьями обходятся плохо.
Бледное зимнее солнце скрылось за холодным пурпурным облаком, висящим над горизонтом, когда путники подъехали к придорожному постоялому двору. В харчевне их накормили незатейливой пищей: жидкой похлебкой и жирными кусками баранины. Поужинав, они рано отправились на покой. Следующее утро встретило их ясной и холодной погодой. Дорога покрылась корочкой льда, трава побелела от инея. Яркое солнце почти совсем не грело. Лошади несли своих завернувшихся в плащи седоков легким галопом. Дорога пролегала по холмам центральной Элении, через поля, лежащие под паром. Спархок огляделся вокруг. Это были места его и Келтэна детства, и он снова остро переживал чувства возвратившегося домой после долгой разлуки человека.
Духовный аскетизм, бывший неотъемлемой частью воспитания Рыцаря Пандиона, обычно заставлял Спархока подавлять свои эмоции, но как он ни старался, кое-что порой трогало его до глубины души. Спустя некоторое время Кьюрик внезапно окликнул едущих впереди.
- Нас догоняет какой-то всадник, - сообщил он.
Спархок натянул поводья и поворотил Фарэна.
- Келтэн! - сказал он резко.
- Понял, - кивнул тот, откидывая плащ, чтобы освободить рукоять меча.
Спархок сделал то же самое, и они вдвоем отъехали шагов на сто назад по дороге, чтобы перехватить приближающегося всадника.
Однако предосторожности на этот раз оказались излишними: это был Берит. На нем был плащ обыкновенного горожанина, руки, держащие поводья покраснели от утреннего холода. Лошадь его была взмылена и исходила паром.
Поравнявшись со Спархоком и Келтэном, он остановил усталое животное и, тяжело дыша доложил:
- У меня послание для вас от Лорда Вэниона, сэр Спархок.
- Какое?
- Королевский Совет узаконил статус принца Личеаса.
- Они сделали что?
- Когда короли Талесии, Дэйры и Арсиума сошлись на том, что Личеас не может быть Принцем-Регентом, Энниас созвал Королевский Совет и они объявили Личеаса законнорожденным - первосвященник предъявил документ, подтверждающий, что принцесса Арриса была замужем за герцогом Остэном из Ворденаиса.
- Но это абсурд! - вскипел Спархок.
- Так же считает и лорд Вэнион. Документ выглядит достоверно, а герцог Остэн умер несколько лет назад и некому было опровергнуть свидетельство Энниаса. Граф Лэнды внимательнейшим образом изучил пергамент, но в конце концов даже он был вынужден проголосовать "за".
Спархок выругался.
- Я знал герцога Остэна, - сказал Келтэн. - Он был убежденный холостяк. К тому же он презирал женщин.
- У вас что-то случилось? - спросил Долмант, подъезжая к ним вместе с Сефренией, Кьюриком и Телэном.
- Королевский Совет признал Личеаса законнорожденным, - объяснил Келтэн. - Энниас представил бумагу, где говорится, что принцесса Арриса была замужем.
- Странно, - сказал Долмант.
- И как к стати, - добавила Сефрения.
- А может документ быть фальшивым? - спросил Долмант.
- Очень просто, Ваша Светлость, - сказал Телэн. - Я знаю в Симмуре одного человека, который может, если вы захотите, предоставить вам ничем не отличающийся от настоящего документ, удостоверяющий, что у Архипрелата Кливониса девять жен, одна из которых - троллиха, а еще одна великанша-людоедка.
- Что там не говори, это случилось, - сказал Спархок хмуро. - И это продвигает Личеаса на шаг ближе к трону.
- Когда это произошло, Берит? - спросил Кьюрик.
- Вчера поздно ночью.
Кьюрик задумчиво поскреб бороду.
- Арриса содержится в монастыре в Димосе. Если Энниас недавно придумал свою новую хитрость, она, наверно, не знает еще, что она жена.
- Вдова, - поправил его Берит.
- Ну, пусть будет вдова. Арриса блудила со всем Симмуром, и была очень горда тем, что делала это по своей воле, никогда не побывав у алтаря, простите, Ваша Светлость. Я думаю нетрудно будет заставить ее подписать бумагу о том, что она никогда не была замужем. Поможет ли такой ход замутить воду первосвященнику?
- Где ты нашел такого человека, Спархок? - воскликнул Келтэн. - Это же просто сокровище!
Спархок что-то торопливо обдумывал.
- Законнорожденный, незаконнорожденный - это все дела мирские, связанные с правами наследования и так далее, а вот церемония бракосочетания является религиозным актом, так ведь, Ваша Светлость?
- Да.
- Если удастся получить бумагу, о которой говорил Кьюрик, сможет ли Церковь предоставить документ о ее незамужестве?
Долмант помолчал.
- Я боюсь, это было бы в высшей степени странно...
- Но это возможно? - с ударением спросил Спархок.
- Вероятно да.
- Тогда Церковь может приказать Энниасу забрать назад свой подозрительный документ?
- Несомненно.
Спархок повернулся к Келтэну.
- Кто унаследовал владения и титул герцога Остэна? - спросил он.
- Его племянник. Полнейший, к стати, осел. Он так сильно потрясен своей герцогской короной, что спускает деньги гораздо быстрее чем они приходят к нему.
- Как ты думаешь, что он скажет, если узнает, что лишен наследства и все его владения и титул переходят к Личеасу?
- Я думаю, крику будет на всю Талесию.
Улыбка тронула губы Спархока.
- Я знаю одного честного судью в Ворденаисе, это дело будет как раз для него. Если герцог подаст в суд и заведет тяжбу по этому вопросу, предоставив бумагу, подтверждающее его положение, дело будет решено в его пользу?
- У суда просто не будет выбора, - ухмыльнулся Келтэн.
- А разве это не способ?
Слушая этот разговор Долмант заговорщически улыбался, но вдруг его лицо приняло благочестиво-серьезное выражение.
- Давайте-ка поторопимся в Димос, дорогие друзья, - предложил он. - Я чувствую себя обязанным как можно быстрее исповедовать некую грешницу.
- Я всегда думал, что воры - самые изворотливые люди в мире, - сказал Телэн. - Но по сравнению со знатью и священниками мы - просто недоучки-любители.
- Интересно, как Платим разрешил бы подобную ситуацию? поинтересовался Келтэн, когда они вновь тронулись в путь.
- Он бы просто зарезал Личеаса, - пожал плечами Телэн. - Ведь мертвые бастарды не могут наследовать трон?
Келтэн рассмеялся.
- В этом есть очарование непосредственности, которое мне очень по душе.
- Но нельзя решать мировые проблемы посредством убийства, Келтэн, неодобрительно проговорил Долмант.
- Почему, Ваша Светлость? Я не говорил об убийстве. Рыцари Храма являются солдатами Бога, и если Бог повелевает им убить кого-то, это акт веры, а не убийство. Ведь может быть такое, что Церковь по Божьей воле поручит мне и Спархоку расправиться с Личеасом, Энниасом и Оттом заодно?
- Ни в коем случае.
Келтэн вздохнул.
- Это было просто предположение.
- А кто такой Отт? - с любопытством спросил Телэн.
- Где ты вырос, мальчик? - спросил его Берит.
- На улице.
- Даже на улице ты должен был слышать об императоре Земоха.
- А где он, этот Земох?
- Если бы ты остался в школе, куда я тебя определил, ты бы знал это, - проворчал Кьюрик.
- Школа надоела мне, Кьюрик. Они там потратили целые месяцы, обучая меня письму. А после того, как я научился писать мое имя, мне, по-моему не нужно все остальное.
- Вот поэтому ты и не знаешь, где находится Земох и почему Отт может оказаться тем, от кого ты примешь смерть.
- Почему это кто-то, кого я даже не знаю, хочет убить меня?
- Потому что ты - элениец.
- Каждый человек - элениец, если он, конечно, не стирик.
- Этого мальчика еще учить и учить, - заметил Келтэн. - Кому-нибудь следовало заняться им.
- Если вы позволите, мои Лорды, - сказал Берит, тщательно подбирая слова, "Из-за присутствия патриарха" - подумал Спархок, - я мог бы заняться этим, ведь ваши умы сейчас заняты важнейшими государственными делами. Я знаю историю не больше, чем любой другой послушник, но, смею надеяться, что моих познаний достанет, чтобы преподать этому мальчишке простейшие и всем известные вещи.
- Люблю слушать, как говорит этот молодой человек, - сообщил Келтэн, - церемонность его речи заставляет меня замирать от восторга.
- Мальчишке? - возмущенно воскликнул Телэн.
Берит, не поведя бровью, внезапным толчком выбил Телэна из седла.
- Ваш первый урок, молодой человек, это обучение уважению к своему учителю. Запомните, вы никогда не должны подвергать сомнению его слова.
Телэн вскочил, отплевываясь от дорожной пыли. В его кулаке блеснул маленький кинжал. Берит склонился в седле и отвесил ему солидную оплеуху.
- Как тебе нравится подобный способ обучения? - спросил у Спархока Келтэн.
- Теперь садись на лошадь, - твердо сказал Берит. - И будь внимателен. Я буду время от времени проверять тебя. Для тебя будет лучше, если твои ответы будут верными.
- Ты что, собираешься позволить ему делать это? - в ужасе воззвал Телэн к своему отцу.
Кьюрик ухмыльнулся.
- Это несправедливо, - пожаловался Телэн, взбираясь в седло. Он вытер свой кровоточащий нос. - Ты видишь, что ты сделал? - обвинил он Берита.
- Сохраняй присутствие духа, - посоветовал ему Берит. - И не разговаривай без разрешения.
- Еще чего? - скептически отозвался Телэн.
Берит угрожающе поднял руку.
- Хорошо, хорошо, - торопливо согласился Телэн. - Начинай, я весь внимание.
- Меня всегда радует жажда познания у молодежи, - мягко сказал Долмант.
Так по дороге в Димос началось обучение Телэна. Сначала он был угрюм и погружен в себя, но через пару часов рассказ Берита начал захватывать его.
- Могу я спросить? - в конце концов спросил он.
- Конечно, - ответил Берит.
- Ты вот сказал, что тогда не было никаких королевств, а только герцогства, княжества и прочее.
Берит кивнул.

Предыдущая страница 14 Следующая страница


15 Дэвид Эддингс

- Тогда как этот Абрих из Дэйры смог завоевать всю страну? Разве другие Лорды не сражались с ним?
- У Абриха в срединной Дэйре были железные копи и его войско было вооружено стальными доспехами, а у людей, которые сражались с ним, была только бронза, а то и только кремень.
- А, ну тогда совсем другое дело.
- Когда он стал властителем всей Дэйры, он обратил свой взор на юг, туда, где сейчас находится Эления. Ему потребовалось не так уж много времени, чтобы завоевать весь этот край. Затем Абрих двинулся в Арсиум, и там повторилось тоже самое. После этого его помыслы обратились на центральную Эозию: Камморию, Лэморканд и Пелозию.
- Он что, завоевал всю Эозию?
- Нет. Как раз в это время в Рендоре поднялась эшандистская ересь. И Церковь склонила Абриха заняться ее подавлением.
- Я слышал об эшандистах, - Сказал Телэн, - но никогда не понимал толком, во что они верят.
- Эшанд восставал против церковной иерархии.
- А что это такое?
- Курия состоит из первосвященников, патриархов и Архипрелата. Эшанд полагал, что простые священники должны сами решать все дела своей паствы, а Курия должна быть распущена.
- Теперь понятно, почему Церковь так невзлюбила эшандистов.
- Так вот, Абрих собрал огромную армию в западной и центральной Эозии и двинул ее на Рендор. Он считал, что действует по воле Божьей, и когда вассальные графы и герцоги попросили у него стальные доспехи, чтобы, по их словам, лучше воевать с еретиками, он не подумал о возможном предательстве, и дал свое согласие. Было несколько сражений, а потом империя Абриха распалась. Получив долгожданные стальные доспехи, знать Запада не захотела больше платить податей Абриху. Эления и Арсиум объявили себя независимыми, Каммория, Лэморканд и Пелозия объединились в сильные королевства, а сам Абрих погиб в битве с эшандистами в южной Каммории.
- А какое это все имеет отношение к Земоху?
- Все в свое время.
Телэн взглянул на Кьюрика.
- Ты знаешь, это очень интересная история. Почему ее не рассказывали в той школе, куда ты меня отправил?
- Возможно, потому, что ты не задержался там и не дождался, когда они это сделают.
- Может, и так.
- Кстати, далеко еще до Димоса? - спросил Келтэн, щурясь на послеполуденное солнце.
- Лиг двенадцать, - ответил Кьюрик.
- До ночи нам ни за что не проделать этот путь. Есть где-нибудь недалеко какая-нибудь таверна или постоялый двор.
- Здесь есть деревня, а в ней постоялый двор. - Как ты относишься к такой идее, Спархок? - спросил Келтэн.
- Что ж, думаю, стоит остановиться. Не нам, не нашим лошадям не будет ничего хорошего от скачки в холодную ночь.
Когда солнце начало клониться к закату, они поднялись на гребень огромного холма, возвышающегося над деревней. Селение было небольшое и состояло из маленьких каменных домиков, крытых тростником, тесно жмущихся друг к другу. Постоялый двор, стоявший на дальнем краю деревни, был едва ли больше обычного кабачка. Постоялым двором его делали лишь несколько комнат для гостей на втором этаже. Однако ужин, поданный здесь, был гораздо лучше, чем в месте прошлого ночлега.
- В Димосе мы отправимся в главный Замок? - спросил Келтэн, когда компания ужинала в низкой закопченной обеденной зале.
Спархок немного подумал.
- За ним наверно следят, - сказал он. - То, что мы сопровождаем патриарха, оправдывает наше появление в Димосе, но мне не хотелось бы, чтобы кто-нибудь видел меня и Его Светлость, когда мы отправимся поговорить с Аррисой. Если Энниас хоть что-то заподозрит, он сделает все, чтобы нам помешать. Кьюрик, у тебя в доме найдется свободная комната?
- Да. Мансарда и сеновал.
- Отлично. Тогда мы, пожалуй, навестим тебя в твоем доме.
- Эслада будет очень рада, - сказал Кьюрик, но глаза его беспокойно забегали. - Можно мне с тобой поговорить наедине, Спархок?
Спархок вылез из-за стола и отошел с Кьюриком в дальний угол комнаты.
- Надеюсь, ты не всерьез говорил насчет того, чтобы оставить Телэна с Эсладой?
- Нет, - ответил Спархок. - Я совсем не хочу, чтобы Эслада расстраивалась из-за твоего давнего неблагоразумия. А у Телэна несдержанный язык - он может сболтнуть лишнее.
- А что тогда ты с ним собираешься делать?
- Я еще не решил. Берит присматривает за ним пока.
Кьюрик улыбнулся.
- Это, наверно, первый раз в жизни Телэн наткнулся на человека, который не стал терпеть его язык. Этот урок, может быть, важнее, чем все знания по истории, которые он приобрел.
- Я тоже так подумал, - сказал Спархок, глядя на послушника, уважительно разговаривающего с Сефренией. - Из Берита может получиться хороший пандионец. У него есть характер и ум, и он хорошо держал себя в той схватке в Арсиуме.
- Он дрался пешим. Нужно посмотреть, каков он с копьем.
Следующее утро опять было холодным, и от лошадей валил пар, клубясь в морозном воздухе. Проехав с милю, Берит возобновил свой урок.
- Расскажи-ка мне для начала то, что ты выучил вчера, - сказал он Телэну.
Хотя Телэн был укутан в старый серый плащ Кьюрика, он все равно дрожал от холода, но несмотря на это довольно многословно пересказал Бериту все услышанное. Как показалось Спархоку, мальчик повторил все слово в слово.
- У тебя очень хорошая память, Телэн, - похвалил его Берит.
- Это просто сноровка, - непривычно скромно объяснил Телэн. - Мне приходилось выполнять кое-какие поручения Платима, и я научился, как лучше запоминать нужные мне сведения.
- А кто этот Платим?
- Самый искусный вор в Симмуре, по крайней мере был, до того как растолстел.
- Ты водишь дружбу с ворами?
- Я сам вор, Берит. Это древняя и почетная профессия.
- Вряд ли почетная.
- Это как посмотреть. Но что же было после того, как убили короля Абриха?
- Война с эшандистами зашла в тупик. Налеты эшандистов продолжались по всему побережью внутреннего моря. Но умы властителей по обеим сторонам Внутреннего моря и Арсианского пролива были заняты совсем другим. Эшанд умер, а его последователи были не столь рьяны. Курия в Чиреллосе подстрекала знать на продолжение войны, но их гораздо больше интересовала политика, чем теология.
- И долго все это продолжалось?
- Около трех столетий.
- Тогда серьезно относились к войнам. Постой, а где же были тогда Рыцари Храма?
- Мы как раз подошли к этому. Когда стало ясно, что знать потеряла всякую охоту к войне с эшандистами, Курия собралась в Чиреллосе, чтобы найти какое-то решение. В конце концов сошлись на том, что надо создать Воинствующие Ордена, для продолжения борьбы. Рыцари четырех Орденов обучались боевому искусству гораздо лучше, чем обычные воины, и в добавок посвящались в секреты Стирикума.
- Что за секреты Стирикума?
- Магия.
- Так и сказал бы сразу.
- Я и сказал. Будь внимательнее, Телэн.
- И что, Рыцари Храма выиграли войну?
- Они завоевали весь Рендор, и эшандисты в конце концов сдались. В начальную эпоху своего существования Воинствующие Ордена были довольно честолюбивы и начали делить Рендор на четыре части, герцогства. Но неожиданно пришла гораздо более страшная опасность с востока.
- Земох, - предположил Телэн.
- Точно. На несчастный Лэморканд без всякого предупреждения...
- Спархок! - резко крикнул Келтэн, - взгляни туда! - он указал на вершину близлежащего холма. Дюжина вооруженных всадников галопом неслась по направлению к ним через заросли папоротника-орляка. Спархок и Келтэн обнажили мечи и двинули коней навстречу опасности. Мгновение спустя к ним присоединился Кьюрик, потрясая булавой, которую он обычно возил привязанной к седлу. С другой стороны оказался Берит с тяжелым боевым топором в руках.
Двое пандионцев вклинились в самую гущу нападающих. Двумя взмахами меча Спархок свалил двоих, и еще одного сразил Келтэн, нанеся врагу несколько ударов, прежде чем тот успел опомниться. Здоровенный детина на вороной лошади попытался заехать к ним сбоку, но упал, с головой, размозженной булавой Кьюрика. Спархок и Келтэн оказались со всех сторон окружены атакующими, и их тяжелые мечи неистово взлетали и опускались, круша врагов, а снаружи в уже поредевший ряд всадников врубился своим тяжелым топором Берит. Те не смогли долго выдержать такого напора и несколько мгновений спустя выжившие пустились в бегство.
- Что, вернее кто это был? - спросил тяжело дыша Кьюрик.
- Позвольте мне догнать одного из них и расспросить, мой Лорд, сказал Берит.
- Нет, - ответил Спархок.
На лице Берита еще отражалась ярость боя.
- Послушник не может вызываться идти добровольцем, - строго сказал Кьюрик, - по крайней мере до того, как он научится отлично владеть всеми видами оружия.
- Я и так хорошо владею им, Кьюрик, - горячо запротестовал Берит.
- Это не ты хорошо владеешь им, а плохо владеют эти люди, - охладил его пыл Кьюрик. - Ты слишком широко размахиваешься, Берит, и остаешься открытым для ответного удара. Когда мы приедем в мой дом в Димосе, я дам, пожалуй, тебе несколько уроков.
- Спархок! - крикнула Сефрения, остававшаяся у подножия холма.
Спархок поворотил Фарэна и увидел, как из придорожных кустов по направлению к Сефрении, Долманту и Телэну бегут пятеро человек в грубых одеждах стириков. Он выругался и пришпорил коня. Быстро стало ясно, что им нужна именно Сефрения и Флейта. Однако с виду хрупкая женщина не была вовсе беззащитной: один из стириков упал на землю и, пронзительно крича, принялся кататься по земле, держась за живот. Другой упал на колени, прижимая скрюченные от боли пальцы к глазам. Оставшиеся отпрянули назад, увидев подоспевшего Спархока. Сверкнул меч и один из них упал, обезглавленный, а клинок тем временем уже вошел в грудь второго. Последний попытался убежать, но рассвирепевший в бою Фарэн сбил его с ног и буквально втоптал в землю своими стальными копытами.
- Там, - кратко сказала Сефрения, указывая на вершину холма.
Незнакомец в сером плаще с капюшоном, надвинутом на лицо, наблюдал за всем происходящим, сидя верхом на бледно-серой лошади. Сефрения спешно принялась творить какое-то заклинание, но незнакомец повернул коня и скрылся за гребнем холма.
- Кто они были? - спросил подъехавший к ним Келтэн.
- Наемники, - ответил Спархок. - Ты и сам мог бы понять. По их вооружению хотя бы.
- А тот, на холме, вероятно предводитель? - предположил Долмант.
Сефрения кивнула.
- Это был стирик?
- Возможно, но может и нет. Я узнаю ощущение, исходящее от него.
Однажды нечто подобное уже пыталось напасть на маленькую девочку, но было отброшено. Сейчас оно использовало гораздо более прямой способ. - Лицо Сефрении стало серьезным и озабоченным.
- Спархок, - сказала она, - надо быстрее ехать в Димос. Здесь, на открытых местах, становится слишком опасно.
- Мы могли бы допросить раненых, - отозвался Спархок. - Может, они знают что-нибудь об этом загадочном стирике, который так интересуется тобой и Флейтой.
- Они вряд ли смогут что-нибудь сказать тебе. Если на холме было то, что я думаю, они даже ничего не вспомнят об этом.
- Хорошо, тогда едем.
День клонился к вечеру, когда утомленные путники добрались до обширной фермы Кьюрика, расположенной у самых стен Димоса. Земли были ухоженные, а постройки аккуратные - было видно, что хозяин относится к ферме серьезно, обращая внимание на каждую мелочь. Большой жилой дом был построен из тесаных бревен, подогнанных друг к другу так, что не видно было щелей. На склоне холма за домом стояли дворовые постройки и амбары и двухэтажная конюшня - на втором этаже располагался сеновал - внушительных размеров. Большой огород с аккуратными грядками окружал крепкий забор.
Коричневый с белым теленок стоял у него, задумчиво глядя на увядающую морковную ботву и тронутые морозом побуревшие кабачки.
Два крепких высоких юноши примерно тех же лет, что и Берит, кололи дрова во дворе, а двое других, постарше, чинили крышу конюшни. Одежда их была сшита из грубой домотканой материи.
Кьюрик слез с седла и подошел к тем двоим, что были во дворе.
- Когда вы последний раз точили эти топоры? - сердито поинтересовался он.
- Отец! - удивленно воскликнул один из юношей, и, бросив свой топор грубовато обнял Кьюрика.
Другой крикнул что-то своим братьям на крыше, и те скатились с крыши двухэтажной конюшни, ни сколько не заботясь о возможном увечье.
Заслышав шум, из дома торопливо вышла Эслада - полная женщина в сером домотканом платье и белом переднике. Волосы на висках у нее были тронуты сединой, но ямочки на щеках делали ее лицо совсем молодым. Она заключила Кьюрика в объятья, и на некоторое время Кьюрик исчез за спинами домочадцев. Спархок наблюдал эту сцену с затаенной грустью.
- Сожалеешь, Спархок? - мягко спросила Сефрения.
- Немного, - признался он.
- Тебе надо было слушаться меня, когда ты был моложе, дорогой мой.
- Я занимаюсь слишком опасным делом, чтобы обзаводиться женой и детьми, Сефрения, - вздохнул Спархок.
- Когда придет время, тебя это не будет заботить.
- Боюсь, это время совсем прошло.
- Посмотрим, - загадочно улыбнулась Сефрения.
- У нас гости, Эслада, - объявил между тем Кьюрик своей жене.
Эслада уголком фартука вытерла затуманившиеся слезами радости глаза и направилась к тому месту, где Спархок и остальные все еще сидели верхом на лошадях.
- Добро пожаловать в наш дом, - приветствовала она их. Она присела перед Спархоком и Келтэном в реверансе. Эслада знала обоих еще когда они были мальчиками. - Мои Лорды, - торжественно проговорила она и рассмеялась. - А ну слезайте, вы двое! И одарите меня наконец поцелуем.
Снова как в детстве, чувствуя себя неуклюжими мальчишками, они соскочили с лошадей и обняли женщину.
- Ты хорошо выглядишь, Эслада, - сказал Спархок, пытаясь снова обрести свое достоинство.
- Спасибо, мой господин, - насмешливо ответила Эслада, вновь приседая в легком реверансе. Эслада знала их слишком давно, чтобы придавать значение всяким правилам. Она похлопала по своим обширным бедрам, - я толстею, Спархок. Наверно, из-за того, что все время пробую то, что готовлю. Но ведь должна я убедиться, что получается действительно вкусно.
А это невозможно, пока не попробуешь. - Затем она повернулась к Сефрении, - Дорогая, дорогая Сефрения, это было так давно...
- Слишком давно, Эслада, - ответила Сефрения, спешиваясь и обнимая ее. Потом Сефрения что-то сказала по-стирикски Флейте, и та застенчиво подошла к Эсладе и поцеловала ее ладони.
- Какой чудесный ребенок, - восхитилась Эслада и лукаво взглянула на Сефрению, - ты бы могла сообщить мне, моя дорогая. Я очень хорошая повитуха. И очень жаль, что ты не пригласила меня.
Сефрения удивленно посмотрела на нее и рассмеялась.
- Это не совсем то, Эслада. Между девочкой и мной существует родство, но совсем не такое.
Эслада повернулась к Долманту.
- Слезайте же наконец с лошади, Ваша Светлость, - улыбнулась она патриарху. - Церковь позволит нам одно объятие? Строгое и целомудренное, конечно. Слезайте, у меня для вас есть сюрприз. Я только что вынула из печи ваши любимые булочки, помните? Они еще совсем горячие.
Глаза Долманта заблестели и он торопливо слез с лошади. Эслада обняла его за шею и звонко поцеловала в щеку.
- Ты знаешь, он венчал нас с Кьюриком, - сказала она Сефрении.
- Да, дорогая, ведь я была там.
- Я так плохо помню саму церемонию, - покраснела Эслада. - У меня на уме было другое в этот день, - улыбнулась она Кьюрику.
Спархок сдержал усмешку, увидев как покраснело лицо его оруженосца.
Эслада вопросительно взглянула на Берита и Телэна.
- Тот крепкий парень - это Берит, послушник Ордена Пандиона, объяснил Кьюрик.
- Добро пожаловать, Берит.
- А мальчик мой эээ... ученик, - пробормотал Кьюрик. - Я обучаю его на оруженосца.
Эслада оглядела мальчика.
- Его одежда - совершеннейший позор, Кьюрик, - критически сказала она, - что ж ты не мог найти ему что-нибудь поприличней?
- Он лишь недавно присоединился к нам, Эслада, - не слишком вразумительно пояснил Кьюрик.
Эслада пристально взглянула на Телэна.
- Знаешь, Кьюрик, он очень похож на тебя в его возрасте.
Кьюрик нервно откашлялся.
- Совпадение, - пробормотал он.
Эслада улыбнулась Сефрении.
- Можешь ты поверить, Сефрения, я присмотрела себе Кьюрика, когда мне было всего шесть лет. Мне пришлось ждать целых десять, прежде чем я получила его.
Эслада повернулась к Телэну.
- Слезай с лошади, Телэн. У меня полный сундук одежды моих сыновей, из которой они выросли. Что-нибудь придумаем для тебя.
На лице Телэна, когда он слезал с лошади, появилось странное задумчивое выражение и Спархок остро ощутил сочувствие и какую-то новую симпатию к нему - он понимал, что делается сейчас в душе у этого обычно такого дерзкого и самоуверенного мальчишки.
Он вздохнул и обернулся к Долманту.
- Вы хотите поехать в монастырь прямо сейчас, Ваша Светлость?
- И оставить остывать свежие горячие булочки Эслады? Где твое здравомыслие, Спархок?
Спархок рассмеялся, а патриарх повернулся к Эсладе.
- А у вас найдется свежее масло?
- Сбитое вчера утром, Ваша Светлость. И я только что открыла горшочек со сливовым вареньем, которое вы так любите. Да и Спархок, кажется тоже.
Что ж, может мы пойдем на кухню?
- Почему бы и нет.
Эслада подняла одной рукой Флейту, другой обняла за плечи Телэна и направилась в дом.

***

Обнесенный высокими стенами монастырь, в котором содержалась принцесса Арриса, находился на дальней окраине города в заросшей деревьями лощине. Мужчин редко допускали в эту суровую обитель добродетели, но положение Долманта давало ему и Спархоку свободный доступ туда. Маленькая грустноглазая монашка отвела их в садик у южной стены монастыря, где они и нашли принцессу Аррису, сестру покойного короля Алдреаса, сидящей на деревянной скамейке с огромным раскрытым фолиантом на коленях.
Годы пощадили принцессу, ее длинные темно-русые волосы по-прежнему блестели, а светло-голубые глаза были похожи на глаза ее племянницы, королевы Эланы, и лишь темные круги под ними говорили о долгих бессонных ночах, исполненных горечи и негодования. По сторонам тонких губ пролегали две тяжелые складки постоянного недовольства и досады. Спархок знал, что ей уже немного за сорок, но выглядела она моложе. Она не носила положенного монахиням одеяния, вместо него на Аррисе было красное платье из мягкой шерсти, а голова ее была увенчана богато украшенным апостольником.
- Я польщена вашим визитом, мои Лорды, - сухо сказала она, не вставая со скамейки. - У меня так мало посетителей.
- Ваше Высочество, - поклонился Спархок. - Надеюсь, вам здесь нравится?
- Хорошо, но скучно, Спархок, - ответила Арриса, и, взглянув на Долманта язвительно заметила:
- А вы постарели, Ваша Светлость.
- Зато вы нет, - спокойно ответил патриарх. - Примите ли вы мое благословение, принцесса?
- Я думаю нет, Ваша Светлость. Церковь уже достаточно сделала для меня. - Принцесса многозначительно оглядела окружавшие их стены, ей, казалось, приносило удовлетворение то, что она отказалась от обычного благословения.
Долмант вздохнул.
- Я вижу, - сказал он. - Что за книгу вы читаете?
Арриса подняла книгу и показала ее патриарху.
- "Проповеди первосвященника Суббаты", - прочитал он. - Поучительная книга.
- Этот экземпляр даже более чем поучителен, - зло улыбнулась Арриса, - Я полагаю, он сделан специально для меня. Внутри этого невинного переплета, введшего в заблуждение настоятельницу, которую назначили моей тюремщицей, спрятан томик сладострастных стихов из Каммории. Не хотите ли послушать несколько строф?
Взгляд Долманта потяжелел.
- Нет, спасибо, принцесса, - холодно сказал он. - Вы, я вижу, совсем не изменились.
Арриса насмешливо захохотала.
- Я не вижу причин изменяться. Меняются обстоятельства, но не я.
- Как вы уже вероятно догадались, принцесса, наш визит к вам не носит светского характера. В Симмуре распространился слух, что перед вашим водворением в монастырь, вы секретно вышли замуж за герцога Остэна из Ворденаиса. Можете ли вы подтвердить или опровергнуть этот слух?
- Остэн? - засмеялась Арриса. - Этот высушенный старый пень? Какая женщина, находясь в здравом уме вышла бы за такого замуж? Я люблю мужчин помоложе и более пылких.
- Так вы отрицаете слухи?
- Конечно, я отрицаю. Я щедра ко всем мужчинам, впрочем, вам это известно.
- Не подпишите ли вы в таком случае документ, объявляющий слухи ложными?
- Я подумаю об этом, - она посмотрела на Спархока. - А что вы делаете в Элении, сэр Рыцарь? Я думала, мой брат сослал вас.
- Я был вызван назад, Арриса.
- Как интересно.
Спархок немного подумал.
- А вы получили разрешение присутствовать на похоронах вашего брата, принцесса? - спросил он.
- Отчего же нет, Спархок? Церковь великодушно подарила мне целых три дня на оплакивание возлюбленного брата. Мой бедный глупый братец выглядел донельзя царственно, лежа в гробу в королевском одеянии, - проговорила Арриса, изучая свои длинные острые ногти. - Смерть делает людей лучше.
- Вы ведь ненавидели его?
- Я презирала его, Спархок. Это разные вещи. Оставляя его, я всегда первым делом шла в ванную.
Спархок вытянул вперед руку, показывая ей перстень на своем пальце.
- Вы случайно не заметили, был ли на руке короля близнец этого перстня?
- Нет, - сказала принцесса, слегка нахмурясь. - На нем не было перстня. Возможно, его распрекрасная дочка стянула кольцо, когда он умер.
Спархок стиснул зубы от гнева.
- Бедный, бедный Спархок, - насмешливо сказала Арриса. - Может вы еще не слышали всю правду о вашей драгоценной Элане? Мы, бывало, так смеялись над вашей привязанностью к ней, когда она была еще ребенком. Вы, быть может, питали какие-нибудь надежды, мой великолепный Рыцарь Королевы? Я видела ее на похоронах брата. Она уже больше не ребенок, Спархок. Теперь у нее есть и бедра и грудь, как у настоящей женщины. Но она теперь заключена в кристалл, все ее нежное теплое тело, так что вы и пальцем не сможете дотронуться до нее.
- Я думаю, нам не стоит продолжать разговор на эту тему, Арриса, сказал Спархок холодно. - Кто отец вашего сына? - неожиданно спросил он, пытаясь с помощью внезапности вытянуть из нее правду.
- Ну откуда мне знать? - смеясь ответила Арриса. - После свадьбы моего брата я отправилась развлекаться в определенные заведения в Симмуре, - она закатила глаза, - это было весело и доходно. Я заработала кучу денег. Многие девушки там слишком себя ценят и завышают плату за себя, но я быстро поняла, что секрет благосостояния в том, чтобы продать себя подешевле, но побольше, - она зло посмотрела на Долманта и добавила: Кроме всего прочего, это неиссякаемый источник.
Лицо патриарха стало жестким и Арриса насмешливо рассмеялась.
- Достаточно, принцесса, - твердо сказал Спархок. - Не можете ли вы хотя бы предположить, кто бы мог оказаться отцом вашего бастарда? нарочито грубо сказал он, надеясь вызвать у нее какие-нибудь случайные признания.
Глаза Аррисы на мгновенье вспыхнули гневом, но выражение их быстро сменилось и она посмотрела на него насмешливым прищуренным взглядом.
- Я конечно, давно этим не занималась, но рискну попробовать сейчас.
Не хотите ли попробовать меня, сэр Спархок?
- Вряд ли, Арриса, - ответил Спархок ровным голосом.
- А, хорошо известная щепетильность вашей семьи... Какой стыд, Спархок. Вы интересовали меня еще молодым рыцарем. Теперь вы потеряли свою королеву, и нет даже двух колец, символизировавших связь между вами. Не значит ли это, что вы уже больше не ее рыцарь? Возможно, если она выздоровеет, вы сможете связать себя и ее тесными узами. В ней есть и моя кровь, и она наверно так же горяча. Если вы попробуете меня, у вас будет возможность сравнить это...
Спархок с отвращением отвернулся, и она засмеялась снова.
- Так мне послать за пергаментом и чернилами, чтобы мы могли составить бумагу, принцесса Арриса? - спросил Долмант.
- Нет, Долмант, не стоит. Это будет, вероятно, в интересах церкви, а я не хочу ей помогать. Если людям в Симмуре интересны слухи о моем замужестве, я не хочу мешать им радоваться. Они пускали слюни, слушая правду - пусть теперь позабавятся ложью.
- Это ваше последнее слово?
- Я могла бы изменить свое решение. Вот Спархок - Рыцарь Храма, а вы - патриарх. Так прикажите ему уговорить меня. У него это может получиться.
Иногда я меняю свое решение быстро, иногда медленно - все зависит от того, кто уговаривает.
- Я думаю мы закончили здесь наши дела. Всего доброго, принцесса. Долмант развернулся и зашагал прочь по по-зимнему коричневой лужайке.
- Возвращайтесь когда-нибудь без него, Спархок, - сказала Арриса, мы прекрасно проведем время.

Предыдущая страница 15 Следующая страница


Алмазный трон 16

Ничего не ответив, Спархок развернулся и последовал за патриархом.
- Похоже, мы просто потеряли время, - пробормотал он с лицом, темным от гнева.
- Вовсе нет, мой мальчик, - спокойно возразил патриарх. - В своем желании быть как можно язвительней, принцесса пропустила один важный момент канонического права. Она сделала свободное признание в присутствии двух духовных лиц - тебя и меня. Подобное признание имеет всю силу подписанного документа. От нас потребуется только присягнуть, что она действительно сказала это.
Спархок прищурился.
- Долмант, вы самый изобретательный человек из всех, кого я знаю, сказал он.
- Я рад, что ты это заметил, сын мой, - улыбнулся патриарх.

Глава 12

Ранним утром следующего дня они покинули гостеприимный дом Кьюрика.
Эслада и четверо сыновей стояли на пороге, махая им на прощание. Кьюрик еще на некоторое время оставался дома, пообещав нагнать отряд по дороге.
- Мы поедем через город? - спросил Спархока Келтэн.
- Нет. По дороге вокруг северной окраины. За нами, конечно, будут следить, так давай не будем облегчать им это дело.
- Послушай, Спархок, ты не думал о том, чтобы отпустить Кьюрика в отставку? - неожиданно переменил тему Келтэн. - Он стареет, и ему может быть лучше было бы провести оставшиеся годы в кругу семьи, чем таскаться с тобой по всему свету. Кроме того, насколько я знаю, ты единственный из Рыцарей Храма, у кого еще есть свой оруженосец. Остальные уже давно научились обходится без них. Назначь ему хорошую пенсию, и пусть он останется дома.
Спархок, прищурясь, посмотрел на солнце, поднявшееся над верхушкой лесистого холма на востоке от Димоса.
- Может, ты и прав. Но как я могу сказать ему об этом? Мой отец взял Кьюрика на службу еще когда я был послушником. По традиции Рыцарь Королевского Дома Элении должен иметь оруженосца. - Спархок криво улыбнулся. - Это старинный обычай, и он требует, чтобы все было как встарь. Да и Кьюрик мне больше друг, чем оруженосец, и мне совсем не хочется огорчать его - говорить, что он слишком стар, чтобы служить мне дальше.
- Да, это не просто.
- Да, - вздохнул Спархок.
Кьюрик нагнал их недалеко от монастыря, где содержалась Арриса. Лицо его поначалу было угрюмо, но постепенно плечи его расправились и он принял обычный деловитый вид.
Спархок задумчиво смотрел на своего друга, пытаясь представить жизнь без него, потом покачал головой - это было абсолютно невозможно.
Дорога в Чиреллос проходила по хвойному вечнозеленому лесу. Лучи солнца с трудом пробивали себе дорогу через плотную зелень, разбрызгивая по подстилке опавшей хвои мелкие брызги золота. Воздух в лесу был бодрящ и ярок, как бывает в морозный солнечный день, хотя мороза и не было. Здесь Берит возобновил свой рассказ.
- Рыцари Храма занимались укреплением своего владычества над Рендором, когда до Чиреллоса дошла весть о том, что император Отт собрал огромную армию и идет с нею прямо на Лэморканд.
- Погоди минуту, - прервал его Телэн, - а когда это все было?
- Около пятисот лет назад.
- Но это был не тот самый Отт, о котором ты говорил Келтэн?
- Насколько мы знаем - тот самый.
- Но так не бывает, Берит!
- Отту уже наверное девятнадцать столетий, - сказала Сефрения мальчику.
- Я думал что это история, настоящая история, а не сказка, возмущенно воскликнул Телэн.
- Когда Отт был еще мальчиком, ему явился Старший Бог Азеш. Старшие Боги Стирикума обладают огромной властью, и для них нет никаких законов и правил. Один из даров, которые они могут дать своим служителям - это сильно продленная жизнь. Оттого многие и склоняются к служению им.
- Бессмертие? - скептически спросил Телэн.
- Нет. Не один Бог не может даровать его человеку.
- А бог эленийцев может, - вставил Долмант. - Я имею в виду бессмертие души, конечно.
- Это интереснейший теологический вопрос, Ваша Светлость, улыбнулась Сефрения. - Когда-нибудь мы подробно обсудим его. Ну что ж, продолжила она, - когда Отт согласился служить Азешу, тот дал ему огромное могущество, и Отт в конце концов стал императором Земоха. Старики и эленийцы в Земохе смешались, так что земохцы не являются в действительности представителями другой расы.
- И смешение это богопротивно, - добавил Долмант.
- Стирикские Боги тоже не приветствуют его, - согласилась Сефрения, и снова обратилась к Телэну:
- Чтобы понять, что есть Отт и Земох, нужно понять самого Азеша. Азеш - темный Бог, самое полное воплощение зла в этом мире. Ритуалы поклонения ему ужасны, он наслаждается мучениями, кровью с агонией приносимых жертв. В своем поклонении Азешу земохцы стали более чем бесчеловечны, и их вторжение в Лэморканд сопровождалось невыразимой жестокостью. Однако если бы среди вторгшихся были только земохцы, их можно было бы отбросить обычными силами. Но Азеш укрепил их своими лиходейскими созданиями.
- Гоблины? - не веря спросил Телэн.
- Не совсем. Но можно сказать и так. Можно все утро рассказывать о двух десятках или даже большем количестве видов всякой нечисти, которая подчиняется Азешу. Вряд ли тебе придутся по душе ее описания.
- Чем дальше, тем больше эта история похожа на сказку, а я уже не ребенок, чтобы слушать рассказы о всяких гоблинах и феях.
- В свое время ты все поймешь и поверишь, что это не сказка, сказала Сефрения. - Продолжай свой рассказ, Берит.
- Хорошо, моя госпожа. Постигнув природу сил, вторгшихся в Лэморканд, Церковь призвала из Рендора Рыцарей Храма. Отряды Четырех Орденов были подкреплены обычными рыцарями и солдатами так, чтобы они были столь же многочисленны, как и вторгшиеся в Лэморканд орды земохцев.
- И была битва? - с интересом спросил Телэн.
- Величайшая битва во всей истории, - ответил Берит. - Две огромных рати сошлись на равнинах Лэморканда у озера Рандера. Битва людей была огромна, но все же еще большей была битва магическая. Волны тьмы и огромные сполохи пламени охватили все поле, молнии сыпались с неба, как град, целые полки поглощались внезапно разверзающимися безднами или сгорали в пепел в чародейском пламени. Земля тряслась, и над полем туда-сюда гулял гром, как будто там собралась тысяча гроз. Магии земохских жрецов противостояла магия Рыцарей Храма. Три дня длилась битва, и земохцы были отброшены назад. Орды Отта, окончательно разбитые, беспорядочно бежали к своим границам.
- Потрясающе! - воскликнул Телэн возбужденно. - А потом наши армии вторглись в Земох?
- Они были слишком истощены, - сказал Берит. - Они выигрывали битву, но большей ценой. Больше половины Рыцарей Храма остались на поле битвы, и армии эленийских королей вели счет своим мертвым тысячами.
- Но могли же они сделать что-то?
Берит мрачно кивнул.
- Они лечили своих раненых и хоронили мертвых. А потом разошлись по домам.
- И это все? Что же это за история, если она так вот кончается, Берит?
- Обстоятельства были таковы, что они не могли идти дальше. Все мужчины западных королевств ушли сражаться с земохцами и оставили свои дома и поля без присмотра. Надвигалась зима, и урожай мог пропасть, тогда бы начался голод. Нужно было свести концы с концами этой зимой, а убитых и покалеченных было столько, что некому было сеять хлеб следующей весной, и на западе, и в Земохе. Так что голод все равно случился. Целое столетие по всей Эозии только и думали, что о пропитании. Мечи и копья были отложены в сторону, а боевых лошадей запрягли в плуги.
- А в других историях почему-то никогда не рассказывают о том, что такое бывает после войны.
- Потому что это были только сказки, - сказал Берит - а это рассказ о случившемся на самом деле. Эта война и случившийся после нее голод принесли в жизнь Эозии большие изменения. Рыцари Воинствующих Орденов трудились тогда на полях вместе со всеми. Ордена стали постепенно отдаляться от Церкви. Простите, Ваша Светлость, но Курия тогда была действительно слишком далека от нужд простого народа.
- Не стоит извинений, Берит, - печально сказал патриарх. - Церковь признает свои ошибки в ту эпоху.
- Первоначально Курией было задумано, что рыцари будут как бы вооруженными монахами, и станут жить в своих обителях, когда не сражаются.
Но первоначально задуманное постепенно забывалось. После страшных потерь во время войны нужно было искать новые источники пополнения рядов Рыцарей Храма. Магистры Орденов отправились в Чиреллос и предстали с этим вопросом перед Курией. Основным вопросом был обет безбрачия. По настоянию Магистров это правило было смягчено, и Рыцарям позволили брать жен и иметь детей.
- А ты женат, Спархок? - неожиданно спросил Телэн.
- Нет, - ответил рыцарь.
- Почему?
- Он еще не встретил настолько глупой женщины, чтобы она согласилась пойти за него, - рассмеялся Келтэн. - Ко всему прочему, у него отвратительный характер и перебитый нос.
Телэн посмотрел на Берита.
- Значит получается что, конец истории? - критически сказал он. Хорошая история должна кончаться так: "И с тех пор зажили они счастливо и стали они жить-поживать и добра наживать". А твоя история какая-то незаконченная.
- А история никогда и не кончается, Телэн, она всегда продолжается.
Воинствующие Ордена теперь так же вовлечены в политику, так и в церковные дела. И никто не может сказать, что припасено для них судьбой в будущем.
- Да, все это правда, - вздохнул Долмант. - Мне бы хотелось, чтобы все было по-другому, но у Бога свои причины предопределять события так.
- Подождите, - сказал Телэн, - вы мне хотели рассказать об Отте из Земоха. Но война с ним была так давно, почему мы сейчас должны беспокоиться о нем?
- Отт снова собирает армии, - сказал Спархок.
- Ну а мы что же?
- Пока мы следим за ним. Если он снова придет, мы встретим его также, как и в прошлый раз. - Спархок посмотрел на желтую траву, блестевшую в лучах уже высокого солнца. - Если мы хотим доехать до Чиреллоса до конца месяца, мы должны поторапливаться.

***

Уже три дня отряд продвигался на восток, останавливаясь на ночь на придорожных постоялых дворах. Спархок со скрытым весельем наблюдал как Телэн, воодушевленный рассказом Берита, обезглавливает палкой кусты чертополоха. На третий день после полудня они въехали на высокий холм, чтобы полюбоваться сверху на широко раскинувшийся Чиреллос - столицу эленийской церкви. Город находился не в каком-то одном королевстве, а на пересечении границ Элении, Арсиума, Каммории, Лэморканда и Пелозии. Это был самый большой город во всей Эозии. Столица церкви была усеяна шпилями и куполами храмов, и воздух в определенные часы наполняли голоса тысяч колоколов, зовущих верующих на молитву. Однако никакой город, тем более такой большой, не может быть целиком отдан под церкви - и торговля в священном городе процветала наравне с религией, дворцы богатых негоциантов соперничали с дворцами патриархов церкви в великолепии и пышности. Сердцем Чиреллоса была его Базилика - огромный увенчанный куполом собор из сверкающего на солнце мрамора. Могущество исходящее из Базилики - сердца религии эленийцев - было огромно, его ощущал на себе каждый элениец от заснеженных пустынь северной Талесии до раскаленных Рендорских.
Телэн, до сих пор не разу не покидавший Симмура, открыв рот, смотрел на лежащий перед ним огромный город, ярко освещенный зимним солнцем.
- Великий Боже, - восхищенно вздохнул он.
- Да, воистину великий, - сказал Долмант. - А Чиреллос великолепнейшее из его творений.
На Флейту, однако, величественная панорама не произвела впечатления она достала свирель и заиграла легкую насмешливую песенку, отгораживаясь от ее подавляющего великолепия.
- Вы собираетесь поехать сразу в Базилику, Ваша Светлость? - спросил Спархок.
- Нет, - ответил Долмант. - Путешествие было слишком утомительным, а мне надо будет быть начеку, представляя все дело перед Курией. У Энниаса много союзников в Высшем Совете церкви, и им не понравится то, что я буду говорить.
- Но они же вряд ли посмеют сомневаться в ваших словах, Ваша Светлость.
- Наверно нет, но они попытаются как-нибудь исказить их.
Патриарх задумчиво подергал себя за ухо.
- Я думаю, доклад будет иметь большее воздействие, если у меня будет какое-нибудь подтверждение, - сказал он. - Спархок, ты нормально чувствуешь себя среди скопления народа?
- Только если он может воспользоваться при этом своим мечом, ответил за Спархока Келтэн.
Долмант сдержанно улыбнулся.
- Приходи завтра утром ко мне домой, Спархок, - сказал он. - Мы вместе обсудим твои свидетельские показания.
- Будет ли это законно, Ваша Светлость?
- Но я же не в коем случае не собираюсь заставлять тебя лгать перед Курией. Просто я не хочу, чтобы ты преподнес мне какой-нибудь сюрприз. Я терпеть не могу сюрпризов.
- Хорошо, Ваша Светлость, - согласился Спархок.
Отряд двинулся вниз по дороге к огромным Бронзовым воротам Чиреллоса.
Стража у ворот почтительно приветствовала патриарха и пропустила всех его спутников беспрепятственно. За воротами начиналась широкая улица. Огромные дома, казалось, расталкивали друг друга стремясь привлечь внимание прохожего и поразить его. Многие прохожие были в простой рабочей одежде, но все же на улице преобладали черные священнические рясы.
- Здесь что, каждый человек - священник? - спросил Телэн. Мальчик был еще ошеломлен городом. Впервые в жизни он встретил нечто, глядя на что он не мог презрительно пожать плечами.
- Ну это вряд ли, - ответил Келтэн. - Просто в Чиреллосе больше уважают человека, если он как-то связан с Церковью, поэтому здесь носят черное.
- Я бы предпочел видеть на улицах Чиреллоса больше цветов, - сказал Долмант, - этот постоянный черный подавляет меня.
- Вы могли бы первым ввести новый обычай, Ваша Светлость, - предложил Келтэн. - Почему бы вам не предстать перед Курией в ярко-розовой сутане или в изумрудно-зеленой? Вам изумительно пойдет зеленый цвет.
- Боюсь, если я сделаю это, Базилика обрушится, - криво усмехнулся патриарх.
Дом Долманта, в отличие от домов большинства верховного духовенства, не пытался поразить ни размерами, ни великолепием. Он находился в стороне от оживленных улиц, отгороженный от суеты заботливо ухоженной изгородью и оградой из железных пик.
- Что ж, а мы отправимся в наш Замок, Ваша Светлость, - сказал Спархок, когда они остановились у ворот дома патриарха.
- Хорошо, - кивнул патриарх, - я жду тебя завтра.
Они распрощались, и Спархок повел своих спутников дальше по улице.
- Он хороший человек, - сказал Келтэн.
- Один из лучших, - согласился Спархок. - Счастлива Церковь, что имеет его.
Замок Пандиона в Чиреллосе представлял из себя мрачное каменное строение на тихой немноголюдной улице. Он не был окружен рвом, как Замок в Симмуре, но и его окружала высокая неприступная каменная стена с огромными воротами. Спархок прошел через ритуал, дающий право попасть в Замок, и со своим спутниками въехал во двор, где все спешились. Навстречу им торопливо вышел Нэшан, Командор Замка.
- Нашему дому выпала большая честь, - сказал он пожимая руку Спархоку. - Как дела в Симмуре?
- Нам удалось на время лишить Энниаса его ядовитого жала.
- Ну и как, ему это понравилось? - спросил, улыбаясь, тучный Командор.
- Он выглядел раздосадованным.
- Приятно слышать, - сказал Нэшан и обернулся к Сефрении. - Добро пожаловать, Матушка, - приветствовал он ее, целуя обе ладони.
- Нэшан, - серьезно ответила Сефрения, - у тебя по-прежнему замечательный аппетит.
Командор рассмеялся и похлопал себя по животу.
- Каждому человеку необходимо иметь хотя бы пару пороков, - сказал он. - Ну что ж, входите же! Я контрабандой протащил в Замок бурдюк красного арсианского, на благо своего желудка, разумеется. Но нам всем хватит по кубку или даже по два.
- Вот это правильно, - сказал Келтэн Спархоку. - Правилами можно и пренебречь, если ты среди друзей.
Стены и драпировки в кабинете Нэшана были выдержаны в красных тонах, а его рабочий стол украшен резьбой, золотом и перламутром.
- Дань традициям, - объяснил он, махнув рукой на всю эту роскошь. - В Чиреллосе мы вынуждены делать уступку здешней склонности и пышности, иначе нас не будет принимать всерьез.
- Не оправдывайся, Нэшан, - улыбнулась Сефрения. Тебя же выбирали в Командоры Замка не за скромность.
- Кто-то должен заботиться о внешней стороне дела, - вздохнул Командор. - Вояка из меня никудышный - и с копьем я обращался всегда посредственно, и большинство заклинаний у меня разваливаются на полпути, - он огляделся вокруг, - но содержать этот дом в порядке я могу. К тому же я хорошо знаю Церковь, ее политику и интриги, и на этой арене мог служить Ордену и Лорду Вэниону гораздо лучше, чем на поле боя.
- Все мы делаем, что можем, - проговорил Спархок. - Сказано, что Бог оценит наши лучшие деяния.
- Не печалься, Нэшан, - сказала Сефрения. - Бог эленийцев добр, а ты делаешь все, что можешь.
Все расселись вокруг роскошного стола Командора, и юный послушник принес серебряные кубки и бурдюк арсианского. Специально для Сефрении был подан чай, и молоко - для Флейты и Телэна.
- Не стоит сообщать об этом Вэниону, - шепнул Нэшан Спархоку, наливая вино ему в кубок.
- Из меня об этом и клещами слова не вытянешь, мой Лорд, - сказал Спархок, поднимая свой кубок.
- Итак, - сказал Келтэн, - как идут дела здесь в Чиреллосе?
- Смутные времена, Келтэн, - ответил Нэшан, - смутные времена.
Архипрелат стареет, и весь город затаил дыхание в ожидании его смерти.
- И кого прочат на место нового Архипрелата? - поинтересовался Спархок.
- Сейчас никто не может ничего сказать. Кливонис уже не в состоянии назначить приемника, а Энниас из Симмура тратит огромные деньги, чтобы занять его место.
- А как насчет Долманта? - спросил Келтэн.
- Боюсь, он слишком скромен. Он настолько посвятил себя церкви, что потерял всякое честолюбие, а оно нужно тому, кто стремится к золотому трону в Базилике. И не только это - он постоянно наживает себе врагов своей честностью.
- Враги - это вовсе не так плохо, - усмехнулся Келтэн. - Если бы не было врагов, зачем бы тогда нужны были мечи?
Нэшан взглянул на Сефрению.
- В Стирикуме что-то затевается? - спросил он.
- Что ты имеешь ввиду?
- Чиреллос буквально наводнен стариками, - ответил Командор. - Они говорят, что пришли учиться эленийской вере.
- Но это какая-то несуразица.
- Я и сам так думаю. Церковь уже три тысячелетия пытается обратить стариков, а теперь вдруг они сами по собственной воле целыми толпами приходят в Чиреллос за этим самым обращением.
- Ни один нормальный старик не станет этого делать. Наши Боги ревнивы и сурово наказывают отступничество. А знает кто-нибудь, откуда пришли эти новообращенные?
- Нет. С виду они - обыкновенные стирики.
- Быть может, они пришли из краев гораздо более далеких, чем хотят показать.
- Ты думаешь, это земохцы? - спросил Спархок.
- Отт уже наводнил ими восточный Лэморканд. Теперь очередь за Чиреллосом - сердцем мира эленийцев, ясно, что Чиреллос - главная цель шпионов и подручных Отта. И раз уж нам придется здесь дожидаться рыцарей, посланных другими Орденами, то давайте проведем это время недаром, постараемся узнать, кто эти странные неофиты.
- Жаль, но я не могу принять в этом участия, - сказал Спархок. Голова у меня сейчас занята другим. Отт и его земохцы подождут, а сейчас главное - вернуть Элану на трон и спасти жизни наших друзей.
- Что ж, Спархок, твои слова справедливы, - сказала Сефрения. - Но все же я возьму с собой Келтэна, и мы попробуем что-нибудь разузнать.
Остаток дня мирно протек в тихой беседе. На следующее утро Спархок в легкой кольчуге под простым плащом с капюшоном отправился к дому Долманта.
Тот уже ждал его, и они вдвоем подробно обсудили все, что произошло в Симмуре и Арсиуме.
- Будет крайне неосмотрительно выдвигать прямые обвинения против Энниаса, поэтому лучше опустить всякие ссылки на него или на Гарпарина, сказал Долмант. - Представим все дело как заговор против Ордена Пандиона и оставим Курии выносить решение, - патриарх слабо улыбнулся. - Вред Энниасу мы нанесем уже там, что публично выставим его на посмешище. А это припомнят многие в Курии, когда придется выбирать нового Архипрелата.
- Пусть так. Расскажем ли мы о так называемом замужестве Аррисы?
- Наверно, нет. Это вещь не настолько важная, чтобы просить Курию принять по этому поводу какое-то решение. Документ, опровергающий факт замужества Аррисы должен исходить от ворденаисского патриарха - ведь именно там, якобы, происходила церемония. Кроме того, патриарх Ворденаиса - мой друг.
- Мудрое решение, - согласился Спархок. - Когда мы должны предстать перед Курией?
- Завтра же утром. Не стоит больше тянуть с этим, так мы дадим друзьям Энниаса в Базилике подготовиться.
- Я буду должен завтра прийти сюда и вместе с вами отправиться в Базилику?
- Нет, поедем порознь. Не стоит давать ни малейшего намека на наши задумки.
- Вы хорошо разбираетесь в политических интригах, Ваша Светлость, усмехнулся Спархок.
- Конечно. Как бы, ты думаешь, я смог бы стать патриархом без этого?
Приезжай в базилику к третьему часу после восхода солнца. К этому часу я успею представить свой собственный доклад и ответить на вопросы и возражения, которые обязательно, поверь мне, возникнут у друзей Энниаса в Курии.
- Хорошо, Ваша Светлость, - сказал Спархок, вставая.
- Будь осторожен завтра, Спархок. Они обязательно постараются подловить тебя на чем-нибудь. И ради Бога, держи себя в руках.
- Я постараюсь, Ваша Светлость.
Следующим утром Спархок уделил особое внимание своему облачению надраенные черные доспехи блистали, оттеняемые выстиранной и выглаженной серебристой накидкой. Фарэн не отставал от хозяина - шкура его была до блеска начищена, а смазанные маслом подковы взблескивали на солнце.
- Не дай им загнать себя в угол, Спархок, - напутствовал его Келтэн, вместе с Кьюриком помогая забраться в седло. - Все это высшее духовенство такие продувные бестии, что только держись.
- Я буду осторожен, - пообещал Спархок, беря поводья и трогая Фарэна.
Чалый, гордо подняв голову, прошествовал сквозь ворота Замка и вступил на улицы священного города.
Купол Базилики возвышался над городом, сверкая в лучах зимнего солнца на фоне бледных небес. Стража у бронзовой колоннады почтительно приветствовала Рыцаря Пандиона, и Спархок спешился перед широкой мраморной лестницей, поднимающейся к огромным дверям Базилики. Вручив поводья Фарэна подбежавшему служке, он прошествовал вверх по ступенькам, звякая по их мрамору шпорами. На верху молодой священник в черной сутане преградил ему путь.
- Сэр Рыцарь! Не подобает входить вооруженным в дом Божий.
- Вы ошибаетесь, Ваше Преподобие, - возразил Спархок. - Это правило не относится к рыцарям Воинствующего Ордена.
- Я никогда не слышал о каких-либо исключениях.
- Зато теперь услышали. Я не хотел бы доставить вам никаких неприятностей, но я вызван патриархом Долмантом и собираюсь войти внутрь.
- Но...
- Здесь есть огромная библиотека, Ваше преподобие. Вам стоит порыться в древних манускриптах и освежить в голове правила. А теперь пропустите-ка меня. - Он отстранил человека в черной сутане и вошел в пахнущую миррой и ладаном прохладу собора. Поклонившись украшенному самоцветами алтарю, Спархок зашагал в центральный неф храма, освещенный окнами с разноцветными стеклами. Перед алтарем суетился ризничий, полируя серебряный потир.
- Доброе утро, отец, - тихо сказал Спархок.
Ризничий подскочил от неожиданности, едва не выронив из рук потир.
- Вы испугали меня, сэр Рыцарь, - нервно улыбаясь, сказал он. - я и не слышал как вы подошли.
- Здесь все устлано коврами, а это глушит звук шагов. Я так понимаю, все члены Курии уже в соборе?
Ризничий кивнул.
- Патриарх Долмант вызвал меня свидетельствовать при его докладе. Не подскажите ли вы, отец, где происходит собрание?
- Я полагаю, у Архипрелата, в приемной Палате. Мне проводить вас, сэр рыцарь?
- Спасибо, отец мой. Я знаю, где это, - Спархок направился в дальний конец нефа и там свернул в гулкий мраморный коридор. Он снял шлем и нес его на согнутой руке. В конце коридора открылась комната, в которой за столами сидели двенадцать священников, копошась в огромных грудах бумаг.
Один из них поднял глаза и увидел Спархока в дверном проеме.
- Что вам угодно, сэр рыцарь? - поднявшись, спросил он. Священник этот был почти лыс, и только пучки волос над ушами напоминали крылья диковинной птицы.
- Мое имя Спархок, Ваше преподобие. Патриарх Долмант призвал меня.
- Ах да. Как же, как же. Патриарх предупредил, что ожидает вас. Я пойду доложить ему, что вы прибыли. Не желаете ли присесть пока?
- Спасибо, Ваше преподобие, я постою. Не очень удобно сидеть, когда ты при мече.
Священник улыбнулся.
- Простите, сэр рыцарь. Я ведь никогда не носил меча. - Он повернулся и шаркая сандалиями по мраморным плитам пола отправился в двери на дальнем конце комнаты. Немного спустя он опять появился в комнате. - Патриарх пригласил войти вас прямо сейчас. Архипрелат находится там.
- Да? А я слышал, что он болен.
- Сегодня один из тех редких дней, когда он в состоянии подняться. Священник прошаркал к двери Приемной Палаты и открыл ее перед Спархоком.
Приемная Палата представляла собой зал по обеим сторонам которого ярусами располагались ряды скамей. Все места на них были заняты пожилыми священниками в черных рясах - это и была Курия эленийской церкви. В дальнем конце комнаты напротив дверей на возвышении стоял золотой трон, на котором, мирно подремывая, в белых шелковых одеждах и золотой митре, сидел Архипрелат Кливонис. В середине комнаты на богато изукрашенной кафедре перед пергаментным свитком на наклонном пюпитре стоял патриарх Долмант.
- А, сэр Спархок! - сказал он. - Хорошо, что вы пришли.
- Мое почтение, Ваше Светлость.
- Братья, - обратился Долмант к Курии. - Имею честь представить вам Рыцаря Ордена Пандиона сэра Спархока.
- Нам приходилось слышать о сэре Спархоке, - холодно сказал один их патриархов, пожилой человек с иссохшим лицом, сидящий на скамье в первом ряду. - Для чего он здесь, Долмант?
- Чтобы представить свидетельства к моему докладу, Макова, - сухо ответил Долмант.
- Я уже достаточно слышал сегодня.
- Говори за себя, Макова, - пробасил жизнерадостного вида толстяк с правого яруса. - Воинствующие Ордена - правая рука церкви, и мы всегда рады видеть их рыцарей на своих собраниях.
- Поскольку сэр Спархок именно тот человек, который обнаружил и обезвредил заговор, - спокойно сказал Долмант, - его свидетельства могут пролить свет на это дело.
- Ну так давайте же скорее выслушаем его, - раздраженно сказал Макова, - у нас есть множество более важных дел сегодня.
- Как пожелает наш многоуважаемый патриарх Кумби, - склонил голову Долмант. - Сэр Спархок, клянетесь ли вы словом Рыцаря Храма говорить правду и только правду?
- Клянусь, - ответил Спархок.
- Расскажите собранию, как вы узнали об этом заговоре?
- Да, Ваша Светлость, - поклонился Спархок и пересказал собранию разговор между Крегером и Гарпарином, опуская их имена и все, что касалось Энниаса.
- И что, вы часто подслушиваете частные беседы? - спросил Макова.

Предыдущая страница 16 Следующая страница


17 Дэвид Эддингс

- Да, когда это касается безопасности церкви и государства, Ваша Светлость. Я присягал защищать обоих.
- Ах да. Я и позабыл, что вы Рыцарь Королевы Элении. Вы не разделяете церковь и государство?
- Их интересы редко противостоят друг другу в Элении, Ваша Светлость.
- Хорошо сказано, сэр Спархок, - одобрил его слова жизнерадостный толстяк.
Патриарх Кумби наклонился и прошептал что-то желтоватого болезненного вида человеку, сидящему рядом с ним.
- Что вы сделали, узнав о заговоре? - продолжал меж тем Долмант.
- Мы собрали рыцарей Ордена и отправились в Арсиум, чтобы помешать наемникам совершить задуманное.
- А почему бы вам было не сообщать обо всем первосвященнику Энниасу?
- спросил Макова.
- Происшествие должно было случиться в Арсиуме, Ваша Светлость, а власть первосвященника Энниаса туда не распространяется. Там что первосвященник не имел к делу никакого касательства.
- Как и сами пандионцы, замечу. Почему бы вам было просто не предупредить Рыцарей Сириника и не оставить им разбираться с этим делом?
- сказал Макова, самодовольно оглядываясь вокруг, как будто высказал нечто убийственное.
- Заговор был направлен на очернение Ордена Пандиона, и мы решили, что это достаточная причина, чтобы самим вмешаться в это дело, Ваша Светлость. Кроме того, у сириникийцев свои заботы, и мы не хотели беспокоить их.
Макова кисло улыбнулся.
- Что же случилось далее, сэр Спархок? - спросил Долмант.
- Все было так, как и задумано, Ваша Светлость. Мы предупредили графа Редана и потом, когда явились наемники, атаковали их с тыла. Лишь немногим из них удалось спастись бегством.
- Вы атаковали их сзади, без предупреждения? - с мнимым возмущением воскликнул Макова. - Вот он, хваленый героизм пандионцев!
- Ты старая гнида, Макова, - раздался бас толстяка с правого яруса. Ваш драгоценный Энниас выставил себя полным дураком. Лучше тебе прекратить оспаривать показания того славного рыцаря и придираться к его словам, - он прищурившись взглянул на Спархока. - А вы не поделитесь с нами предположениями о вдохновителе этого заговора, сэр Спархок?
- Мы собрались здесь не для того, чтобы слушать всякие сплетни, встрял Макова. - Свидетель должен рассказывать лишь о том, что он знает, Имбен, а отнюдь не о своих домыслах.
- Патриарх Макова прав, Ваша Светлость, - сказал Спархок. - Я поклялся говорить только правду, а предположения могут оказаться далеки от нее. Орден Пандиона нажил себе немало врагов за минувшие века. Мы иногда бываем очень упрямыми и несговорчивыми, и многим это в нас не по нраву, а старая ненависть умирает с трудом.
- Верно, сэр Спархок, - согласился Имбен. И уж если говорить о защитниках веры, то упрямые и несговорчивые пандионцы вызывают у меня гораздо больше доверия, чем некоторые, на которых я могу указать. Но не только старая ненависть умирает с трудом. Я наслышан о том, что происходит в Элении, и мне не так уж трудно понять, кому было бы на руку такое бесчестье пандионцев.
- Ты собираешься обвинить первосвященника Энниаса?! - с выпученными глазами закричал Макова, вскакивая на ноги.
- Да сядь же, Макова, - с отвращением проговорил Имбен. - Ты оскорбляешь нас одним только присутствием. Всем здесь известно, кто купил тебя.
- Ты обвиняешь меня?
- Интересно, кто заплатил за твой новый дворец, Макова? Всего пол года назад ты пытался занять у меня денег, а сейчас ты не в чем не нуждаешься. Откуда бы такое благоденствие?
- О чем весь этот крик? - раздался внезапно слабый голос.
Спархок посмотрел на человека на золотом троне. Архипрелат Кливонис проснулся и теперь сконфуженно мигал глазами, оглядываясь вокруг. Голова его старчески тряслась на тонкой шее и взор туманился немощью.
- Теологический диспут, Святейший, - мягко сказал Долмант.
- И вы разошлись, и разбудили меня, - укоризненно сказал старец. - А я видел такой замечательный сон... - сбросив с головы митру, Архипрелат, надул губы и откинулся на спинку золотого кресла.
- Не желает ли Святейший узнать суть обсуждавшегося вопроса? спросил Долмант.
- Нет, не желаю, - буркнул Кливонис, захихикав. Потом внезапно гневно выпрямился и заявил:
- Я хочу, чтобы вы отсюда убрались. Прочь все из моей комнаты.
Все члены Курии поднялись на ноги и вереницей отправились к выходу из зала.
- И ты тоже, Долмант! - продолжил бушевать Архипрелат. - И пришлите мне сестру Клентис. Она одна заботиться обо мне.
- Как пожелаете, Святейший.
Выйдя из Приемной Палаты Спархок зашагал рядом с димосским патриархом.
- И давно он таков? - спросил он.
Долмант вздохнул.
- Уже наверное с год. Его рассудок постепенно угасает уже давно, но только в течении последнего года старость настолько одолела его.
- А кто эта сестра Клентис?
- Его служанка, точнее - нянька.
- А то, что Архипрелат впал в детство, многие знают?
- Ходят, конечно, такие слухи, но мы стараемся держать его истинное состояние в секрете, - снова вздохнул Долмант. - Не смотри на него таким, каков он есть сейчас, Спархок. Когда он был моложе, он был украшением трона Архипрелата.
- Я знаю. Но как все-таки его здоровье сейчас?
- Плохо. Он очень болен и вряд ли долго протянет.
- Возможно именно поэтому Энниас так засуетился, - сказал Спархок, время на его стороне.
- Да, - угрюмо согласился Долмант. - И от этого миссия еще важнее.
Тут к ним присоединился еще один священник.
- Чудесно, Долмант, - сказал он. - Очень интересное утро. И глубоко этот Энниас замешан в этом грязном деле?
- Я как будто ничего не говорил о первосвященнике Симмура, Яррис, запротестовал Долмант с наигранной невинностью.
- Ты не должен был, но это и так ясно. И вряд ли ускользнуло от кого-нибудь на Совете.
- Ты знаешь патриарха Ворденаиса, Спархок? - спросил Долмант.
- Мы встречались несколько раз, - ответил Спархок. - Ваша Светлость, - слегка поклонился он.
- Рад видеть тебя снова, сэр Спархок, - сказал Яррис. - Как дела в Симмуре?
- Тяжело.
Яррис посмотрел на Долманта.
- Макова обязательно доложит Энниасу, что произошло здесь сегодня утром.
- Я и не собирался держать это в секрете. Энниас выставил себя ослом, а, учитывая его стремления, эта сторона его личности в высшей степени относится к делу.
- Все это так, Долмант, однако сегодня утром ты нажил еще одного врага.
- Макова никогда не жаловал меня. Кстати, еще об одном деле.
- Да?
- Еще одна выдумка первосвященника Симмура.
- Тогда в любом случае этому необходимо помешать.
- Я как раз и надеялся, что ты решишь так.
- И что же он замыслил не сей раз?
- Он представит фальшивую бумагу о бракосочетании Королевскому Совету Элении.
- И кто же счастливые молодожены?
- Принцесса Арриса и герцог Остэн.
- Это же просто смешно!
- Примерно то же самое сказала нам и Арриса.
- Ты можешь поклясться в этом?
Долмант кивнул и добавил:
- Так же, как и Спархок.
- Видимо это было сделано с целью узаконить Личеаса?
Долмант снова кивнул.
- Что ж, надо разрушить его планы. Пойдемте, поговорим с моим секретарем Он сможет составить необходимый документ, - патриарх Ворденаиса рассмеялся и сказал:
- У Энниаса, похоже, настал черный месяц. Теперь уже два его заговора будут провалены. И оба раза будет фигурировать твое имя, сэр Спархок. - он взглянул на пандионца. - Держи наготове меч, мой мальчик. Энниас наверняка захочет отблагодарить тебя кинжальным ударом.
Присягнув в своих показаниях, Спархок и Долмант покинули Ярриса и зашагали по мраморному коридору вдвоем.
- Долмант, - сказал Спархок, - как вы думаете, почему в Чиреллосе так много стириков?
- Да, я слышал об этом. Говорят дело в том, что они вдруг захотели обучаться эленийской вере.
- Сефрения просто рассмеялась, когда услышала это.
- Возможно, она права. Я трудился над этим долгое время, но мне так и не удалось обратить ни одного стирика.
- Они слишком привязаны к своим Богам. Между стириком и его богом существуют близкие, почти что личные отношения, а наш Бог слишком далек от нас.
- Я упомяну об этом, когда буду говорить с Ним. Я уверен, Он оценит твое мнение, - усмехнулся Долмант.
Спархок рассмеялся.
- Когда ты собираешься отправиться в Боррату, Спархок?
- Через несколько дней. Терпеть не могу транжирить время вместо того, что бы добраться до Чиреллоса, и я должен их дождаться. От ожиданий я становлюсь ужасно раздражителен, но боюсь что тут уж ничем не поможешь.
Хотя, может, стоит погулять здесь по улицам? Эти стирики очень мне любопытны.
- Будь осторожен на улицах Чиреллоса, Спархок, - серьезно посоветовал Долмант. - Они могут быть очень опасными.
- Весь мир стал опасен в последнее время. Ваша Светлость. Я сообщу вам, о чем я смогу разузнать.

Глава 13

Подкатило к полудню, когда Спархок отправился от Базилики назад, к Замку. Он медленно ехал шумными улицами священного города, не обращая внимания на толпящихся вокруг людей. Зрелище впавшего в детство старца Кливониса печалило его. Раньше до него доходили слухи, но теперь, увидев все собственными глазами, он был глубоко потрясен.
Во дворе Замка его уже поджидал Келтэн.
- Ну как? Как все прошло? - спросил он.
- Не знаю, чего мы добились... Те патриархи, что были за Энниаса, так и остались на его стороне, те, что против - тоже остались при своем мнении, а нейтральные - нейтральны по-прежнему, - тяжело слезая с лошади и снимая шлем, ответил Спархок.
- Так что, это была пустая трата времени?
- Нет, от чего же. Став посмешищем в глазах всей Курии, ему труднее будет пролезть на трон Архипрелата и заполучить себе новых сторонников.
- Что-то ты какой-то кислый, Спархок. Взбодрись. Что там такое случилось, в самом деле?
- Я видел Кливониса.
- Неужто? Ну и как он?
Прескверно.
- Ему восемьдесят пять лет, Спархок. Ты что, надеялся увидеть его цветущим юношей? Люди стареют.
- Дело не в дряхлости тела. Он помутился в рассудке, Келтэн. Долмант говорит, что он долго не протянет.
- Так плох?
Спархок кивнул.
- Тем важнее нам побыстрее оказаться в Боррате.
- Куда уж важней, - с мрачной усмешкой согласился Спархок.
- Может, нам стоит тогда отправиться вперед? А нашим помощникам из других Орденов оставим указание нас догонять.
- Хотел бы я сделать так. Мне вовсе не по душе сидеть здесь, когда Элана там, в тронном зале, одна... Но придется подождать, и рисковать нам нельзя. Да и Комьер был прав, когда говорил о том, что нам нужно показать свое единство. А если мы уедем, то может задеть их.
- А как насчет Аррисы? Вы с Долмантом поговорили с кем-нибудь?
- Патриарх Ворденаиса уладит это дело.
- Значит, все-таки день прошел не впустую?
Спархок ухмыльнулся.
- Я хочу заменить эту штуку, - сказал он, постукивая по нагруднику своих доспехов.
- Фарэна-то расседлать?
- Нет. Он мне еще будет нужен сегодня. А где Сефрения?
- Наверно у себя в комнате.
- Кстати, пусть оседлают ее лошадь.
- Она что, куда-то собирается?
- Может быть, - ответил Спархок и пошел по ступеням, ведущим к входу в здание замка. Через четверть часа он уже стучался в дверь Сефрении, сменив тяжелые доспехи на кольчугу и неприметный серый плащ. - Это я, Сефрения, - сказал он через дверь.
- Входи, Спархок.
Он открыл дверь и вошел. Сефрения сидела за широким столом с Флейтой на коленях. Девочка спала с удовлетворенной улыбкой на лице.
- В Базилике все нормально? - спросила Сефрения.
- Да не сказать, что б так. Их Светлости с каждым разом все безразличнее, о чем говорят на Совете. Ну, а вы с Келтэном? Разузнали что-нибудь?
- Да, - кивнула Сефрения. - Они все съезжаются в одном квартале у Восточных ворот. Там где-то есть дом... Мы еще не узнали точно, где он.
- Ну так, поедем и отыщем его. Я не могу сидеть на одном месте, без дела.
- Спархок, неужели ты не устал?
- Побыстрее бы уж ехать в Боррату. Мне нужно занять себя чем-нибудь пока.
Сефрения встала, легко подняв на руки Флейту, и положила спящую девочку на кровать. С величайшей осторожностью она укрыла Флейту серым шерстяным одеялом, но та все же приоткрыла свои темные глаза. Взглянув на склонившуюся над ней Сефрению, она улыбнулась и снова заснула. Сефрения тихо поцеловала ее и повернулась к Спархоку.
- Ну, поедем? - сказала она.
- Ты ее очень любишь? - спросил Спархок, когда они вдвоем шли по коридору.
- Да. Но это гораздо сложнее и глубже, чем просто любовь.
Когда-нибудь ты поймешь.
- Ну, с чего мы начнем?
- Один торговец у восточных ворот продал стирикам мясо. Носильщик, который отнес покупку, знает, где дом.
- Что ж, вы расспросили его как следует?
- Его не было в лавке.
- Может попробуем поискать его сейчас?
- Давай попробуем.
Спархок остановился и взглянул в глаза Сефрении.
- Я не хочу совать нос в то, что ты не хочешь показывать, Сефрения, но скажи, сможешь ли ты отличить простого деревенского стирика от земохца?
- Да. Если только они очень не постараются скрыть свою сущность.
Они вышли во двор, где Келтэн поджидал их с Фарэном и белой лошадью Сефрении. На лице его был гнев.
- Твой спятивший одр укусил меня, Спархок! - заявил он.
- Ты же знаешь - не надо к нему поворачиваться спиной. До крови?
- Нет, еще этого не хватало.
- Ну, тогда он просто заигрывал с тобой. На самом деле он тебя любит.
- Покорно благодарю, - раскланялся Келтэн. - Позволите ли вы мне сопровождать вас? - церемонно спросил он.
- Нет. Нам хотелось бы остаться незамеченными, а с тобой это трудно.
- Что мне больше всего нравится в тебе, Спархок, так это твое прямодушие.
- Рыцарь храма обязан говорить только правду, Келтэн. И тем более недопустима лесть в его устах, - заметил Спархок, помогая Сефрении забраться в седло. - Мы вернемся до темноты.
- Если ради меня, то можете не торопиться.
Сефрения и Спархок выехали из замка и свернули в боковую улицу.
- Он все оборачивает в шутку, - сказала Сефрения.
- Да, он смеется над жизнью с самого детства. За это я и люблю его.
Они ехали по многолюдным улицам Чиреллоса. В священном городе даже торговцы одевались в монашеские одежды, и приезжего сразу можно было узнать по одежде. Особенно отличались гости из Каммории, одетые в свои знаменитые яркие шелка, не теряющие сочности красок ни от воды, ни от солнца, ни от времени.
Путь до давешней мясной лавки занял три четверти часа.
- Как ты нашла этого лавочника? - спросил Спархок.
- Стирикская кухня, знаешь ли, довольно сильно отличается от эленийской, и они используют некоторые продукты, которые не часто увидишь у эленийцев на столе.
- Но они же как будто покупали мясо?
- Козлятину, Спархок. Эленийцы не особенно ее жалуют.
Спархок пожал плечами.
- Я, пожалуй зайду в мясную лавку одна, - сказала Сефрения. Носильщик может тебя испугаться. Посмотри за моей лошадью. - Она вручила ему поводья и направилась в лавку. Через некоторое время Сефрения вышла оттуда.
- Узнала что-нибудь? - спросил Спархок, помогая ей сесть на лошадь.
Она кивнула.
- Да, здесь рядом. У восточных ворот.
- Ну что ж, поехали посмотрим.
Они тронулись. В Спархоке внезапно всколыхнулось теплое чувство к этой маленькой женщине. Он взял ее руку и сказал:
- Я люблю тебя, Матушка.
- Да, я знаю, - спокойно сказала она, - хотя приятно, что ты говоришь это вслух. - Сефрения улыбнулась проказливой улыбкой, напомнившей Спархоку Флейту. - Вот тебе урок на будущее, Спархок. Имея дело с женщиной, не говори "люблю" слишком часто.
- Это и к эленийским женщинам относится?
- Это относится ко всем женщинам, Спархок. Женщина остается женщиной, стирик она или эленийка.
Они проехали через рыночную площадь и углубились в квартал, прилегающий к восточным воротам. Это, конечно, были не Симмурские трущобы, но пышности здесь заметно поубавилось. Одежда прохожих уж совсем не радовала глаз - на смену черному пришел блекло-серый цвет, и даже наряды нескольких купцов, мелькнувших в толпе, были какие-то потертые, хотя на лицах и была написана обычная для торгового сословия важность. В конце улицы Спархок заметил человека в грубом домотканом рубище.
- Стирик, - сказал он.
Сефрения кивнула и натянула капюшон так, чтобы он закрыл ей лицо.
Спархок выпрямился в седле и сделал высокомерно-снисходительное лицо, какое обычно бывает у слуг очень важных господ. Так они и проехали мимо стирика, осторожно посторонившегося, но не обратившего на них особого внимания. Как и все стирики, этот был бледнокож и темноволос. Выдающиеся кости лица придавали ему какую-то незавершенность. Ростом он был ниже окружающих его эленийцев.
- Земох? - спросил Спархок, когда стирик остался позади.
- Сложно сказать.
- Он скрывает это с помощью магии?
Сефрения развела руками.
- Сложено сказать, Спархок. Может быть, это обычный лесной стирик, у которого в голове только мысли о хлебе насущном, а может - искусный маг, скрывающий свою сущность.
- Это оказывается не так легко, как я думал, - сказал Спархок, - ну поехали дальше, посмотрим, что еще можно разузнать.
Дом, указанный посыльным, стоял в конце затерянного тупика.
- Трудно будет наблюдать за домами и оставаться незамеченными, сказал Спархок, когда они въехали в тупичок.
- Вовсе необязательно. Сначала поговорим с содержателем лавочки там, на углу.
- Ты хочешь что-нибудь купить там?
- Не то, чтобы купить, Спархок. Подъезжай поближе, и ты все увидишь.
- Она соскользнула с седла и привязала лошадь к столбу рядом с лавочкой. Я надеюсь, Фарэн не допустит, чтобы кто-нибудь украл мою Ч'ель? - Сефрения ласково потрепала холку своей белой лошадки.
- Я попрошу его об этом.
- Скажешь?
- Фарэн, - строго сказал Спархок своему чалому, - стой здесь и охраняй эту кобылку. - Фарэн заржал, галантно прижимая уши. Спархок рассмеялся. - Ты большой старый дурачина. - В ответ зубы Фарэна клацнули прямо над ухом у Спархока. - Будь хорошим, - прошептал ему Спархок.
В лавочке торговали дешевой мебелью. Сефрения приняла заискивающий и покорный вид.
- Добрый хозяин, - начала она, - мы служим одному очень важному господину из Пелозии, приехавшему в поисках утешения духа в этот священный город.
- Я не имею дел со стириками, - бросил купец, сердито взглянув на Сефрению. - Слишком много развелось этих язычников в Чиреллосе, - на его лице отразилось нескрываемое отвращение.
- Ну ладно, ладно, торгаш, - прикрикнул Спархок, подделывая пелозийский выговор. - Из кожи-то вон не лезь, а то как бы совсем не вылезти. Меня и домоправительницу моего хозяина подобает встречать с уважением, любишь ты стириков или нет.
Торговец ощетинился.
- Почему... - грозно начал он.
Спархок хватил по столу кулаком так, что столешница разлетелась в щепки. Схватив торговца за ворот, он подтащил его к себе и в упор взглянул на него.

Предыдущая страница 17 Следующая страница


Алмазный трон 18

- Ну, теперь ты понял меня? - хрипло спросил он.
- Все, что нам надо, - вкрадчиво сказала Сефрения, - это удобная комната с окнами на улицу, добрый хозяин. Наш господин любит любоваться в окно на прохожих. - Сефрения скромно опустила ресницы. - Есть у вас такое место наверху?
Приведенный в замешательство торговец повернулся и начал взбираться по ступеням в верхний этаж. Жалкие комнаты наверху больше всего напоминали крысиные норы. Когда-то давным-давно стены их были покрашены, но теперь выцветшая зеленая краска струпьями свисала со стен. Однако Спархока и Сефрению совсем не смущала убогая обстановка. В комнате было то, что нужно - грязное окошко в торцевой стене.
- Это все, что я могу вам предложить, - уже более уважительно проговорил торговец.
- Мы сами все осмотрим, добрый хозяин, - сказала Сефрения, кивая. По-моему я слышу шаги покупателя внизу.
Торговец сморгнул и суетливо заспешил вниз.
- Ты видишь тот дом в окошко? - спросила Сефрения.
- Стекла грязные, - сказал Спархок, берясь за полу своего плаща, чтобы вытереть грязь.
- Не надо, - быстро остановила его Сефрения. - У стириков зоркие глаза.
- Хорошо, посмотрим через щель. Глаза эленийцев не менее остры.
Дом в конце тупика был довольно невзрачен на вид - первый этаж кое-как сложен из огромных валунов, второй - из грубо отесанных бревен.
Стоял он чуть-чуть в стороне от других, особняком. Они увидели, как стирик в обыденном одеянии осторожно подошел к входу в дом. Перед тем, как исчезнуть за дверью, он украдкой огляделся вокруг.
- Ну как? - торопливо спросил Спархок.
- Опять не знаю. То ли простой стирик, то ли очень сильный колдун.
- Похоже, мы долго тут просидим.
- До темноты, не больше, я думаю.
Прошло несколько скучных однообразных часов. Наконец на улице показалось какое-то движение - довольно большая компания стириков вошла в дом. Когда солнце начало погружаться во всклокоченные гряды облаков над западным горизонтом, стали прибывать и другие. Каммориец в ярко-желтом шелке подошел к дому и быстро нырнул в дверь. Лэморкандец в сверкающей кирасе высокомерно прошествовал по улице в сопровождении двух слуг, вооруженных арбалетами, и тоже был без промедления допущен в дом. Потом в холодном зимнем сумраке появилась фигура женщины в фиолетовых одеждах.
Позади нее тяжело ступал здоровенный детина в куртке и штанах из буйволовой кожи, какие обычно носили пелозийцы. Движения женщины были резки и порывисты, на лице застыла маска фанатичной решимости.
- Странные посетители в доме стириков, - заметила Сефрения.
Спархок кивнул и оглядел все темнеющую комнату.
- Может зажечь свечу? - предложил он.
- Не стоит. Они наверняка наблюдают за улицей с верхнего этажа своего дома, - Сефрения наклонилась к нему и прошептала:
- Ты мог бы взять меня за руку? Я немножко боюсь темноты.
- Конечно, - сказал Спархок, сжимая своей большой ладонью ее маленькую руку.
Так они просидели еще с четверть часа, глядя, как темнеет на улице.
Внезапно Сефрения вздрогнула, рука ее до боли крепко сжала ладонь Спархока. Казалось ее хватило мучительное удушье.
- Что такое? Что с тобой? - встревоженно спросил Спархок.
Сефрения ничего не ответила. Она с трудом встала и подняла руки с раскрытыми вверх ладонями. Перед ней из мрака, окутывающего комнату, возникла призрачная фигура, с широко раскинутыми, как у Сефрении руками, между которыми протянулось слабое сиянье. Медленным движением, будто преодолевая стылую дрему, призрак вытянул руки вперед, и мерцающие сияние как будто усилилось, потом вспыхнуло нестерпимо яркой вспышкой и застыло твердой светящейся полосой. Прозрачную фигуру подернуло рябью, и она постепенно начала растворяться во мгле. Сефрения обессилено упала на свой стул, сжимая в руках какой-то длинный поблескивающий предмет.
- Что это было, Сефрения?
- Еще один из двенадцати погиб, - ответила она голосом, больше похожим на стон. - Вот его меч - еще одна часть бремени теперь моя.
- Вэнион? - со страхом спросил Спархок.
Пальцы Сефрении ощупывали в темноте узор на эфесе меча.
- Нет, - сказала она. - Лакус.
Щемяще-тоскливое чувство сжало сердце Спархока. Лакус был одним из старейших пандионцев. Все рыцари поколения Спархока почитали седого и вечно угрюмого воителя как учителя и друга. Сефрения уткнулась лицом в плечо Спархока и заплакала.
- Я знала его еще мальчиком, Спархок.
- Давай вернемся в Замок, - мягко сказал он. - Можно прийти сюда в другой день.
Сефрения подняла голову и вытерла слезы.
- Нет, Спархок, - твердо сказала она. - Что-то случится сегодня в этом доме, что-то такое, что не повторится в другой день.
Спархок открыл было рот сказать что-то, но вдруг почувствовал как какая-то сила сдавила его затылок, как будто чьи-то сильные руки схватили его позади ушей и толкают вперед. Сефрения склонилась и почти прошипела:
- Азеш!
- Что?
- Они вызывают дух Азеша, - через силу проговорила Сефрения.
- Может, пора и нам вмешаться? - сказал Спархок, поднимаясь на ноги.
- Сядь, Спархок. Еще рано.
- Почему? Вряд ли их там слишком много.
- Ну и что толку будет, если ты сейчас ворвешься в дом и порубишь там всех на куски? Садись и смотри.
- Но я обязан, Сефрения. Это часть клятвы.
- Оставь ты свою клятву. Ты что, не понимаешь, что здесь все гораздо серьезней?
Спархок сел на стул.
- Что они делают? - обеспокоенно спросил он.
- Я же тебе сказала, - терпеливо ответила Сефрения, - они вызывают дух Азеша. А это ясней ясного говорит - это земохцы.
- А что делают там эленийцы? Каммориец, лэморкандец и пелозийка?
- Я думаю, получают указания. Земохцы пришли сюда не учиться, они пришли учить, и ничему они не научат. Все это гораздо страшнее и серьезнее, чем ты можешь себе вообразить.
- Что же нам делать?
- Сейчас - ничего. Будем сидеть и наблюдать.
Спархок снова почувствовал ледяную хватку на своем затылке и огненное покалывание пробежало по его венам.
- Азеш отвечает им, - тихо сказала Сефрения. - Теперь мы должны затаиться и попытаться ни о чем не думать. Иначе Азеш может почувствовать нас, нашу враждебность.
- А почему эленийцы принимают участие в обрядах поклонения ему?
- Он пообещал им что-то, наверно. Старшие Боги щедры, когда им что-то нужно.
- Какая награда может оплатить сгубленную душу?
Сефрения пожала плечами.
- Долгая жизнь, возможно, деньги, власть. Или красота - для женщины.
- Может быть, и кое-что другое, но лучше об этом не говорить. Азеш хитер, он обманывает всех тех, кто ему поклоняется, как только они перестают быть ему нужными.
Под окнами прошел ремесленник с грохочущей тачкой, освещая себе путь факелом. Он взял из тележки незажженный факел и вставил его в железный рожок над входом в лавку, и, запалив огонь от своего факела, прогрохотал дальше.
- Молодец, - прошептала Сефрения, - теперь нам легче будет разглядеть их, когда они будут выходить.
- Но мы же их уже видели.
- Боюсь, теперь они будут представлять из себя совсем другое зрелище.
Внезапно дверь стирикского дома растворилась и показался в своих желтых шелках каммориец. В круге света от факела стало видно, что лицо его бледно мертвенной бледностью, а в расширенных глазах застыл ужас.
- Этот больше сюда не придет, - прошептала Сефрения. - Такие как он потом всю жизнь проводят, стремясь искупить свое желание предаться тьме.
Несколько минут спустя в круге света показался лэморкандец. На перекошенном лице глаза его горели дикарской жестокостью. Два арбалетчика, сопровождающие его, остались бесстрастными.
- Потерян, - вздохнула Сефрения.
- Что?
- Этот потерян. Азеш взял его.
Третьей из дома вышла пелозийка. Ее фиолетовое одеяние небрежно свисало с плеч, распахнутое впереди. Под ним она была обнаженной. На свету стали видны ее остекленевшие глаза и пятна крови на обнаженном теле. Ее громадный слуга сделал неуклюжую попытку запахнуть ее одежду, но она зашипела на него, отбросила его руки и зашагала по улице, бесстыдно выставляя на показ свое тело.
- А эта не просто потеряна, - прошептала Сефрения. - Она теперь будет еще и очень опасна. Азеш вселил в нее темное могущество. - Сефрения нахмурилась. - Мне хочется предложить, чтобы мы пошли за ней и убили ее.
- Не знаю, смогу ли я убить женщину, Сефрения.
- Она теперь уже не женщина. Мы должны были бы обезглавить ее. Но это может вызвать большое беспокойство в Чиреллосе.
- Что делать?
- Обезглавить. Обезглавить, Спархок. Это единственный способ, если хочешь быть уверен, что она действительно мертва. Сегодня мы видели достаточно. Давай возвратимся в Замок и поговорим с Нэшаном. Завтра надо рассказать обо всем Долманту. Церковь знает, как поступить в таких случаях. - Сефрения поднялась.
- Позволь мне понести этот меч, Матушка.
- Нет, Спархок. Это теперь мое бремя, и мне нести его, - она спрятала меч Лакуса в складках одежды и направилась к двери.
Они спустились в лавку. Навстречу им, потирая руки, заспешил хозяин.
- Ну что, - нетерпеливо спросил он. - Вы берете комнаты?
- Они совершенно непригодны, - подозрительно фыркнула Сефрения. - Мой хозяин и собаку не будет держать в таком месте. - Лицо ее было белее мела и она заметно дрожала.
- Но...
- Открывай-ка побыстрей дверь, приятель, - весело сказал Спархок. Нам давно пора идти.
- Но что вы там так долго делали, позвольте спросить?
Спархок с холодной скукой посмотрел на него, и торговец, тяжело сглотнув, поковылял к двери, доставая из кармана ключ.
У дверей огромной тенью возвышался Фарэн, как бы прикрывая собой лошадку Сефрении от ночного холода и тьмы. Под его тяжелым копытом с шипастой подковой на мостовой валялся отодранный кусок грубой материи.
- Что-то случилось, пока нас не было? - спросил его Спархок.
В ответ Фарэн насмешливо фыркнул.
- Ясно, - сказал Спархок.
- О чем это вы? - тихо спросила Сефрения, когда Спархок помогал ей забраться на лошадь.
- Кто-то пытался украсть твою лошадь. А Фарэн отговорил его.
- Ты и вправду можешь разговаривать с ним?
- Я более-менее улавливаю его мысли. Мы ведь давно друг друга знаем.
- Спархок вспрыгнул в седло и они направились к Замку.
Когда они проехали примерно с полмили по улицам города, Спархока внезапно охватило чувство близкой опасности. Повинуясь инстинкту, он натянул поводья Фарэна так, что тот, повернувшись, толкнул плечом маленькую лошадку Сефрении, заставив ее испуганно шарахнуться в сторону. И тут же в ночной темноте свистнула арбалетная стрела, пролетев там, где мгновенье спустя была Сефрения.
- Поезжай, Сефрения! - крикнул Спархок. Впереди них стрела выбила искры из каменной стены какого-то дома. Он выхватил меч и оглянулся назад, но невозможно было разглядеть что-то в кромешной ночной тьме. Сефрения пустила Ч'ель быстрым галопом, и Спархок поскакал за ней, прикрывая ее сзади собственным телом.
Проехав несколько улиц, Сефрения замедлила бег своей лошади.
- Ты видел его? - спросила она. В ее руке поблескивал меч Лакуса.
- Я не видел его, но могу сказать, что это - лэморкандец. Никто больше не пользуется арбалетами.
- Тот самый, что был в доме стириков?
- Может быть. А мог Азеш или кто-нибудь из стириков почуять твое присутствие там?
- Всякое могло быть. Когда имеешь дело со Старшими Богами, ничего нельзя сказать наверное. Откуда ты узнал, что на нас сейчас нападут?
- Чутье. Я обычно чувствую направленное на меня оружие.
- Но оно сейчас было направлено не тебя.
- Это одно и то же, Сефрения.
- Хорошо, что он промахнулся, - сказал Спархок. - Надо поговорить с Нэшаном, чтобы подыскал тебе кольчугу.
- Ты с ума сошел, Спархок, - запротестовала Сефрения. - Я от одного веса ее свалюсь с ног, не говоря уже об ужасном запахе.
- Лучше терпеть тяжесть и запах, чем получить стрелу меж лопаток.
- Нет, Спархок, и не уговаривай.
- Там посмотрим. Давай поедем побыстрее. Тебе нужно отдохнуть, да и когда ты окажешься в Замке, в безопасности, мне будет как-то спокойнее.

Глава 14

Утром следующего дня к воротам Замка прибыл посланец Ордена Сириник в Арсиуме сэр Бевьер. Доспехи его сияли серебряным блеском, с плеч ниспадала белая накидка. Шлем был без забрала, но загнутые боковины прикрывали щеки, а стреловидная стальная полоска - нос. Он спешился во дворе замка, привязал щит и свой боевой топор Локабер к луке седла и снял шлем. Он был строен, черные как вороново крыло вьющиеся волосы обрамляли оливково-смуглое лицо.
Нэшан, Спархок и Келтэн спустились во двор приветствовать его.
- Нашему дому оказана большая честь, - церемонно сказал Нэшан.
Бевьер сдержано поклонился.
- Мой Лорд. Магистр моего Ордена передает вам свои приветствия.
- Благодарю тебя, сэр Бевьер, - в тон ему ответил Нэшан.
- Сэр Спархок, - снова поклонился Бевьер.
- Мы знаем друг друга, сэр Бевьер?
- Мой Магистр описал мне тебя, сэр Спархок, и твоего друга, сэра Келтэна. Другие рыцари еще не прибыли?
- Нет, - покачал головой Спархок. - Ты первый.
- Входи же, сэр Бевьер, - сказал Нэшан. - Тебе покажут твою келью, а я пока распоряжусь насчет горячей пищи.
- Простите, сэр Командор, но сначала не проводите ли вы меня в часовню? Я был в дороге несколько дней и чувствую необходимость обратиться к Всевышнему в Его доме.
- Конечно, - ответил Нэшан.
- Мы позаботимся о твоей лошади, - сказал Спархок молодому рыцарю.
- Благодарю тебя, сэр Спархок, - сказал Бевьер, слегка наклонив голову и направился вслед за Нэшаном вверх по лестнице.
- Да, - протянул Келтэн, - он будет веселым спутником.
- Ничего, пообвыкнется, перестанет быть таким церемонным.
- Дай-то Бог. Говорят, сириникийцы всегда отличаются чрезмерной церемонностью, но у этого молодого человека, боюсь, все зашло слишком далеко, - сказал Келтэн, отцепляя Локабер от седла. - Ты можешь себе представить, как дерутся такой штукой? - У топора было тяжелое двухфутовое лезвие с остро отточенным краями в форме ястребиных когтей, венчавшее деревянную рукоять пяти футов длиной.
- Страшная штука, - сказал Спархок. - Но повесь-ка его на место, нечего играть чужими игрушками.
Они снова встретились с Бевьером в кабинете Нэшана. Бевьер уже покончил с молитвами и освободился от доспехов.
- Ты уже поел, сэр Бевьер? - поинтересовался Нэшан.
- В этом нет необходимости, сэр Командор. Если вы позволите, я присоединюсь ко всем в трапезной во время обеда.
- Конечно, - ответил Нэшан, - мы с радостью приглашаем тебя присоединиться к нам, сэр Бевьер.
Спархок представил Бевьера Сефрении. Молодой человек низко поклонился.
- Наши наставники очень уважают вас, госпожа.
- Мне приятно слышать это, сэр, хотя в моем искусстве нет ничего необычного, это все - годы практики.
- Годы, госпожа? Может, вы и немного старше меня, ибо тридцать мне исполнится еще лишь через несколько месяцев. Румянец молодости не покинул вашего лица, а глаза чаруют своим блеском...
Сефрения тепло улыбнулась ему и критически взглянула на Келтэна и Спархока.
- Я надеюсь, вы внимали словам сэра Бевьера? Урок галантности, преподнесенный им, будет не лишним для вас обоих.
- Это всегда было моей слабой стороной, - вздохнув, признался Келтэн.
- Я успела заметить это за годы нашего знакомства, - сказала Сефрения. - Флейта, положи на место эту книгу! - воскликнула она, и добавила несколько мягче:
- Ну сколько можно тебя просить, никогда не трогай книг.
Спустя несколько дней еще двое прибыли из Дэйры. Тиниэн, добродушный, краснолицый любитель посмеяться, с мощным торсом и огромными плечами - от долгих лет ратного труда в дэйранских доспехах, самых тяжелых во всей Эозии. Доспехи эти прикрывал небесно-голубой плащ. Улэф, Рыцарь Генидиана, громадный, немного неуклюжий воин, который обходился, как и его собратья в Талесии, без лат - на нем была кольчуга и простой конический шлем, на плечи накинут зеленый плащ. Круглый щит и боевой топор довершали его снаряжение. Он был задумчив и говорил редко и неохотно. Светлые волосы спадали из-под шлема на спину, внося в его облик неожиданную мягкие черты.
- Приветствую вас, мои Лорды! - громогласно возгласил Тиниэн, спешиваясь во дворе замка. Он пристально оглядел встречающих. - Ты, наверно, сэр Спархок. Наш Магистр сказал мне, что у тебя когда-то был сломан нос. - Тиниэн усмехнулся. - Не печалься, сэр Спархок, сломанный нос не помеха тому типу красоты, каким наградил тебя Всевышний.
- Он начинает мне нравиться, - шепотом сообщил Спархоку Келтэн.
- А ты, видно, сэр Келтэн, - сказал Тиниэн, протягивая руку, которую Келтэн с жаром схватил, не заметив спрятанную в ладони альсионца дохлую мышь. С испуганным ругательством он отдернул руку, а Тиниэн густо расхохотался.
- Похоже, он понравится и мне, - заметил Спархок.
- Меня зовут Тиниэн, - представил сам себя альсионец. - А моего молчаливого друга - Улэф из Талесии. Он нагнал меня несколько дней назад, и с тех пор сказал не больше десятка слов.
- Ты достаточно говорил за нас обоих, - ухмыльнулся Улэф, слезая с седла.
- Истинная правда, - улыбаясь согласился Тиниэн. - Есть у меня такой грех - всепоглощающая любовь к звукам собственного голоса.
Улэф протянул свою огромную руку.
- Сэр, Спархок? - сказал он.
- Мыши нет? - поинтересовался Спархок.
Слабая улыбка тронула губы талесийца и они пожали друг другу руки.
Потом он поздоровался с Келтэном, и все четверо направились вверх по ступеням ко входу в Замок.
- А Бевьер уже прибыл? - спросил у Келтэна Тиниэн.
- Несколько дней назад. А ты когда-нибудь встречал его?
- Было дело. Наш Магистр и я были с визитом в Лариуме и побывали в Главном Замке у сириникийцев. Мне показалось, что Бевьер немного упрям и напыщен.
- Да, он особо и не изменился.
- А я и не думал, что он изменится. А зачем мы, все же, едем в Камморию? Магистр Дареллон иногда бывает чересчур уж молчалив.
- Давайте дождемся, когда Бевьер присоединится к нам. Его может задеть, если мы будем обсуждать наши общие дела без него, - сказал Спархок.
- Хорошая мысль, Спархок. А то наша демонстрация единства просто рухнет, если Бевьер начнет дуться на нас. Хотя в сражении он, без сомнения, весьма хорош. Локабер по-прежнему с ним?
- О да, - сказал Келтэн с уважением.
- Потрясающая вещь. Я видел как он на тренировочном поле в Лариуме срезал столб толще моей ноги одним ударом на полном скаку. Он, наверно, сможет проехать через три десятка пеших воинов и оставить за собой три десятка срубленных голов.
- Будем надеяться, что наше путешествие обойдется без этого, - сказал Спархок.
- Ну, это твое мнение, Спархок. Мне так кажется, что без этого наше путешествие будет просто скучным, - проворчал Тиниэн.
- Да, он точно мне нравится, - сказал Келтэн.
Сэр Бевьер присоединился к ним в кабинете Нэшана после дневного богослужения. Насколько заметил Спархок, со своего прибытия он не пропустил ни одной службы в часовне Замка.
- Ну что ж, - начал Спархок, когда все наконец были в сборе, сегодня дела обстоят так: Энниас, первосвященник Симмура, метит на трон Архипрелата здесь, в Чиреллосе. Он держит в руках Королевский Совет Элении, черпая деньги для своих интриг в государственной казне. Он пытается купить достаточно голосов в Курии, чтобы быть выбранным на место Кливониса, когда тот умрет. Магистры четырех Орденов хотят воспрепятствовать ему.
- Священник не может принять денег за свой голос! - горячо произнес Бевьер.
- Несомненно, сэр Бевьер. Но будем смотреть правде в глаза - не все священники достойны своего сана. В эленийской церкви сейчас много продажности и гнили. И нам пришлось с этим столкнуться. Но не это сейчас главное. Беда в болезни королевы Эланы. Будь она в добром здравии, Энниасу ни за что не добраться бы до сокровищницы Элении. Лучший путь остановить Энниаса - это найти лекарство для королевы Эланы и вернуть ее к власти.
Потому нам с вами придется отправиться в Боррату, где университетские медики, возможно, определят болезнь Эланы и подскажут способ лечения.
- Мы отвезем королеву туда? - спросил Тиниэн.
- Нет. Ей не перенести путешествия.
- Но тогда как же медики будут лечить королеву?
Спархок покачал головой.
- С нами будет Сефрения - наставница пандионцев в магии, и она сможет подробно описать болезнь королевы медикам в Боррате и вызвать перед ними ее образ, если понадобится.
- Что ж, ничего не поделаешь. Так и поступим, - сказал Тиниэн.
- В Каммории теперь смута, - продолжал Спархок. - Все срединные королевства наводнены земохскими шпионами, и они постараются вызвать как можно больше бед. К тому же Энниас может предположить, что мы собираемся делать и попытается помешать нам.
- Но Боррата довольно далеко от Симмура. Неужели у Энниаса такие длинные руки? - спросил Тиниэн.
- Да. Именно так оно и есть. В Каммории сейчас Мартэл - отступник, изгнанный из Ордена Пандиона. Именно его руками Энниас и попытается остановить нас.
- Первая их попытка обернется последней, - мрачно ухмыльнулся Улэф.
- Мы не должны забывать о своей главной задаче - в безопасности доставить Сефрению в Боррату и обратно. Кто-то уже покушался на ее жизнь, и мы не должны рисковать ею ради поисков схваток и приключений.
- Я думаю, мы при встрече отобьем у покушавшихся охоту повторить еще раз покушение, - сказал Тиниэн. - С нами поедет еще кто-нибудь?
- Мой оруженосец Кьюрик, и возможно, молодой пандионский послушник Берит. Он обещает стать добрым рыцарем, да и Кьюрику нужен кто-то, чтобы помогать ему заботиться о лошадях, - Спархок не мгновение задумался. Видимо, с нами поедет еще мальчик.
- Телэн? - с удивлением спросил Келтэн. - Ты считаешь, что придумал что умное?
- Не думаю, что стоит оставлять юного воришку на произвол судьбы на улицах Чиреллоса, вряд ли он попадет здесь в хорошие руки. И может случиться, что найдется применение его талантам в пути. Да, и еще одна персона будет с нами - это маленькая девочка по имени Флейта.
Келтэн уставился на него в изумлении.
- Сефрения не согласится оставить ее, - объяснил Спархок. - К тому же от нее, боюсь, ничего не зависит. Помнишь, как быстро Флейта выбралась из того женского монастыря в Арсиуме?
- Ну, тебе видней, - уступил Келтэн.
- Что ж, сэр Спархок, - сказал Бевьер. - Нам, я думаю, все понятно.
Когда мы отправляемся?
- Завтра же утром. До Борраты долгий путь, а Архипрелат не молодеет.
Патриарх Долмант сказал, что Кливонис может умереть в любую минуту, а уж тогда Энниас не упустит своего.

Предыдущая страница 18 Следующая страница


19 Дэвид Эддингс

- Тогда нам необходимо сделать кое-какие приготовления, - сказал Бевьер, поднимаясь. - Лорды рыцари не желают присоединиться во время вечерней службы в часовне?
Келтэн вздохнул.
- Да, конечно, - сказал он. - Мы же в конце концов Рыцари Храма.
- И нам не помешает заручиться поддержкой Всевышнего, - добавил Тиниэн.
Днем перед воротами замка появился небольшой отряд солдат церкви.
- У меня послание от патриарха Маковы для вас, сэр Спархок, и для ваших компаньонов, - объявил предводитель отряда, когда Спархок и остальные вышли к воротам. - Он желает говорить со всеми вами в Базилике, и желает, чтобы вы предстали перед ним сейчас.
- Мы пойдем за лошадьми, - сказал Спархок и повел своих спутников в конюшни. Придя на место, он с раздражением выругался.
- Что-то случилось? - спросил его Тиниэн.
- Макова - первейший приспешник Энниаса, - ответил Спархок, выводя Фарэна из стойла. - Он, конечно, замыслил какую-нибудь хитрость против нас.
- Однако мы обязаны явиться на его зов, - сказал Бевьер, водружая седло на спину своего коня. - Мы рыцари Храма, и должны подчиняться приказам членов Курии беспрекословно.
- Но такой пустяковый отрядишко, - пожал плечами Келтэн. - У Маковы нет особых шансов.
- Он, наверно, не предполагал, что мы откажемся, - сказал Бевьер.
- Ты еще просто плохо знаешь Спархока. Он иногда бывает ужас как строптив.
- Но сейчас у нас нет выбора, - сказал Спархок. - Поедем в Базилику и послушаем, что имеет нам сказать почтеннейший патриарх.
Они вывели своих коней во двор и взобрались в седла. В тот же момент солдаты по резкой команде своего предводителя сомкнули вокруг них кольцо.
Площадь перед Базиликой в этот день была на удивление пустынна, когда пятеро рыцарей Храма явились туда.
- Похоже, здесь ожидали каких-то неприятностей, - заметил Келтэн, когда они поднимались по широкой мраморной лестнице.
В огромном нефе храма Бевьер упал на колени сложив руки перед грудью.
Капитан и его отряд солдат вошли в Базилику вслед за рыцарями.
- Мы не должны заставлять патриарха ждать, - строго сказал он. Его высокомерный голос начинал бесить Спархока, но он пока что подавил в себе раздражение и благочестиво пал на колени рядом с Бевьером. Келтэн, усмехнувшись, тоже преклонил колена, а за ним последовал и Тиниэн, слегка подталкивая Улэфа.
- Я сказал... - начал капитан, слегка повышая голос.
- Мы слышали тебя, - спокойно произнес Спархок. - Скоро мы последуем за тобой.
- Но...
- Можешь подождать нас здесь. Мы не задержимся надолго.
Капитан повернулся и отошел в сторону величавой походкой человека, старающегося сохранить достоинство.
- Мы ведь прежде всего Рыцари Храма, - заметил Спархок. - Вряд ли Его Светлость так уж пострадает от ожидания, я даже думаю, что он будет рад ему.
- О да, - согласился Тиниэн.
Пятеро рыцарей оставались коленопреклоненными минут десять, а капитан нетерпеливо расхаживал взад и вперед все той же величавой походкой.
- Ты уже закончил, Бевьер? - вежливо поинтересовался Спархок, когда сириникиец опустил руки.
- Да, - с просветленным лицом ответил Бевьер. - Я чувствую себя очищенным и примиренным душой.
- Постарайся сохранить это чувство, патриарх Кумби постарается вывести всех нас из равновесия, - сказал Спархок, поднимаясь с колен. - Ну что, мы идем?
- Наконец-то, - фыркнул капитан.
Бевьер холодно посмотрел на него.
- Вы носите какой-нибудь титул, капитан?
- Я маркиз, сэр Бевьер.
- Отлично. Если проявления нашей набожности задевают вас, я в любое время готов дать вам удовлетворение. Если вы найдете необходимым, можете присылать ваших секундантов. Я буду в полнейшем вашем распоряжении.
Капитан побледнел и отступил на шаг назад.
- Я только выполнял полученные приказания, мой Лорд. У меня и в мыслях не было обидеться или обидеть кого-либо из Рыцарей Храма.
- А-а-а, - разочарованно протянул Бевьер. - Ну, тогда ведите нас дальше. Как уже было замечено, мы не должны задерживать почтенного патриарха.
Капитан повел их по одному из бесчисленных коридоров Базилики.
- Прекрасно проделано, Бевьер. Поздравляю, - прошептал Тиниэн.
Сириникиец кротко улыбнулся.
- Лучший способ напомнить человеку о его манерах - это предложить ему заполучить пару футов стали в живот, - добавил Келтэн.
Зал, куда привел их капитан, поражал своими огромными размерами.
Мраморные стены гулко отражали каждый звук. Убранство зала было выдержано в темно-коричневых тонах.
За длинным столом сидел патриарх Макова, склонив иссохшее лицо над каким-то пергаментом. Заслышав шаги вошедших, он поднял голову и окинул их гневным взглядом своих выцветших глаз.
- Почему так долго? - спросил он капитана.
- Рыцари Храма провели некоторое время в молитве перед главным алтарем, Ваша Светлость.
- Ах да, конечно.
- Могу я удалиться, Ваша Светлость?
- Нет, останьтесь. На вас ляжет задача добиться повиновения предписаниям, которые я сейчас оглашу.
- Как пожелает Ваша Светлость.
Макова сурово оглядел стоящих перед ним рыцарей.
- Мне было доложено, что вы собираетесь совершить путешествие в Камморию...
- А мы и не делали из этого секрета, Ваша Светлость, - сказал Спархок.
- Я запрещаю вам это.
- А позволено ли будет спросить почему, Ваша Светлость? - вкрадчиво поинтересовался Тиниэн.
- Нет, не позволено. Рыцари Храма подчиняются Курии, и поэтому здесь не нужны никакие объяснения. Вам предписывается вернуться в Замок Ордена Пандиона в Чиреллосе и пребывать там до дальнейших распоряжений. - Макова холодно улыбнулся. - Я полагаю, что все вы скоро отправитесь по домам, он выпрямился и официально закончил:
- Это все. Позволяю вам удалиться.
Капитан, на вас возлагается обязанность проследить чтобы никто из рыцарей не покидал своевольно Замка Ордена Пандиона.
- Слушаюсь, Ваша Светлость.
Пятеро рыцарей молча поклонились и вышли за дверь.
- Его Светлость был лаконичен, правда ли, - заметил Келтэн, когда они шли вслед за капитаном по коридору.
- Ему и не было необходимости быть многословным, Келтэн, - сказал Спархок.
Келтэн наклонился к другу.
- Мы что, подчинимся его приказам? - прошептал он.
- Нет.
- Сэр Спархок, - с удивлением произнес Бевьер, - ты собираешься пренебречь приказом патриарха церкви?
- Нет, отчего же. Я просто собираюсь получить противоположный приказ от другого патриарха.
- Долмант, - сказал Келтэн.
- Да, это имя сразу приходит на ум.
Однако им не удалось заехать к патриарху по пути в Замок - капитан, самоуверенность которого вернулась к нему после свидания с Маковой, со своим эскортом проводил их до Замка кратчайшим путем.
- Сэр Спархок, - сказал он, когда они подъехали к Замку, - передайте Командору Замка, чтобы он держал ворота закрытыми.
- Я передам ему, - холодно сказал Спархок и, пришпорив Фарэна, въехал во двор Замка.
- Похоже, они собираются так и стеречь ворота, - проворчал Келтэн. Как же мы теперь дадим обо всем знать Долманту?
- Попробуем что-нибудь придумать, - ответил Спархок.
Сумерки окутали город. Спархок в раздумье расхаживал по парапету замковой стены, время от времени поглядывая на крыши окружающих домов.
- Спархок! - раздался снизу, со двора хрипловатый окрик Кьюрика. - Ты там?
- Да. Лезь сюда.
Послышался звук шагов по каменным ступеням, ведущим на парапет.
- Ты хотел видеть нас? - спросил Кьюрик, появляясь на парапете в сопровождении Телэна и Берита.
- Да. Полюбуйтесь - там, на улице отряд солдат церкви. Они стерегут ворота Замка, а мне необходимо отправить весточку Долманту. Есть у вас какие-нибудь мысли по этому поводу?
Кьюрик почесал в затылке.
- Дайте мне хорошую лошадь, и я проеду сквозь них, - предложил Берит.
- Да, он и правда будет добрым рыцарем, - важно произнес Телэн, - я слышал, что настоящий рыцарь очертя голову бросается в атаку.
Берит пронзительно взглянул на мальчика.
- Только не надо меня больше бить, - вскричал Телэн, отскакивая от него. - Мы же договорились - я внимательно слушаю твои уроки а ты меня больше не бьешь. Я выполняю часть договора.
- Может, ты придумал что-то получше? - ехидно спросил Берит.
- Да уж, придумал, - ответил Телэн и посмотрел вниз со стены. Солдаты все еще стерегут улицу перед воротами?
- Да, - ответил Спархок.
- В общем-то это не такая уж трудность, но лучше бы чтоб их не было, - Телэн замолчал, что-то обдумывая, потом сказал:
- Берит, ты хорошо стреляешь?
- Я много тренировался, - натянуто сказал Берит.
- Но я спросил тебя не про тренировки. Я спросил - хорошо ли ты стреляешь? - Телэн повернулся к Спархоку и произнес:
- Умеют твои люди хоть что-нибудь делать хорошо? - и снова обратился к Бериту:
- Вон видишь там конюшню? - спросил он, указывая через улицу, - ту, что покрыта соломой?
- Да.
- Можешь ты забросить стрелу на нее?
- Проще простого.
- Ну, может тогда твои тренировки были и не зря.
- А ты долго тренировался срезать кошельки? - многозначительно поинтересовался Кьюрик.
- Это совсем другое дело, папа. Я добывал себе пропитание.
- Папа? - переспросил Берит.
- Это долгая история, - буркнул Кьюрик.
- Так вот, - продолжал Телэн, принимая менторский тон, - люди устроены так, что если где-то зазвонит колокол, то они обязательно прислушаются, а если уж что-то загорится, то они, наверняка, побегут посмотреть, что горит. Можешь ты раздобыть мне веревку, Спархок?
- Какой длины?
- Чтобы доставала до улицы. Вот как будет дело. Пусть Берит обмотает свою стрелу трутом и подожжет его, а потом пустит ее на крышу конюшни. Все солдаты сбегутся поглазеть на огонь. Тогда-то я и спущусь по веревке с дальнего края стены. Я окажусь на улице меньше чем через минуту.
- Но как можно поджигать вот так вот чью-то конюшню, - сказал Спархок.
- Да они потушат его, Кьюрик! - настаивал Телэн. - Да и вы во всю глотку будете кричать "пожар!", так что они прибегут быстро. А я тем временем быстренько спущусь и к концу переполоха буду уже за пять кварталов отсюда. Я знаю, где дом Долманта, и расскажу ему все, что вам надо.
- Хорошо, - согласился Спархок.
- Спархок! - испуганно воскликнул Кьюрик. - Ты собираешься разрешить ему это?
- Ну а почему нет? Все это звучит тактически вполне оправдано. А диверсии - это часть всякого хорошего плана.
- Но ты же не знаешь, как много вокруг деревянных построек и соломенных крыш!
- Хоть однажды солдаты церкви займутся чем-нибудь полезным.
- Спархок, это ужасно.
- Еще ужасней будет, если Энниас сядет на трон Архипрелата. Давайте приготовим все, что нам нужно. Я хочу покинуть Чиреллос еще до восхода солнца, а если солдаты будут продолжать торчать под воротами мы не сможем этого сделать.
Они спустились во двор за веревкой, луком и колчаном со стрелами.
- Что это вы затеваете? - спросил Тиниэн, когда столкнулся с ними во дворе. Там же были и Келтэн и остальные рыцари.
- Мы собираемся послать весточку Долманту.
Тиниэн посмотрел на лук в руках Берита и спросил:
- Что, при помощи этого?
Спархок улыбнулся и рассказал Тиниэну об их плане. Когда все вместе поднимались по лестнице Спархок положил руку Телэну на плечо и сказал:
- Это опасная затея, мой мальчик. Будь осторожен.
- Ты слишком много беспокоишься, Спархок. Я бы мог это проделать и с закрытыми глазами.
- Я напишу записку для Долманта...
- Ты что, спятил, Спархок, а если меня остановят? Так я запудрю им мозги, а с твоей бумагой мне не отвертеться. Долмант ведь знает меня и поверит и так. Так что выкладывай все, Спархок.
- Ну, ладно. Только еще одна просьба: не пытайся по дороге заняться своим ремеслом.
- Конечно нет, Спархок.
Спархок вздохнул и быстро рассказал мальчику, что он должен будет передать Долманту.
План Телэна сработал удачно. Стрела Берита падающей звездой пронзила ночной сумрак и зарылась в соломенной крыше конюшни. Несколько секунд ничего не было видно, потом по соломе пробежал срывающийся голубой огонь, послышался треск, пламя стало чадно-оранжевым и начало разрастаться, становясь все ярче и светлей.
- Огонь! - пронзительно закричал Телэн.
- Огонь! Пожар! - подхватили остальные.
Солдаты церкви побежали, грохоча тяжелыми сапогами, на крик и свернув за угол, тут же наткнулись на вопящего хозяина конюшни.
- Люди добрые! - надрывался бедняга, заламывая руки, - да что ж это такое! Моя конюшня! Мой дом! Все горит, господи Боже мой!
Капитан растерянно глядел то на него, то на ворота Замка, не зная что ему делать.
- Мы поможем вам, капитан! - крикнул Тиниэн. - Откройте ворота!
- Нет! - закричал в ответ капитан. - Оставайтесь внутри.
- Да ведь сгорит же пол священного города, болван! - заорал Келтэн. Огонь сейчас перекинется на другие дома, и тогда поздно будет что-то делать.
- Эй, ты! - гаркнул капитан хозяину конюшни. - Быстро тащи ведра, и покажи, где тут у тебя вода. - Потом крикнул кому-то из солдат:
- Беги к воротам, пусть все, без кого можно обойтись, идут сюда, да побыстрей! Затем, щурясь поглядел на рыцарей, стоящих на парапете.
- А мы все можем помочь вам, капитан! - крикнул Тиниэн. - Здесь, во дворе есть колодец. Мы можем наполнять ведра и передавать их вашим людям за ворота. Мы сейчас думаем только о спасении Чиреллоса, все остальное отходит на второй план.
Капитан застыл в нерешительности.
- Пожалуйста, капитан, - голос Тиниэна так и дрожал от искренности. Я прошу, разрешите, помочь!
- Хорошо, - наконец согласился капитан. - Откройте ворота, но запомните - никто из вас не должен покидать пределов Замка.
- Мы обещаем, - заверил его Тиниэн.
- Прекрасно сработано, - усмехнулся Улэф, наподдав Тиниэну кулаком в плечо.
Тиниэн рассмеялся и сказал:
- Вот видишь, мой друг. Иногда говорить тоже полезно. Может, попробуешь как-нибудь?
- Мне привычнее, да и надежнее мой топор.
- Ну, мне пора, мои Лорды, - объявил Телэн. - Может быть кому-то нужно что-нибудь из города, раз уж все равно я буду там?
- Ты бы лучше думал о том, что должен сделать, - сказал ему Спархок.
- И будь осторожен, - проворчал Кьюрик.
- Пойду-ка я с ним, - сказал Берит.
Телэн посмотрел на рослого послушника.
- Даже и не мечтай об этом. Будешь только путаться у меня под ногами.
Прости меня, глубокоуважаемый учитель, но ты слишком велик, чтобы ходить тихо, да и у меня нет времени обучить тебя этому, - с этими словами мальчик побежал вдоль парапета и исчез в темноте.
- Откуда у вас этот чудесный юноша? - воскликнул Бевьер.
- Ты бы не поверил, когда б мы тебе сказали, - ответил Келтэн.
- Наши братья-пандионцы несколько ближе к земле, чем мы, Бевьер, пояснил Тиниэн. - Мы, чьи глаза обращены к небесам, не можем тягаться с ними в знании изнанки жизни. Все мы, однако, служим единому Богу, и Ему одному судить об истиной сущности наших деяний.
- Славно сказано, - сказал Улэф.
Солдаты выливали на пылающую крышу воду ведро за ведром, но огонь еще не сдался и продолжал трещать, пожирая солому и рассыпая вокруг искры.
Долго не могли справиться с ним, но когда наконец пламя было потушено, хозяин конюшни с радостью обнаружил, что сгорела лишь солома да стропила и распорки крыши, а запас кормов для скота уцелел, хоть и прокоптился порядком.
- Браво, капитан, браво! - выкрикивал Тиниэн, стоя на парапете.
- Не перестарайся, - тихо сказал ему Улэф.
- Но я впервые вижу, чтобы солдаты церкви делали что-то полезное, такое начинание нужно поощрить.
- Мы можем поджечь еще несколько домов, если это зрелище так тебя радует, - усмехнулся генидианец. - Можно вообще устроить, чтоб они тушили пожары всю следующую неделю.
Тиниэн подергал себя за мочку уха.
- Нет, - сказал он задумчиво. - Боюсь, они потеряют интерес к этому когда пройдет новизна, и они еще, чего доброго, махнут на нее рукой, пусть, мол, город горит. - Он взглянул на Кьюрика и спросил:
- Мальчик ушел?
- Да, проворно, как змея в крысиную норку, - со скрытой ноткой гордости ответил Кьюрик.
- Надеюсь, в один прекрасный день ты расскажешь нам, с чего это парнишка называет тебя отцом?
- До этого дня нужно еще дожить, сэр мой Тиниэн, - буркнул Кьюрик.
С первым лучом рассвета, посеребрившим края неба на востоке, на улице, проходящей вдоль ворот Замка, послышался мерный топот множества ног. Из-за угла появился верхом на белом муле патриарх Долмант, возглавляющий сотню солдат в красных одеждах.
- Ваша Светлость? - удивленно воскликнул измазанный сажей капитан, встречая Долманта перед воротами.
- Вы освобождаетесь от несения караула здесь, капитан, - сказал патриарх. - Можете забирать своих людей и отправляться в казармы, на отдых. И скажите своим солдатам, чтобы они почистились. Они похожи на трубочистов.
- Но, Ваша Светлость, - нерешительно возразил капитан, - патриарх Макова приказал мне охранять этот дом. Позволите ли вы послать к нему за подтверждением вашего приказа?
Долмант на мгновение задумался.
- Нет, капитан. Выполняйте приказ немедленно.
- Но, Ваша Светлость!
Долмант повелительно хлопнул в ладоши, и его отряд взял копья на перевес. Патриарх подозвал командира своих солдат и сказал:
- Будьте так любезны, препроводите капитана и его солдат в их казармы.
- Слушаюсь, Ваша Светлость, - ответил офицер.
- И пусть они пробудут там, пока не приведут себя в подобающий вид.
- Конечно, Ваша Светлость. Я лично прослежу.
- Да, тщательнейшим образом проследите. Солдаты не должны оскорблять своим видом честь воинства церкви.
- Ваша Светлость может положиться на меня.
- Бог да вознаградит вас, сын мой.
- Я живу, чтобы служить Ему, - ответил офицер, кланяясь.
Во время этого разговора, ни Долмант, ни его офицер не улыбнулись, да и ни чем другим не выдали себя.
- Да, кстати. Приведите сюда того нищего мальчика. Пожалуй мы оставим его на попечение славных братьев этого Ордена, - сказал Долмант.
- Да, Ваша Светлость, - ответил офицер и щелкнул пальцами. В ответ из строя солдат, появился дородный краснолицый воин, за шиворот подтащил упирающегося Телэна к патриарху. После этого сомкнутый строй солдат Долманта припер копьями к стене капитана и его людей. Их быстро разоружили и под надежным конвоем отправили в казармы.
Долмант нежно похлопал по холеной шее своего мула и критически посмотрел на парапет.
- Ты еще не покинул Замок, Спархок? - спросил он.
- Мы как раз заканчиваем сборы, Ваша Светлость.
- Дни проходят, сын мой, а ленью дела с места не сдвинуть.
- Я буду иметь это в виду, Ваша Светлость, - сказал Спархок. Он прищурился, разглядывая сверху Телэна, и приказал:
- А ну-ка отдай это назад!
- Что? - с болью в голосе спросил Телэн.
- Все до последнего.
- Но, Спархок...

Предыдущая страница 19 Следующая страница


Алмазный трон 20

- Сейчас же, Телэн.
Недовольно ворча, мальчик принялся извлекать из самых неожиданных мест своей одежды монетки и всякие драгоценные безделушки, складывая их в руку остолбеневшего патриарха.
- Теперь доволен, а, Спархок? - мрачно произнес он, глядя на парапет.
- Доволен я буду, когда ты окажешься здесь, и я тебя обыщу.
Телэн вздохнул и, порывшись в самых потайных карманах, добавил еще несколько вещиц в уже переполненные руки Долманта.
- Я полагаю, ты берешь мальчика с собой? - спросил патриарх, ссыпая полученное добро в седельную сумку.
- Да, Ваша Светлость, - ответил Спархок.
- Хорошо, я буду спать спокойнее, зная, что он не скитается по улицам. Поторопись с отъездом, сын мой, и Бог да пребудет с тобой в пути.
С этими словами Долмант развернул своего мула и поехал назад по улице.

Глава 15

- И в конце концов местные лэморкандские бароны, измученные беспрестанными нападениями этих разбойников, пришли к нам в Замок просить помощи, - продолжал Тиниэн бесконечный рассказ о приключениях своей молодости. - Нам к тому времени уже изрядно надоело объезжать границу Земоха, и мы согласились. Откровенно говоря, мы смотрели на это как на развлечение - несколько дней прогулки верхом, и под конец - небольшая драка, так, для разминки.
Спархок не прислушивался особо к голосу Тиниэна, мысли его были далеко от рассказов альсионца, бесконечным потоком изливающихся с тех пор, как они пересекли границу южного королевства Каммория. Сначала истории эти были забавны, но потом Тиниэн начал грешить частыми повторами. Послушать его, так выходит, что он участвовал во всех крупных битвах и в огромном количестве разных стычек по всей Эозии за последние десять лет. В оправдание Тиниэну надо сказать, что он был вовсе не бессовестным хвастуном - им руководили совсем другие побуждения. Талантливый рассказчик, он просто ставил себя в центр каждого описываемого события, чтобы придать своему рассказу жизненность и яркость настоящего свидетельства очевидца. В общем-то, благодаря его рассказам дорога в Боррату проходила как-то быстрей и незаметней.
Здешнее солнце грело жарче, чем в северных королевствах, свежий ветер с моря разгонял тучи с ярко-голубого неба, и порой казалось даже, что в воздухе уже запахло весной. Дорога узкой белой лентой ныряла в долины, вилась между холмами, покрытыми непобитой морозами зеленой травой. Погода была благосклонна к путешественникам, и Фарэн рысил во главе отряда, преисполненный восхищения самим собой.
Спархок уже немного присмотрелся к своим компаньонам. Тиниэн своей веселой беспечностью напоминал Келтэна, но мощный торс и приметные наметанному глазу ухватки говорили, что, несмотря на беспечность, Тиниэн прекрасный боец, и случись чего - в драке не подведет. Бевьер был наиболее чувствительным из его спутников. Рыцари Сириника славились своим благочестием и непримиримостью в вопросах рыцарской чести. С ним надо было обходиться поделикатнее. Спархок решил, что нужно поговорить с Келтэном его привычку к двусмысленным шуточкам надо было обуздать, по крайней мере тогда, когда они задевали Бевьера. Молодой сириникиец тоже будет большой подмогой в бою.
Молчаливый гигант Улэф оставался загадкой. Поручительство Магистра Комьера не оставляло места для сомнений, но Спархоку не приходилось раньше иметь дела с генидианцами из далекой северной Талесии. Генидианцы были известны как неустрашимые воины, Спархока смущала лишь легкая кольчуга рыцаря вместо стальных доспехов. Об этом он решил как-нибудь поговорить с Улэфом наедине. Спархок слегка придержал коня, чтобы Улэф поравнялся с ним.
- Приятное утро, - любезно обратился он к генидианцу...
Улэф ухмыльнулся - не так-то легко было вовлечь его в разговор.
Однако на этот раз он был на удивление разговорчив.
- В Талесии сейчас двухфутовый слой снега на земле, - сказал он.
- Не сладко.
Улэф пожал плечами.
- Ко всему можно привыкнуть. К тому же, когда лежит снег - самая охота на кабанов и оленей. Да и на троллей тоже.
- Вы действительно охотитесь на троллей?
- Бывает. Иногда на тролля нападает бешенство, и он спускается в долины и начинает убивать скот, а то и людей. Тогда приходится преследовать его.
- Я слыхал, что тролли довольно крупные твари.
- Довольно.
- А не слишком опасно иметь с ними дело, когда на тебе только кольчуга?
- Да нет. Тролли ведь дерутся только дубинами, ну могут поломать ребра - только и всего.
- Но латы давали бы больше преимуществ.
- Вряд ли, если тебе приходится все время карабкаться по горам и переправляться через реки. У нас в Талесии очень много речек. Если что случится, то кольчугу можно сбросить, даже на дне реки, а от доспехов так быстро не избавишься.
- Да, с этим не поспоришь.
- До Комьера у нас был Магистр, который требовал, чтобы мы носили тяжелые доспехи, как наши братья из других Орденов. И вот как-то раз мы устроили испытание. В море, неподалеку от эмсатского порта. Сначала в воду бросили одного из братьев, одетого в кольчугу. Он быстро от нее избавился и меньше чем через минуту был на поверхности. Вторым был Магистр - в тяжелых латных доспехах. Он так и не всплыл - может, нашел там что-то интересное?
- Вы утопили своего Магистра? - удивленно спросил Спархок.
- Нет, доспехи утопили его, - поправил Улэф. - Потом мы выбрали Магистром Комьера. Он один из нас, и у него достаточно здравого смысла чтобы не делать таких предложений.
- Генидианцы, оказывается, свободолюбивый Орден. Вы и правда сами выбираете себе Магистра?
- А вы разве нет?
- Не совсем. Мы выбираем нескольких претендентов и посылаем список в Курию. Они утверждают одного из них.
- Ну, а мы посылаем только одно имя.
Внезапно вернулся Келтэн, уехавший перед этим вперед, оглядеться. Он должен был ехать примерно в четверти мили перед отрядом, на случай опасности.
- Там что-то странное впереди, Спархок, - тяжело произнес он.
- В каком смысле странное?
- За этим холмом, на вершине следующего, двое пандионцев, - выдавил из себя Келтэн. Лицо его покрылось испариной.
- И кто это?
- Я не приближался к ним, чтобы спросить.
Спархок пристально посмотрел на друга и спросил:
- Почему же?
- Меня охватило такое странное чувство, что я не могу подойти к ним, как будто что-то не подпускает меня. Мне показалось, что они хотят говорить с тобой. И не спрашивай меня, почему я так решил. Я сам не знаю.
- Ладно. Я попробую узнать, чего они хотят. - Спархок пустил Фарэна галопом и скоро был на вершине холма. Двое всадников в черных пандионских доспехах не приветствовали Спархока традиционным приветствием пандионцев и даже не подняли забрала при его приближении. Лошади под ними были так худы, что больше напоминали лошадиные скелеты.
- В чем дело, братья? - спросил Спархок, останавливая Фарэна в паре шагов от них. Его охватило какое-то неприятное чувство и холодок пробежал вдоль позвоночника.
Один из таинственных рыцарей поднял закованную в броню руку и указал куда-то в долину по которой проходила дорога, спустившись с холма. Он не сказал ни слова, но Спархок почему-то понял, что он показывает на рощу обнаженных зимою вязов, растущую вдоль дороги.
- Я не совсем... - начал было Спархок, но вдруг заметил солнечный блик на отполированной стали среди тонких веток вязов далеко внизу. Он приложил ко лбу руку козырьком и до боли в глазах всмотрелся в это скопление деревьев. Ему удалось разглядеть какое-то движение и еще одну вспышку отраженного света.
- Теперь вижу, - мрачно сказал Спархок. - Благодарю вас, братья. Вы не присоединитесь к нам?
Протянулось несколько секунд молчания, потом один из рыцарей медленно кивнул. Они разошлись по сторонам дороги и остановились в ожидании.
Озадаченный их странным поведением, Спархок возвратился к своему отряду.
- Там в роще, нас поджидает засада.
- Засада? - переспросил Тиниэн.
- Вряд ли друзья стали бы прятаться в придорожной роще.
- А ты не разглядел, много из там? - спросил Бевьер, освобождая Локабер из петли на луке седла.
- Нет.
- Есть один способ узнать это, - сказал Улэф, поигрывая своим топором.
- А кто эти... двое? - нервно спросил Келтэн.
- Они не назвались.
- Но ты почувствовал?..
- Что?
- Ну, как будто кровь у тебя стынет в жилах.
- Да, пожалуй что-то вроде этого, - кивнул Спархок. - Кьюрик! Ты и Берит, возьмите Сефрению и Телэна и Флейту, и отведите их куда-нибудь в сторонку, чтобы их не было видно.
Оруженосец кивнул.
- Ну что ж, братья, - сказал Спархок, - поедемте, взглянем, в чем там дело.
Пятеро рыцарей тронули своих боевых коней. Каждый держал в руках свое излюбленное оружие, вид которого не обещал врагам ничего хорошего. На гребне холма к ним присоединились двое молчаливых черных рыцаря, и снова Спархок почувствовал, как стынет его кровь в жилах.
- У кого-нибудь есть рог? - спросил Тиниэн. - Надо бы их оповестить о нашем приближении.
Улэф достал из седельной сумки причудливо изогнутый рог какого-то животного, довольно-таки большой с латунным мундштуком на конце.
- И что за зверь носит такие рога? - поинтересовался Келтэн.
- Великан-людоед, - спокойно ответил Улэф, и, поднесши рог к губам, затрубил.
- Во славу Бога и его церкви! - воскликнул Бевьер, вставая в стременах и размахивая Локабером.
Спархок выхватил меч и пришпорил Фарэна. Тот с места рванул галопом, прижав уши и оскалив зубы. Из рощи послышались испуганные возгласы, когда сидящие в засаде увидели, что на них с холма несутся на полном скаку рыцари Храма. С полторы дюжины вооруженных людей выехали из-под деревьев верхом на открытое место, чтобы встретить там рыцарей.
- Они хотят сражаться! - радостно воскликнул Тиниэн.
- Будьте осторожны, когда мы смешаемся с ними. В роще могут еще прятаться люди.
Улэф до последнего трубил в свой рог, потом убрал его в седельную сумку и завертел над головой топором. Трое нападавших сразу развернулись и поскакали к роще, в панике нахлестывая лошадей. Остальные остановились, поджидая, пока рыцари подъедут ближе, а те и не собирались заставлять себя ждать. Первым несся Спархок, а за ним клином - остальные. Спархок врезался в ряд врагов, стоя в стременах, и с широким размахом ударил мечом по шлему ближайшего. Кровь и мозги брызнули из-под искореженного железа, и всадник, хрипя, вывалился из седла. Следующий удар пришелся по щиту другого, и Спархок услышал вопль боли, когда лезвие отсекло тому руку. Позади слышались крики, ржанье лошадей и скрежет сокрушаемого железа - его друзья не отставали.
Их стремительный бросок оставил за собой на земле десяток трупов, но когда они развернулись, чтобы покончить с остальными, из рощи выскочило еще с полдюжины. Бевьер повернул лошадь и прокричал:
- Я займусь ими! А вы разберитесь с остальными, - и он погнал коня навстречу вражескому пополнению, подняв грозно сияющий Локабер над головой.
- Помоги ему, Келтэн! - крикнул Спархок и повел Тиниэна, Улэфа и двух таинственных пандионцев на растерянных вояк, выживших после первой атаки.
Широкий, тяжелый, шире пандионского, меч Тиниэна крушил одинаково легко и человеческое тело, и стальные доспехи. Топор Улэфа, который вряд ли можно было назвать изящным, обходился с врагами как колун с дровами.
Спархок бросил быстрый взгляд на одного из таинственных черных рыцарей, который как раз поднялся в стременах, собираясь нанести удар одному из наемников. То, что он держал в руке не было мечом - скорее это была та сияющая полоска затвердевшего света, которую он с Сефренией видел в давешней темной комнатенке в Чиреллосе, когда призрак сэра Лакуса отдавал Сефрении свой меч. Светящаяся полоса, казалось, рассекла пополам неуклюжего наемника, и тот судорожно схватился за грудь. Но на заржавленных доспехах не видно было крови, да и сама кираса была цела. Воя от животного ужаса наемник свалился с лошади и, не разбирая дороги, кинулся прочь. Что было дальше Спархок не видел - его внимание отвлек рыжий детина, размахивающий тяжелой булавой.
Когда последний враг был сражен, Спархок повернул коня, собираясь направиться на помощь Бевьеру и Келтэну. Но те уже не нуждались в помощи трое из их врагов лежали на земле бездыханными, один, скорчившись, кое-как держался в седле, схватившись за живот, а оставшиеся двое безуспешно пытались отразить сокрушительные удары меча Келтэна и Локабера Бевьера.
Келтэн сделал ложный выпад и хладнокровно выбил оружие из рук противника, А Бевьер снес своему голову размашистым ударом слева.
- Не убивай его! - крикнул Спархок уже занесшему меч Келтэну.
- Но...
- Я хочу допросить его.
Келтэн разочарованно опустил меч, и Спархок по взрытому дерну подъехал к ним.
- Слазь с лошади, - приказал он перепуганному задыхающемуся пленнику.
Тот мешком свалился с седла. Доспехи его представляли собой невообразимый набор старых заржавленных железяк, иссеченных мечами и покрытых вмятинами, но меч, который выбил из его рук Келтэн, был тщательно отполирован и отточен.
- Ты наемник? - спросил Спархок.
- Да, мой господин, - ответил наемник с пелозийским акцентом.
- Ну, и как тебе понравилась эта затея? - приятельским тоном продолжал Спархок.
Пленник нервно усмехнулся и посмотрел на окровавленные трупы вокруг.
- Мы ожидали совсем другого.
- Вы сделали все, что могли, - успокоил его Спархок. - А теперь я хочу знать имя человека, который нанял тебя.
- Я не спрашивал, как его зовут, мой господин.
- Ну тогда опиши его нам.
- Я... я не могу, мой господин.
- По моему этот разговор становится скучным, - произнес Келтэн.
- Я думаю, можно сжечь его заживо, - мрачно предложил Улэф.
- А мне всегда больше нравилось заливать в доспехи кипящую смолу.
Медленно, - сказал Тиниэн.
- Тиски для пальцев, - твердо сказал Бевьер.
Лицо пленника стало пепельно-серым.
- Видишь, приятель, - обратился к нему Спархок, - придется тебе вспомнить, ведь мы-то здесь, а тот кто тебя нанимал - далеко, он, наверно, угрожал тебе всякими неприятными вещами, а мы можем прямо сейчас устроить.
Так что избавь нас от необходимости делать это - ответь на вопрос.
- Мой господин, - со слезами на глазах проговорил пленник, - я не смогу этого сделать, даже если вы запытаете меня насмерть.
Улэф спешился и подошел к съежившемуся от ужаса наемнику.
- Перестань скулить, - бросил он пленнику, и протянув руки с раскрытыми ладонями над его головой заговорил на каком-то резко звучащем языке. При звуках этой незнакомой речи у Спархока тоскливо засосало под ложечкой и он подумал, что язык этот - нечеловеческий. Глаза наемника остекленели и он без всякого выражения залепетал что-то на том же самом языке.
- Он связан заклинанием, - сказал генидианец. - И что бы мы с ним ни делали, это не развязало бы ему язык.
Наемник продолжал говорить на этом языке, но слово шло за словом уже гораздо быстрее, казалось, он спешит рассказать что-то важное.
- Их было двое, - перевел Улэф, - тех кто его нанимал. Стирик, одетый в плащ с капюшоном, и элениец с белыми волосами.
- Мартэл! - воскликнул Келтэн.
- Вполне может быть, - согласился Спархок.
Пленник снова заговорил.
- Заклинание на него наложил стирик, - сказал Улэф и добавил от себя:
- Не могу представить, кто бы это мог быть.
- Вот и я тоже не могу, - пробормотал Спархок. - Посмотрим, глядишь, Сефрения и сможет.
- О, - добавил генидианец, - оказывается атака-то эта направлена против нее.
- Что?
- Этим людям было приказано убить стирикскую женщину.
- Келтэн! - испугано вскрикнул Спархок, но тот уже вонзил шпоры в бока лошади.
- А что будем делать с этим? - спросил Тиниэн, указывая на пленника.
- Оставь его! - прокричал Спархок, вскочив на Фарэна, и пускаясь вдогонку за Келтэном. - Догоняйте нас!
Добравшись до вершины, Спархок оглянулся, но двух загадочных пандионцев нигде видно не было. Потом он взглянул вперед и увидел их.
Группа наемников окружала каменистый бугор, где Кьюрик спрятал Сефрению и детей. Двое черных рыцарей невозмутимо стояли между наемниками и бугром.
Они не пытались вступить в бой, а просто твердо стояли на месте. Спархок увидел, как один из наемников метнул дротик и он прошел сквозь тело пандионца, не причинив никакого вреда.
- Фарэн, вперед! - крикнул Спархок.
Огромный чалый вздрогнул и рванул таким бешеным карьером, что быстро оставил позади всех остальных.
Вокруг каменистого бугорка собралось человек десять наемников. Они не решались подойти к двум призрачным воителям, стоящим на их пути. Один из них оглянулся и увидел несущегося с холма Спархока и протяжным криком предупредил своих и новой опасности. После короткого замешательства наемники бросились бежать в разные стороны. Такого панического бегства Спархок не ожидал от опытных вояк, какими обычно бывали наемники.
Разогнавшийся Фарэн налетел на камни и выбил из них сноп искр своими стальными подковами. Спархок изо всех сил натянул поводья.
- У вас все в порядке? - тяжело дыша спросил он Кьюрика.
- Все прекрасно, - сказал Кьюрик поглядывая на баррикаду из здоровых валунов, которую возвели он и Берит. - Хотя это не очень-то и помогло бы, если бы не эти два рыцаря. - Кьюрик немного испуганно взглянул на призрачных воинов.
Из-за груды камней появилась Сефрения. Лицо ее покрывала смертельная бледность.
Спархок обернулся к двум странным пандионцам.
- Может быть теперь вы объясните что-нибудь, братья?
Ответа не последовало. Он пристально вгляделся в них. Лошади под рыцарями были еще более худыми, и Спархок вздрогнул, когда увидел, что в темных провалах глазниц животных нет глаз, а через свисающую лохмотьями шкуру проглядывают кости. Вдруг оба рыцаря сняли свои шлемы. Их полупрозрачные лики смутно вырисовывались в какой-то дымке и в их глазницах тоже не было глаз. Один был юн и златовлас, второй - уже почти старик, с седыми волосами.
Спархок похолодел. Он знал их обоих, и знал, что оба мертвы.
- Сэр Спархок, - произнес призрак Пэразима тусклым холодным голосом.
- Неотступно следуй своим путем. Время не остановится для тебя.
- Почему вы двое вернулись из Чертога Смерти? - спросила Сефрения слегка дрожащим голосом.
- Наша клятва имеет силу и за порогом жизни, Матушка. И если это нужно, мы можем покидать царство теней, - ответил призрак Лакуса таким же тусклым голосом. - Многие еще падут, прежде чем здоровье королевы поправится, и скоро нас станет больше. - Призрак обратил свои пустые глазницы к Спархоку. - Охраняй как следует нашу Матушку, Спархок, ибо ей грозит большая опасность. Если она погибнет, то и наши смерти станут бесполезны - королева умрет.
- Обещаю, Лакус, - произнес Спархок окрепшим голосом.
- Узнай последнее - со смертью Эланы вы потеряете больше чем королеву, хотя и эта потеря горше смерти. Тьма уже у порога, а Элана единственная наша надежда на победу в борьбе с нею, - последние слова гулким эхом прокатились по ложбине и оба призрака медленно исчезли, истаяли тонкой дымкой, развеянной ветром.
Четверо рыцарей подъехали к Спархоку. Лицо Келтэна посерело и он заметно дрожал.
- Кто они были? - спросил он.
- Пэразим и Лакус, - тихо ответил Спархок.
- Пэразим? Но он мертв.
- Как и Лакус.
- Призраки?
- Да, так это называют.
Тиниэн спешился и снял свой тяжелый шлем. Он был тоже бледен и покрыт испариной.
- Я изучал немного некроманию, - сказал он. - Обычно дух мертвого надо вызывать, но иногда он является и сам, особенно когда здесь у него осталось незавершенным что-то важное.
- Это и было важно, - мрачно сказал Спархок.
- Может, ты еще чего-то хочешь сказать нам, Спархок? - спросил Улэф.
- Мне кажется, ты что-то недоговариваешь.
Спархок взглянул на Сефрению. На ее лице по-прежнему была разлита смертельная бледность, но она выпрямилась и кивнула ему.
Спархок глубоко вздохнул.
- Заклинание, поддерживающее жизнь королевы Эланы, сотворено усилиями Сефрении и двенадцати пандионцев, - объяснил он.
- Я всегда удивлялся, как вы сделали это, - сказал Тиниэн.
- Рыцари, те двенадцать, что участвовали в заклинании, будут погибать один за одним, пока не останется одна Сефрения.
- А потом? - дрогнувшим голосом спросил Бевьер.
- А потом умру и я, - просто ответила Сефрения.
Придушенное рыдание вырвалось из груди молодого сириникийца.
- Нет, пока я дышу! - сказал он потрясенно.
- Однако кто-то хочет ускорить ход событий, - продолжил Спархок. Это уже третий раз в нашем пути из Симмура, кто-то пытается убить Сефрению. А если она погибнет, погибнет и королева, когда бы это не случилось, потому что Сефрения - звено, замыкающее цепь заклинания.
- Но пока что я пережила всех, кто пытался убить меня, - сказала Сефрения. - Вам удалось узнать, кто устроил это нападение?
- Мартэл и какой-то стирик, - ответил Келтэн. - Стирик наложил заклятье молчания на наемников, но Улэф как-то сумел разрушить его. Он говорил с пленником на каком-то никому неизвестном языке, а тот отвечал на нем же.
Сефрения вопросительно взглянула на талесийского рыцаря.
- Мы говорили на языке троллей, - пожал плечами Улэф. - Это не человеческий язык, и на него не действует заклятье молчания.
Сефрения с ужасом посмотрела на него.
- Ты взывал к Троллям-Богам? - с трудом выдавила она.
- Иногда бывает нужда, моя госпожа. Это вовсе не так опасно, если быть осторожным.
Лицо Бевьера было залито слезами.
- Если вы позволите, сэр Спархок, я бы взял на себя лично охрану Леди Сефрении. Я постоянно буду рядом с этой храброй Леди, и если случится еще что-нибудь, то, клянусь своей жизнью, ей не будет причинено никакого вреда.
Мимолетный испуг отразился на лице Сефрении и она умоляюще посмотрела на Спархока.
- Что ж, хорошо, сэр Бевьер, - невозмутимо сказал тот, не обращая внимания на молчаливый протест женщины.
Сефрения одарила его испепеляющим взглядом.
- Будем мы хоронить мертвых? - спросил Тиниэн.
Спархок покачал головой.
- Нет. У нас нет времени копать могилы. Мои братья умирают один за другим, и гибель грозит Сефрении. Если мы встретим по дороге каких-нибудь крестьян, скажем им, где лежат тела. Награбленное будет им хорошей платой за работу могильщиков. А нам пора в путь.
Боррата, город на севере Каммории, выросла вокруг древнейшего средоточия учености в Эозии - Борратского Университета. Когда-то в старину Церковь настаивала, чтобы университет, как и другие учебные заведения, был перенесен в Чиреллос, но профессора Борратского Университета сумели отстоять свою независимость.
Спархок и его спутники сняли комнаты в одной из гостиниц Борраты, куда они прибыли далеко за полдень. Гостиница была не в пример уютней и чище, чем придорожные постоялые дворы, в которых им приходилось останавливаться.
На следующее утро Спархок облачился в кольчугу и тяжелый шерстяной плащ.
- Нам поехать с тобой? - спросил Келтэн, когда он спустился в общую залу на первом этаже гостиницы.
- Нет, - ответил Спархок. - Не будем превращать визит в университет в парад. Это здесь неподалеку, и я смогу в случае чего защитить Сефрению и сам.
Бевьер протестующе посмотрел на него - он очень серьезно относился к своей роли телохранителя Сефрении и редко когда отдалялся от нее больше, чем на пару шагов все время их путешествия в Боррату. Спархок взглянул на горячего молодого сириникийца.
- Я знаю, ты каждую ночь проводишь на страже перед ее дверью, Бевьер, - сказал он. - Тебе лучше пойти отдохнуть сейчас. Вряд ли ты будешь хорошим защитником Сефрении, если от усталости будешь валиться из седла.
Лицо Бевьера посуровело.
- Он не хотел задеть тебя, Бевьер, - сказал Келтэн. - Спархок просто еще не понимает, что такое деликатность, но мы все надеемся, что когда-нибудь он, милостью Божьей, постигнет это.
Лицо Бевьера смягчилось, и он рассмеялся.
- Нужно время, чтобы привыкнуть к вам, братья мои пандионцы, - смеясь сказал он.
- Ну тогда смотри на это, как на часть обучения, - предложил Келтэн.
- Знаешь, а ведь если вы с Матушкой Сефренией добудете это лекарство, то на обратной дороге нас ждут немалые передряги, - сказал Тиниэн Спархоку. - Того и гляди придется иметь дело с целыми армиями, чтобы пробиться в Элению.
- Может быть, нам подойдет Мэйдел или Сарриниум? - предложил Улэф.
- Что-то я не совсем понимаю тебя. О чем это ты? - недоуменно спросил Тиниэн.

Предыдущая страница 20 Следующая страница


21 Дэвид Эддингс

- Эти самые армии, про которые ты говорил, постараются преградить нам путь в Чиреллос, а оттуда в Элению. А если мы пойдем на юг к любому из этих портов, то сможем там нанять корабль и плыть вдоль побережья к Ворденаису, в Элению. Кстати, путешествовать морем гораздо быстрее, чем сушей.
- Давайте сначала найдем лекарство, - сказал Спархок, - а потом уж и решим, как отвезти его королеве.
Тут в общей зале появилась Сефрения вместе с Флейтой.
- Ты готов? - спросила она Спархока.
Тот кивнул.
Сефрения что-то коротко сказала Флейте, и девочка, кивнув, подошла к сидящему на стуле Телэну.
- Она выбрала тебя, Телэн, - сказала ему Сефрения. - Присмотри за ней, пока меня не будет.
- Но... - собрался возразить он.
- Делай как велено, Телэн, - строго сказал Кьюрик.
- Но я собирался пойти в город, осмотреться...
- Ну уж нет. Никуда ты не пойдешь.
Телэн помрачнел.
- Ну хорошо, - сказал он, а Флейта уже забралась к нему на колени.
Университет был совсем близко, Спархок решил не брать лошадей, и, выйдя из гостиницы, они с Сефренией зашагали по узким улочкам Борраты.
Хрупкая женщина огляделась вокруг и прошептала:
- Я так давно здесь не была...
- Не могу себе представить, что интересного для тебя может быть в университете, - улыбнулся Спархок. - Особенно учитывая твое предупреждение против чтения.
- Я не училась, Спархок, я учила.
- Да, я мог бы и сам догадаться. Ну как ты, кстати, справляешься с Бевьером?
- Превосходно, если не считать того, что иногда он не дает мне возможности заняться моими собственными делами, и никак не может отказаться от попыток обратить меня в эленийскую веру, - едко сказала Сефрения.
- Но он же просто пытается защитить тебя - твою душу, так же как и твое тело.
- А ты так пытаешься быть смешным.
Спархок счел за благо промолчать.
Земли Борратского Университета более всего походили на огромный парк.
Погруженные в раздумья студенты и профессора прогуливались по ухоженным лужайкам и аллеям.
Спархок остановил молодого человека в светло-зеленом дублете.
- Простите, друг мой, - обратился он к нему, - не укажите ли вы, где находится медицинский факультет?
- Вы больны?
- Мой друг.
- А-а-а. Медики занимают вон то здание, - студент указал на приземистое кирпичное строение.
- Спасибо, друг мой.
- Надеюсь, в скором времени ваш друг поправится.
- И мы тоже надеемся.
Они вошли в здание и тут же наткнулись на кругленького человека в черной профессорской мантии.
- Простите меня, сэр, - сказала Сефрения, - вы медик?
- Несомненно.
- Не уделите ли вы нам несколько минут?
Толстяк повнимательнее присмотрелся к Спархоку и отрывисто ответил:
- Простите, я занят.
- А не могли бы вы направить нас к кому-нибудь из ваших ученых собратьев?
- Можете заходить в любую дверь, - сказал человек в черной мантии, махнув рукой, и быстро удалился от них.
- Странное отношение у здешних целителей к взыскующим помощи, сказал Спархок.
- Везде встречаются неотесанные люди, Спархок.
Они пересекли холл, и Спархок постучал в крашенную темной краской дверь.
- В чем дело? - спросил утомленный голос из-за двери.
- Мне необходима консультация ученого врача.
Последовало долгое молчание.
- Ну хорошо, входите, - наконец ответил усталый голос.
Спархок открыл дверь и придержал ее для Сефрении.
В небольшой перегороженной комнатке школярского общежития сидел за столом, заваленным грудой пергаментов и книг человек, казалось, уже несколько недель назад забывший, что такое бритва.
- Что у вас болит? - спросил он Сефрению голосом человека, находящегося на грани истощения.
- Не я больна, сэр, - ответила она.
- Значит, он? - сказал человек, указывая на Спархока. - На мой взгляд у него вид вполне здорового индивида.
- Нет, сказала Сефрения, - он тоже не болен. Мы здесь по поводу болезни одной девушки.
- Я не хожу к больным на дом.
- А мы и не просим вас делать этого, - сказал Спархок.
- Эта девушка живет далеко отсюда. Мы надеялись, что если мы подробно опишем симптомы, то вы сможете сделать предположения о природе ее болезни, - пояснила Сефрения.
- Я не делаю предположений, - коротко сказал медик. - Что за симптомы?
- В большинстве своем такие, как бывают во время падучей.
- Ах, вот как. Вы оказывается сами определили диагноз.
- Но есть некоторые отличия.
- Ну, хорошо. Опишите их.
- Сильный жар и обильная испарина.
- Но эти два симптома никогда не сопутствуют друг другу, мадам. При жаре кожа больного остается сухой.
- Да, я знаю.
- У вас есть какое-то медицинское образование?
- Я знакома с народной медициной.
- Из моего опыта мне известно, что простонародное лекарство больше убивает, чем лечит, - фыркнул медик. - Ну, а еще что вы можете сказать?
Сефрения донельзя подробно описала весь ход болезни Эланы. Врач, однако, как будто не слушал, внимательно уставившись на Спархока. Глаза медика сузились, лицо приняло хитро-настороженное выражение.
- Прошу простить меня, - резко прервал он Сефрению, - но вам лучше вернуться назад и еще раз проверить вашу подругу. То, что вы мне сейчас описали, не подходит ни к одному известному науке заболеванию.
Спархок выпрямился и сжал кулаки, но Сефрения успокаивающе положила ладонь на его руку.
- Спасибо, что уделили нам время, мой ученый господин, - спокойно сказала она. - Пойдем, - добавила она Спархоку.
Они вышли из комнатки и пошли дальше по коридору.
- Двое к ряду, - пробормотал Спархок.
- Двое что?
- Людей с дурными манерами.
- Возможно, этому есть причина...
- Какая же?
- У тех кто учит, сама собой вырабатывается некоторая надменность.
- Но у тебя никогда ее не было.
- Я слежу за собой. Ну, давай попробуем зайти вот сюда. Может здесь повезет.
В течение следующих двух часов они имели беседы еще с семью высокоучеными медиками. И все они, разглядев лицо Спархока, прикидывались несведущими.
- Все это мне кажется очень подозрительным, - проворчал Спархок, выходя из очередного кабинета. - Стоит им взглянуть на меня, как все они непонятно от чего мгновенно тупеют. Или это мне только кажется?
- Я тоже это заметила, - задумчиво ответила Сефрения.
- Я, конечно, понимаю, что мое лицо не порождает восхищения, но, по моему, до сих пор никого и не оглупляло.
- Ну что ты, Спархок. У тебя очень хорошее лицо.
- Оно прикрывает фасад моей головы. Чего еще можно ожидать от лица?
- Да, борратские врачи оказались менее искусны, чем мы ожидали.
- Ну, тогда мы просто теряем здесь время.
- Еще не все потеряно. Давай не будем терять надежду.
Наконец в самом дальнем флигеле здания они наткнулись на небольшую дверь из некрашенного дерева, спрятавшуюся в захламленной нише. Спархок постучал, и из-за двери послышалось невнятное:
- Убирайтесь отсюда!
- Но мы нуждаемся в вашей помощи, сэр, - сказала Сефрения.
- Идите и приставайте к кому-нибудь другому. Не мешайте моему утреннему возлиянию.
- Проклятье! - воскликнул Спархок и дернул за ручку двери. Дверь оказалась заперта, что еще больше подогрело гнев Спархока. Ударом ноги он разнес ее в щепки вместе с косяком.
Маленький сгорбленный человечек, сидящий в комнатушке за дверью посмотрел на Спархока затуманенным взором.
- Уж больно вы громко постучались, дружище, - невозмутимо заметил он.
- Что ж теперь стоять на пороге, заходите, - всклоченные седые волосы торчали во все стороны вокруг его головы. Одет хозяин комнатушки был неважно.
- У вас что, вода здесь такая, что вы все так неподражаемо учтивы? едко поинтересовался Спархок.
- Не знаю, - ответил всклоченный человечек. - Я воды не пью, - и он шумно отхлебнул из своей огромной кружки.
- Оно и видно.
- Ну так что, мы так и будем обмениваться любезностями, или вы, может, все-таки расскажите, зачем пришли? - он близоруко посмотрел на Спархока. - А-а-а... так вы тот самый и есть...
- Кто?
- Тот самый, с кем нам так настоятельно советовали не разговаривать.
- А нельзя поподробнее?
- Сюда несколько дней назад заявился какой-то... и сказал, что каждый на факультете получит по сто золотых, если ты уйдешь отсюда ни с чем.
- А каков он был из себя?
- В военной одежде. С белыми волосами.
- Мартэл. - прошипел Спархок.
- Да, мы могли бы догадаться, - заметила Сефрения.
- Спокойнее, друзья мои, - произнес их собеседник. - Вы заявились прямиком к лучшему врачу в Боррате, - он ухмыльнулся. - Все мои коллеги просто надутые жабы в профессорских мантиях, и когда им нечего сказать, начинают громогласно квакать, чтобы показать свою неподражаемую ученость.
Ни от одного из них вы все равно не услышали бы ничего путного. Тот, с белыми волосами, сказал, что вы должны описать симптомы, и что какая-то девушка где-то далеко очень больна. А ваш приятель - как вы сказали?
Мартэл? - предпочел бы, чтобы она не поправилась. Но от чего бы нам не разочаровать его? - он сделал большой глоток из своей кружки.
- Вы делаете честь своей профессии, - сказала Сефрения.
- Нет. Просто я старый зловредный выпивоха. Мне хочется насладиться дурацким видом моих высокоученых коллег, когда денежки просочатся у них меж пальцев.
- Эта причина тоже заслуживает уважения, - признался Спархок.
- Несомненно, - ответил подвыпивший медик и уставился на нос Спархока. - Почему тебе его не вправили, когда ты его сломал?
Спархок потрогал свой нос.
- У меня тогда были другие заботы.
- Я, пожалуй, мог бы тебе его вправить. Всего-то и дел, что взять молоток, разбить тебе его заново, а потом вправить кость на место.
- Спасибо, конечно, но я уже как-то привык к такому.
- Ну, как хочешь. Тогда, может быть, вы опишите мне симптомы болезни этой девушки?
И снова Сефрения пустилась в долгий рассказ о болезни Эланы. Их новый знакомец слушал, почесывая за ухом и щуря глаза. Потом, порывшись в груде, наваленной на его столе, он вытащил фолиант в потертом кожаном переплете.
Полистав книгу какое-то время, он с хлопком закрыл ее.
- Так я и думал! - победно воскликнул он.
- Ну что? - спросила Сефрения.
- Ваша подруга отравлена. Она еще не умерла?
У Спархока внутри все похолодело.
- Нет, - ответил он.
- Это вопрос времени, - пожал плечами медик. - Это редкий яд. Из Рендора, и исход один - смерть.
Спархок стиснул зубы.
- Я возвращусь в Симмур и выпотрошу Энниаса тупым ножом, проскрежетал он.
Всклоченный медик-выпивоха с интересом посмотрел на него.
- А начать я тебе посоветую так, - сказал он. - Сделай горизонтальный надрез пониже пупка, потом переверни лицом вниз и встряхни как следует.
Все должно вывалиться.
- Благодарю за совет.
- Не стоит благодарности. Если уж ты собрался сделать что-то, так надо сделать это правильно. Я так понимаю, Энниас - это и есть отравитель?
- Несомненно.
- Ну так ступай и убей его тогда! Я ненавижу презренных тварей, отравителей.
- Неужели не существует никакого противоядия? - спросила Сефрения.
- Насколько я знаю - нет. Я могу предложить вам поговорить с несколькими известными мне врачами в Киприа, но девушка умрет раньше, чем вы вернетесь назад.
- Нет, - сказала Сефрения. - Ее жизнь поддерживается пока.
- Интересно, каким образом?
- Госпожа - стирик, - объяснил ему Спархок. - У нее есть свои особые способы.
- Магия? Неужели это и правда действует?
- Да.
- Что ж, хорошо. Тогда у вас может быть и есть время, - медик оторвал кусок от одного из пергаментов на его столе и макнул перо в почти высохшую чернильницу. - Вот, первое - это имена двух самых сведущих врачей в Киприа, - сказал он, царапая на клочке какие-то каракули. - А это название яда, - сказал он, вручая обрывок Спархоку. - Ну вот, удачи вам, а теперь ступайте, дайте мне закончить то, что я делал до того, как ты разнес мою дверь.

Глава 16

- Потому что вы не похожи на рендорцев, - объяснил Спархок, - а иностранцы привлекают к себе внимание там, и обычно отнюдь не дружественное. Я смогу сойти за коренного жителя Киприа, и Кьюрик тоже.
Женщины в Рендоре закрывают лицо, так что с внешностью Сефрении тоже не будет никаких проблем. А остальные должны будут остаться.
После возвращения Спархока и Сефрении все собрались в общем зале гостиницы. В комнате этой не было особой обстановки, лишь узкие скамьи стояли вдоль стен. Узкие окна не были ничем занавешены. Спархок рассказал, что поведал подвыпивший профессор, и о том, что Мартэл прибег на этот раз к подкупу, а не своеобычному для него насилию.
- Но мы можем, например, перекрасить волосы, - запротестовал Келтэн, - это же нам поможет.
- Все дело в том, как ты себя держишь, Келтэн. Можно выкрасить тебя хоть в зеленый, но люди все равно будут узнавать в тебе эленийца. То же самое можно сказать и об остальных. Все вы рыцари, и потребуются годы, чтобы вы иногда научились забывать об этом.
- Так ты хочешь, чтобы мы остались здесь? - спросил Улэф.
- Нет. Мы поедем до Мэйдела все вместе. Если в Киприа что-то случится, я смогу быстрее дать вам знать.
- Ты кое-что проглядел, Спархок, - сказал Келтэн. - Мы же знаем, что у Мартэла везде свои глаза и уши, если он сам не поблизости. Если мы выедем из Борраты, да еще в полном вооружении, он будет знать об этом, не проедем мы и полулиги.
- Пилигримы, - бросил Улэф.
- Что? - нахмурясь спросил Келтэн.
- Уложим наши доспехи в тележку, оденемся в неприметные одежды и пристанем к каким-нибудь пилигримам. Никто на нас и не взглянет второй раз. - Улэф посмотрел на Бевьера и спросил:
- Ты хорошо знаешь Мэйдел?
- Там есть один из наших Замков. Я время от времени бываю там.
- Там есть что-нибудь, куда могут идти пилигримы?
- Да, но пилигримы редко путешествуют зимой.
- Ну, если мы им заплатим... Мы бы наняли нескольких, и заодно священника, чтобы петь гимны и литании по дороге.
- Это выход, Спархок, - сказал Келтэн.
- А как, если что, мы узнаем этого Мартэла? - спросил Бевьер. - Я имею в виду, если мы столкнемся с ним, пока ты будешь в Киприа.
- Келтэн его знает, да и Телэн его дважды видел, - ответил Спархок.
Потом он, как будто что-то вспомнив, посмотрел на Телэна, который делал "кошачью колыбель", развлекая Флейту. - Телэн, - сказал он, - ты смог бы нарисовать портреты Мартэла и Крегера?
- Конечно.
- И я могу вызвать образ Адуса, - добавила Сефрения.
- Ну, с Адусом все просто, - сказал Келтэн. - Наденьте доспехи на здоровенную обезьяну, и вы получите Адуса.
- Отлично, так мы все и сделаем, - сказал Спархок. - Берит!
- Да, мой господин.
- Ступай поищи в округе церковь, лучше победнее. Поговори там с викарием, скажи, что мы оплачиваем паломничество к святым местам в Мэйделе. Пусть соберет с дюжину нуждающихся прихожан и приведет их сюда завтра утром. Скажи, что мы хотим, чтобы он был нашим духовником в этом паломничестве. И еще скажи ему, что мы пожертвуем много денег его приходу, если он согласится.
- А если он спросит о цели нашего паломничества, мой господин?
- Скажи, что мы совершили страшный грех, и хотим искупить его. Но особо не распространяйся.
- Сэр Келтэн! - воскликнул Бевьер. - Вы собираетесь лгать священнику?
- Ну почему? Разве мы не совершали грехов? Я за последнюю неделю нагрешил с полдюжины раз. Кроме того, викарий из бедного прихода не станет задавать слишком много вопросов, если речь зайдет о денежном пожертвовании.
Спархок вынул из кармана кожаный кошель. Он встряхнул его и оттуда раздалось позвякивание монет.
- Хорошо, братья мои, - сказал он, развязывая мешочек, - мы дошли до самой приятной части нашей службы - церковных пожертвований. Бог вознаградит дающего, поэтому не будьте застенчивы. Викарию нужны будут деньги, чтобы нанять пилигримов, - он пустил кошель по кругу.
- А как ты думаешь, Всевышний может принять от меня долговую расписку? - спросил Келтэн.
- Бог, может, и примет, а я нет, - сурово ответил Спархок, раскошеливайся-ка, Келтэн.

***

Пилигримы собрались у гостиницы на следующее утро. Это были вдовы в заплатанных траурных одеждах-платьях, безработные ремесленники, да несколько в конец обнищавших воров. Все они были верхами на заморенных пони и полусонных мулах. Спархок разглядывал их в окно.
- Скажи хозяину гостиницы, чтобы он накормил их, - сказал он Келтэну.
- Но там их много, Спархок.
- Я не хочу, чтобы они свалились с голоду, проехав милю от города.
Позаботься об этом, пока я поговорю с викарием.
- Как скажешь, - пожал плечами Келтэн. - Может, мне их еще и выкупать? Некоторые из них в этом явно нуждаются.
- Не стоит. Лучше скажи, чтобы накормили их пони и мулов.
- Тебе не кажется, что это будет уж слишком щедро?
- Может, ты сам потащишь их, когда скотина падет по дороге?
- Хм, с этой точки зрения я не рассматривал этот вопрос.
Викарий этого прихода оказался худым человеком лет шестидесяти с беспокойным взглядом блестящих глаз. Седые его волосы были аккуратно уложены, лицо было покрыто сетью морщин.
- Мой господин, - сказал он, низко кланяясь Спархоку.
- Прошу вас, отец мой, называйте меня как обычного пилигрима. Мы все равны перед Богом. Мы просто хотим присоединиться к вам в вашем благочестивом паломничестве к святыням Мэйдела, чтобы поклонением и молитвами очистить душу и выразить бесконечную благодарность к Предвечному.

Предыдущая страница 21 Следующая страница


Алмазный трон 22

- Хорошо сказано, э... сын мой.
- Не присоединитесь ли вы к нам за обеденным столом, господин викарий? Нам придется пройти много миль сегодня.
- С величайшим удовольствием, мой гос... э... сын мой.
Чтобы накормить оголодавших пилигримов и их животных понадобилось изрядно истощить запасы на кухне гостиницы и в закромах конюшни, да и времени это заняло немало.
- Первый раз вижу, чтобы люди ели так много, - проворчал Келтэн.
Одетый в плотный серый плащ, он вспрыгнул в седло своей лошади.
- Они долго были голодными, - сказал ему Спархок. - Хоть теперь они могут нормально поесть, и мы должны постараться кормить их как следует в пути.
- Милосердие, сэр Спархок? - спросил Бевьер. - Обычно беспощадные пандионцы не отличались этой добродетелью.
- Ты очень плохо их знаешь, - прошептала Сефрения. Она села в седло и потянулась за Флейтой, но та покачала головой и, подбежав к Фарэну, потянулась к нему своими крохотными ручонками. Чалый опустил голову, и она погладила его по бархатистому носу. Спархок почувствовал странную дрожь, пробежавшую по спине его жеребца. Флейта протянула руки к нему. Спархок с важным видом склонился и поднял девочку к себе в седло, завернул в плащ и усадил впереди себя. Она прислонилась к нему, взяла свирель и заиграла ту самую минорную мелодию, которую играла при первой их встрече.
Викарий во главе колонны затянул молитву, прося у Всевышнего защиты и покровительства в пути. Но Флейта вплетала в общее пение скептические нотки на своей свирели.
- Веди себя прилично, - прошептал Спархок. - Он хороший человек, и то, что он делает, он делает искренно.
Флейта шаловливо закатила глаза, прижалась к нему покрепче и довольно быстро заснула.
Процессия пилигримов тянулась по дороге на юг от Борраты. Кьюрик ехал рядом с двумя повозками, нагруженными припасами и доспехами. Порывистый ветер раздувал потрепанные одежды богомольцев. Далекие горы на западе были покрыты снегом у вершин и солнце сияло на белых пиках. Спархоку казалось, что пилигримы тащатся еле-еле, хотя потные бока пони и мулов указывали обратное.
Примерно в полдень Келтэн выехал вперед, оставив свое место в арьергарде колонны.
- Там всадники за нами, - тихо сказал он. - Они здорово подгоняют своих лошадей.
- А кто они, ты не разглядел?
- Они одеты в красное.
- Значит, солдаты церкви.
- Гляди-ка, какой понятливый, - заметил остальным Келтэн.
- Сколько их? - спросил Тиниэн.
- Дюжины три.
Бевьер начал освобождать свой Локабер.
- Спрячь его, - сказал ему Спархок. - И все остальные, тоже спрячьте ваше оружие. Отец мой, викарий! - громко позвал он. - Неплохо было бы спеть гимн. Дорога пойдет легче под священную мелодию.
Викарий прокашлялся и запел слегка надтреснутым голосом. К нему присоединились остальные пилигримы, привычно вторя своему пастырю.
- Пойте! - скомандовал Спархок своим спутникам, и все они возвысили свои голоса в знакомой мелодии псалма. Флейта проснулась и заиграла в ответ им свою насмешливую песенку.
- Ну перестань же, - прошептал ей Спархок, - и запомни: если что-то случится, сползай вниз и беги в поле.
Флейта одарила его насмешливым взглядом.
- Делай, как тебе говорят, моя маленькая леди. Я совсем не хочу, чтобы тебя тут растоптали, если случится схватка.
Однако всадники в красном проскакали мимо колонны поющих гимн пилигримов, едва взглянув на них, и скоро скрылись из виду далеко впереди.
- Пронесло, - облегченно выдохнул Улэф.
- Да уж, - согласился Тиниэн. - Драться посреди толпы перепуганных богомольцев...
- Вы думаете, они искали нас? - спросил Берит.
- Трудно сказать, - ответил Спархок. - У меня что-то не было настроения останавливать их, чтобы поинтересоваться этим.

***

Они продвигались на юг, часто останавливаясь, чтобы давать отдых замученным животным пилигримов, и наконец, на четвертый день пути, вошли в предместья портового города Мэйдел. Около полудня показались стены самого города, и Спархок присоединился к викарию во главе колонны и вручил ему туго набитый кошель.
- Здесь мы вас покидаем. Одно важное дело заставляет нас отвлечься, сказал он.
Викарий испытующе посмотрел на него.
- Ведь это была уловка? Не так ли, мой господин? Я всего лишь простой пастырь очень бедного прихода, но я узнаю Рыцарей Храма, когда мне приходится видеть их.
- Простите нас, отец мой, - ответил Спархок. - Ведите своих прихожан к святым местам Мэйдела и следите, чтобы они были хорошо накормлены. Когда вернетесь в Боррату, используйте деньги, что останутся, по своему усмотрению.
- С чистой ли совестью буду я это делать, сын мой?
- С наичистейшей, добрый пастырь. Мои друзья и я служим церкви, и ваша помощь будет высоко оценена членами Курии в Чиреллосе, по крайней мере большинством из них, - Спархок поворотил Фарэна и вернулся к своим друзьям.
- А теперь, Бевьер отведи нас в Замок твоего Ордена, - сказал он.
- Я тут подумал, Спархок, ведь за нашим Замком тщательно следят местные власти, да и не только они. Даже таких, какие мы сейчас нас очень быстро распознают.
- Возможно, ты прав, - невесело усмехнулся Спархок. - Но разве есть у нас еще какие-то возможности?
- Вероятно да. У моего родственника, одного маркиза из восточного Арсиума, есть вилла в предместьях Мэйдела. Я не видел его уже несколько лет, наша семья неодобрительно относится к нему, потому что он занялся торговлей, но возможно он вспомнит меня. Вообще-то он человек по натуре очень неплохой, и, насколько я помню, весьма гостеприимен.
- Что ж, стоит попробовать. Показывай путь, сэр Бевьер.
Проехав по западным предместьям Мэйдела, они оказались перед роскошным домом, окруженным невысоким валом из местного песчаника. Дом стоял в стороне от проезжей дороги, утопая в зелени кипарисов и можжевельника. Перед парадным был аккуратно посыпанный гравием дворик, где они и спешились. Из дома вышел слуга в добротной ливрее и приблизился к ним с вопрошающим видом.
- Не будете ли вы столь любезны сообщить маркизу, что его двоюродный племянник сэр Бевьер и с ним несколько друзей желают поговорить с ним? вежливо обратился к нему сириникиец.
- Сию минуту, мой господин, - сказал слуга, предупредительно кланяясь, и, повернувшись, скрылся в доме.
Из дома вышел плотного телосложения человек с радушной улыбкой на цветущем лице. Одет он был в яркие камморийские шелка, а не в обычные для арсианцев камзол и лосины.
- Бевьер! - приветствовал он своего родственника теплым рукопожатием.
- Что занесло тебя в Камморию?
- Мы ищем пристанища, Лисьен, - ответил Бевьер. Внезапно его молодое открытое лицо омрачилось. - Моя семья нехорошо обошлась с тобой, и я не упрекну тебя, если ты укажешь нам на дорогу.
- Какая ерунда, Бевьер. Когда я решил заняться торговлей, я знал как отнесутся к этому мои родственники. Я очень рад видеть тебя. Так ты говорил о пристанище?
Бевьер кивнул.
- Мы здесь по важному делу, а за Сириникийским Замком в городе следят слишком много глаз. Мне неловко просить тебя, но можем ли мы рассчитывать на твою гостеприимность?
- О чем речь, мой мальчик? Конечно!
Маркиз Лисьен громко хлопнул в ладоши, и из конюшни выбежали несколько грумов.
- Присмотрите за лошадьми моих гостей и их повозками, - приказал маркиз, и, положив руку на плечо Бевьера, произнес:
- Добро пожаловать. Мой дом - ваш дом. - Он повернулся и повел всех через сводчатую дверь в дом. Там он пригласил их в очень уютную комнату, с низкой мебелью. Пол ее был устлан коврами, кругом разбросаны подушки, а в обширном камине трещали и фыркали дрова.
- Пожалуйте, друзья. Садитесь, - сказал маркиз и окинул их проницательным взором. - Похоже у вас действительно очень важное дело, Бевьер. Судя по лицам твоих спутников, здесь представители всех четырех Воинствующих Орденов.
- У вас острый глаз, маркиз, - сказал Спархок.
- Не попасть бы мне в беду, - сказал Лисьен и усмехнулся. - Я не о том, о чем вы подумали. Я просто не приготовился, да и не мог, встречать вас.
- Не стоит беспокоиться, - заверил его Спархок. - Скажите лучше, мой Лорд, у вас есть связи в порту?
- И очень широкие, сэр э...
- Спархок.
- Рыцарь королевы Элении? - с удивлением посмотрел на него Лисьен. Я слышал, что вы возвратились из ссылки в Рендора, но что-то вы уж слишком далеко от своей повелительницы. Не лучше ли вам было бы быть сейчас в Симмуре и постараться расстроить попытки первосвященника Энниаса сместить с трона вашу Даму?
- А вы многое знаете, мой Лорд, - сказал Спархок.
- У меня широчайшие торговые связи, - пожал плечами Лисьен и взглянул на Бевьера. - Именно это ввергло меня в немилость у моей семьи. Мои торговые агенты и капитаны моих кораблей узнают множество всякой всячины, когда совершают сделки в разных странах.
- Я так понимаю, мой Лорд, что первосвященник Симмура у вас не в милости?
- Да он просто подлец!
- Чудесно, мой Лорд, - сказал Спархок. - Дело которое нас сейчас занимает, как раз и является попыткой обрубить Энниасу не в меру длинные руки. Если нам удастся успешно это завершить, то мы остановим его. Я бы сказал вам больше, но знание это будет опасностью в первую очередь для вас.
- Я понимаю, сэр Спархок, - сказал Лисьен. - Но скажите мне, по крайней мере, могу я чем-то помочь?
- Троим из нас необходимо попасть в Киприа, - ответил Спархок. - Для вашей собственной безопасности мы бы хотели сесть на корабль какого-нибудь вольного морского капитана, а не на одно из ваших судов. Если бы вы могли направить нас к одному из таких капитанов и, возможно, снабдить чем-то вроде рекомендательного письма, обо всем остальном мы позаботились бы сами.
- Спархок, - вдруг обеспокоенно сказал Кьюрик, - а что случилось с Телэном?
Спархок быстро обернулся.
- Я думал, что он идет последним, когда мы вошли сюда.
- И я так думал.
- Берит, - сказал Спархок, - ступай и найди его.
- Да, мой господин, - ответил послушник и выбежал из комнаты.
- Что-то случилось? - спросил Лисьен.
- Своенравный юноша, дядюшка, - объяснил Бевьер. - Насколько я понял, за ним нужен глаз да глаз.
- Берит найдет его, - засмеялся Келтэн. - Я уверен в этом молодом человеке. Телэн, наверно, вернется с парой новых шишек, но это пойдет ему только на пользу.
- Ну, значит, все в порядке? - сказал Лисьен. - Пора бы мне распорядиться насчет обеда. Я думаю, вы не на шутку проголодались, да и глоток-другой вина вам не повредит. - Он состроил благочестивую мину. - Я знаю, что Рыцарям Храма свойственно воздержание, но немного вина, как я слышал, полезно для пищеварения.
- И мне приходилось слышать такое, - согласился Келтэн.
- Могу ли я вас попросить о чашке чая, мой Лорд? - спросила Сефрения.
- И немного молока для девочки. Вряд ли вино будет полезно нам обеим.
Ближе к вечеру возвратился Берит, ведя за руку хмурого Телэна.
- Он был внизу, у гавани, - сообщил послушник. - Я порядком за ним побегал, но он еще не успел ничего стянуть.
- Я только хотел посмотреть на море! - запротестовал мальчик. - Я никогда раньше не видел моря.
Кьюрик со зловещим видом начал снимать свой широкий кожаный пояс.
- Стой, погоди минутку, Кьюрик, - сказал Телэн, пытаясь освободиться от хватки Берита. - Ты же не можешь сделать этого!
- А ты посмотри на меня и убедишься.
- Я кое-что узнал, - быстро сказал Телэн. - Если ты ударишь меня, я оставлю это при себе, - он умоляюще посмотрел на Спархока, - это очень важно. Скажи ему, чтобы убрал свой ремень и я, так и быть, расскажу вам.
- Ладно, Кьюрик, - сказал Спархок, - отложи-ка пока свой ремень, - он сурово посмотрел на мальчика. - Я надеюсь, это действительно что-то интересное.
- Можешь мне поверить, Спархок.
- Ну, выкладывай.
- Хорошо. Значит, я пошел вниз по улице. Я хотел посмотреть на море, гавань и все корабли. Проходя мимо одного винного погребка, я увидел выходящего оттуда человека.
- Потрясающе, - сказал Келтэн. - Неужели и правда в Мэйделе люди посещают винные погребки?
- Вы оба знаете этого человека, - продолжал Телэн, не обращая внимания на укол. - Это был Крегер, тот самый, за кем вы меня послали следить в Симмуре. Я пошел за ним. Он вошел в какую-то обшарпанную гостиницу недалеко от гавани. Я могу показать ее, если надо.
- Да, сведения действительно ценные, - признал Спархок. - Так что убирай-ка свой ремень, Кьюрик.
- Как ты думаешь, мы сможем выкроить для этого время? - спросил Келтэн.
- Думаю, хочешь не хочешь, а придется. Мартэл уже пару раз попытался помешать нам. Если Энниас отравил Элану, то он, конечно, захочет не дать нам найти противоядие. А это означает, что Мартэл постарается добраться до Киприа вперед нас. Мы бы смогли выжать много интересного из Крегера, если бы его поймали.
- Мы пойдем с тобой, - горячо сказал Тиниэн. - Все будет гораздо проще, если мы подрежем Энниасу крылышки прямо здесь, в Мэйделе.
Спархок немного подумал и покачал головой.
- Я думаю, не стоит, - сказал он. Мартэл и его наемники знают Келтэна и меня, но не знают вас остальных. Если мы двое не сможем схватить Крегера, вы можете потом побродить по Мэйделу в поисках его. Вам будет гораздо легче, если он не будет знать, как вы выглядите.
- В этом есть здравый смысл, - согласился Улэф.
Тиниэн выглядел разочарованно.
- Иногда ты слишком предусмотрителен, Спархок, - сказал он.
- Да, числится за ним такой грех, - охотно признал Келтэн.
- Как вы думаете, наши плащи не привлекут особого внимания на улицах города, маркиз? - спросил Спархок Лисьена.
Лисьен покачал головой.
- Это портовый город. Здесь бывают люди со всего света, и еще два чужеземца вряд ли привлекут чье-то внимание.
- Хорошо, - Спархок встал и направился к двери, Телэн и Келтэн вслед за ним. - Мы долго не задержимся, - сказал он.
Они не стали седлать лошадей и пошли в город пешком. Мэйдел располагался в широком устье реки, и ветер разносил по улицам терпкий запах моря. Узкие улочки, причудливо изгибаясь, спускались к гавани.
Вскоре двое рыцарей и мальчик добрались до порта.
- Далеко еще до гостиницы? - спросил Келтэн.
- Нет. Уже почти пришли, - заверил его Телэн.
Спархок остановился.
- А ты осмотрелся вокруг, когда Крегер вошел в гостиницу?
- Нет. Я как раз собирался, но Берит схватил меня за шиворот, и, ничего не слушая, потащил отсюда.
- Тогда придется сделать это теперь. Если мы с Келтэном подойдем прямо к парадной двери, Крегер может нас углядеть и сразу смоется черным ходом, не успеем мы войти внутрь. Сбегай и попробуй найти там заднюю дверь.
- Хорошо, - сказал Телэн, азартно блеснув глазами, и быстро помчался вниз по улице.
- Все-таки он славный парень, - сказал Келтэн. - Несмотря на его дурные наклонности, - потом он нахмурился и спросил:
- А откуда ты знаешь, что у гостиницы есть задняя дверь?
- У каждой гостиницы есть черный ход, Келтэн. На случай пожара или еще чего-нибудь.
- Да, а я не подумал.
Вскоре показался Телэн, во всю мочь бегущий по направлению к ним. За ним гнались человек десять, во главе которых, загребая ручищами, несся что-то неразборчиво орущий Адус.
- Берегитесь! - крикнул Телэн, пробегая мимо них.
Спархок и Келтэн вынули из-под плащей мечи и разошлись по сторонам улицы, чтобы встретить погоню. Люди, которыми предводительствовал Адус, были одеты в какие-то лохмотья и размахивали кто чем: заржавленными мечами, топорами и булавами.
- Убейте их! - прорычал Адус, слегка замедляя бег и поджидая свою подотставшую свору.
Схватка была короткой. Люди Адуса оказались береговыми пиратами и не представляли никакой опасности двум опытным воинам. Четверо из них простились с жизнью прежде, чем успели осознать свою грубую тактическую ошибку. Прежде чем оставшиеся смогли развернуться на узкой улочке и броситься в бегство, еще двое упали на мостовую, перерубленные чуть ли не пополам. Спархок перескочил через окровавленные тела и бросился на Адуса.
Обезьяноподобный гигант парировал первый удар рыцаря, перехватил меч обеими руками и принялся молотить им что есть силы. Спархок с легкостью отражал мясницкие удары, успевая при этом ранить противника сквозь кольчугу быстрыми уколами в грудь и плечи. Скоро Адус не выдержал и бросился бежать, хрипло дыша и прижимая руку к кровоточащему боку.
- Что ж ты не погнался за ним? - спросил отдуваясь Келтэн, подходя ближе с окровавленным мечом в руке.
- Потому что Адус бегает быстрее, чем я, - пожал плечами Спархок. Что-что, а это я узнал за последние годы.
Тут появился тяжело дышащий Телэн, с восхищением глядя на порубленные окровавленные тела, валяющиеся в лужах крови на мостовой.
- Прекрасная работа, мои Лорды, - поздравил он их.
- Ну, что там с тобой стряслось? - спросил Спархок.
- Я подошел к гостинице и решил обойти ее сзади. А тот здоровый, который только что убежал, прятался в проулке с остальными. Он хотел схватить меня, но я увернулся и отбежал.
- Хорошая была мысль, - похвалил Келтэн.
Спархок убрал меч в ножны.
- Давайте-ка убираться отсюда, - сказал он.
- Почему бы нам не пойти за Адусом? - спросил Келтэн.
- Потому что они расставили ловушки для нас. Мартэл использовал Крегера как приманку, и обвел нас вокруг пальца. Потому мы и нашли его так легко.
- Так что же это получается, они знают и меня? - испуганно спросил Телэн.
- Боюсь, что так, - сказал Спархок. - Они поняли, что ты помогаешь мне, тогда в Симмуре, помнишь? Крегер понял, что ты следишь за ним, и описал тебя Адусу. У Адуса, может, и нет мозгов, но глаз у него острый, он пробормотал ругательство. - Мартэл оказался даже умнее, чем я думал. И он начинает меня раздражать.
- Давно пора, - пробормотал Келтэн, и они зашагали вверх по извилистой улице.

ЧАСТЬ ТРЕТЬЯ
ДАБОУР

Глава 17

Последние отблески пурпурного заката догорали на западе, и сумерки опустились на узкие улочки Мэйдела. На небе высветились первые звезды.
Спархок, Телэн и Келтэн шли прочь от места схватки, петляя по бесчисленным проулкам и часто оглядываясь назад, откуда могли появиться преследователи.
- Тебе не кажется, что мы уж слишком осторожничаем? - спросил Келтэн примерно через полчаса.
- Кто знает? Не будем давать шансов Мартэлу, - ответил Спархок. - Он наверняка послал нескольких своих псов выследить нас. Мне вовсе не хочется проснуться сегодня среди ночи и узнать, что дом Лисьена окружен наемниками.
Они проскользнули через западные ворота Мэйдела, когда уже совсем стемнело.
- Давайте подождем немного здесь, - сказал Спархок, указывая на густые заросли кустарника немного в стороне от дороги. В наступивших сумерках они сливались в островок сплошной черноты. - Чтобы убедиться, что за нами никто не увязался.
Они припали к земле среди колючих ветвей кустарника и до боли в глазах всматривались в дорогу. Где-то в чаще недовольно прокричала разбуженная птица, прокатилась по дороге к Мэйделу телега, запряженная парой волов, немилосердно скрипя всеми своими древними деревянными сочленениями.
- Уже совсем поздно, - сказал Келтэн приглушенным голосом. - Вряд ли кого-нибудь понесет прочь из города в такую темень.
- Вот именно. Только тот, у кого есть какое-то очень серьезное дело, решится выйти сейчас из города.
- А это дело может касаться нас, не так ли?
- Все может быть.
Надсадный скрип донесся из темноты, откуда-то от городских ворот, потом его сменил грохот цепей и какое-то гулкое лязганье.
- Они закрыли ворота, - прошептал Телэн.
- Вот этого-то я и дожидался, - сказал Спархок, поднимаясь на ноги, ну пойдемте.
Выбравшись из зарослей, они продолжили свой путь. Призрачные тени деревьев подступали из темноты к дороге, кипы кустов, размежевавших окрестные поля, сливались в черные полосы. Телэну стало не по себе, и он, нервно поглядывал по сторонам, старался идти между двумя рыцарями, отгораживаясь от теней, наползавших на дорогу.
- И случилось же нам оказаться в таком месте ночью. Здесь всегда такая темнотища?
- Но именно поэтому мы называем все это ночью, - пожал плечами Келтэн.
- Могли бы зажечь здесь несколько факелов, - недовольно пробурчал Телэн.
- Зачем? Чтобы освещать путь кроликам?
Дом Лисьена совсем потерялся бы в глубокой тени окружавших его деревьев, если бы не факел на воротах. Попав на засыпанный гравием двор, Телэн заметно приободрился.
- Как успехи? - спросил Тиниэн, появляясь на пороге.
- Попали в небольшую передрягу, - ответил Спархок. - Давайте-ка для начала войдем в дом.
- Я же говорил, что надо отправиться всем вместе, - проворчал альсионец, когда они входили в просторную прихожую.
- Это ничего бы не изменило, - заверил его Келтэн.
Остальные дожидались их все в той же просторной гостиной. Сефрения поднялась им навстречу и испуганно посмотрела на кровавые пятна, покрывавшие плащи Спархока и Келтэна.
- С вами все нормально? - заботливо спросила она.
- Мы повстречались с кучкой развеселившихся парней, - беззаботно ответил Келтэн и посмотрел на свой плащ. - Вся кровь - их.
- Что все-таки произошло? - спросила Сефрения Спархока.
- Адус устроил нам засаду возле гостиницы. На этот раз с ним был небольшой отряд береговых пиратов, - сказав это, Спархок в раздумье помолчал некоторое время. - Ты знаешь, что я подумал - каждый раз когда мы преследуем Крегера, случается какая-то неприятность. Будь это раз или два... Но уже несколько раз, выследив его, мы попадем во что-то вроде засады.
- Ты думаешь, это не случайно? - спросил Тиниэн.
- Мне начинает казаться, что да.
- Разве может Мартэл использовать друга как приманку, посылать его на такое опасное дело? - удивленно спросил Бевьер.
- У Мартэла нет друзей, - резко сказал Спархок. - Адус и Крегер - это только подручные, работающие за деньги, и никто больше. Вряд ли он будет проливать слезы, если что-то случится, скажем, с Крегером. - Задумчиво склонив голову, он принялся расхаживать взад-вперед по комнате. - Может, побьем их их же оружием? - сказал он, глядя на Келтэна. - Ты мог бы показаться на улицах Мэйдела...
- Почему бы и нет? - пожал плечами Келтэн.
Тиниэн ухмыльнулся.
- Мартэл и его наемники не знают нас, остальных, и мы сможем сопровождать Келтэна, не привлекая особого внимания, ты это имел в виду?
Спархок кивнул.
- Если они подумают, что Келтэн один, то могут напасть на него в открытую. Я устал от игр Мартэла, теперь пора поиграть в наши собственные игры. - Он посмотрел на Лисьена и спросил:
- Как городские власти относятся к уличным дракам, мой Лорд?
Лисьен рассмеялся.
- Вполне равнодушно, сэр Спархок, если только будут убраны с улицы тела. Мэйдел - портовый город, а скандалы и драки - главное развлечение моряков, и вряд ли кому удастся запретить им его. Так что власти интересует только то, чтобы неубранные тела не отравляли воздух зловонием и, не дай Бог, не вызвали моровых поветрий.
- Хорошо, - Спархок окинул взглядом своих друзей. - Может быть, вам и не удастся напасть на Крегера или Адуса, но вы, по крайней мере, отвлечете внимание Мартэла, пока Сефрения, Кьюрик и я будем садиться на корабль. Мне бы очень не хотелось, чтобы кто-нибудь был у нас за спиной, когда мы окажемся в Киприа.
- Но как мы доберетесь до порта - не представляю, - сказал Келтэн.
- Не обязательно идти прямо в порт, - сказал Лисьен. - У меня есть несколько пристаней на реке, в пяти милях отсюда. Некоторые вольные капитаны доставляют мне туда грузы. Туда вы можете попасть не проходя через город.
- Благодарю вас, маркиз, - сказал Спархок. - Это разрешает все трудности.

Предыдущая страница 22 Следующая страница


23 Дэвид Эддингс

- Когда ты думаешь отправиться? - спросил Тиниэн.
- Нет никаких причин для задержки.
- Значит, завтра?
Спархок кивнул.
- Мне нужно поговорить с тобой, Спархок, - произнесла Сефрения. - Ты не против пройти в мою комнату?
Спархок последовал за ней, слегка озадаченный.
- Разве мы что-то должны скрывать от других? - спросил он.
- Нет. Просто я не хочу, чтобы они слышали, как мы с тобой будем ругаться.
- А что, мы собираемся ругаться?
- Возможно, - она открыла дверь в свою комнату и пригласила Спархока внутрь. На кровати сидела Флейта, поглощенная плетением на пальцах кошачьей колыбели. Брови ее были сосредоточенно нахмурены, она с головой ушла в это занятие, придумывая какой-то более сложный способ, чем показал ей Телэн. Увидев вошедших, Флейта улыбнулась и гордо продемонстрировала им свой шедевр.
- Она поедет с нами, - твердо сказала Сефрения.
- Ну уж на этот раз нет, - довольно-таки резко возразил Спархок.
- Вот я и говорила, что мы будем ругаться!
- Но это совсем никуда не годится, Сефрения! Это просто глупо.
- Все мы делаем много глупостей, дорогой мой, - нежно улыбнулась Сефрения.
- А этой глупости мы не совершим. И не пытайся меня переубедить.
- Не будь таким занудой, Спархок. Ты же знаешь - она всегда делает так, как решит. А она решила, что отправится с нами в Рендор.
- А у меня другие соображения по этому поводу.
- Ну какие могут быть соображения, если ты ничего не понимаешь. Она все равно пойдет с нами, хотим мы того или не хотим, так почему бы не принять это как неизбежность?
- Хорошо, Сефрения, - решительно произнес Спархок. - Так кто же она, в конце концов? Ты ведь узнала ее сразу же как увидела, ведь так?
- Конечно.
- Почему конечно? Ей ведь всего-то лет шесть, а ты не покидала Пандион в течение многих лет, несколько поколений сменилось за это время.
Как ты можешь знать ее?
Сефрения вздохнула.
- Вы, эленийцы, всегда мешаете сами себе решить какой-то вопрос, привлекая множество логичных, а на самом деле не имеющих никакого отношения у делу соображений и рассуждений. Девочка и я родственны в особом смысле этого слова. Ты просто пока не понимаешь.
- Благодарю, - сухо отозвался Спархок.
- Спархок, я вовсе не сомневаюсь в остроте твоего ума, но на это та часть жизни стириков, которую ты еще не готов воспринять.
Спархок слегка нахмурился и прищурив глаза взглянул на Сефрению.
- Хорошо, Сефрения. Но дай мне возможность разобраться во всем с помощью моей эленийской логики, которую ты так любишь развенчивать. Флейта еще совсем малышка.
Малышка отозвалась на это утверждение, состроив ему насмешливую рожицу - Она неожиданно появилась, - продолжил Спархок, не обратив внимания на это, - в безлюдном месте у арсианской границы, вдалеке от любого жилья.
Потом ей не только удалось убежать из того монастыря к югу от Дэйры, но и каким-то образом обогнать нас, хотя мы скакали галопом. Далее - она каким-то чудом взобралась на Фарэна и преспокойно разъезжала на нем, а ведь он никого к себе не подпускает, если я ему не прикажу. Когда она встретилась с Долмантом, по его лицу было прекрасно видно, что он почувствовал в ней что-то необычное. И еще: ты, чуть ли не командующая всеми пандионцами, слушаешься этой девочки беспрекословно, выполняя все ее желания. Вывод из этого один - она не обыкновенный ребенок.
- Спархок, ты растешь на глазах!
- Хорошо, посмотрим, куда поведут нас логические построения дальше. Я повидал много стириков. За исключением тебя и других магов, все они не слишком-то умны и мало чем отличаются друг от друга, не в обиду тебе будет сказано, конечно.
- Конечно, - усмехнулась Сефрения.
- Итак, Флейта не является обычным ребенком. Что это нам дает?
- Действительно, и что же, Спархок?
- Раз она необычна, значит - особенна, а в Стирикуме это обозначает только одно - она волшебница.
Сефрения насмешливо зааплодировала.
- Браво, Спархок! Прекрасно!
- Но это невозможно, Сефрения. Она же совсем ребенок. У нее не было времени обучиться Искусству.
- Некоторые обладают сокровенным знанием от рождения. Кроме того, она гораздо старше, чем ты думаешь.
- И сколько же ей лет?
- Ты же знаешь, я не могу этого сказать. Знание момента рождения может послужить сильным оружием в руках врага.
- Может быть ты готовишь ее на случай своей смерти? - взволнованно спросил Спархок. - Ведь если мы потерпим неудачу, и все Двенадцать погибнут, ты ведь тоже... А Флейту ты готовишь стать своей преемницей...
Сефрения рассмеялась.
- Что ж, милый Спархок, довольно интересная мысль. Я даже удивляюсь, как ты пришел к ней, учитывая, что ты элениец.
- Сефрения, за последнее время ты приобрела ужасно раздражающую привычку, вернее даже две - говорить загадками и обращаться ко мне как и ребенку из-за того только, что я элениец.
- Я постараюсь исправиться. Но ты больше не против, чтобы Флейта отправилась с нами?
- А что, у меня все таки есть выбор?
- Нет. По всей видимости, нету.
На следующее утро все поднялись рано утром и собрались в орошенном росой дворе дома маркиза Лисьена. Едва поднявшееся солнце просвечивало сквозь ветви деревьев, наполняя двор игрой бледно-золотистых бликов и голубоватых теней.
- Мы будем посылать вам весточки время от времени, - сказал Спархок тем, кто оставался.
- Будь там осторожен, Спархок, - сказал Келтэн.
- Я всегда осторожен, - ответил Спархок, вспрыгивая в седло.
- Да поможет вам Бог, сэр Спархок, вспрыгивая в седло.
- Благодарю тебя, Бевьер. - Спархок оглядел остающихся рыцарей. - Да не хмурьтесь вы так, мой Лорды! Если все будет удачно, то наше путешествие не займет много времени, - он снова взглянул на Келтэна. - Если вы вдруг нарветесь на Мартэла, передай ему от меня сердечный привет.
- О, непременно. Это будет последнее, что он услышит в своей жизни.
Маркиз Лисьен взобрался на упитанную гнедую лошадь и направился к дороге. Утро было свежее, но не зябкое, легкий ветерок с моря приятно бродил. Спархок подумал, что теперь уже недалеко до весны. Он передернул плечами - купеческий дуплет, которым снабдил его Лисьен, не совсем подходил ему, кое-где был узок, а кое-где наоборот - раздражающе свободен.
- Немного дальше мы свернем, - прервал молчание Лисьен. - Там есть тропинка, ведущая напрямик через лес к моим пристаням и складам и к небольшому селению, выросшему вокруг них. Ваших лошадей я отведу назад, когда вы подниметесь на корабль.
- Нет, нет, мой Лорд! Мы возьмем их с собой. Кто знает, что может случиться там, в Рендоре.
То, что Лисьен скромно назвал небольшим селением, оказалось вовсе даже не маленьким городком, с множеством верфей, доков, гостиниц и таверн.
Около дюжины кораблей было пришвартовано у пристаней на реке, и портовые грузчики муравьями сновали по ним.
- Я вижу, идея построить здесь пристани оправдала себя, маркиз, сказал Спархок.
- Да, это место становится бойким, к тому же я экономлю на плате за рейд в порту Мэйдела.
Лисьен осмотрелся вокруг.
- Не зайти ли нам в эту таверну, сэр Спархок? - предложил он. Обычно капитаны судов собираются здесь.
- Ну, что ж, зайдемте.
- Я представлю вас как мастера Клафа, - сказал, Лисьен спешиваясь. Имя это незаметное и не привлечет ничьего внимания. Морские волки любят поговорить, а вы же не хотите, чтобы о вас прознало все побережье.
- Да, такая предусмотрительность будет весьма полезна, мой Лорд, ответил Спархок, тоже спешившись. - Я думаю, мы не задержимся надолго, сказал он Сефрении и Кьюрику.
- Не то же ли самое ты говорил, когда последний раз отправлялся в Рендор? - скептически спросил Кьюрик.
- Надеюсь, в этот раз будет иначе.
Лисьен провел его в довольно солидную таверну рядом с пристанью.
Низкий потолок поддерживал темные тяжелые брусья с развешенными тут и там корабельными фонарями. Лучи солнца, льющиеся в широкие окна, золотили свежую солому, которой был застелен пол. Несколько крепко сбитых коренастых моряков чинно беседовали, попивая пиво. Они подняли глаза от кружек и неторопливо оглядели Спархока, когда маркиз подвел его к столу.
- Мой господин, - уважительно приветствовал Лисьена один из них.
- Почтенные капитаны, - обратился к ним маркиз, - это мастер Клаф, мой хороший знакомый. Он попросил познакомить его с вами.
Вопрошающие взгляды обратились на Спархока.
- У меня возникли некоторые трудности, господа, - сказал он. - Могу я присоединиться к вам?
- Пожалуйста, садитесь, мастер, - пригласил один из капитанов, человек с решительным обостренным лицом и тронутым сединой волосами.
- Что ж, я покину вас, господа, - сказал Лисьен. - У меня тут есть кое-какие дела. - Он слегка поклонился и вышел из таверны.
- Видно, хочет взглянуть, нельзя ли как-нибудь еще повысить плату за стоянку на рейде, - с гримасой проговорил один из морских волков.
- Меня зовут Сорджи, - представился Спархоку капитан, отличающийся от своих товарищей тщательно уложенными волосами. - В чем ваши трудности, мастер Клаф?
Спархок прокашлялся, изображая смущение.
- Я расскажу вам, - сказал он. - Все это началось несколько месяцев назад. Я прослышал про одну леди, которая живет неподалеку отсюда. Ее отец стар и очень богат, а она - единственная дочь и, сами понимаете, в скором времени унаследует его поместья. А у меня как раз случились денежные затруднения, и богатая жена оказалась бы весьма кстати.
- С этим не поспоришь, - сказал капитан Сорджи. - Я так полагаю, что это единственное, зачем вообще стоит жениться.
- Теперь я в этом уже не так уверен, - продолжал Спархок. - Я написал ей письмо, под предлогом того, что у нас, мол, есть какие-то общие друзья и к моему удивлению получил обнадеживающий ответ. Переписка завязалась, и в конце концов она пригласила меня к себе. Я влез в еще большие долги и отправился к дому ее отца в прекрасном расположении духа и в роскошных новых одеждах.
- Похоже, все шло по плану, мастер Клаф, - вставил Сорджи. - В чем же трудность?
- Я как раз дошел до этого, капитан. Леди оказалась средних лет, но при таком богатстве на это смотреть не станешь, лишь бы не была страшна, как ночь. Я, конечно догадывался, что она будет довольно невзрачна, но такого... - Спархок содрогнулся. - Капитаны! Нет таких слов, чтобы описать ее уродство. Увидев ее, я понял, почему она осталась не замужем до своих лет при таком богатстве - никаких денег не хватит, чтобы кто-то согласился каждое утро видеть рядом с собой такое. При встрече мы немного поговорили о погоде и распрощались. Братьев у нее не было, так что я и не боялся, что кто-нибудь упрекнет меня в плохих манерах. Но я позабыл о кузенах, а их у нее дюжины две. И уже несколько недель они гоняются за мной?
- Они что же, хотят убить вас? - спросил Сорджи.
- Нет, - ответил Спархок с мукой в голосе. - Они хотят заставить меня жениться на ней.
Капитаны бурно расхохотались, стуча кружками по столу.
- Да, вы перехитрили сами себя, мастер Клаф! - воскликнул один из капитанов, вытирая с глаз слезы смеха.
Спархок угрюмо кивнул.
- Да, иначе не скажешь, - согласился он.
- Мастер Клаф, как же это вы не догадались прежде чем писать письмо, посмотреть на невесту? - все еще смеясь спросил Сорджи.
- Больше я не попадусь на такую удочку, - проворчал Спархок. - Но сейчас мне нужно покинуть эту страну, пока кузены не успокоятся или ей на удочку не попадется другой бедняга. В Киприа у меня живет племянник, и я могу на него вполне положиться. Может быть кто-то из вас, почтенные капитаны, в скором времени поплывет туда? Я могу оплатить мой проезд и проезд двух моих слуг. Я мог бы, конечно, отправиться в Мэйдельский порт, но, боюсь меня там уже поджидают.
- Ну что, почтеннейшие, - сказал Сорджи, - сможем ли мы помочь этому малому?
- Я взял фрахт в Рендор, правда, я поплыву в Джирох.
Сорджи нахмурился.
- Я тоже собирался в Джирох, а потом в Киприа. Но можно сделать и наоборот.
- Сам я помочь не могу, - раздался грубоватый хриплый голос одного из морских волков, - завел своего старикашку "Кальмара" в док, почистить днище, но пару советов дам. Если за тобой следят в Мэйделе, то следят и здесь, всем известно о Лисьеновских доках и пристанях здесь, - он подергал себя за ус. - Мне приходилось переплавлять кое-кого через пролив без лишнего шума, когда за это хорошо платили, - он посмотрел на шкипера, который собирался в Джирох. - Когда ты собираешься отплыть, Мабин?
- С дневным приливом.
- А ты? - спросил советчик у Сорджи.
- Тогда же.
- Вот и хорошо. Если эти самые кузены выследили мастера Клафа, то постараются нанять корабль и погнаться за нашим холостым другом. Пусть он сядет сначала на корабль Мабина, а потом подальше вниз по реке пересядет к Сорджи. Они погоняются за судном Мабина и попадут в Джирох, а мастер Клаф преспокойно прибудет в Киприа. Так я делал это раньше, - заключил он.
- У тебя хорошая голова! - рассмеялся Сорджи. - Неужели ты только людей переплавлял таким способом?
- Сорджи, да и ты не больше моего любишь платить таможенникам. Мы живем на море, почему это мы должны платить налоги сухопутным королям? Я платил бы королю океана, да не знаю, где он живет.
- Здорово сказано, друг! - зааплодировал Сорджи.
- Господа, я буду у вас в вечном долгу, - воскликнул Спархок.
- Надеюсь, не в вечном, - сказал Сорджи. - Ежели у пассажира трудности с деньгами, то он должен оплатить место заранее, по крайней мере, такое правило на моем корабле.
- А если половину здесь, и половину в Киприа? - спросил Спархок.
- Боюсь, что нет, друг мой. Ты мне нравишься, но я не люблю изменять своим правилам.
Спархок вздохнул.
- Да, у нас еще лошади, - добавил он. - И за них тоже придется платить?
- Само собой.
- Этого я и боялся.
Фарэна, белую кобылку Сефрении и крепкого жеребца Кьюрика разместили на палубе корабля Сорджи, прикрыв парусом, починкой которого занимались матросы. Спархок же, Кьюрик и Сефрения с Флейтой на руках открыто поднялись по трапу на судно, отплывающее в Джирох.
Капитан Мабин приветствовал их, стоя на шканцах.
- А, вот и наш неудавшийся новобрачный, - рассмеялся он. Погуляйте-ка по палубе, мастер Клаф, пусть кузены как следует вас разглядят.
- Я вот что подумал, капитан Мабин, - сказал Спархок. - Если они и правда наймут корабль и нагонят вас, то они сразу догадаются, что меня нет на борту.
- Никто не может нагнать "Морского конька", - рассмеялся Мабин, - у меня самый быстрый корабль во все Внутреннем море. Кроме того, вы, похоже, не знакомы с морскими законами. Никто не может вступить на чужое судно в море без позволения капитана, если только он не хочет устроить драку.
- О, я не знал этого, - сказал Спархок. - Тогда мы и правда прогуляемся по палубе.
- Новобрачный? - прошептала Сефрения, когда они отошли от капитана.
- Это долгая история, - сказал Спархок.
- Последнее время у тебя много долгих историй. Тешу себя надеждой, что когда-нибудь мы сядем и ты все их расскажешь.
- Когда-нибудь...
- Флейта! - прикрикнула Сефрения. - Ну-ка слезь оттуда.
Спархок посмотрел вверх и увидел, что малышка уже преодолела полпути от палубы до нок-реи по веревочной лестнице. Флейта скорчила недовольную гримасу, но послушалась.
- Ты всегда точно знаешь, где она находится? - спросил он Сефрению.
- Всегда, - ответила та.
Они перешли на другой корабль посреди реки ниже пристаней. Усилиями обоих капитанов все было сделано как можно более скрыто. Капитан Сорджи быстро провел их в каюты, и оба корабля невозмутимо продолжили свой путь, переваливаясь с борта на борт, как две матроны, не спеша возвращающиеся из церкви.
- Проходим мэйдельский порт, - крикнул капитан Сорджи в слуховое окно их каюты. - Держитесь подальше от палубы, мастер Клаф, а то кузены вашей суженой возьмут нас на абордаж.
- Спархок, любопытство скоро просто съест меня, - сказала Сефрения. Не дашь ли ты хотя бы крошечный ключик к этой загадочной истории?
- Я сочинил им историю, - пожал плечами Спархок. - Довольно душещипательную, чтобы привлечь внимание моряков.
- Спархок всегда любил сочинять всякие истории, - заметил Кьюрик, он, бывало, сочинял по несколько на дню, когда был послушником, ворчливый оруженосец сидел на койке с дремлющей Флейтой на коленях. - Вы знаете, - тихо сказал он, - у меня никогда не было дочери. Запах от них гораздо лучше, чем от мальчишек.
Сефрения рассмеялась.
- Не говори этого Эсладе, - предостерегала она. - Как бы она не захотела попробовать.
Кьюрик в страхе закатил глаза.
- Нет, только не это! Я не против детишек, когда они бегают по дому, но мне не перенести больше регулярного недосыпания...
Примерно через полчаса к ним в каюту спустился Сорджи.
- Мы миновали устье, - доложил он, - и нас не преследует пока никакой корабль. Похоже, ваш побег удался, мастер Клаф.
- Слава Богу, - с облегчением вздохнул Спархок.
- Послушайте, мастер Клаф, - задумчиво проговорил Сорджи, - а это леди действительно так безобразна?
- Мой любезный капитан, вы себе даже не представляете, как она страшна!
- Может, вы уж слишком разборчивы? В море становится все холоднее или кровь у меня становится жиже, да и в зимние шторма ломит все кости... И старик "Осьминог" тоже не молод и устал, - сказал капитан, похлопывая по переборке. - Я готов терпеть ее страхолюдность, если ее поместье и впрямь так велико. Я, пожалуй, даже готов вернуть вам часть денег в обмен на рекомендательное письмо. Может вы и проглядели какие-нибудь ее достоинства...
- Что ж, я думаю мы с вами столкуемся, - сказал Спархок.
- Мне нужно идти наверх, - сказал Сорджи. - Кстати, мы уже далеко от города и вы можете без опаски подняться на палубу, - он повернулся и принялся взбираться по трапу, ведущему на палубу.
- Мне кажется, эту историю пересказывать тебе не придется, улыбнулась Сефрения. - Ты что, и правда выдал им избитую побасенку о безобразной наследнице?
Спархок пожал плечами.
- Как говорит Вэнион, старые приемы - самые надежные.
- Спархок, как же ты сможешь теперь оставить бедного капитана без письма к воображаемой леди?
- Что-нибудь придумаю. Давайте выйдем на палубу, пока солнце не село.
- Девочка как будто заснула, - прошептал Кьюрик. - Не хочется будить ее, так что идите вдвоем.
Спархок кивнул и повел Сефрению наверх.
- Глядя на Кьюрика, трудно представить такую нежность, - мягко сказала Сефрения.
- Он самый лучший и добрый человек, которого я знаю, - просто сказал на это Спархок. - Если бы не сословные преграды, он был бы прекрасным пандионцем. - А что, сословие и правда настолько важно?
- Для меня - нет, но не я же придумал сословный ценз.
Они вышли на палубу, освещенную косыми лучами позднего послеполуденного солнца. Свежий береговой бриз срывал с верхушек волн пену, раскидывая сверкающие солнечные брызги. Шхуна капитана Мабина, поймав в паруса ветер, удалялась на запад, к Джироху. Раскинув белоснежные крылья надутых парусов, "Морской конек" скользил по сверкающей дорожке, протянувшейся от заходящего солнца.
- Сколько дней ходу нам до Киприа, капитан Сорджи? - спросил Спархок, когда они с Сефренией поднялись на ют.
- Сто пятьдесят лиг, мастер Клаф. При хорошем ветре "Осьминогу" понадобиться дня три.
- У вашего судна хороший ход.
- Можно было бы и лучше, - проворчал Сорджи, - если бы эта бедная старая посудина не давала столько течей в каждом плавании.
- Спархок! - с трудом проговорила Сефрения, схватив его за руку.
- Что такое?
Лицо Сефрении было мертвенно бледно.
- Смотри! - указала она.
Недалеко от изящной шхуны Мабина в чистом небе показалось тяжелое свинцовое облако. Облако каким-то чудом двигалось против ветра и становилось все больше и темнее. Потом оно начало кружиться, сначала медленно и тяжело, но постепенно набирая обороты все быстрее и быстрее.
Черная вертящаяся туча выгнулась воронкой и из ее центра свился судорожно подергивающийся отросток. Кружась и извиваясь, он все тянулся и тянулся вниз и наконец достиг взбаламученных вод Внутреннего моря. Огромная волна поднялась навстречу ему, и черная вертящаяся воронка всосала воду в свою утробу. Неустойчиво покачиваясь, так, что, казалось, замедлились на секунду бешеное вращение - и зыбкое равновесие рухнет, смерч шел по поверхности воды.
- Смерч! - крикнул впередсмотрящий из вороньего гнезда на верхушке мачты, и все матросы бросились к наветренному борту в ужасе глядя на огромную танцующую над морем водяную воронку. Наконец смерч подобрался к теперь такой крошечной шхуне Мабина, и несчастный корабль исчез в бурлящем водном веретене. Куски обшивки, остова и переломанный рангоут взлетели, кружась, над воронкой и, с агонизирующей медлительностью стали падать с многофутовой высоты. Кусок паруса трепыхался в воздухе, как подбитая белая птица.
А смерч, как будто ослабев, заколебался еще сильнее, нога его оторвалась от воды и втянулась в облако, и оно исчезло так же неожиданно, как и появилось.
Шхуна капитана Мабина "Морской конек" погибла. Обломки ее плавали по успокаивавшейся поверхности моря на милю кругом. Огромная стая белых морских чаек, появившись неизвестно откуда, закружилась над морем, жалобными криками оплакивая ушедший корабль.

Глава 18

Капитан Сорджи и его матросы долго, до боли, в глазах всматривались в разбросанные кругом обломки кораблекрушения, но так и не смогли обнаружить ни одного выжившего. Наконец, отчаявшись что-либо сделать, он печально вздохнул и приказал ложиться на курс.
Матросы забегали по палубе, исполняя приказания, и корабль развернулся на юго-восток и продолжил свой путь к Киприа.
Сефрения тяжело оттолкнулась от поручней, и, повернувшись, сказала:
- Спустимся вниз, Спархок.
Спархок кивнул, и они пошли вниз по трапу. Кьюрик зажег масляный светильник и подвесил его к массивному брусу в низком потолке каюты, и маленькая, обшитая темными деревянными панелями комнатка наполнилась неверными колеблющимися тенями. Проснувшаяся Флейта сидела за столом, привинченными к полу болтами посреди каюты, и искоса поглядывала на стоящую перед ней чашку.
- Это всего-навсего тушеное мясо, малышка, - уговаривая ее Кьюрик, оно тебя не укусит, чего ты боишься?
Флейта опасливо сунула пальцы в густой горячий соус и вытащила оттуда приличный кусок мяса. Она с презрительной гримасой втянула немудрящий, но сытный аромат и вопросительно посмотрела на Кьюрика.
- Свинина, детка, - объяснил ей оруженосец.
Девочка пожала плечами и разжала пальцы. Кусок полетел обратно в чашку, расплескав по столу жирный соус. Флейта решительно отодвинула от себя жаркое.
- Стирики не едят свинины, Кьюрик, - сказала Сефрения.
- Кок сказал мне, что это то, что едят моряки, - проворчал Кьюрик. Нашли кого-нибудь с того корабля?
Спархок покачал головой.
- Смерч оставил от шхуны одни обломки, и вся команда, похоже, погибла.
- Наше счастье, что мы не были на том корабле.
- Очень повезло, - согласилась Сефрения. - Обыкновенные смерчи не появляются неизвестно откуда на ясном небе, и не идут против ветра. Этот смерч кто-то сознательно направлял.
- Магия? - спросил Кьюрик. - Разве можно с ее помощью управлять погодой?
- Я бы наверно, не смогла бы.
- А кто бы смог?
- Не могу сказать с уверенностью... - ответила Сефрения, однако в глазах ее отразился проблеск догадки.
- Давай уж говори начистоту, Сефрения, - сказал Спархок. - Я чувствую, ты что-то подозреваешь.
- Ну ладно. За последние несколько месяцев у нас на пути несколько раз вставал неизвестный стирик в сером плаще с капюшоном. С Симмуре, по дороге в Боррату, все время он пытался нам помешать. Стирикам не свойственно прятать свои лица. Я надеюсь, вы успели это заметить?
- Да, но я что-то не совсем понимаю как это сказано?
- Он должен прятать свое лицо, Спархок. Он - не человек. Ты уверена?
- уставился на нее Спархок.
- Я не могу быть полностью уверена, пока не увижу его лица. Но причин подозревать это уже много.
- А Энниас, не мог он...

Предыдущая страница 23 Следующая страница


Алмазный трон 24

- Ну что ты, Спархок, где твой разум? Энниас, может, и знает пару заклинаний, но вызвать такое? Это уже получается высшая, запретная магия.
Это под силу только Азешу. Младшие Боги не занимаются этим, да и Старшие отрекались от таких деяний.
- Хорошо, а зачем Азешу понадобилась гибель Мабина и его команды?
- Он думал, что мы были на борту корабля. Вернее, ни он сам, а это его творение - стирик в плаще с капюшоном.
- Ну, тут у тебя концы с концами не сходятся, Сефрения, - возразил Кьюрик. - Если эта нечисть так могущественна, почему же она попалась на такую нехитрую удочку и потопила не тот корабль?
- Существа из Темных Миров не слишком сообразительны, Кьюрик. Наша простая уловка вполне могла обмануть его. Могущество и мудрость не всегда идут рука об руку. Некоторые великие маги Стирикума были глупы как пни.
- Все равно непонятно, - сказал Спархок задумчиво. - Все, что мы делаем, не имеет никакого касательства к Земоху. Зачем бы это Азешу отвлекаться от своих дел и помогать Энниасу?
- Откуда нам знать, что на уме у Азеша. Может быть, он и знать не знает никакого Энниаса, и у него личный интерес в этом деле.
- Опять непонятно, Сефрения. Если то, что ты говоришь об этом создании, верно, то смотри, что получается - оно работает на Мартэла, а Мартэл работает на Энниаса.
- Ты уверен, что оно работает на Мартэла, а не наоборот? Азешу доступно видеть тени грядущего. Кто-то из нас может оказаться в будущем для него опасным.
- Только еще и такого повода для беспокойства мне не хватало, нервно грызя ногти, сказал Спархок. Потом его словно ударило:
- Вы помните, что сказал призрак Лакуса? Что тьма уже на пороге, и что Элана наша последняя надежда. Не Азеш ли - эта тьма?
- Может быть и так, - кивнула Сефрения.
- Если так оно и есть на самом деле, то наверно именно Элану он хочет погубить. Она-то конечно защищена пока тем кристаллом, но если с нами что-то случится и мы не выполним своего долга, то ей придется умереть. А в этом желании Азеша сходятся с желаниями первосвященника, будь он проклят на земле и Чертогах Смерти.
- Вам не кажется, что вы оба зашли уж слишком далеко? - сказал Кьюрик. - Это ведь все только догадки.
- Лучше быть готовым к худшему, Кьюрик, - ответил на это Спархок. - Я ненавижу сюрпризы.
Оруженосец что-то неразборчиво пробормотал и поднялся.
- Вы должно быть голодны. Я схожу в камбуз, раздобуду что-нибудь для вас, а пока вы будете есть, мы сможем продолжить наш разговор.
- Только не свинину, - твердо сказала Сефрения.
- Тогда хлеб и сыр, - предложил Кьюрик. - И, если кок расщедрится, немного фруктов.
- Чудесно, Кьюрик. И не забудь о Флейте. Она не будет есть это мясо.
- Ладно. Я не побрезгаю второй порцией. У меня нет таких предрассудков как у вас, стириков.
Небо над Киприа было затянуто облаками, когда тремя днями позднее "Осьминог" капитана Сорджи подошел к рендорскому берегу. Город был застроен приземистыми толстостенными домами, с белеными глинобитными стенами, сохраняющими прохладу в самые жаркие дни. Портовые склады были построены из камня - дерево в этой безлесной стране было редкостью.
Спархок и его спутники, одетые в черные плащи с капюшонами, стояли на палубе, наблюдая, как матросы пришвартовывают судно к пирсу. Они поднялись на ют, чтобы присоединиться к капитану Сорджи.
- Кранцы на борт! - скомандовал Сорджи своим матросам, закрепляющим швартовы на пирсе. Он с отвращением покачал головой. - Все время приходится напоминать им об этом. Как только мы входим в порт, ни о чем, кроме ближайшего кабака, они не помнят, - капитан взглянул на Спархока. Ну, как, мастер Клаф, вы не передумали?
- Да вот видите ли в чем дело, капитан, ведь леди эта все свои надежды связывают со мной. Поверьте, для вашего же блага... Сами подумайте, если вы явитесь к ней в дом с моей рекомендацией, ее кузены наверняка захотят выпытывать у вас мое местонахождение. А мне так не хочется, чтобы они охотились за мной еще и в Рендоре.
Сорджи усмехнулся, а потом взглянул на них с любопытством.
- А где вы раздобыли рендорскую одежду?
- Я побродил вчера по вашему полубаку и совершил несколько покупок по сходной цене, - пожал плечами Спархок.
Сорджи посмотрел на Сефрению, она тоже была одета в черное, а на лицо было накинуто покрывало, по рендорскому обычаю.
- А где вы нашли одежду на нее? Среди моей команды нет таких маленьких.
- Она неплохо владеет портновским искусством. - Спархок подумал, что капитану незачем знать, каким образом Сефрения изменила цвет своих белых одежд.
Сорджи почесал в затылке.
- Сколько лет я плаваю, но так и не смог понять, почему рендорцы все время носят черное. Ведь так в два раза жарче.
- Может, и нет. Они не слишком быстро соображают, а пять тысяч лет разве это срок?
- Может и так, - рассмеялся Сорджи. - Ну что ж, удачи вам в Киприа, мастер Клаф. Если мне придется наскочить на ваших несостоявшихся родственничков, я скажу, что о вас ничего и не слыхал.
- Спасибо, капитан, - сказал Спархок, пожимая ему руку. - По горб жизни буду вам обязан за свое спасение.
Они свели своих лошадей по мосткам на причал. По совету Кьюрика, седла были покрыты одеялами, чтобы скрыть, что они не рендорской работы.
Привязав к седлам узелки с немудреным скарбом, все трое взобрались на лошадей и поехали неторопливым шагом. Улицы города кишели народом.
Некоторые зажиточные горожане были одеты в яркие заморские одежды, но все пустынные кочевники, пришедшие в Киприа с караванами или по другим своим надобностям, носили свои вечные черные хламиды с капюшонами. Женщин можно было увидеть лишь изредка, и лица всех их были закрыты темными покрывалами. Сефрения, стараясь не выделяться, ехала позади всех, раболепно ссутулившись и склонив голову.
- Я вижу, тебе известны здешние обычаи, - сказал ей Спархок, оборачиваясь.
- Я была здесь много лет назад, - ответила Сефрения, прикрывая полой своего плаща колени Флейты.
- А как много?
- Ты хочешь, чтобы я сказала, что Киприа тогда был маленький рыбацкой деревней? - лукаво улыбнулась она. - Два десятка грязных лачуг?
Спархок пристально посмотрел на нее.
- Сефрения, Киприа - большой город уже пятнадцать сотен лет.
- Неужели? Так давно? Как бежит время! Кажется это было только вчера.
- Но это невозможно!
Сефрения рассмеялась.
- Как ты легковерен, Спархок. Ты же знаешь, я не отвечаю не подобные вопросы, так зачем же впустую сотрясать воздух, задавая их?
- Чтобы ты еще раз напомнила мне об этом, - пробурчал Спархок, чувствуя себя преглупо.
Покинув порт, они смешались с толпой рендорцев в узких извилистых улицах. Хотя серое облачное марево скрывало солнце, Спархок чувствовал на спине его горячие прикосновения. Лучи яростного рендорского светила проникали через эти лишенные влаги облака без всякого труда. Знакомые запахи лезли в ноздри - тяжелый дух кипящей в оливковом масле баранины и пряный аромат специй пропитывали горячий застоявшийся воздух на улицах Киприа. Иной раз откуда-то доносился вызывающий тоскливое отвращение аромат приторно-мускусных рендорских духов, и над всем этим букетом царило всепроникающее и всепропитывающее зловоние скотных дворов.
Уже почти в центре города, когда он проезжали мимо какого-то узкого проулка, по спине Спархока пробежал холодок и в голове у него снова зазвучали те колокола.
- Что-то случилось? - спросил почуявший неладное Кьюрик.
- Это тот самый переулок, где я в последний раз видел Мартэла.
Кьюрик вгляделся в проулок.
- Узкие они здесь, - заметил он.
- Это меня и спасло. Они никак не могли наброситься на меня все вместе.
- А куда мы направляемся, Спархок? - спросила Сефрения.
- В тот монастырь, где я лечился от своих ранений. Вряд ли нам полезно бродить здесь по улицам, а настоятель и почти все монахи арсианцы, они умеют держать язык за зубами.
- А придусь ли там ко двору я? - с сомнением спросила Сефрения. Арсианские монахи очень консервативны и не любят стириков.
- Ну, здешний настоятель - космополит, - усмехнулся Спархок. - Да и вообще у меня есть подозрение...
- И какое же?
- Мне кажется, что эти монахи - не просто монахи, и я не удивлюсь, если где-нибудь в монастыре сыщется оружейная с большим запасом полированных доспехов и голубых плащей.
- Сириникийцы? - спросила Сефрения удивленно.
- Не одни ведь пандионцы стараются не упускать из виду дела в Рендоре.
- Откуда бы этот запах? - морща нос поинтересовался Кьюрик, когда они, пересекли город, въехали в его западные предместья.
- Скотные дворы, - пояснил Спархок. - Здесь их очень много.
- Нам придется проезжать через ворота, чтобы выбраться отсюда? спросил Кьюрик.
Спархок покачал головой.
- Стены разрушили во время подавления эшандистской ереси, и их никто не позаботился отстроить их заново.
Узкая улица вывела их на широкое открытое пространство, сплошь занятое открытыми загонами для скота, в котором толпилось множество мычащих неухоженных коров. Было далеко за полдень, и облака засверкали серебристыми отблесками скатившегося из зенита солнца.
- А далеко до этого монастыря? - спросил Кьюрик.
- Еще с милю.
- Довольно далеко от твоего переулка.
- Мне довелось это узнать лет десять тому назад.
- А поближе нельзя было найти убежище?
- Здесь больше нет безопасных мест. Я услышал монастырские колокола и шел на звук.
- Ты мог истечь кровью раньше, чем дошел до монастыря.
- Та же самая мысль приходила мне на ум в ту ночь несколько раз.
- Друзья мои, - сказала Сефрения, - поедемте-ка побыстрее. Темнеет здесь очень быстро, а ночью в пустыне холодно.
Толстые стены монастыря вздымались на гребне высокого каменистого холма, на отлете от скотных дворов на окраине Киприа. Спархок спешился перед массивными воротами и дернул за свисающую перед ними веревку. Внутри зазвенел небольшой колокольчик. Немного погодя раздался скрип, и заслонка зарешеченного узкого окошка, прорубленного в стене рядом с воротами, медленно отворилась. Оттуда осторожно выглянул бородатый монах.
- Добрый вечер, брат, - обратился к нему Спархок. Нельзя ли мне поговорить с отцом-настоятелем?
- Как мне сообщить ему о вас?
- Меня зовут Спархок. Он может быть помнит меня, я жил здесь некоторое время несколько лет назад.
- Подождите здесь, - сказал монах, закрывая окошко.
- Что-то не больно он радушен, - проворчал Кьюрик.
- Их здесь не очень-то любят. Так что предосторожности вполне естественны. Начало смеркаться. Наконец окошко снова отворилось и оттуда донесся громоподобный голос, который скорее можно было бы ожидать услышать на парадном плацу, чем в обители Божьей.
- Сэр Спархок!
- Отец-настоятель, - ответил Спархок.
- Минутку терпения, сейчас мы откроем ворота.
Из-за ворот послышался лязг тяжелой стальной задвижки. Створки ворот тяжеловесно приоткрылись и настоятель вышел приветствовать их. Это был грубоватый немного неуклюжий человек с румяным обветренным добродушным лицом. Его высокая фигура и массивные плечи внушали невольное уважение.
- Рад видеть тебя, мой друг, - пророкотал он, стискивая руку Спархока. - Ты хорошо выглядишь. В прошлый свой визит ты был бледноват.
- С тех пор прошло десять лет, отец-настоятель, а за такое время человек либо поправляется, либо умирает.
- Да, так оно и бывает, сын мой. Входите же и пригласите войти твоих спутников.
Спархок прошел в ворота, ведя Фарэна на поводу, за ним въехали Сефрения и Кьюрик. За воротами открывался небольшой двор, окруженный высокими мрачными стенами. Камни их не были побелены, как в городе, и окна, прорубленные в стенах, были явно уже, чем диктует обычная монастырская архитектура. Из них было бы очень удобно пускать стрелы по нападающим, подумал Спархок.
- Чем я могу помочь тебе, сэр Спархок? - спросил настоятель.
- Я снова ищу убежища, отец мой, - ответил Спархок. - Боюсь, это скоро станет моей привычкой.
Настоятель усмехнулся.
- Кто же преследует тебя на сей раз?
- Пока никто, отец мой, и хотелось бы чтобы так оно и продолжалось.
Мы можем где-нибудь поговорить без свидетелей?
- Конечно, - настоятель повернулся к бородатому монаху привратнику. Позаботься об их лошадях, сын мой, - сказал он тоном больше похожим на приказ, чем на просьбу. Привратник заметно выпрямился и подтянулся. Идемте, - возгласил настоятель кладя руку на плечо Спархоку.
Кьюрик спешился и подошел помочь Сефрении. Та подала ему Флейту и легко соскользнула с седла.
Настоятель монастыря провел их через главные двери в сводчатый каменный коридор, тускло освещенный висящими на стенах масляными светильниками. Может быть из-за особого аромата светильного масла в коридоре этом царило удивительное состояние умиротворенности и покоя, и Спархоку снова вспомнилась та ночь, десять лет назад.
- А здесь ничего не изменилось, - заметил он, оглядываясь.
- Церковь не подвластна времени, сын мой, - нравоучительно проговорил настоятель. - И ее институции должны отвечать этому, хотя бы внешней неизменностью.
Наконец они подошли к просторной деревянной двери в конце коридора за которой оказалась комната с высоким потолком, вдоль стен ее протянулись полки, уставленные книгами. Угольная жаровня в углу разбрасывала по комнате багровые блики. Обстановка здесь казалась гораздо более уютной, чем обычно бывала в кабинетах настоятелей монастырей на севере. Высокие стрельчатые окна, набранные из треугольных кусочков стекла, в мощных свинцовых рамах были задрапированы бледно-голубым. Пол устилал белый ковер из сшитых овечьих шкур, в дальнем углу стояла кровать, достаточно скромная, но пошире монашеской койки.
- Прошу, садитесь, - сказал настоятель, указывая на стулья стоящие вокруг его рабочего стола, заваленного пергаментами и книгами.
- По-прежнему не успеваете разобраться в этом? - сказал Спархок, указывая на груду документов на столе.
Настоятель состроил гримасу.
- Каждый месяц я пытаюсь, но некоторые люди просто не созданы для этого, - он мрачно покосился на стол. - Иногда я думаю - сюда бы огоньку, и все проблемы были бы решены. В Чиреллосских канцеляриях небось и не замечают моих докладов. - Настоятель окинул спутников Спархока любопытным взглядом.
- Мой оруженосец Кьюрик.
- Кьюрик, - кивнул настоятель.
- А это леди Сефрения, она обучает пандионцев магии.
- Сама Сефрения пожаловала к нам? - настоятель с уважением поднялся со своего стула. - Премного наслышан о вас, мадам.
Настоятель приветственно улыбнулся и поклонился Сефрении. Она приподняла свою вуаль и возвратила улыбку.
- Вы очень любезны, мой Лорд, - сказала Сефрения, усаживая Флейту себе на колени. Девочка наклонилась и внимательно осмотрела на настоятеля.
- Очаровательный ребенок, - сказал тот. - Ваша дочь?
Сефрения рассмеялась.
- Нет, мой Лорд. Это найденыш, мы зовем ее Флейта.
- Странное имя, - пробормотал настоятель и снова обратил свой взгляд на Спархока. - Вы, кажется, намекали на какое-то дело, по-моему можно начать разговор.
- До вас доходит достаточно новостей с континента, отец мой?
- Да, меня держат в курсе дел, - осторожно сказал настоятель, опускаясь на свой стул.
- Тогда, конечно, вы знаете, что происходит в Элении.
- Вы имеете в виду болезнь королевы? И намерении первосвященника Энниаса?
- Да. Но вернемся немного назад. Энниас замыслил сложный заговор с целью дискредитировать Орден Пандиона. Но нам удалось предотвратить это.
После встречи монархов Западных Королевств Магистры четырех Орденов собрались в узком кругу. Энниас жаждет добраться до трона Архипрелата, и знает, что Воинствующие Ордена приложат все усилия, чтобы помешать ему в этом.
- И если будет необходимо, с мечом в руках! - горячо воскликнул настоятель. - Да я сам... - начал было он, но поняв, что зашел слишком далеко, прервался. - Ну, если бы я не был членом монашеского братства, конечно, - заключил он не слишком убедительно.
- Я прекрасно понимаю ваше негодование, мой Лорд, - заверил его Спархок. - Магистры обсудили положение, и заключили, что все надежды на золотой трон в Чиреллосской Базилике коренятся в положении Энниаса в Элении как главы государственного Совета, и это его положение пребудет неизменным до тех пор, пока королева Элана нездорова, - он поморщился. Однако какую глупость я ляпнул: она стоит на грани смерти, а я назвал это "нездоровьем". Ну да вы поняли, о чем я говорю.
- Все мы время от времени говорим не те слова, что нужно, сэр Спархок, - успокоил его настоятель. - Но все это мне известно, на прошлой неделе я получил известие от патриарха Долманта. И что вам удалось узнать в Боррате?
- Мы говорили с одним высокоученым медиком, и он утверждает, что королева была отравлена.
Настоятель вскочил на ноги, ругаясь, как простой матрос.
- Вы же ее рыцарь, Спархок! Почему же вы не поехали в Симмур и не зарубили этого Энниаса, как свинью?
- Да, это соблазнительно, - согласился Спархок, - но сейчас гораздо важнее найти противоядие. А до Энниаса еще дойдет дело, и тогда я не стану медлить. А пока... Врач в Боррате сказал нам, что яд которым была отравлена королева - рендорский.
Аббат принялся расхаживать взад и вперед по комнате, лицо его потемнело от гнева. Когда он снова заговорил последние следы монашеской кротости исчезли из его голоса.
- Я так понимаю, что Энниас постарается препятствовать вам на каждом шагу. Я прав?
- Да, отец мой.
- А улицы Киприа - не самое безопасное место в мире. Ты уже мог в этом убедиться десять лет назад... Что ж, хорошо, - сказал он решительно, - вот так мы поступим. Энниасу известно, что вы ищете совета врача, так?
- Да, если он по-прежнему не дремлет.
- Вот-вот, если вы сунетесь к какому-нибудь медику, он сможет понадобиться затем и вам самим, поэтому я не позволю вам этого делать.
- Не позволите, мой Лорд? - мягко спросила Сефрения.
- Простите, - замялся настоятель. - Я слегка увлекся. Я хотел сказать, что возражаю против этого самым решительным образом. Вместо того я пошлю несколько моих монахов привести врачей сюда. Так вы сможете поговорить, с ними не выходя отсюда. А потом мы с вами придумаем, как вам незаметно исчезнуть из города, когда понадобится.
- А что, эленийские врачи разве согласятся пойти к пациенту на дом? спросила Сефрения.
- Да, если их собственное здоровье для них дороже здоровья их пациентов, - мрачно сказал отец настоятель, потом осекшись добавил: Простите, это кажется звучит не слишком по-монашески.
- О, не стоит беспокоится, отец мой, - сказал Спархок.
- Я пошлю несколько братьев в город. Кого им искать?
Спархок вытащил клочок пергамента, полученный ими от старого выпивохи-доктора в Боррате, и передал его настоятелю. Тот пробежал глазами по неровным каракулям.
- А с первым-то ты уже знаком, Спархок. Он лечил тебя тогда.
- Да? Но я что-то не запомнил его имени.
- Не удивительно, ты же большую часть времени провел здесь в бреду, Настоятель еще раз взглянул на записку. - А второй умер с месяц назад. Но доктор Волди, я думаю, сможет во всем разобраться. Он, конечно немного самоуверен, но действительно лучший врач в Киприа.
Настоятель подошел к двери и открыл ее. Двое молодых монахов стояли в коридоре у двери. Спархок заметил про себя, что они очень похожи на молодых пандионцев, стоявших на страже у дверей Магистра Вэниона.
- Ступайте в город и приведите себя ко мне доктора Волди, - приказал им настоятель. - И не слушайте никаких оговорок.
- Да, мой господин, - ответил молодой монах, и Спархок заметил, что он слегка прищелкнул каблуками.
Настоятель прикрыл дверь и возвратился на свое место.
- Это займет около часа, - сказал он, и посмотрев на усмехающегося Спархока, спросил:
- Вас что-то рассмешило?
- Лишь только выправка монахов, отец мой.
- Неужели это так заметно? - сконфуженно спросил настоятель.
- Да, мой Лорд, если обращать на это внимание.
- По счастью здешние люди не очень разбираются в таких вещах. Я надеюсь, вы будете осторожны с этим открытием, друзья мои.
- Ну конечно, отец мой, - сказал Спархок. - Я не сомневался в природе вашего монастыря еще десять лет назад, и до сих пор никому ничего не сказал.
- Я надеюсь на тебя, сэр Спархок. У пандионцев, однако, острый глаз, - он поднялся. - Я пошлю за ужином. Здесь водятся серые куропатки, а у меня отличные соколы, - настоятель рассмеялся. - Вот чем я занимаюсь, вместо того, чтобы писать рапорты в Чиреллос. Что вы скажете насчет жареной дичи?
- О, мы будем в восторге, отец мой.
- А пока не откажитесь ли вы от бокала вина? Это конечно на красное арсианское, но тоже неплохое. Мы делаем его сами. На здешней почве хорошо только винограду.
- Благодарю вас, мой Лорд, - сказала Сефрения, - но нельзя ли девочке и мне принести вместо этого молока?
- Да, конечно, но у нас, к сожалению есть только козье.
Глаза женщины заблестели.
- О, для нас, стириков, это гораздо лучше, чем коровье.
Спархок пожал плечами.
Настоятель послал в кухню за ужином и молоком и разлил вино Спархоку, Кьюрику и себе. Откинувшись на стуле, он принялся лениво поигрывать своим кубком.
- Можем ли мы быть откровенны друг с другом, Спархок? - спросил он.
- Конечно.
- До тебя в Джирох доходили какие-нибудь слухи о том, что случилось в Киприа после твоего отъезда?
- Нет, я был тогда занят другими делами.
- Ты знаешь, как рендорцы относятся к магии?
Спархок кивнул.
- Насколько я помню, они называют ее ведьмовством.
- Да, и они считают это преступлением худшим, чем убийство. Ну так вот, когда ты покинул нас, здесь было множество случаев подобного рода вещей. Я был привлечен к расследованию, потому как считаюсь в этой округе одним из главных служителей церкви, - он усмехнулся. - Обычно рендорцы не обращают особого внимания, но стоит лишь кому-нибудь крикнуть "колдовство", и все они бегут ко мне, с перекошенными от страха лицами.
Обычно их обвинения абсолютно лживы и происходят из-за злобы, ревности, мести или еще чего-то в таком роде. Однако в этот раз все было совсем по другому. Было очевидно, что кто-то в Киприа колдовал, и довольно искусно, - взглянув на Спархока, настоятель спросил:
- Был кто-нибудь из твоих врагов посвящен в Искусство?
- Да, один из них...
- Ну что ж, тогда понятно. С помощью колдовства кого-то искали, и наверно тебя.
- Вы сказали, что магия была искусна, мой Лорд, - сказала Сефрения. Нельзя ли поподробнее об этом?
- По улицам Киприа прошествовал сверкающий призрак, казалось, что он заключен в сияющий кокон.
Сефрения затаила дыхание.
- А что он сделал?
- Он задавал вопросы людям, на тех нападал столбняк, и никто из них не мог вспомнить, чего он хотел. Но допрос он вел с пристрастием, я сам видел ожоги этих несчастных.
- Ожоги?
- Призрак хватал их, когда задавал допросы, и на месте его прикосновения оставался ожог. У одной бедной женщины было сожжено все предплечье. Похоже было на отпечаток руки, только с множеством пальцев.
- А сколь пальцев, не припомните?
- Одиннадцать, девять и два больших.
- Дэморг, - прошептала Сефрения.
- Ты говорила, что Младшие Боги лишили Мартэла способности вызывать подобные существа, - сказал Спархок.
- Мартэл не вызывал его. Нечто было послано вызвать Дэморга.
- Но это же одно и тоже.
- Не совсем. В таком случае Мартэл может лишь частично управлять им.
- Все это было уже десять лет назад, - пожал плечами Кьюрик. - Какой в этом интерес для нас сейчас?
- Ты кое-что упускаешь из виду, Кьюрик, - мрачно ответила Сефрения. Мы думали, что Дэморг появился лишь недавно, но оказывается это произошло десять лет назад, задолго до того, как начались все эти события, к которым мы сейчас причастны.

Предыдущая страница 24 Следующая страница


25 Дэвид Эддингс

- Что-то я не совсем понял, - сказал Кьюрик.
Сефрения посмотрела на Спархока.
- Это ты, дорогой мой, - полушепотом проговорила она. - Не я, не Кьюрик, не Элана и даже не Флейта. За тобой охотился Дэморг. Будь очень, очень, очень осторожен, Спархок. Азеш хочет убить тебя.

Глава 19

Доктор Волди оказался суетливым маленьким человечком лет шестидесяти.
Свои редкие волосы он аккуратно зачесывал с затылка на начавшую обозначаться плешь на макушке. Заметно было, что он их подкрашивает, чтобы скрыть седину. Под его темным плащом был надет белый полотняный халат, от которого исходил запах лекарственных трав и медицинских химикалий. Весь он так и лучился сознанием своей учености и значимости.
Был уже вечер, когда его привели в кабинет настоятеля, и он едва сдерживал раздражение по поводу того, что его побеспокоили в столь поздний час.
- Мой господин настоятель, - сдержанно приветствовал он бородатого священника, резко кивнув головой, будто птица, склюнувшая корм, что должно было обозначать поклон.
- А, Волди, - сказал настоятель, вставая, - хорошо, что вы все-таки пришли.
- Ваш монах сказал, что дело безотлагательное. Где же больной? Могу ли я его увидеть?
- Если только согласитесь проделать долгое путешествие, доктор Волди, - прошептала Сефрения.
Волди посмотрел на нее долгим оценивающим взглядом, опять как-то по птичьи приподняв бровь.
- Вы, по всей вероятности, не рендорка, мадам, - сказал он. - Судя по чертам вашего лица, я бы взял на себя смелость сказать, что вы принадлежите к стирикской расе.
- У вас наметанный взгляд, доктор.
- Я думаю, вы помните этого молодого человека, - сказал настоятель указывая на Спархока.
Доктор метнул быстрый острый взгляд на массивную фигуру пандионца, ссутулившегося на своем стуле.
- Нет, не припоминаю, - сказал он, нахмурив брови. - Нет! Не подсказывайте мне. Я сам. - Добавил он, рассеяно приглаживая свои зачесанные вперед волосы. - А, лет десять назад, колотая рана...
- Да, память вас не подводит, доктор, - проговорил Спархок. - Не хотелось бы вас задерживать допоздна, так что может быть сразу приступим к делу? Нас направил к вам один медик из Борратского Университета. Он с большим уважением отзывался о вас, - Спархок быстро оценил доктора и решил слегка польстить его самолюбию. - Конечно, мы могли бы найти вас и другим путем, - добавил он. - Ваша репутация широко известна и за границами Рендора.
- М-м-м, - промычал Волди с довольным видом и, приняв скромный и благочестивый вид, продолжил:
- Приятно осознавать, что мои усилия на ниве медицинской науки не пропали втуне.
- Мы очень нуждаемся в вашем совете, мой добрый доктор, - сказала Сефрения. - Только вы можете помочь в лечении нашего отравленного друга.
- Отравлен? Вы уверены? - резко спросил Волди.
- Врач в Боррате был в этом абсолютно уверен. Мы очень подробно описали ему все симптомы и он заключил, что это последствия отравления очень редким рендорским ядом, называемым...
- Прошу вас, мадам, - сказал доктор Волди поднимая предостерегающе руку. - Я предпочитаю сам ставить диагноз.
- Да, конечно, доктор, - проговорила Сефрения и повторила все то, что рассказывала профессорам в Боррате.
Слушая рассказ, доктор прыгающей походкой расхаживал по комнате нервно сжав за спиной руки.
- Конечно, мы могли бы в конце концов установить падучую, - задумчиво произнес он, приставляя палец ко лбу, - осложненную некими другими заболеваниями, что и вызвало конвульсии. - Он остановился посреди комнаты и поднял палец к верху, указуя им в потолок. - Но главным для нас здесь является присутствие жара одновременно с испариной, - снова заговорил он, как будто читая лекцию студентам. - Болезнь вашей подруги не естественного происхождения. Мой коллега в Боррате был прав! Она действительно была отравлена, и использованный для этого яд называется дарестин. Рендорские кочевники в пустыне называют его "мертвецкой травой". Она убивает овец, так же как и людей. Это очень редкий яд, поскольку каждый кочевник считает своим долгом уничтожить каждый куст этого растения, который встретиться ему на пути. Ну что ж, мой диагноз совпадает с диагнозом камморийского коллеги?
- В точности, доктор Волди, - сказала Сефрения, одаривая его восхищенным взглядом.
- Ну что ж, тогда все в порядке, - заторопился вдруг Волди, потянувшись за своим плащом. - Рад, что смог услужить вам.
- Но доктор, - воскликнул Спархок, - что же нам теперь делать?
- Готовиться к похоронам, - с истинно научным равнодушием пожал плечами Волди.
- А противоядие? Разве...
- Боюсь, что такового не существует, и ваша подруга обречена, - нотки самодовольства в его голосе начинали уже раздражать. - В отличие от других ядов, дарестин поражает мозг, а не кровь. И уж если кто вкусил его - увы, но... - он щелкнул пальцами. - Скажите, а у вашей подруги были богатые могущественные враги? Этот яд страшно дорог.
- Она была отравлена по политическим мотивам, - мрачно сказал Спархок.
- А, политики! - рассмеялся Волди. - Да, у них водятся деньги. - Он снова нахмурился. - Помнится... - Волди замолчал, опять принявшись аккуратно приглаживать волосы. - Где же я это слышал?.. - Он почесал в затылке, взъерошив только что приглаженные волосы и торжествующе щелкнул пальцами. - О, да. Ну конечно! Вспомнил! Как-то до меня дошли слухи, но учтите, только слухи, - доктор поднял палец, - что какой-то врач в Дабоуре нашел какое-то противоядие и якобы излечил с помощью него членов королевской семьи в Занде. Естественно слух об этом быстро распространился среди врачей здесь и в Эозии, но у меня есть основания предполагать, что вышеозначенный лекарь не придерживался естественнонаучной доктрины современных медиков. Я знаю этого человека, и в медицинских кругах про него издавна рассказывают безобразные истории, в частности говорят, что для этого чудесного излечения он использовал некоторые запретные пути.
- Какие пути? - настойчиво спросила Сефрения.
- Конечно магия, мадам, какие же еще? Мой друг в Дабоуре быстро лишился бы головы, если бы хоть кто-то заподозрил, что он занимается колдовством.
- Да, я понимаю, - сказала Сефрения. - А слухи о лекарстве дошли до вас из какого-то одного источника?
- О, нет, - ответил Волди. - Несколько человек рассказывали мне об этом.
Брат Его Величества и несколько племянников тяжело занемогли и из Дабоура во дворец был вызван врач по имени Тэньин. Он определил отравление дарестином, а потом неожиданно для всех сумел вернуть их к жизни. Из благодарности ему король утаил, каким образом шло лечение, и даровал ему полное прощение, для придания уверенности, - он ухмыльнулся. - Но не так уж это прощение и хорошо, ведь королевская власть распространяется не слишком далеко за пределы королевского дворца в Занде. Любой, кто имеет хоть малейшее представление о медицине, прекрасно понимает, в чем тут дело, - лицо Волди приняло высокомерное выражение. - И дело тут не только в прощении, Тэньин ведь до неприличия жаден, и можно представить, сколько заплатил ему король. Я бы ни за какие деньги не унизил себя этим.
- Спасибо вам за помощь, доктор Волди, - сказал Спархок.
- Мне очень жаль этого отравленного человека, - сказал Волди, - но пока вы доберетесь до Дабоура и обратно, он умрет. Дарестин действует очень медленно, но исход всегда фатален.
- Как меч, воткнутый в брюхо по самую гарду, - мрачно пробормотал Спархок. - По крайней мере у нас всегда остается возможность отомстить.
- Ужасная мысль. Вы представляете те разрушения, которые меч может привнести в человеческий организм?
- Довольно хорошо, мой доктор.
- Ах да, конечно, вы-то знаете. Не хотите ли, чтобы я осмотрел ваши старые раны?
- Спасибо, доктор, но не стоит. Они меня уже давно не беспокоят.
- Ну что ж, превосходно. Я могу гордиться таким пациентом. Был бы с вами менее опытный врач, вам бы крышка. Ну, коли так, то мне пора идти, у меня завтра хлопотный день, - Волди накинул на плечи плащ.
- Спасибо, Волди, - сказал настоятель. - Братья проводят вас до дому.
- Рад оказать вам услугу, мой Лорд. Это была весьма интересная и поучительная беседа, - с этими словами доктор поклонился и покинул комнату.
- Смахивает на задающегося воробья, - ухмыльнулся Кьюрик, когда дверь за Волди закрылась.
- Да, это есть, - согласился настоятель, - хотя, в своем деле он очень хорош.
- Ох, Спархок, - вздохнула Сефрения, - у нас осталась совсем маленькая кроха надежды - какие-то слухи, и у нас к тому же нет времени гоняться за какими-то призрачными тенями.
- Но выбора нет. Мы должны идти в Дабоур. Ни малейшим шансом нельзя пренебрегать.
- А мне, кажется, что это не такая уж слабая надежда, как вы думаете, леди Сефрения, - сказал настоятель. - Я хорошо знаю Волди. Он не стал бы рассказывать что-либо, если бы не уверился в этом сам. Да и сам я слышал о чудотворном излечении членов королевской семьи.
- Тем более мы должны попытать счастья, - сказал Спархок.
- Быстрейший путь в Дабоур - морем, вдоль побережья, а потом вверх по реке Гулл, - предложил настоятель.
- Нет, - твердо отказалась Сефрения. - Это исчадие, что пыталось убить Спархока, наверно уже поняло, что ему не удалось это сделать. На море нам путь заказан, никто не захочет еще раз встретиться с водяным смерчем.
- Вам в любом случае придется идти в Дабоур через Джирох - сказал им настоятель. - Вы же не можете идти сушей. Никто и не пробует пересечь пустыню между Киприа и Дабоуром - это совершенно невозможно, даже в это время года.
- Если мы должны будем пойти этим путем, то мы и пойдем им, спокойно сказал Спархок.
- Ну, тогда будьте осторожны там. Рендорцы сейчас чем-то возбуждены.
- Это их обычное состояние.
- Сейчас это несколько другое. Эрашам в Дабоуре проповедует новую священную войну.
- Помнится, он занимается этим уже третий десяток лет. Всю зиму он раздувает огонь в сердцах рендорцев, а летом они расходятся по своим кочевьям.
- Вот в этом-то и разница, Спархок. Они оставили в покое кочевников и занялись горожанами. А это уже гораздо серьезнее. Эрашам теперь на коне, и он твердо держит своих пустынников в Дабоуре. У него там целая армия.
- Но горожане в Рендоре как будто не настолько глупы. Что же их-то так впечатляет в его проповедях?
- Прихвостни Эрашама распространяют среди горожан побасенку, что в Северных Королевствах с благоговением отнесутся к возрождению эшандизма.
- Экая чушь, - усмехнулся Спархок.
- Еще бы. Но им удалось убедить в этом довольно многих, и сейчас даже в Киприа, впервые за многие века, восстание против Церкви имеет шанс на успех. Да еще откуда-то сюда везут оружие, и премного, по крайней мере ходят такие слухи.
У Спархока зародилось подозрение.
- А вы не знаете, кто их распространяет?
Настоятель пожал плечами.
- Купцы, путешественники с севера и прочие чужестранцы. Они обычно останавливаются в квартале около эленийского консульства.
- Вам в этом не видится ничего любопытного? На меня напали как раз когда я шел в консульство по вызову консула. Консулом здесь по-прежнему Эллиус?
- Да, он. К чему ты клонишь, Спархок?
- Позвольте еще один вопрос, отец мой. Вам или вашим людям не приходилось видеть беловолосого человека, входящего или выходящего из консульства?
- Гм... Вряд ли я смогу чем-либо тебе помочь. Я не приказывал своим людям следить ни за чем таким. У тебя что-то на уме, Спархок?
- Да, мой Лорд, - Спархок поднялся и стал расхаживать по комнате. Попробую-ка я еще раз призвать на помощь эленийскую логику, Сефрения.
Первое, - сказал он, загибая палец. - Первосвященник Энниас метит на трон Архипрелата. Второе: все Четыре Ордена настроены против этого, и их противостояние - серьезное препятствие амбициям Энниаса. Третье: чтобы получить золотой трон, ему надо отвлечь внимание Рыцарей Храма. Четвертое: здешний консул - его кузен. Пятое: у консула и Мартэла и раньше были какие-то общие дела, и десять лет назад я получил этому персональное подтверждение.
- Я не знал, что Энниас в родстве с первосвященником, - удивился настоятель.
- А они стараются и не распространяться об этом, - сказал Спархок. А теперь Энниас хочет, чтобы Рыцарей Храма не было в Чиреллосе, когда дело дойдет до выборов нового Архипрелата. Что будут делать Рыцари Храма, если в Рендоре случится религиозное восстание?
- Мы обрушимся в полном боевом порядке на мятежников! - вскричал настоятель, забывая, что тем самым полностью подтверждает все подозрения Спархока.
- Да, и это прекрасное средство убрать Воинствующие Ордены со сцены во время выборов в Чиреллосе.
Сефрения взглянула на Спархока.
- А что он за человек этот Эллиус?
- Обычный подхалим. Немного ума, еще меньше воображения.
- Не слишком впечатляющая фигура.
- Не слишком.
- Тогда и кто-нибудь другой тоже мог бы ему указывать?
- Именно так, - подтвердил Спархок и снова обратился к настоятелю: Мой Лорд. Можете ли вы отправлять послания Магистру Абриэлю так, чтобы их невозможно было перехватить?
Настоятель бросил на него холодный взгляд.
- Мы договорились быть откровенны друг с другом, мой Лорд, - напомнил ему Спархок. - Я вовсе не хочу как-то повредить вам, но дело это не терпит отлагательств.
- Хорошо, Спархок, - проговорил настоятель слегка принужденно. - Да, я имею возможность отправлять Лорду Абриэлю такие послания.
- Спасибо, отец мой. Сефрения знает все подробности, она познакомит вас с ними. А мне и Кьюрику придется кое-чем заняться.
- Так что же ты все-таки надумал? - спросил настоятель.
- Я собираюсь нанести Эллиусу визит. Он знает, что тут происходит, и, как мне кажется, я смогу заставить его поделится с нами этими знаниями. Мы должны найти подтверждение всем этим догадкам, до того, как вы отошлете послание в Лариум.
- Это слишком рискованное предприятие.
- Гораздо менее рискованное, чем допустить Энниаса на трон Архипрелата. У вас здесь не найдется какой-нибудь надежной пустующей кельи?
- Есть в подвале. Келья для кающихся грешников. Дверь в нее запирается.
- Мы приведем Эллиуса сюда, чтобы допросить как следует. Потом вы его там запрете, поскольку он узнает, что я здесь, а Сефрения не одобряет излишних убийств.
- А если он будет кричать, когда вы попытаетесь его схватить?
- Вряд ли, мой Лорд, - сказал Кьюрик, похлопывая по рукоятке своего тяжелого топора. - К тому же он уже, наверняка, будет спать.

***

Облака, что днем закрывали небо, исчезли и звезды сверкали над тихими улицами спящего города.
- Луны сегодня нет, - прошептал Кьюрик, когда они со Спархоком тихо крались по пустынным улицам. - Это нам на руку.
- Сейчас она поднимается позже, - сказал Спархок.
- Намного?
- У нас еще есть в запасе пара часов.
- А мы успеем обернуться за это время?
- Должны успеть.
Спархок остановился на перекрестке и заглянул за угол. Человек в коротком плаще с копьем в руках сонно брел по улице.
- Охранник, - затаил дыхание Спархок, и они с Кьюриком вжались в глубокую тень дверного проема.
Охранник протащился мимо них. Фонарь раскачивался в его руке и отбрасывал тени на стены домов.
- Он не слишком хорошо исполняет свои обязанности, - проворчал Кьюрик неодобрительно.
- При таких обстоятельствах твое чувство долга не слишком уместно, Кьюрик.
- Правила есть правила, - упрямо проворчал Кьюрик.
Когда шарканье охранника затихло вдали, они выбрались из своего укрытия и прокрались дальше по улице.
- Мы что, пойдем прямо к воротам консульства? - спросил Кьюрик.
- Нет, подойдем поближе, а там по крышам.
- Я не кошка, Спархок. Скакать с крыши на крышу - развлечение не для меня.
- Там дома построены впритык, и крыши не хуже дороги.
- А, - проворчал Кьюрик. - Ну, тогда другое дело.
Консульство королевства Эления помещалось в большом доме, окруженном беленой стеной. Вдоль стены шла узкая дорожка, на каждом углу освещаемая факелами, закрепленными на высоких столбах.
- А что, эта тропинка окружает весь дом? - спросил Кьюрик.
- По крайней мере так было, когда я был здесь в последний раз.
- Ну, в твоем плане есть здоровая дыра, Спархок. Не знаю как ты, а я не могу прыгнуть отсюда на ту стену.
- Да и я не смогу, - нахмурился Спархок. - Пойдем-ка обойдем его вокруг, посмотрим, что там.
Они прошли задами домов к стене консульства с другой стороны.
Откуда-то выбежала собака и принялась лаять. Пришлось Кьюрику запустить в нее камнем. Она заскулила и побежала куда-то в темноту.
- Теперь я понимаю, каково бывает взломщикам, - пробормотал Кьюрик.
- Туда, - указал Спархок.
- Куда?
- Вон туда, справа.
Какой-то заботливый хозяин собрался заняться починкой крыши, и несколько длинных досок стояли, прислоненные к стене.
- Пойдем, взглянем, насколько они длинны.
Они прошли переулком к куче строительного материала. Кьюрик постоял перед ней прикидывая длину досок и сказал:
- Может сойдет, а может и нет.
- Мы не узнаем, пока не попробуем.
- Хорошо, ну а как мы попадем на крышу?
- Подставим наклонно доски и попробуем взбежать, а потом затащим их за собой.
- Спасибо еще, что ты не решил построить осадную машину, - мрачно заметил Кьюрик. - Ну ладно, давай попробуем.
Они наклонили несколько досок против стены, и Кьюрик, ворча и отдуваясь, взобрался на крышу.
- Все в порядке, - прошептал он сверху. - Давай теперь ты.
Спархок влез к нему по бревну, заполучив в руку огромную занозу.
Потом они перетащили доски к тому краю крыши, что был ближайшим к стене консульства. Мерцающие факелы на стене отбрасывали неверные отблески на крыше окружающих домов. Подтащив последнюю доску, Кьюрик внезапно остановился.
- Спархок, - тихо позвал он.
- Что?
- Смотри-ка, вон там, через два дома отсюда, на крыше лежит женщина.
- Откуда ты знаешь, что эта женщина?
- Да потому что она абсолютно голая, вот как.
- А, - сказал Спархок, - это рендорский обычай. Она ждет, когда взойдет луна. У них есть поверье, что первые лучи лунного света, упавшие на живот женщины, делают ее более плодовитой.
- А она не может увидеть нас?
- Не страшно, если и увидит. Для нее сейчас ничего кроме луны не существует. Давай-ка за дело, Кьюрик, нечего тут стоять и глазеть на нее.
Им стоило огромных усилий перекинуть доску над узким провалом между стеной и домом. Перебросив еще несколько досок, они придвинули их друг к другу, так что получился шаткий мостик между крышей дома и оградой консульства. Когда они заканчивали возиться с последней доской, Кьюрик вдруг остановился и выругался.
- Что-то не так? - спросил его Спархок.
- Как мы забрались на эту крышу, Спархок? - едко спросил он.
- По доскам.
- А куда нам нужно было забраться?
- На стену вокруг консульства.
- Так зачем же нам потребовалось взбираться на эту крышу и строить мосты?
- Затем, что... - Спархок остановился, чувствуя себя круглым дураком.
- Мы же могли приставить доски к стене консульства!
- Мои поздравления, мой Лорд, - саркастически ухмыльнулся Кьюрик.
- Но мост был таким превосходным, я бы даже сказал красивым решением проблемы.
- И совершенно бесполезным.
- Ну, что сделано, то сделано. Пойдем уж теперь по нашему сооружению.
- Ну, ты ступай вперед, а я пойду немного побеседую с той обнаженной дамой.
- И не помышляй. Да и голова у нее занята сейчас другим.
- Ну я же все-таки какой-никакой, а дока в женской плодовитости, если это и правда ее беспокоит.
- Послушай, Кьюрик, давай-ка пойдем.
Они перебрались по своему мостику на стену консульства и прокрались до места, где над ней нависали ветви фигового дерева, растущего внутрь ограды. Слезши по дереву во двор, они на некоторое время остановились, пока Спархок определял, где они находятся.
- Ты по случаю не знаешь, где находится спальня консула? - прошептал Кьюрик.
- Нет. Но догадываюсь. Это же эленийское консульство, а все государственные эленийские постройки более-менее похожи. Частные апартаменты находятся в правом крыле верхнего этажа.
- Чудесно, Спархок, - сухо сказал Кьюрик. - Это значительно сужает круг поисков. Нам придется обыскать лишь четверть дома.
Прокравшись через тенистый сад они вошли в незапертую заднюю дверь и попали в темную кухню, а оттуда в холл. Внезапно Кьюрик оттащил Спархока назад в кухню.
- Что... - начал было возмущаться Спархок громким шепотом.
- Ш-ш-ш-ш!
В дальнем конце холла показалось колеблющееся пламя свечи. Почтенного вида женщина, может, домоправительница или повариха, шла прямо по направлению к кухне. Спархок отпрянул в сторону, как раз когда она показалась в дверном проеме. Женщина, что-то бормоча себе под нос, взялась за ручку и плотно притворила дверь.
- Как ты узнал, что она идет? - прошептал Спархок.
- Не знаю, - прошептал в ответ Кьюрик, - просто знал. - Он приложил ухо к двери. - Все еще ходит где-то.
- Что она делает в такую поздноту здесь?
- Кто знает. Может, просто хочет лишний раз убедиться, что все двери прикрыты. Эслада делает это каждую ночь, - ответил Кьюрик и снова прислушался. - Кажется, она закрыла еще одну дверь, и больше ничего не слыхать. Видно, отправилась на боковую.
- Лестница наверх должна быть прямо напротив парадного входа, прошептал Спархок. - Давай поднимемся, пока еще кто-нибудь не явился сюда побродить.
Они быстро проскочили холл и поднялись по широким ступеням на второй этаж.
- Ищи богато украшенную дверь, - распорядился Спархок. - Консул хозяин этого дома, поэтому у него должна быть самая роскошная комната.
- Ты начинай отсюда, а я пойду с другой стороны тебе навстречу.
Они разделились и начали проверять комнаты. Вскоре Спархок наткнулся на богато украшенную позолотой резную дверь. Осторожно приоткрыв ее, он осторожно заглянул внутрь. В комнате, при свете маленькой масляной коптилки можно было разглядеть громко храпящего человека с пышущим здоровьем розовощеким лицом, на вид спящему было лет пятьдесят. Спархок узнал его. Тихо притворив дверь, он отправился к Кьюрику.
- А сколько лет этому твоему консулу? - шепнул Кьюрик Спархоку, когда тот подошел.
- Около пятидесяти.
- Значит, тот которого я видел - не он. Там за этакой расписной дверью молодой парень лет двадцати в постели с женщиной гораздо старше его.
- Они заметили тебя?
- Да нет, они слишком заняты друг другом.
- Хм, а консул спит один. Он вон за той дверью, почти в конце коридора.
- Как ты думаешь, может быть та женщина - его жена?
- Пускай сами разбираются, кто чья жена.
Подойдя к раззолоченной резной двери, Спархок легко открыл ее. Они вошли в комнату и тихо подошли к кровати. Спархок протянул руку к плечу спящего.

Предыдущая страница 25 Следующая страница


Алмазный трон 26

- Ваше Превосходительство, - негромко сказал он, тряся его за плечо.
Консул открыл глаза, и тогда Кьюрик ударил его за ухом рукоятью своего кинжала. Они завернули его в темное одеяло, и Кьюрик довольно бесцеремонно перекинул безвольную фигуру через плечо.
- Это все, что нам было здесь нужно?
- Да, пожалуй. Идем.
Пройдя вниз по ступеням и через холл, они снова оказались в кухне.
Спархок пропустил нагруженного Кьюрика вперед и прикрыл дверь.
- Подожди здесь, - шепнул он Кьюрику. - Я проверю сад, если все нормально, то свистну, - он выскользнул в густую темень сада и осторожно двинулся, перебегая от дерева к дереву. Всматриваясь в черно-синюю тьму сада, Спархок вдруг почувствовал, что ему нравится все это предприятие.
Похищая консула, он от души забавлялся, этого чувства он не испытывал с тех давних пор, когда он и Келтэн, тогда еще мальчишки выскальзывали среди ночи из дома его отца, чтобы поозорничать в саду.
Он свистнул, не слишком удачно подражая соловью.
Мгновение спустя он услышал громкий шепот Кьюрика из кухни:
- Это ты?
- Нет, не я, - ответил Спархок, не удержавшись от нахлынувшего на него проказливого настроения.
Довольно тяжело было поднять безвольное тело консула по фиговому дереву на стену, но в конце концов они справились с этой задачей. Перейдя по мостику на крышу соседнего дома и перенеся туда консула, они затащили доски на крышу.
- Она все еще здесь, - прошептал Кьюрик.
- Кто?
- Эта женщина.
- Но это же ее крыша.
Подтащив доски к дальней стороне крыши они соорудили из них мостки.
Спархок спустился первым и принял у Кьюрика тело консула. Немного спустя Кьюрик присоединился к нему, и они вдвоем вернули доски на место.
- Ну что ж, все сделано чисто, - сказал Спархок, удовлетворенно потирая руки.
Кьюрик снова забросил бесчувственное тело консула себе на плечо.
- А не будет ли его жена скучать по нему? - спросил он.
- Вряд ли, тем более, если это была она, в той спальне, куда ты заглянул. Пойдем назад, нам давно уже пора убираться отсюда.
Обратный путь занял больше времени - грузная туша консула заставляла идти медленнее, да еще несколько раз пришлось прятаться от стражников, так что до предместий они добрались примерно через полчаса. Консул, которого теперь тащил Спархок, начал приходить в себя и слегка завозился у него на плече. Кьюрик снова шарахнулся его по голове рукоятью кинжала.
Когда они наконец появились в кабинете настоятеля, Кьюрик бесцеремонно свалил поклажу на пол. Он и Спархок взглянули друг на друга и оба расхохотались.
- Что вас так развеселило? - удивленно спросил настоятель.
- Вам бы стоило пойти с нами, мой Лорд, - с трудом произнес Кьюрик. Мне еще никогда не было так весело, - снова рассмеялся он. - Самое лучшее - это был мост.
- А я бы выбрал эту голую леди на крыше, - не согласился Спархок.
- Вы что, оба выпивши? - с подозрением спросил настоятель.
- Ни капли, мой Лорд, - ответил Спархок. - Хотя это мысль, если у вас найдется что-нибудь поблизости. А где Сефрения.
- Мне удалось уговорить ее лечь поспать, - настоятель помолчал. - А что это за обнаженная дама? - с любопытством спросил он.
- Там на крыше лежала женщина, она исполняла ритуал плодородия, ответил Спархок все еще улыбаясь. - Она ввела Кьюрика во искушение на несколько минут.
- А что, она была хороша? - усмехнулся настоятель Кьюрику.
- Точно сказать не могу, мой Лорд, я не смотрел на лицо.
- Отец мой, настоятель, - сказал Спархок уже более серьезно, хотя в душе его все еще плескалось, искрясь и переливаясь через край, веселье, когда Эллиус придет в себя, мы сразу допросим его. Пожалуйста, не удивляйтесь некоторым вещам, которые при этом будут нами говориться.
- Да, конечно, Спархок, я все понимаю.
- Хорошо. Тогда, Кьюрик, давай-ка приводи в себя Его Превосходительство, и посмотрим, что он имеет нам сказать.
Кьюрик развернул одеяло с грузного консульского тела и принялся щипать его за уши и за нос. Веки консула затрепетали, он тяжко застонал и открыл глаза тупо посмотрев на них, он быстро сел.
- Кто вы? Что все это означает? - испуганно спросил консул.
Кьюрик в ответ наградил его увесистым подзатыльником.
- Видишь, как оно бывает, Эллиус, - беспечно сказал Спархок. - Ты не возражаешь, если я буду называть тебя просто Эллиус? Быть может ты помнишь меня. Я Спархок.
- Спархок? - с трудом произнес консул. - Я... я думал, что ты мертв.
- Это преувеличенные слухи, Эллиус. А теперь так уж вышло, что мы похитили тебя. У нас, понимаешь ли, накопилось к тебе множество вопросов.
Надо заметить, что если ты охотно и честно будешь отвечать на них, то развязка всего этого происшествия может быть для тебя вполне благоприятной, в противном случае сегодняшняя ночь надолго запомнится тебе.
- Вы не осмелитесь!
Кьюрик снова ударил консула, довольно увесисто, но без видимых повреждений.
- Я консул королевства Эления! - вскричал Эллиус, прикрывая затылок обеими руками. - И кузен первосвященника Симмура. Вы не смеете так обращаться со мной!
Спархок вздохнул.
- Что ж, может ты для начала сломаешь ему несколько пальцев, Кьюрик?
Просто покажи ему, что мы смеем.
Кьюрик опрокинул консула навзничь, и, поставив колено на грудь неуклюже ворочающегося Эллиуса, крепко сжал его правое запястье.
- Нет! - пронзительно заверещал тот. - Не надо! Я... я отвечу, отвечу...
- Я же говорил, что мы сумеем договориться, мой Лорд, - сказал Спархок настоятелю, стягивая с себя рендорский плащ, из-под которого блеснула кольчуга и меч. - Сразу же, как Его Превосходительство поймет всю трагичность своего положения.
- У вас довольно прямолинейные методы, сэр Спархок, - заметил настоятель.
- Я простой человек, отец мой, - сказал Спархок пытаясь почесать плечо сквозь кольчугу. - Утонченные интриги, уловки не в моем вкусе, - он слегка пихнул ногой пленника. - Ну ладно, Эллиус, сначала я кое-что расскажу, а тебе лишь придется подтвердить мои предположения, - Спархок пододвинул себе стул и уселся на него, скрестив ноги. - Первое - твой кузен, первосвященник Симмурский, положил глаз на трон Архипрелата, верно?
- У вас нет доказательств этого.
- Кьюрик, начни пожалуй с большого пальца.
Все еще продолжавший держать Эллиуса за запястье, Кьюрик разжал его судорожно стиснутый кулак и схватил большой палец.
- В нескольких местах ломать, мой господин? - вежливо спросил он.
- В нескольких, Кьюрик, в нескольких. Дай ему время поразмыслить.
- Стойте! Постойте, умоляю вас! Это правда, все правда! - задыхаясь прокричал Эллиус.
- О, вы делаете успехи, Ваше Превосходительство, - заметил Спархок со слабой улыбкой. - Далее - у тебя в прошлом были дела с человеком по имени Мартэл. Он время от времени работает на твоего кузена. Я прав?
- Д-д-да, - запинаясь выдавил консул.
- Заметь, становится все легче и легче. Легко и отрадно говорить правду, Эллиус. Это ты наслал Мартэла и его наемников на меня той ночью десять лет назад.
- Это он... Это была его мысль, - быстро выпалил консул. - Мой кузен приказал мне делать все вместе с ним. Он и предложил мне вызвать вас тогда, я даже не догадывался, что он хочет убить вас.
- Что ж, тогда ты очень наивен, Эллиус. И последнее. Многие путешественники с севера распространяют слухи, будто в их королевствах с симпатией относятся к эшандизму. Мартэл как-то связан со всем этим?
Консул уставился на Спархока с побелевшими от страха губами.
Кьюрик начал медленно выворачивать его палец.
- Да! Да! - прохрипел Эллиус, изгибаясь от боли.
- Ты снова за старое, Эллиус, - укоризненно проговорил Спархок, качая головой. - Я бы поостерегся на твоем месте. Продолжим. Основная цель этой кампании Мартэла состоит в том, чтобы склонить рендорцев, живущих в городах, присоединиться к эшандистскому восстанию против Церкви. Думаю и на этот раз я не ошибся, не так ли?
- Мартэл не слишком-то мне доверяет, но я предполагаю, что это действительно так.
- И он к тому же снабжает мятежников оружием, да?
- Я не могу этого знать точно, но по-моему да.
- Дальше пойдут вопросы посложнее, так что слушай внимательно.
Окончательной целью всего этого является то, чтобы Рыцари Храма явились сюда наводить порядок, верно?
Эллиус мрачно кивнул.
- Мартэл-то сам мне этого не говорил, но мой кузен в своем последнем письме был довольно-таки откровенен.
- И восстание должно совпасть по времени с выборами нового Архипрелата в Чиреллосе?
- Я... я не знаю точно, пожалуйста, верьте мне... Возможно вы и правы, но я не знаю точно...
- Ладно, оставим это пока. А теперь я хотел бы удовлетворить свое собственное любопытство. Где сейчас Мартэл?
- Он отправился в Дабоур, поговорить с Эрашамом. Старик пытается заставить своих последователей начать жечь церкви и захватывать церковные угодья. Мартэл очень расстроился, когда узнал об этом, и поехал в Дабоур, чтобы отговорить Эрашама от этого.
- Наверно потому, что это уж слишком преждевременно.
- Да, наверно.
- Ну вот и все, Эллиус, - милостиво сказал Спархок. - Я, конечно, хочу поблагодарить тебя за помощь.
- Вы отпустите меня? - недоверчиво спросил консул.
- Нет. Боюсь, что нет. Мартэл - мой старый приятель, и я хочу устроить ему сюрприз, приехав вслед за ним в Дабоур, а ты можешь все испортить, оповестив его заранее. Здесь в подвале есть келья для кающихся грешников. Я думаю, что покаяние тебе необходимо, так что... Келья довольно удобная - там есть дверь, четыре стены, потолок и даже пол, Спархок посмотрел на настоятеля и спросил:
- Там ведь есть пол, отец мой.
- О да, - заверил настоятель, - прекрасный, просто прекрасный каменный холодный пол.
- Вы не сделаете этого! - запротестовал консул.
- Спархок, ты действительно не можешь заключить человека в келью для грешников, - согласился Кьюрик. - Это будет нарушение канонов.
- Н-да, - протянул Спархок, - я думаю ты прав. Но все же нужно как-то избежать ненужных последствий. Что ж, тогда ступай и сделай это другим способом.
- Да, мой господин, - сказал Кьюрик, вынимая из-за пояса кинжал. Скажите, господин настоятель, есть при вашем монастыре кладбище?
- Да, превосходное кладбище.
- Я терпеть не могу убивать, когда покойника негде прилично похоронить, и приходится оставлять его на поживу шакалам, - с этими словами Кьюрик приставил кинжал к горлу онемевшего от страха консула. Это ерунда, раз и все, Ваше Превосходительство, - сказал он тоном профессионального цирюльника.
- Мой лорд, настоятель! - пронзительно завизжал Эллиус.
- Боюсь, не в моей власти вам помочь, - с сожалением произнес настоятель. - У Рыцарей Храма свои законы, и я не смею вмешиваться.
- Прошу вас, господин настоятель, - завопил Эллиус, - заключите меня в ту келью для грешников.
- Вы искренне раскаиваетесь в своих грехах, сын мой?
- Да, да, я чистосердечно сокрушаюсь!
- Боюсь, сэр Спархок, я должен буду просить тебя за этого грешника. Я не могу допустить его казни, пока он не примирился с Богом.
- Это ваше окончательное решение, господин настоятель?
- Боюсь, что да, сэр Спархок.
- Что ж, хорошо. Дайте нам знать, как только он закончит свою епитимью. После этого, я думаю, мы сможем предать его смерти.
- Конечно, сэр Спархок.
Когда пара здоровых монахов утащила из комнаты трясущегося консула, троица, оставшаяся в комнате, дружно расхохоталась.
- Чудесно, мой Лорд, - проговорил сквозь смех Спархок. - Вы уловили самый дух нашего представления.
- Но я же уже далеко не послушник в подобного рода вещах, Спархок, сказал настоятель, хитро поглядывая на пандионца. - Вы, пандионцы славитесь жестокостью в допросе пленников.
- Да, и я слышал что-то такое, - согласился Спархок.
- Но вы, как я вижу, не прибегаете к пыткам?
- Обычно нет, просто подобная репутация помогает быстро получить нам нужные ответы... Вы-то представляете себе, как на самом деле тяжело и грязно пытать людей? Мы специально распускаем эти слухи о нашем Ордене. В конце концов, зачем что-то делать, если достаточно сказать, что ты это делаешь?
- Я тоже так думаю, Спархок. А теперь, - нетерпеливо сказал настоятель, - почему бы вам не рассказать мне об этой обнаженной женщине, об этом вашем мосте да и обо всем, что с вами сегодня приключилось? И ничего не упускайте. Я ведь всего-навсего бедный монах-отшельник, и мне так не хватает веселья в этой жизни.

Глава 20

Спархок вздрогнул и поморщился от боли.
- Сефрения, тебе обязательно так тыкать? - пожаловался он.
- Да не будь же ты, как ребенок, - ответила Сефрения, продолжая подергивать иглой занозу в его руке. - Если я ее не вытащу, то может случиться нагноение.
Спархок вздохнул и стиснул зубы. Он посмотрел на Флейту, которая, прижав обе ладошки ко рту, старалась сдержать хихиканье.
- Тебе кажется, что это смешно? - сердито спросил ее Спархок. Девочка поднесла к губам свирель и извлекла из нее насмешливую трель.
- Вот что я думаю, Спархок, - сказал настоятель. - Если у Энниаса есть свои люди здесь в Киприа, то, наверно, есть и в Джирохе. Может быть стоит обойти его стороной, чтобы не рисковать быть узнанными?
- Нет, отец мой, нам все же придется туда заехать. У меня есть в Джирохе друг, и мне нужно поговорить с ним перед тем, как мы отправимся вверх по реке, - Спархок посмотрел на свое черное одеяние. - Я думаю, это поможет нам избежать случайных взглядов.
- Все-таки это слишком опасно, Спархок.
- Все обойдется, если мы будем осторожны.
Кьюрик, который в это время седлал лошадей и навьючивал мула, которым снабдил их настоятель, вошел в комнату. В руках у него был длинный узкий деревянный короб.
- Вы действительно собираетесь брать это с собой? - спросил он Сефрению.
- Да, Кьюрик, - ответила она печально. - Непременно.
- А что в нем?
- Два меча. Они часть моего бремени.
- Слишком большая коробка для двух мечей.
- Боюсь, будут и другие, - вздохнула Сефрения и начала перевязывать руку Спархока длинным куском льняного полотна.
- Да ни к чему эта повязка, Сефрения, - возразил Спархок. Подумаешь, какая-то заноза.
Сефрения посмотрела на него долгим пристальным взглядом.
- Ну, хорошо, - сдался Спархок. - Делай как ты считаешь нужным.
- Благодарю, - сдержанно усмехнулась Сефрения и завязала концы повязки.
- Ну как, вы пошлете сообщение в Лариум, мой Лорд? - спросил Спархок настоятеля.
- С первым же судном, сэр Спархок.
Спархок что-то обдумал и сказал:
- Я не думаю, что мы вернемся назад в Мэйдел. А там остались несколько наших товарищей, в доме маркиза Лисьена.
- Я знаю его, - кивнул настоятель.
- Вы не могли бы и им послать весточку? Передайте, что если все будет нормально, то из Дабоура мы вернемся прямо в Замок. Пусть и они отправляются в Симмур.
- Хорошо, Спархок.
Спархок в задумчивости теребил узелок на своей повязке.
- Оставь его в покое, - строго сказала Сефрения.
Спархок со вздохом убрал руку.
- Я, конечно, не берусь указывать Магистрам, что они должны делать, но мне кажется, что в послании можно было бы предложить им вот что: небольшие отряды Рыцарей Храма на улицах рендорских городов, напомнили бы местным жителям, что не стоит придавать большого значения всем этим слухам.
- И это, возможно, избавит нас от необходимости позднее вводить сюда целые армии, - согласился настоятель. - Я обязательно упомяну об этом в моем рапорте.
Спархок встал.
- Вот и опять я у вас в долгу, отец мой, - сказал он. - Вы всегда выручаете меня в трудные часы.
- Мы служим одному Богу, Спархок, - ответил настоятель. - Кроме того, - усмехнулся он, - ты мне очень по душе. Кое-что вы, пандионцы, делаете не так, как мы, но вы получаете результаты, а это главное.
- Будем надеяться и на этот раз.
- Будьте в пустыне настороже, друзья, и удачи вам.
- Спасибо, отец мой.
Они спустились в главный монастырский двор, а колокола тем временем начали призывать монахов к утренне. Кьюрик привязал коробку с мечами к вьючному седлу мула и все трое взобрались на лошадей. Они выехали через главные ворота монастыря, под заполонивший все вокруг перезвон колоколов.
Пока они добирались до пыльной прибрежной дороги, ведущей на запад, в Джирох, Спархоком овладело задумчивое настроение.
- Что с тобой, Спархок, - спросила Сефрения.
- Эти колокола напомнили мне, что было тогда, десять лет назад. Я знал, что когда-нибудь вернусь в этот монастырь, - он выпрямился в седле, - это славное место и жаль покидать его, но... - Спархок пожал плечами.
Слепящие лучи утреннего солнца отражались от белесой выветренной поверхности дороги, от камней, песка и гравия слева от дороги. По правую сторону вниз резко срывался береговой откос, а за ним, за нестерпимо сияющей полоской белого прибрежного песка, раскинулись темно-голубые воды Внутреннего моря. Солнце припекало, и не больше чем через час стало совсем тепло, а еще через полчаса и вовсе жарко.
- Интересно, здесь когда-нибудь бывает зима? - спросил Кьюрик, стирая с лица пот.
- Это и есть зима, Кьюрик, - ответил Спархок.
- А что же здесь творится летом?!
- Летом тут несладко, нам бы пришлось ехать по ночам.
- А далеко до Джироха?
- Около пятисот лиг.
- Недели три ходу.
- Боюсь, что так.
- Все ж стоило бы нам поехать морем, смерч там не смерч...
- Нет, Кьюрик, - сказала Сефрения. - Мы не нужны Элане утопленниками.
- А разве это, которое следит за нами, не может колдовством найти нас?
- По-моему нет, - ответила Сефрения. - Когда это нечто искало Спархока десять лет тому назад, ему приходилось расспрашивать людей. Оно не могло само почуять его.
- Да, я забыл об этом.
Дни в пустыне проходили однообразно-тоскливо. Они поднимались рано-рано утром, когда на небе еще не гасли звезды, и гнали лошадей до полудня, когда солнце начинало немилосердно палить их самих и лошадей своими отвесными лучами. Потом они отдыхали в неверной призрачной тени тента, который дал им в дорогу настоятель, а их лошади лениво щипали колючую солончаковую травку. Когда солнце скатывалось из зенита, они продолжали путь и ехали до полной темноты. Временами они набредали на редкие родники, всегда окруженные густой зеленью, дающей настоящую тень и живительную прохладу. Они позволяли себе задержаться там на целый день, чтобы дать отдых лошадям и отдохнуть самим перед новой встречей с обезумевшим солнцем пустыни.
И вот у одного из таких родников, чья кристально-чистая вода стекала по скалистому скату в небольшое прозрачное озерцо, окруженное высокими гибкими пальмами, перед ними предстала тень облаченного в черные доспехи пандионца. Спархок, одетый в одну только набедренную повязку, только что вылез, роняя на песок капли, из восхитительно холодной заводи, когда черная фигура показалась на дороге с запада. Всадник и лошадь не отбрасывали никакой тени, и было видно, как их пронизывают лучи солнца, висевшего как раз за спиной всадника. И снова Спархок почувствовал веяние могильного холода, такого странного и неожиданного в этом царстве невыносимой жары и палящего солнца; когда всадник приблизился, он увидел, что лошадь под ним - просто безглазый скелет, покрытый ссохшейся кожей.
Спархок не попытался взять свое оружие, но стоял неподвижно, и только дрожь пробирала его, несмотря на жару, и смотрел как приближается призрак.
А тот остановил лошадь в нескольких саженях от него и мертвенно-медленным движением вынул свой меч.
- Матушка, - бесцветным речитативом произнес он, обращаясь к Сефрении, - я сделал все, что мог. Рыцарь отсалютовал, поднеся гарду меча к своему забралу, а потом, повернув его рукоятью вперед, протянул вперед.
Бледная Сефрения, спотыкаясь, прошла по горячим плоским камням к рыцарю и приняла меч обеими руками.
- О твоей жертве будут помнить в веках, сэр рыцарь, - сказала она дрожащим голосом.
- Что значит земная память в Чертоге Смерти, Сефрения? Я сделал то, что велел мне мой долг - это и будет мне утешением в вечности, - затем его шлем с опущенным забралом повернулся к Спархоку. - Приветствую тебя, брат, - донесся из-за забрала бесцветный и какой-то далекий голос. - Знай, что вы на верном пути, в Дабоуре вы найдете то, что ищете. А когда ты выполнишь то, что велят тебе долг и честь, мы возликуем в Чертоге Смерти, ибо не напрасной станет тогда наша жертва.
- Привет и тебе, брат мой, - ответил Спархок, с трудом выталкивая слова из пересохшего рта. - И прощай, да пребудет мир над твоей душой.
Мгновение спустя призрак растаял в жарком мареве над пустыней.
Ноги Сефрении подкосились и с протяжным стоном она рухнула на раскаленные камни, будто тяжесть обретшего плотность меча пригвоздила ее к земле.
Кьюрик подбежал к бессильно распластанной на земле женщине, легко поднял ее на руки и отнес в тень, к заводи.
А Спархок, не обращая внимания на обжигающую босые ноги гальку, отправился к месту, где она лежала и поднял меч своего погибшего брата.
Позади себя он услышал звуки свирели Флейты. Мелодию эту он не слышал раньше. В ней была вечная тоска и страстный призыв или вопрос о чем-то...
Спархок обернулся, держа в руке меч. Сефрения лежала на одеяле в тени пальм, под ее закрытыми глазами обрисовались темные круги.
Коленопреклоненный Кьюрик заботливо склонился над ней, а Флейта сидела, скрестив ноги, невдалеке и выпускала на волю заключенные в свирели странные и страстные звуки своей песни.
Спархок вновь пересек полоску раскаленных камней и остановился в тени. Кьюрик поднялся и подошел к нему.
- Она не может идти сегодня, - тихо сказал оруженосец, - а может быть даже и завтра.
Спархок кивнул.
- Это отнимает у нее очень много сил, Спархок, - мрачно продолжал Кьюрик. - Каждый раз, когда кто-нибудь из Двенадцати погибает, она слабеет все больше. Не лучше ли будет из Джироха отослать ее назад в Симмур?
- Может, оно и лучше, да только она не поедет.
- Да, видно ты прав, - угрюмо согласился Кьюрик. - Ты же знаешь, мы вдвоем ехали бы гораздо быстрее.
- Да, но что мы стали бы делать без нее, когда бы пришли на место?
- Угу, опять верно. Ты узнал его?
Спархок медленно кивнул.
- Сэр Керрис, - коротко ответил он.
- Я никогда не знал его хорошо. Но, помнится, он был немного строг и натянут, была в нем какая-то непреклонность.
- Да, но он был хорошим человеком и славным рыцарем.
- А что он сказал тебе? Я был слишком далеко, чтобы услышать его.
- Он сказал, что мы на верном пути, и что мы найдем ответ в Дабоуре.

Предыдущая страница 26 Следующая страница


27 Дэвид Эддингс

- Это хорошо. По крайней мере, обнадеживает. А то я побаивался, что мы гоняемся за пустым звуком.
- Да и я побаивался.
Флейта отложила свою свирель и теперь сидела рядом с Сефренией.
Девочка потянулась и взяла ее безвольную руку в свою. На ее маленьком личике застыли не детская печаль и озабоченность.
Внезапно Спархока озарила мысль. Он подошел туда, где лежала Сефрения.
- Флейта, - тихо позвал он.
Малышка подняла на него глаза.
- Не можешь ли ты как-нибудь помочь ей?
- Это запрещено, - вдруг прошептала Сефрения. Ее глаза были по-прежнему закрыты. Она глубоко вздохнула и проговорила:
- Ступай, надень что-нибудь на себя, Спархок. Нечего разгуливать в таком виде перед ребенком.
Они провели в оазисе остаток дня, ночь и весь следующий день. На утро третьего дня Сефрения решительно поднялась и принялась собирать свои вещи.
- Время не ждет, мои Лорды, а нам еще предстоит долгий путь, сказала она.
Спархок внимательно посмотрел на нее. Лицо ее по-прежнему было осунувшимся и бледным, а темные круги под глазами не уменьшились. В блестящих черных волосах появились седые пряди.
- Может быть, лучше было бы остаться еще на день, чтобы ты как следует окрепла? - спросил он.
- Один день не будет иметь значения, Спархок, а больше мы все равно позволить себе не сможем, - утомленным голосом ответила Сефрения. - Да и в любом случае мое здоровье не зависит от отдыха. Давай двигаться дальше, до Джироха еще очень далеко.
Они взобрались в седла и двинули лошадей тихим шагом, но через несколько миль Сефрения резко произнесла:
- Спархок! Этак нам придется ехать всю зиму, если мы решили устроить себе такую прогулку.
- Хорошо, Сефрения. Поедем быстрее, если ты хочешь.

***

Дней через десять после встречи с призраком они добрались до Джироха.
Это был портовый город в западном Рендоре, похожий на Киприа - такие же приземистые, толстостенные, беленые дома, таким же амфитеатром поднимающие свои плоские крыши от порта к дальним предместьям. Спархок повел их бесконечными петляющими проулками к приречным кварталам города. В отличие от других мест в городе, здесь к чужеземцам относились более-менее терпимо, хотя и без особого восторга. Среди толпы рендорцев то и дело мелькали яркие одежды камморийцев, лэморкандцев и даже эленийцев. Спархок и его спутники ехали медленно, чтобы не привлекать внимание, и с этой же целью низко надвинув на лица капюшоны. К полудню они добрались до стоящего на отшибе скромного домика. Владельцем его был сэр Воррен, Рыцарь Пандиона, о чем в Джирохе мало кто знал, а был он известен как процветающий эленийский купец. Он и вправду занимался торговлей, и иногда у него даже случались доходы. Однако основной целью пребывания сэра Воррена в Джирохе была вовсе не коммерция - в Джирохе жило инкогнито довольно много пандионцев, смешавшихся с местным населением, и все их сообщения с Орденом, послания и раппорты, проходили через руки Воррена, и отправлялись им спрятанными в бесчисленные коробки и ящики с торговыми грузами, отправляющимися на его торговых кораблях в северные королевства.
Равнодушный вислогубый слуга с тусклыми глазами, шаркая по выложенному плиткой полу, повел их через дом в тенистый, окруженный стеной садик в заднем дворе, наполненный музыкой падающих струек воды в мраморном фонтане. Вдоль стены на ухоженных клумбах дремали поражающие своими ярчайшими расцветками экзотические цветы. На скамье у фонтана сидел сам хозяин дома - сэр Воррен, высокий худой мужчина с сардоническими складками на загорелом и обветренном до цвета старого вытертого седла за долгие годы в Южном королевстве лице, покрытом сетью мелких морщинок. Хотя годы его клонились к закату, в волосах не видно было седины. На нем не было камзола, в такую жару он обходился простой полотняной рубашкой, оставлявшей открытой шею. Когда они вошли в сад, Воррен поднялся и направился им навстречу.
- А, Махкра! - вскричал он, коротко взглянув на слугу. - Рад видеть тебя снова!
- Воррен, - ответил Спархок, с глубоким рендорским поклоном полуприседающим волнообразным движением.
- Джинтал, - сказал Воррен слуге. - Будь добр, отнеси это моему комиссионеру в порт. - Он сложил вдвое лист пергамента и протянул его смуглолицему рендорцу.
- Как прикажет хозяин, - с поклоном ответил тот.
Они подождали, пока не услышали, как хлопнула передняя дверь.
- Чудесный парень, - сказал Воррен, - конечно, потрясающе туп, но я избегаю набирать в слуги сообразительных, потому что умный слуга - почти обязательно шпион. Подождите-ка минутку, - прищурился он. - Я хочу быть до конца уверенным. - Воррен пересек двор и скрылся в доме.
- Не помню, чтобы он был таким нервным, - заметил Кьюрик.
- Он живет в самой нервной части света, - ответил на это Спархок.
Через несколько минут Воррен вернулся.
- Матушка, сколько лет! - тепло приветствовал он Сефрению, целуя ее ладони. - Ты благословишь меня?
Сефрения, улыбнувшись, дотронулась до его лба и произнесла что-то по-стирикски.
- Мне страшно недостает этого, - сознался Воррен. - Хотя, может быть, я не так много сделал за последнее время, чтобы заслужить твое благословение, Матушка, - потом он посмотрел на нее пристальней. - Ты хорошо себя чувствуешь? У тебя усталое лицо.
- Наверно, из-за жары, - сказала Сефрения, медленно проводя рукой по глазам.
- Садись сюда, - сказал Воррен, указывая на мраморную скамью у фонтана. - Это самое прохладное место во всем Джирохе.
Сефрения опустилась на скамью, а Флейта уселась рядом с ней.
- Здравствуй, Спархок, - сказал Воррен, пожимая руку своему другу. Что так быстро заставило тебя вернуться в Джирох? Ты, может, что-то забыл здесь?
- Ничего такого, без чего я не смог бы обойтись, - ответил Спархок.
Воррен рассмеялся.
- Чтобы доказать тебе, насколько я хороший друг, я не передам твоих слов Лильяс. Привет, Кьюрик, как там поживает Эслада?
- Прекрасно, мой Лорд.
- А сыновья? У тебя их, кажется, трое?
- Четверо, сэр. Последний родился после вашего отъезда из Димоса.
- Мои поздравления! - воскликнул Воррен. - Может быть и слегка запоздалые, но все равно поздравления.
- Благодарю вас, сэр Воррен.
- Ну ладно, мне надо поговорить с тобой, Воррен, - сказал Спархок прерывая поток любезностей. - А у нас не так уж много времени.
- Вот как, опять деловой визит, - протянул Воррен.
- Вэниону удалось оповестить тебя о том, что происходит в Симмуре?
Ироническая улыбка слетела с лица Воррена и он серьезно кивнул.
- Именно поэтому я и удивился, увидев тебя здесь, - сказал он. - Я полагал, что вы отправились в Боррату. Вам удалось что-то разузнать?
- Мы напали на след, - Спархок стиснул зубы и мрачно проговорил:
- Воррен, Элана была отравлена.
Воррен с минуту молча смотрел на него, а потом выругался.
- Интересно, сколько времени у меня займет путь до Симмура? - холодно проговорил он. - По-моему Энниас нуждается в переделке, он гораздо лучше будет смотреться без головы.
- Вам придется встать в очередь, сэр Воррен, - усмехнулся Кьюрик. - Я знаю по крайней мере уже дюжину человек с тем же самым желанием.
- Как бы то ни было, - продолжал Спархок, - мы узнали, что это был рендорский яд, и что в Дабоуре есть врач, которому, возможно, известно противоядие. Туда-то мы и направляемся.
- А где Келтэн и остальные? Вэнион написал мне, что был он и трое рыцарей из других Орденов.
- Мы оставили их в Мэйделе. Они слишком не похожи на рендорцев и не умеют держаться по-рендорски. Так вот, скажи, ты ничего не слыхал о докторе Тэньине в Дабоуре?
- Это тот, про которого говорят, что он излечил королевского брата от какого-то странного недуга? Еще бы, хотя вряд ли он захочет говорить об этом. Здесь ходит множество злобных слухов насчет того, как он раздобыл это лекарство, а ты знаешь, как рендорцы относятся к магии.
- Ничего, если он сам не захочет, я заставлю его говорить.
- Все же зря ты отправился без Келтэна и остальных. Дабоур теперь очень недружелюбное место.
- Теперь я должен сделать все сам, - сказал Спархок. - Я послал им из Киприа приказ вернуться домой и ждать там.
- Через кого это ты умудрился послать из Киприа что-то?
- Это настоятель одного арсианского монастыря на окраине города, я знаю его уже давно.
Воррен рассмеялся.
- Он все еще пытается скрыть, что он сириникиец?
- Ты как всегда знаешь все, Воррен.
- Для того я здесь и поставлен. Однако настоятель хороший человек. Он умеет делать свое дело, хотя и слегка прозаичным способами.
- Ну так ты, может быть, расскажешь, что творится сейчас в Дабоуре?
Мне не хочется соваться туда с закрытыми глазами.
Воррен удобно развалился на траве у ног Сефрении, положив руку на свое согнутое колено.
- Дабоур всегда был странным местом. Это город Эшанда, и кочевники почитают его за святыню. В свое время там существовало с дюжину религиозных конфессий, борющихся за власть в тамошних святилищах, - он криво усмехнулся. - Поверишь ли, целых двадцать три гробницы претендуют на звание последнего пристанища Эшанда. Конечно, большинство из них поддельные, если только они не расчленили тело святого старца на части и не похоронили его по кусочкам.
Спархок опустился на траву рядом со своим другом.
- Это интересно, - проговорил он. - А не могли бы мы оказать тайную поддержку одной из этих конфессий, чтобы подорвать позиции Эрашама?
- Это прекрасная идея, Спархок, но беда в том, что сегодня уже не существует этих конфессий. После того, как Эрашам узрел свое знамение, он потратил сорок лет на искоренение всех своих соперников. В срединном Рендоре была колоссальная кровавая бойня. Вся пустыня усеяна пирамидами из черепов. В конце концов он получил полную власть в Дабоуре и установил там такие порядки, что Отт из Земоха кажется по сравнению с ним добродушнейшим из правителей. У него там тысячи последователей, слепо выполняющих все его прихоти и капризы, почитая их за откровения свыше. Они бродят по улицам с испеченными солнцем мозгами, выискивая каких-нибудь нарушений невразумительных эрашамовых религиозных законов. Толпы немытых, завшивевших, потерявших всякий человеческий облик людей ищут любой возможности сжечь кого-нибудь у столба.
- Теперь более или менее ясно, - Спархок взглянул на Сефрению. Флейта смочила в фонтане платок и мягкими прикосновениями обтирала лицо женщины.
Сефрения склонила голову над плечом ребенка, если конечно, Флейта была ребенком. - Так что же, теперь Эрашам собирает там армию?
Воррен фыркнул.
- Только идиот может назвать это армией. Они же ничего не могут делать толком - им ведь надо каждые полчаса молиться, и, к тому же они слепо подчиняются всем дурацким приказам своего одряхлевшего вождя, Воррен рассмеялся. - У Эрашама иногда заплетается язык, а порой он просто путает слова, что не удивительно, ведь он наполовину бабуин. Однажды во время своей проповеди где-то в глухомани, он отдал неподражаемый приказ.
Он хотел сказать: "Падите на своих врагов!" но что-то, видно у него спуталось, и старец завопил: "Падите на свои мечи!". Три тысячи его воинов в точности выполнили его призыв. Эрашам возвращался домой один, пытаясь понять, что же случилось.
- Ты слишком долго пробыл здесь, Воррен, - засмеялся Спархок. Рендор начинает портить твой характер.
- Я не выношу тупость и грязь, Спархок. А сторонники Эрашама свято в них верят.
- Ты становишься хорошим оратором, Воррен.
- Презрение - прекрасная закваска для пламенной речи. Мне некому высказать все это в Рендоре, зато есть куча времени отшлифовывать отдельные высказывания про себя, - лицо Воррена посерьезнело. - Будь очень осторожен в Дабоуре, Спархок. У Эрашама есть дюжина или две последователей, о которых он, может и сам не знает, но в действительности всем в городе заправляют именно они. А они такие же спятившие, как и сам старец.
- Это плохо? - спросил Спархок.
- Даже еще хуже.
- Ты всегда умел обнадежить, Воррен, - сухо заметил Спархок.
- Может, это мой недостаток, но я стараюсь никогда не терять надежды и не давать терять ее другим. А в Киприа произошло что-нибудь интересное?
- Да, есть кое-что. - ответил Спархок, играя травинками. - Там появились чужестранцы, которые распускают слухи, что в эленийских королевствах на севере простой народ собрался поднять мятеж против церкви, потому как якобы поддерживает эшандистское движение.
- Да, я слышал кое-что, но в Джирохе это еще не зашло далеко.
- Боюсь, это дело времени. Все это хорошо организовано.
- Ты не подозреваешь, кто может стоять за всем этим?
- Мартэл, а мы все хорошо знаем, на кого он работает. Они хотят подвигнуть горожан присоединиться к эрашамовскому восстанию против церкви как раз тогда, когда курия соберется в Чиреллосе выбирать нового Архипрелата. Рыцарям Храма придется прибыть сюда для подавления восстания, а это развяжет руки Энниасу и его сторонниками на выборах, - Спархок встал. - Как ты думаешь, долго еще проходит твой слуга? Нам лучше уйти до его прихода. Может он и не слишком умен, но я знаю рендорцев, они любят посплетничать.
- Я думаю, у нас есть время, мой Джинтал по любому заданию идет не быстрее, чем на неторопливой прогулке. Вы успеете перекусить а я пополню ваши съестные припасы.
- А в Дабоуре есть какое-нибудь безопасное место, где можно было бы остановиться? - спросила Сефрения.
- Нет в Дабоуре места действительно спокойного, - сказал Воррен и посмотрел на Спархока. - Ты помнишь Перрейна? - спросил он.
- Этакий тощий человек, который почти никогда не разговаривает?
- Вот-вот. Он в Дабоуре прикидывается скототорговцем, у него дом рядом со скотными дворами. Кочевники нуждаются в нем, поэтому он может более-менее спокойно ходить по городу. Он живет там под именем Меррелик.
Он приютит вас, и выручит из беды, если что. - Воррен тонко улыбнулся. Кстати, насчет неприятностей, Спархок. Я бы посоветовал тебе покинуть Джирох до того, как Лильяс узнает о твоем возвращении.
- Она все еще несчастна? - спросил Спархок. - Я думал, она уже нашла себе содержателя.
- Наверно, и, я думаю, не одного. Но ты же знаешь, Спархок, она злопамятна, как кошка.
- Я оставил ей свою лавку, и она могла бы жить припеваючи, если бы хоть немного думала о деле.
- Да, я слышал, что все оно так и есть, но ты лишил ее другого, ты уехал, попрощавшись с ней и оставив ей наследство запиской, не доставив бедной женщине удовольствия поубиваться, покричать, что она "сейчас пронзит свое несчастное сердце вот этим кинжалом".
- Но только так я и мог незаметно исчезнуть.
- Но все же ты поступил с ней ужасно, Спархок. Лильяс ведь прекрасная актриса, а ты... Ускользнуть среди ночи, лишить ее возможности устроить спектакль, Спархок!
- Тебе обязательно так долго обсуждать этот вопрос, Воррен?
- Я просто пытаюсь дать тебе дружеский совет, Спархок. Все что тебе грозит в Джирохе - это несколько воющих фанатиков, а здесь тебе грозит гораздо, гораздо большая опасность - встреча с разъяренной Лильяс.

Глава 21

Примерно через полчаса они тихо покинули дом Воррена. Когда они забирались на лошадей, Спархок внимательно посмотрел на Сефрению. Хотя едва перевалило за полдень, она выглядела очень усталой.
- А это существо, что следит за нами, может устроить смерч на реке? спросил он.
Она нахмурилась.
- Вообще-то там слишком мало открытой воды, но создание мира тьмы иногда могут преступить естественные законы природы, - она подумала и спросила:
- А река широкая?
- Не очень, - ответил Спархок. - Во всем Рендоре не хватит воды на широкую реку.
- В узких берегах управлять смерчем будет трудно, ты же видел, как блуждал тот, что разрушил корабль Мабина.
- Ну что ж, тогда мы должны попробовать. Ты не выдержишь пути до Дабоура верхом.
- Не надо рисковать из-за меня, Спархок.
- Но это, вообще-то, не только из-за тебя, Сефрения. Мы и так потеряли много времени, а путь на лодке будет намного быстрей, чем посуху.
Мы будем плыть рядом с берегом, и в случае чего успеем выскочить.
- Ну хорошо, Спархок. Сделаем так, как ты хочешь.
Они ехали по запруженным народом улицам, где одетые в черное кочевники смешивались с горожанами. В нос лезли навязчивые рендорские запахи - специи, духи и одуряющий аромат кипящего оливкового масла.
Уличный шум оглушал.
- А кто эта Лильяс? - с любопытством спросил Кьюрик.
- Это неважно сейчас.
- Если эта личность опасна, я бы сказал, что напротив - мне очень важно знать об этом сейчас.
- Лильяс не опасна в том смысле, который ты имеешь в виду.
- Но все же, Спархок, я бы хотел знать.
Было видно, что Кьюрик не намеревается прекратить расспросы. Спархок удрученно вздохнул.
- Ну ладно, - сказал он. - я прожил здесь целых десять лет. Воррен дал мне место владельца маленького магазинчика, где я жил под именем Махкра. Это было сделано для маскировки, чтобы люди Мартэла не могли обнаружить меня. Ну а чтобы не бездельничать, я собирал сведения для Воррена. Чтобы как следует натурализоваться, мне надо было выглядеть как и остальные купцы на этой улице, а все они имели любовниц, содержанок. Вот и я завел себе такую, ее имя - Лильяс. Ты удовлетворен?
- Слишком кратко, Спархок. Я так понимаю, у леди был вспыльчивый характер?
- Не совсем, Кьюрик. Лильяс из той породы женщин, что долго вынашивают свое недовольство, а потом...
- А, вот оно как. Интересно было бы познакомиться с ней.
- Вряд ли. Я сомневаюсь, что ты вообще выдержал бы все эти вопли и визги, эти драматические представления.
- А что, это так страшно?
- А почему, как ты думаешь, я убрался из города среди ночи? Тебе не кажется, что тема исчерпала себя?
Кьюрик довольно захихикал.
- Простите меня за мой смех, мой Лорд, - сказал он. - Но, насколько я помню, вы без восторга восприняли мой рассказ о моих отношениях с матерью Телэна.
- Хорошо, Кьюрик, мы квиты, - ответил Спархок и далее ехал сжав губы, не обращая внимания на усмешки Кьюрика.
На рахитичных пристанях, врезавшихся в мутные замусоренные струи реки Гулл, были развешаны пропахшие тухлой рыбой сети. Несколько дюжин баркасов, что ходили по реке между Джирохом и Дабоуром были привязаны к ним. Смуглые лодочники в бурнусах лениво развалились на палубах, подложив под голову сложенную одежду. Спархок спешился и подошел к злобного вида одноглазому человеку в свободном полосатом халате. Тот стоял на пристани, выкрикивая приказы ленивой троице босоногих матросов на борту старой грязной шаланды.
- Твоя лодка? - спросил Спархок.
- И что из этого?
- Она идет в наем?
- Смотря сколько заплатишь.
- Не бойся, сговоримся. Сколько дней ты идешь до Дабоура?
- Три или четыре дня, в зависимости от ветра и от цены, - одноглазый оценивающе поглядел на Спархока и его спутников. Его угрюмое лицо растянулось в сладкой улыбке. - Может быть, мы поговорим о цене, уважаемый господин.
Спархок попытался было для виду поторговаться, а потом полез в полный кошелек, который вручил ему перед их уходом Воррен, и вложил в испачканную руку речного капитана серебряк. Единственный глаз того хищно заблестел при виде набитого монетами кошелька.
Они взобрались в шаланду и привязали лошадей посередине, а матросы уже отвязали лодку от пристани, отдав ее на волю течения и принялись поднимать единственный косой парус. Течение в реке было довольно медленно, и крепкий ветер с Арсианского залива легко толкал суденышко против течения.
- Будьте осторожны, - прошептал Спархок Сефрении и Кьюрику, когда они расседлывали своих лошадей. - Похоже, наш капитан не прочь будет поживиться на наш счет, и не упустит возможности получить больше, чем просто плату за проезд. - Он направился на корму, туда, где одноглазый сидел на румпеле. - Держись как можно ближе к берегу, - сказал Спархок.
- Это еще зачем? - одинокий глаз капитана стал настороженным.
- Моя сестра боится открытой воды, - сымпровизировал Спархок. - Раз я сказал, так делай как сказано.
- Ты платишь, - пожал плечами капитан. - Я сделаю, как ты хочешь.
- А по ночам ты идешь или останавливаешься?
Капитан покачал головой.
- Слишком много коряг и подводных камней на мой вкус. Нет, я останавливаюсь по ночам, когда стемнеет.
- Хорошо, я люблю осторожность. Это делает путешествие безопасней, что немаловажно, - Спархок раскрыл плащ, чтобы показать кольчугу и тяжелый меч, висевший на поясе. - Ты понимаешь, что я хочу сказать?
На лице капитана отразилась досада.
- Ты не имеешь права угрожать мне на моем корабле! - зашумел он.
- Как ты сказал, я плачу. А мне что-то не нравится твоя команда, капитан, да и твое лицо не внушает доверия.
- Не нужно обижать так бедного лодочника, - угрюмо сказал одноглазый.
- Если я ошибся, я попрошу у тебя прощения - позднее. У нас есть с собой кое-какие ценности, и мы бы хотели сохранить их. Я и мои спутники будем спать на носу, а ты со своими матросами - на корме. Надеюсь, ты не сочтешь это за особую обиду?
- Уж больно ты осторожен, нет?
- Смутные времена, приятель, смутные времена. Так что, когда мы пристанем на ночь к берегу, предупреди своих людей, чтобы они держались поближе к корме и не разгуливали во сне. Мало ли что может случиться, а у меня чуткий сон, - он развернулся и отошел от капитана.
По обоим берегам реки над водой нависала буйная тропическая растительность, но холмы, поднимающиеся над узкой речной долиной были голыми и бесплодными, единственным их украшением служили разбросанные там и тут скальные обломки. Спархок и его друзья сидели на носовой палубе, неусыпно следя за капитаном и его оборванной командой и стараясь не упустить любых признаков необычной погоды.
Флейта разместилась верхом на бушприте, наигрывая что-то на свирели, а Спархок вел тихую беседу с Сефренией и Кьюриком. Сефрения была уже знакома со здешними обычаями, поэтому наставления Спархока касались в основном оруженосца. Он предупреждал его о многих условностях, несоблюдение которых могли здесь счесть за личное оскорбление, и о других, которые могли посчитать святотатством.
- И кто придумал эти идиотские правила? - не переставал удивляться Кьюрик.
- Эшанд, - ответил Спархок. - Он был сумасшедший, а сумасшедшие особенно любят всякие бессмысленные ритуалы.
- Есть еще что-нибудь?
- Да. Если ты случайно повстречаешься с какой-нибудь овцой, тебе следует почтительно уступить ей дорогу.
- А ну-ка, повтори, - недоверчиво сказал Кьюрик.
- Это очень важно, Кьюрик.
- Ты что, издеваешься?
- Да нет же, я серьезен, как никогда. Эшанд в юности был пастухом и приходил в бешенство, когда кто-то проезжал через его стадо. Когда он пришел к власти, он заявил, что Богом ему открыто, будто овца - священное животное, и что каждый должен уступать ей дорогу.
- Бред какой-то, Спархок! - возмутился Кьюрик.
- Конечно, но здесь это закон.
- Странно, как откровения эленийского Бога всегда совпадают с суевериями его пророков, - прошептала Сефрения.
- Они хоть что-то делают как нормальные люди? - поинтересовался Кьюрик.
- Не многое.

***

С заходом солнца одноглазый капитан пришвартовал свою шаланду и вместе с командой расстелил соломенную циновку на корме. Спархок поднялся, вышел на середину суденышка и положил руку на шею Фарэна.
- Будь настороже, - шепнул он на ухо своему коню. - Если кто вздумает бродить тут, дай мне знать.
Фарэн оскалил зубы и повернулся мордой к корме. Спархок одобрительно похлопал его по крупу и отправился обратно на нос.
Он, Сефрения и Кьюрик поужинали хлебом и сыром и расстелили свои одеяла на палубе.
- Спархок, - позвал Кьюрик, когда они улеглись.
- Да, Кьюрик.
- Я тут кое-что подумал. Много людей входит и выходит из Дабоура?
- Обычно да. Когда Эрашам в городе, туда стекается множество паломников.
- Вот я и думаю, может нам будет лучше выйти из лодки где-то за лигу от Дабоура и пристать к какой-нибудь кучке пилигримов.
- Ты успеваешь подумать обо всем, Кьюрик.
- За это ты меня и держишь, Спархок. Рыцарям ведь некогда бывает подумать о простых вещах, вот тут-то их и выручают оруженосцы.
- Я ценю это, Кьюрик.
- Нет, нет. Не стоит благодарности.
Ночь прошла без событий. На рассвете матросы отвязали шаланду, и лодка поплыла дальше вверх по реке. Утром этого дня они проплыли мимо приречного городка Кодл. По реке между ним и Дабоуром сновало множество суденышек, движение было не особенно организованно, и лодки то и дело сталкивались, и тогда над рекой повисали истошные вопли и ругань матросов.
В полдень четвертого дня путешествия Спархок отправился на корму поговорить с хозяином судна.

Предыдущая страница 27 Следующая страница


Алмазный трон 28

- Мы уже близко от города? - спросил он.
- Осталось лиг пять, - ответил капитан, с силой ворочая румпель, чтобы избежать столкновения с двумя встречными лодками. - Паршивый выродок трехногого осла! - закричал он рулевому на одной из них.
- Чтоб твоей матери обрасти бородавками! - не остался в долгу тот.
- Я хочу сойти на берег до того, как мы войдем в город. Мы хотим немного осмотреться перед тем как встретиться с последователями Эрашама.
- Тут ты прав. Да я и чувствую, что вы сюда не с добром приехали, а я не хочу ввязываться ни в какие истории.
- Вот и хорошо, мы оба будем довольны.
Через некоторое время капитан подвел шаланду к берегу.
- Ну вот, - сказал он, - это самое близкое к городу место, куда я могу вас доставить. Дальше берег становится болотистым.
- А далеко отсюда до Дабоура?
- Мили четыре, может пять.
- Ну что ж, путь не дальний.
Матросы перекинули с борта на песчаный берег мостки и Спархок со своими спутниками свели лошадей и мула с шаланды. Как только они оказались на берегу, матросы втащили трап на борт и оттолкнули лодку от берега.
Капитан вывел лодку на середину реки и суденышко поплыло вниз по реке.
- Тебе не полегчало? - спросил он Сефрению, лицо которой все еще не покинула печаль смертельной усталости, и только круги под глазами стали поменьше.
- Я чувствую себя прекрасно, Спархок, - заверила она его.
- А если мы потеряем еще нескольких братьев, тебе, наверно, будет совсем туго?
- Точно сказать не могу, я еще ни разу не была в такой ситуации. Но давай-ка поскорее отправимся в Дабоур и попробуем поговорить с доктором Тэньином.
Они продрались сквозь прибрежный кустарник и вскоре выехали на идущую вдоль берега дорогу на Дабоур. На ней были и другие путешественники, по большей части завернутые в черные плащи кочевники, в чьих глазах горели безумные огоньки. Однажды им пришлось уступить дорогу отаре овец. Пастухи, восседавшие на мулах, поглядывали на них высокомерно, стараясь со своим стадом занять всю ширину пути. Видно было, что они настороженно ожидают, что кто-то будет чинить им препятствия.
- Я не слишком люблю овец, - заметил Кьюрик, - а уж пастухов еще меньше.
- Не вздумай показать это, - посоветовал ему Спархок.
- Однако они поедают кучу баранины?
Спархок кивнул.
- А это не святотатство - забивать и есть священное животное?
- Последовательность не присуща рендорскому строю мысли.
Когда овцы наконец прошли, Флейта поднесла к губам свирель и извлекла из нее несколько визгливых нот. У нескольких овец в глазах вспыхнуло неистовое пламя, они дико забрыкались и припустили в сторону от дороги в пустыню. Пастухи всполошились и, нахлестывая мулов, кинулись за ними в погоню.
- Перестань, - сказала Сефрения Флейте.
- Ты знаешь, случилось как раз то, о чем я перед этим подумал, - с удивлением проговорил Кьюрик.
- А я совсем не удивлен, - ответил Спархок.
- Мне и правда очень нравится эта малышка, - широко ухмыльнулся оруженосец.
Они присоединились к толпе пилигримов, направляющихся по дороге в Дабоур. Наконец за очередным плавно изогнутым гребнем холма перед ними открылся Дабоур. Город состоял из обычных рендорских беленых глинобитных домишек, тесно жмущихся едва ли не на головах друг у друга поближе к реке, а вокруг города раскинулось целое море черных палаток кочевников.
Спархок, прикрыв рукой от солнца глаза, осмотрел город.
- Загоны для скота, идущего на продажу, находятся где-то на восточной окраине, - сказал он. - Где-то там мы сможем найти Перрейна.
Они начали спускаться с холма немного в сторону от дороги, стараясь избегать домов и палаток. Но мимо палаток проехать все же пришлось - они преграждали им путь к загонам для скота. Тут им преградил путь бородатый кочевник с тяжелым бронзовым медальоном на груди.
- Куда вы едете? - грозно спросил он, величественно махнув рукой. В ответ на его жест из-за палаток высыпало с дюжину одетых в черное людей с длинными копьями в руках.
- У нас торговое дело на скотных дворах, уважаемый господин, спокойно ответил Спархок.
- О, правда? - усмехнулся бородач. - Я что-то не вижу с вами никакого скота. - Он самодовольно оглядел своих копейщиков, приглашая их подивиться своей проницательности.
- Стадо гонят позади, уважаемый господин. А мы выехали вперед, чтобы заранее сторговаться.
Человек с медальоном сдвинул брови над переносицей и задумался, ища к чему бы придраться.
- Вы знаете, кто я такой? - спросил он в конце концов.
- Боюсь, что нет, уважаемый господин, - извинился Спархок. - Небо не дало мне счастья быть знакомым с вами.
- Ты, видно, считаешь себя очень умным, - прорычал бородач. - Твои льстивые слова не обманут меня!
- Я и не хотел этого сделать, - ответил Спархок. В голосе его почувствовалось напряжение. - Я только хотел быть вежливым.
- Я Ульсим, любимый ученик святого Эрашама! - заявил бородач, ударяя себя кулаком в грудь.
- Большое счастье для бедного торговца встретить вас, - сказал Спархок, кланяясь в седле.
- И это все, что ты скажешь? - завопил Ульсим, выпучив свои и без того выпученные глаза.
- Я польщен, господин мой Ульсим. Я и надеяться не смел встретить такого прославленного человека.
- Я здесь не для того, чтобы встречать тебя, скотина, а для того, чтобы взять вас под стражу. А ну, слезайте с лошадей!
Спархок посмотрел на него долгим взглядом, оценивая положение, и спрыгнул со спины Фарэна, а потом помог спешиться Сефрении.
- О чем это все, Спархок? - спросила она, снимая с седла Флейту.
- Я так думаю, что он просто мелкая сошка, пытающаяся показать свою значимость. Давай пока не будем ничего предпринимать, а будем делать, что он говорит.
- Отведите этих пленников в мой шатер, - как-то рассеянно произнес Ульсим. Видимо "любимый ученик" не очень-то соображал, что ему делать дальше.
Копейщики окружили их и повели к шатру, на верхушке которого болтался флажок из темно-зеленого полотна. Грубо затолкав Спархока, Сефрению и Кьюрика в шатер, копейщики опустили тяжелое шерстяное одеяло, прикрывающее вход.
- Неотесанное дурачье, - презрительно пробормотал Кьюрик. - Они держали свои пики словно это пастушеские посохи, и даже не догадались обыскать нас.
- Может, и дурачье, - мягко сказала Сефрения, - но все же мы у них в плену.
- Ненадолго, - проворчал Кьюрик, доставая свой кинжал. - Я сейчас прорежу сзади шатра дыру, и мы выберемся отсюда.
- Нет, - сказал Спархок. - Через минуту по нашим следам будет мчаться целая орда.
- Что ж нам теперь, так и сидеть здесь? - раздраженно спросил Кьюрик.
- Предоставь это дело мне.
Через некоторое время одеяло откинулось и в шатер вошел Ульсим, а за ним еще двое.
- Я хочу знать твое имя, скотник, - надменно проговорил он.
- Меня зовут Махкра, господин Ульсим, - смиренно ответил Спархок. - А это моя сестра, ее дочь и мой слуга. Могу ли я спросить, почему господин задержал нас?
Ульсим прищурился.
- Есть такие, кто отказывается подчиниться власти святого Эрашама, объявил он. - Я Ульсим, его любимый ученик, ловлю этих отступников и посылаю к столбу, на сожжение. Святой Эрашам полностью доверяет мне.
- Неужели они еще остались? - удивился Спархок. - Я думал, все враги святого Эрашама уже давно мертвы.
- Нет, их еще много! - взвизгнул Ульсим. - Еще много отступников в пустыне и в городах, и Ульсим не сомкнет глаз, пока последний не будет предан пламени!
- Но вам не из-за чего подозревать меня и моих спутников, господин Ульсим, - заверил его Спархок. - Мы почитаем Бога, и молимся, как подобает.
- Это слова, Махкра. А можешь ли ты доказать, что у тебя законное дело в священном городе? - Бородач самодовольно посмотрел на своих сопровождающих.
- Как же, господин Ульсим, могу. Мы приехали к торговцу скотом по имени Меррелик. Вы может быть, знаете его?
- Что могу иметь общего я, любимец святого Эрашама, с обычным скототорговцем? - напыжившись от важности вопросил Ульсим.
Один из прихвостней "любимца" поклонился вперед, и что-то прошептал на ухо Ульсиму. Самоуверенное выражение сползло с лица бородача и в глазах его мелькнул испуг.
- Я пошлю к нему, - нехотя сказал он, - если он подтвердит твои слова, я отпущу тебя, если нет, я отведу тебя на суд к самому святому Эрашаму.
- Как пожелает господин Ульсим, - поклонился Спархок. - Пусть посланец скажет, что здесь Махкра с приветом от его матушки. Он тотчас же сам придет сюда.
- Что ж, надейся, Махкра, - угрожающе произнес Ульсим и повернулся к своему человеку, который шептал ему на ухо перед этим. - Ступай разыщи Меррелика, передай ему слова Махкры и скажи, что я Ульсим, любимый ученик святого Эрашама, приказываю ему явиться сюда.
- Слушаюсь, властительнейший, - ответил тот и выбежал из шатра.
Ульсим посмотрел на Спархока и вместе со своим оставшимся прихвостнем покинул шатер.
- Спархок, у тебя по-прежнему на поясе меч! - возмутился Кьюрик. Почему бы тебе было не очистить свет от этого пустозвона? А я бы занялся остальными двумя.
- Зачем? - пожал плечами Спархок. - Я знаю Перрейна достаточно, будь уверен, он сумел сделать себя необходимым Эрашаму. Он скоро явится и поставит на место этого Ульсима, любимого ученика Святого Эрашама.
- Тебе не кажется, что ты играешь с огнем, Спархок? - спросила Сефрения. - А что, если Перрейн не знает имени Махкра? Ты ведь жил в Джирохе, а он здесь, в Дабоуре.
- Он может не знать имени, под которым я жил в Рендоре, но он не может не знать тебя, Матушка. Это наш очень старый пароль. Пандионцы уже много лет используют его.
- Я, конечно, очень польщена, - сказала она, - но почему никто не сказал об этом мне?
Спархок удивленно посмотрел на нее.
- А мы думали, что ты знаешь...
Примерно через четверть часа мрачный худой человек в полосатом халате и сопровождавший его Ульсим вошли в шатер. На этот раз на лице Ульсима застыла раболепная улыбка, выпуклые глаза беспокойно бегали.
- Это тот самый человек, о котором я говорил, почтеннейший господин Меррелик, - пролебезил он.
- А, Махкра! - сказал худой человек, подходя ближе и пожимая руку Спархоку. - Рад видеть тебя снова. В чем здесь дело?
- Небольшое недоразумение, Меррелик, - ответил Спархок, легко поклонившись своему брату-пандионцу.
- Ну теперь, я думаю, все в порядке. - Перрейн повернулся к любимому ученику, - не так, ли, Ульсим?
- К... конечно, почтенный господин мой, - запинаясь произнес побледневший бородач.
- Как посмел ты задержать моих друзей? - вкрадчиво спросил Перрейн.
- Я... я лишь преданный... слуга Святого Эрашама, и пытаюсь защитить его...
- Неужто? А он просил тебя об этом?
- Нет, то есть да, то есть не то, чтобы меня, но... - Ульсим сник.
- Тебе известно, что думает Эрашам о тех, кто действует без его на то воли? Многие из них потеряли свои головы.
Ульсим затрясся.
- Ну, я думаю, он простит тебя, если я расскажу об этом случае. Ведь ты же его любимейший ученик... Что-нибудь еще, Ульсим?
Побелевший от страха Ульсим затряс головой.
- Тогда мы с моими друзьями пойдем, - сказал Перрейн и повел их прочь из шатра.
Пока они ехали через палаточный лагерь, раскинувшийся вокруг Дабоура, Перрейн со знанием дела рассуждал о том, как плохо теперь обстоят дела с торговлей скотом. А между хаотично раскиданных шатров носились ватаги грязных голых детей, и худые скучающие собаки поднимались из тени каждого шатра, чтобы, лениво полаяв на проезжающих, снова свалиться в прохладный песок в тени.
Наконец они подъехали к дому Перрейна. Он стоял на расчищенном участке земли за палаточным лагерем и представлял собою кубическое глыбообразное строение.
- Прошу, почтите мой дом, - воскликнул Перрейн, - и расскажите мне поподробнее об этом пастухе.
Они вошли. Внутри было сумрачно и прохладно, весь дом представлял собой единственную комнату. С одной стороны были неприхотливые кухонные принадлежности, с другой стороны - кровать. Несколько больших кувшинов из ноздреватой глины висели на потолочных балках, сочась мелкими капельками влаги, которая падая собиралась в лужи на каменном полу. Посреди комнаты стоял стол и две скамьи.
- Здесь не слишком роскошно, - извинился Перрейн.
Спархок бросил многозначительный взгляд на окно в противоположной стене дома, которое показалось ему не совсем прикрытым.
- Здесь можно говорить спокойно? - тихо спросил он.
Перрейн рассмеялся.
- Конечно, Спархок. Я сам посадил терновый куст под этим окном, и собственноручно его поливаю. Ты будешь поражен, когда увидишь, каким здоровенным он вымахал и какие длинные у него шипы. А ты прекрасно выглядишь, мой друг. Ведь мы не виделись еще с послушнических времен. Перрейн говорил с легким акцентом - в отличие от большинства пандионцев он не был эленийцем, а пришел откуда-то из срединной Эозии. Спархоку он всегда нравился.
- Похоже, ты научился здесь говорить, Перрейн, - сказала Сефрения, а раньше всегда был таким молчуном.
Перрейн улыбнулся.
- Это из-за моего выговора, Матушка. Я не хотел, чтобы надо мной смеялись. - Он взял обе ее руки и поцеловал их ладони, потом испросил благословения.
- А Кьюрика ты помнишь? - спросил Спархок, когда Сефрения благословила Перрейна.
- Конечно, - ответил тот. - Он же обучал меня обращаться с копьем.
Здравствуй Кьюрик. Как Эслада?
- Чудесно, сэр Перрейн. Я расскажу ей, что вы ее помните. Вы не объясните, что все это означало, я имею в виду этого индюка Ульсима.
- Он один из подхалимов, которые называют себя слугами Эрашама.
- Он и правда любимый ученик?
Перрейн презрительно фыркнул.
- Я сомневаюсь, что Эрашам хотя бы подозревает о его существовании, а тем более знает его имя. Ибо бывают дни, когда он и собственного вспомнить не может. Да тут куча таких Ульсимов, любимых учеников, которые бродят, мешая жить честным людям. Скорее всего наш пучеглазый друг уже где-нибудь в пустыне, миль за пять, да еще скачет во весь опор. Эрашам строг с теми, кто преступает ту маленькую власть, которую он даровал им. Давайте присядем.
- Но как тебе удалось добиться здесь такого влияния, Перрейн? спросила Сефрения. - Ульсим так перепугался, будто ты по меньшей мере король.
- Это вовсе не трудно. Мое влияние зиждется на гастрономии. У Эрашама после долгих лет подвижничества осталось только два зуба, а я каждую неделю посылаю ему изрядный кусок нежнейшей молочной телятины, как знак молчаливого почтения. А старики - они ведь заботятся о своем желудке, и Эрашам испытывает ко мне особую благодарность за это. А люди вокруг него не слепые, они считают меня любимцем Эрашама. Ну а теперь, может быть, вы расскажите, что привело вас в Дабоур?
- Нам необходимо поговорить здесь с одним человеком, и не привлекая к этому постороннего внимания, - ответил Спархок.
- Мой дом в вашем распоряжении, уж извините, такой, какой есть, усмехнулся Перрейн. - А что это за человек?
- Медик по имени Тэньин, - сказала Сефрения, приподнимая покрывало с лица.
Перрейн внимательно посмотрел на нее.
- Ты и правда выглядишь нездоровой, Сефрения, но неужели не нашлось врача в Джирохе?
Сефрения улыбнулась.
- Это не для меня, Перрейн. Это совсем для другого дела. Так ты знаешь этого Тэньина?
- Каждый в Дабоуре знает его. Он снимает комнаты за аптекарской лавкой на Главной площади. Ходят слухи, что он занимается магией, и теперь здешние фанатики пытаются поймать его за этим.
- Видимо нам стоит прогуляться до этой площади, - сказал Спархок.
Перрейн кивнул.
- Только лучше сделать это когда стемнеет. Мне тоже пойти с вами?
- Нет, лучше мы с Сефренией отправимся одни, - ответил Спархок. Тебе ведь жить здесь, а нам нет. Раз Тэньин находится под подозрением, посещение его может поставить под угрозу твое положение в Дабоуре.
- Держись подальше от всяких темных проулков, Спархок, - проворчал Кьюрик.
Спархок поманил к себе Флейту, и она послушно подошла к нему. Он положил руки на ее плечики и посмотрел ей в глаза.
- Я хочу, чтобы ты осталась здесь, с Кьюриком, - сказал он.
Девочка посмотрела на него мрачно и состроила гримасу.
- Перестань, и слушай меня. Я говорю серьезно.
- Лучше просто попроси ее, Спархок, - посоветовала Сефрения. - Не пытайся ей приказывать.
- Пожалуйста, Флейта, - умоляюще проговорил Спархок. - Пожалуйста, останься здесь.
Флейта улыбнулась, сложила руки перед собой и сделала реверанс.
- Вот видишь, как это легко, - улыбнулась Сефрения.
- Ну, раз у нас еще есть время, я приготовлю что-нибудь поесть, сказал Перрейн, поднимаясь.
- А вы знаете, что все ваши кувшины протекают, сэр Перрейн? - сказал Кьюрик, указывая на лужи на полу под сосудами.
- Да, конечно. Это создает некоторый беспорядок на полу, зато помогает поддерживать здесь прохладу, - он подошел к очагу и принялся копаться среди своей кухонной утвари. Затем развел в очаге костер из сухих шаров перекати-поля. Повесив над огнем котелок, он взял большой чугунный горшок и налил туда масло. Устроив горшок прямо на горящих угольях, Перрейн достал из большого прикрытого сосуда несколько кусков мяса. Когда масло закипело и забулькало, он бросил в горшок мясо. - К сожалению, сегодня у меня только баранина, - извинился он. - Я не ожидал гостей. - В горшок были насыпаны всевозможные приправы, а потом Перрейн расставил на столе тяжеловесные тарелки. Вернувшись к очагу Перрейн извлек из какого-то небольшого сосуда горсть чаю, бросил его в кружку и залил кипящей водой из котелка. - Для тебя, Матушка, - с улыбкой сказал, передавая Сефрении кружку.
- Как чудесно! - сказала Сефрения. - Ты такой милый, Перрейн.
- Я живу, чтобы служить тебе, - ответил Перрейн. Потом он принес свежего инжира, головку сыра, а посреди стола водрузил горшок с дымящимся жарким.
- Перрейн, да в тебе, оказывается, были скрыты огромные таланты! воскликнул Спархок.
- Я привык обходиться без слуги и готовить сам. Здесь нельзя доверять чужим людям, - Перрейн сел за стол. Все принялись воздавать должное его кулинарному искусству. - Будь осторожен здесь, Спархок, - предупредил он.
- У последователей Эрашама туго с мозгами и они одержаны мыслью схватить любого, кто совершит хоть малейший проступок. Эрашам проповедует каждый вечер, и каждый раз пытается придумать какой-нибудь новый запрет.
- И что он запретил в последний раз?
- Убивать мух. Он говорит, что они посланцы Всевышнего.
- Ты шутишь?
Перрейн пожал плечами.
- Он просто перебрал уже все, что можно. А запреты надо продолжать.
Вот и... съешь еще кусок?
- Спасибо, Перрейн, нет, - сказал Спархок, взяв вместо этого горсть инжиру. - Один кусок баранины - это мой предел.
- В день?
- Нет, в год.

Глава 22

Севшее солнце окрасило полоску неба над западным горизонтом в цвет ржавчины, бросая на дома и лица людей красновато-коричневый отблеск. В это время Спархок и Сефрения вышли на Главную площадь Дабоура. Левая рука Сефрении безвольно висела на перевязи, а Спархок поддерживал ее с другой стороны.
- Это, должно быть, там, - тихо сказал он, указывая глазами на противоположный конец площади.
Сефрения поплотнее надвинула покрывало на лицо и они двинулись через все еще кишащую народом площадь.
Там и тут, прислонившись к стенам домов, стояли кочевники в черных плащах. Глаза их настороженно ощупывали каждого проходящего мимо.
- Правоверные, - саркастически пробормотал Спархок, - всегда на страже грехов своих соседей.
- Так было всегда, Спархок, - сказала Сефрения тихо. - Вера в собственную непогрешимость - самое распространенное и самое привлекательное качество в людях.
Они прошли мимо шеренги стражей религиозного порядка и вошли в наполненную разнообразными запахами лавку. Аптекарь оказался невысоким круглолицым человечком с застывшей в глазах искоркой страха.
- Не знаю, захочет ли он принять вас, - ответил он на вопрос о докторе Тэньине, - вы же знаете, за ним следят.
- Да, - сказал Спархок. - Мы видели на площади соглядатаев. Но скажите ему, что мы здесь ждем. Моя сестра очень нуждается в его помощи.
Испуганный аптекарь нырнул в дверной проем, ведущий в заднюю часть дома. Через минуту он вернулся.
- Простите, но доктор не берет новых пациентов, - проговорил он.
- Как может врач отказать нуждающемуся в его помощи? - намеренно громко произнес Спархок. - Или в Дабоуре клятва, принесенная им уже ничего не значит? В Киприа более достойные медики. Мой друг доктор Волди никогда бы не отказал больному.
Занавеси на двери раздвинулись и оттуда высунулась голова, украшенная огромным носом, ртом с выступающими зубами и отвислой нижней губой, водянистыми глазами и ушами в размерах не уступающими носу. На обладателе этой головы был надет белый халат.
- Вы сказали Волди? - спросил он высоким гнусавым голосом. - Вы знаете его?
- Конечно, этакий маленький, лысоватый, все время зачесывает волосы с затылка вперед, и очень большого о себе мнения.
- Да, это он, Волди. Ну, ведите сюда вашу сестру, да побыстрее. А то увидит кто-нибудь.
Спархок взял Сефрению за локоть и проводил в заднюю часть дома.
- Кто-нибудь видел, как вы вошли сюда? - нервно спросил носатый медик.
- Само собой, - сказал Спархок, пожав плечами. - Они стоят вокруг всей площади, как стадо стервятников, выглядывая наши грехи.
- Рискованно вести такие речи в Дабоуре, - предупредил Тэньин.
- Может быть. - Спархок огляделся вокруг. Сумрачная комната была набита всяческими склянками, коробочками и книгами. Упрямый шмель жужжал у окошка, бился о стекло, пытаясь выбраться на улицу. У одной из стен стояла низкая деревянная кушетка, в середине комнаты - стол в окружении нескольких стульев. - Ну что ж, может быть, мы приступим к делу, доктор Тэньин? - спросил он.
- Ну, хорошо. Садитесь сюда, - сказал врач Сефрении, - я осмотрю вашу руку.
- Пожалуйста, - сказала Сефрения, - если это доставит вам удовольствие, доктор. - Сефрения села на стул и сняв повязку, обнажила удивительно красивую и юно выглядящую руку.
Тэньин несколько растерянно посмотрел на Спархока.
- Вы, конечно, понимаете, что я не смогу помочь вашей сестре, не осмотрев ее? - нерешительно спросил он.
- Я все прекрасно понимаю, доктор.
Медик глубоко вздохнул и осторожно принялся ощупывать руку Сефрении.
Он проверил гибкость суставов кисти, потом аккуратно пробежался пальцами по предплечью и несколько раз согнул руку в локте. Тяжело сглотнув, Тэньин ощупал предплечье и плечо, потом прищурился и сказал:
- Вы и сами прекрасно знаете, что с рукой у вас все в порядке.
- Я рада слышать это от вас, - проговорила Сефрения, поднимая с лица покрывало.
- Мадам! - воскликнул носач, - покройте лицо!
- Доктор, давайте всерьез, - сказала она, - мы пришли сюда не затем, чтобы беседовать о руках и ногах.
- Вы шпионы! - изумленно воскликнул Тэньин.
- В некотором смысле да, - спокойно ответила Сефрения. - Но даже у шпионов бывает необходимость проконсультироваться с врачом.
- Извольте покинуть мой дом, - приказал доктор.
- Но мы только что вошли, - сказал Спархок, откидывая капюшон, начинай сестра, объясни доктору, зачем мы здесь.
- Скажите, Тэньин, - начала Сефрения, - слово "дарестин" что-то для вас значит?
Носатый медик смутился и виновато посмотрел на занавешенный дверной проем за спиной у Сефрении.
- Не скромничайте, доктор, - усмехнулся Спархок. - Всем известно, что вы вылечили родственников короля, отравленных дарестином.
- У вас нет доказательств этого!

Предыдущая страница 28 Следующая страница


29 Дэвид Эддингс

- Мне не нужны доказательства, мне нужно лекарство. Наш друг отравлен тем же самым ядом.
- Не существует противоядия от дарестина.
- Так каким же образом королевский брат остался жив?
- Вы работаете на них! - обвинил их доктор. - Хотите подкопаться под меня.
- На кого это - на них? - спросил Спархок.
- На фанатиков, которые следуют Эрашаму. Они хотят доказать, что я занимаюсь колдовством.
- А это так?
Доктор подскочил, как будто обжегся.
- Пожалуйста, перестаньте, - взмолился он. - Вы ставите под угрозу мою жизнь.
- Как вы уже могли заметить, доктор, мы - не рендорцы, - мягко сказала Сефрения. - Магия не пугает нас, она достаточно обычна там, откуда мы пришли.
Тэньин растеряно заморгал.
- Этот наш друг, о котором я говорил, - сказал ему Спархок, - очень дорог нам, и мы готовы пойти на все, чтобы найти противоядие. - В подтверждение своих слов он приоткрыл плащ и оттуда тускло блеснул метал кольчуги и меча.
- Не надо угрожать дорогому, милому брату, - сказала Сефрения. - Я уверена, он расскажет нам о лекарстве. Он же прежде всего целитель.
- Мадам, я не понимаю, о чем вы говорите, - с отчаянием произнес Тэньин. - Нет лекарства от дарестина. Не знаю, где вы слышали эти россказни, но заверяю вас, они полностью лживы - я не использую никакого колдовства в своей практике, - он снова нервно посмотрел на занавешенную дверь.
- Но доктор Волди сказал нам, что вы на самом деле вылечили членов королевской семьи.
- Да, действительно... действительно так, но... яд был не дарестин...
- А какой же?
- Э... хм... поргутта, я полагаю, - сказал доктор, явно придумав это на ходу.
- Тогда почему же король послал за вами, доктор? - настаивала Сефрения, - обычное слабительное могло бы очистить организм от этой поргутты. Даже новичку в медицине известно это. Вряд ли родственники его величества были отравлены таким простым ядом.
- Эээ... ну, хорошо, возможно, это было что-то еще, я не помню точно, я уже забыл.
- Я думаю, дорогой брат, доктору нужно какое-то подтверждение того, что мы те, за кого себя выдаем и что он может нам доверять, - Сефрения посмотрела на несчастного шмеля все еще бьющегося о стекло, в надежде вырваться на волю. - Вас никогда не удивляло, почему вам не приходится видеть шмелей ночью?
- Я никогда не задумывался об этом.
- Ну что ж, а вы попробуйте. - Она зашептала что-то по-стирикски, пальцы ее принялись плести сеть заклинания.
- Что вы делаете?! Прекратите! - воскликнул Тэньин и протянул к Сефрении руки, пытаясь остановить ее, но Спархок преградил ему путь.
- Не прерывайте ее, - сурово сказал рыцарь.
Сефрения подняла палец и выпустила готовое заклинание. К надсадному гулу крыльев насекомого присоединился странный тонкий голосок, напоминающий своим звуком далекий звук флейты, поющий песенку на нечеловеческом языке. Спархок быстро взглянул на пыльное окно. Шмель исчез и на его месте появилась крошечная женская фигурка, прямо как в сказке.
Сверкающие волосы каскадом струились по спине между прозрачных быстро трепещущих крылышек. Маленькое тело поражало пропорциональностью сложения, а лицо было так прекрасно, что захватывало дух.
- Вот как шмели думают о себе, - тихо и размеренно объяснила Сефрения. - И возможно, так оно и есть на самом деле - днем обычные насекомые, ночью - чудесные творения.
Тэньин схватился за сердце и повалился на кушетку с расширенными глазами и раскрытым ртом.
- Лети сюда, сестричка, - нараспев произнесла Сефрения, протягивая фее руку.
Фея, напевая свою песенку, облетела вокруг комнаты. Потом она легко опустилась в протянутые ладони Сефрении, все еще трепеща крылышками.
Сефрения повернулась к трясущемуся от страха врачу.
- Не правда ли, она прекрасна? Вы можете подержать ее, если захотите, только опасайтесь ее жала, - Сефрения указала на крошечную рапиру в руке феи.
Тэньин отпрянул, пряча руки за спину.
- Как вы это сделали? - спросил он дрожащим голосом.
- А вы не можете этого сделать? Тогда обвинения против вас действительно лживы. Это же очень простое заклинание, просто детское.
- Ну, теперь вы убедились, что у нас не случается приступов дурноты при виде проявлений магии? - спросил Спархок. - С нами вы можете говорить спокойно, не опасаясь быть выданным Эрашаму или его псам.
Тэньин крепко стиснул зубы, продолжая таращиться на фею, все стоящую на руке Сефрении, трепеща крылышками.
- Ну не будьте же так скучны, доктор! - произнесла Сефрения. Расскажите же нам, как вы вылечили королевского брата, и мы отправимся своей дорогой.
Тэньин потихоньку попятился от нее.
- Боюсь, дорогой брат, мы попросту теряем здесь время. Этот добрый доктор не хочет нам ничего рассказать, - она подняла руку. - Лети, сестричка! - воскликнула Сефрения, и крошечное создание спорхнуло с ее руки. - Ну так мы пойдем, Тэньин, - сказала она.
Спархок попытался возражать, но Сефрения просто взяла его за руку и направилась к двери.
- А что вы собираетесь делать с этим? - завопил Тэньин, указывая на кружащую по комнате фею.
- Что? Да ничего, доктор, ей здесь хорошо. Кормите ее сахаром и поставьте ей маленькое блюдечко воды, а в благодарность она будет петь для вас. Однако не пытайтесь поймать ее, она может рассердиться.
- Но вы не можете оставить ее здесь! - в отчаянии вскричал доктор. Если ее здесь кто-нибудь увидит, меня сожгут на костре за колдовство.
- Он видит самую суть вещей, - сказала Сефрения Спархоку.
- Ум ученого, - усмехнулся Спархок. - Ну так мы идем?
- Погодите! - крикнул Тэньин.
- Вы хотите сказать нам что-то еще, доктор? - мягко спросила Сефрения.
- Хорошо, хорошо! Но вы должны поклясться, что никому не скажете.
- Конечно, доктор, мы обещаем вам, на наши уста ляжет печать молчания.
Тэньин глубоко вздохнул и подбежал к занавешенной двери, дабы убедиться, что их никто не подслушивает. Потом повернулся, и, отведя их в дальний угол, заговорил шепотом.
- Дарестин так ядовит, что нет никакого естественного, природного противоядия.
- То же сказал нам и Волди, - заметил Спархок.
- Но вы обратили внимание, я сказал - нет природного противоядия?
Несколько лет назад, во время своих ученых штудий, я набрел на одну прелюбопытную книгу. Она очень старая, написана еще в доэшандистские времена, когда еще не было всех этих запретов. Оказалось, что древние целители здесь в Рендоре знали и пользовались магией. Иногда это помогало, иногда - нет, но они использовали некоторые удивительные лекарства. Но во всем этом есть одно общее - существуют некоторые предметы, обладающие огромной силой. Старинные целители использовали эти вещи для излечения своих пациентов.
- Я понимаю, - сказала Сефрения. - И стирикские целители поступают так же.
- Эта практика была весьма распространена в Тамульской Империи в далеких даресийских землях, но в Эозии она пришла в немилость. Эозийские врачи предпочитают научные методы. Конечно, с одной стороны, они больше заслуживают доверия, да и эленийцы всегда с подозрением относились к магии. Но дарестин настолько сильный яд, что не одно из естественных противоядий на него не действует. Магические предметы - единственный способ лечения.
- А что использовали вы? - спросила Сефрения.
- Это был неграненый самоцвет особого, необычного цвета. Я думаю, что он пришел из Даресии, и тамульские боги наделили его своим могуществом, хотя я и не уверен в этом.
- И где теперь этот самоцвет? - нетерпеливо спросил Спархок.
- Боюсь, что теперь он потерян навсегда. Я должен был растереть его в пудру и смешать с вином, чтобы вылечить королевских родственников.
- Вы идиот! - взорвалась Сефрения. - Кто же так использует магические предметы? Его нужно было просто приложить к телу больного и призвать к его могуществу.
- Я всего лишь врач, мадам, - с достоинством ответил Тэньин. - Я не могу превращать насекомых в фей, или летать, или произносить заклинания.
Но я знаю - мой пациент должен принимать лекарство внутрь.
- Вы разрушили камень, который мог вылечить тысячи, для нескольких человек, - воскликнула Сефрения, силясь справиться с овладевшим ею гневом.
- А есть еще какие-нибудь такие же предметы?
- Есть еще несколько, - пожал плечами доктор. - К примеру, копье в тамульском императорском дворце, несколько колец в Земохе, да что-то я сомневаюсь, чтоб они были пригодны для лекарства. Ходят слухи, что в Пелозии есть какой-то драгоценный браслет, но слухи есть слухи, сами понимаете. Рассказывают еще об огромной силе меча короля острова Мифриум, но Мифриум поглотила морская пучина еще в незапамятные времена. Говорят, что в Стирикуме есть несколько магических жезлов из дерева.
- Вот это уж точно сказки, - фыркнула Сефрения, - дерево слишком недолговечно для такой силы. Есть что-то еще?
- Ну, разве что самоцвет, венчавший талесийскую корону, но она потеряна еще во времена вторжения земохцев. - Тэньин нахмурился:
- Не знаю, поможет ли это вам, но у Эрашама есть какой-то талисман, он утверждает, что это вроде самая могущественная вещь в мире. Сам я его никогда не видел, да и Эрашам немного слабоват на голову, и опять же, вряд ли вам удастся как-нибудь раздобыть у него эту штуку.
- Что ж, спасибо за искренность, - сказала Сефрения, набрасывая покрывало на лицо. - Не бойтесь, мы будем хранить вашу тайну. - Она взглянула на свою руку, - вам бы стоило перевязать меня - это удовлетворит любопытных.
- Чудесная мысль, мадам, - слегка оживился Тэньин и вытащил откуда-то пару гладких дощечек и длинный кусок чистого полотна.
- Хотите дружеский совет, Тэньин? - обратился Спархок к занятому перевязкой доктору.
- Я слушаю вас.
- Так вот. Будь я на вашем месте, я собрал бы пожитки и отправился бы в Зенд. Там вас сможет защитить король. Убирайтесь из Дабоура, пока еще можете покинуть его живым. Здешние люди слишком легко переходят от подозрения к уверенности, а если вашу невиновность докажут после того как вас сожгут на костре, большого облегчения вам это не принесет.
- Но здесь все, что у меня есть...
- Надеюсь, это облегчит ваши страдания на костре.
- Вы думаете, я и правда в такой страшной опасности? - слабеющим голосом спросил Тэньин.
Спархок кивнул.
- Страшнее некуда. Если вы протянете еще неделю в Дабоуре, значит вы большой счастливчик.
Несчастный лекарь весь затрясся, а Сефрения спрятала под плащ перевязанную руку.
- Подождите минутку, - попросил он, когда Спархок и Сефрения направились к двери. - А как же это?... - он указал на фею, порхающую в воздухе около окна.
- О, простите, - сказала Сефрения. - Я уже и позабыла о ней, - она произнесла несколько стирикских слов и сделала небольшой жест. Через мгновение прежний шмель снова бился об оконное стекло.

***

Было уже совсем темно, когда они вышли из аптеки на безлюдную площадь.
- Не так уж мы много разузнали, - вздохнув сказал Спархок.
- Но все же, мы знаем больше, чем раньше. По крайней мере, мы знаем, как вылечить Элану. Все, что нам нужно - это раздобыть один из этих магических предметов.
- А ты сможешь определить, если увидишь, обладает ли талисман Эрашама силой?
- Перрейн говорит, что Эрашам каждую ночь проповедует. Пойдем-ка найдем его. Я готова прослушать хоть дюжину проповедей, если это хоть немного приблизит нас к выздоровлению Эланы.
- А как мы сможем забрать у него это?
- Что-нибудь придумаем.
Внезапно дорогу им преградил человек в черном.
- А ну-ка стоять! - скомандовал он.
- Что случилось, приятель? - спросил его Спархок.
- Почему вы не у ног святого Эрашама?
- Мы как раз направляемся туда, - ответил Спархок.
- Весь Дабоур знает, что святой Эрашам проповедует и поучает на заходе солнца. Почему же вы так запаздываете?
- Мы приехали только сегодня и нам нужно было разыскать врача, чтобы он посмотрел поврежденную руку моей сестры.
Фанатик с подозрением покосился на повязку на руке Сефрении.
- Надеюсь, вы были не у этого колдуна Тэньина? - спросил он голосом, полным ненависти.
- Когда у тебя что-то болит, ты не спрашиваешь у него верительных грамот, - сказала Сефрения. - Однако я могу вас заверить, что этот доктор не колдовал. Он просто вправил мне сломанную кость и перевязал, как и сделал бы любой доктор.
- Правоверные не имеют никаких дел с колдунами, - упрямо заявил фанатик.
- Вот что я скажу тебе, приятель, - предложил Спархок, - давай-ка я сломаю тебе руку, и ты сам сможешь сходить к этому доктору и узнать, колдун он или нет.
Человек в черном испуганно попятился.
- Давай, дружище! Это не так уж больно, - продолжал Спархок. - Это не так уж больно, ты, главное, думай о том, как будет доволен Святой Эрашам, узнав о твоем рвении в искоренении колдовства.
- Не скажешь ли ты нам, как нам побыстрее попасть туда, где святой Эрашам говорит перед народом? - прервала его Сефрения. - Наши души жаждут его слова.
- Идите этой дорогой, - обрадовался попытке отвязаться неизвестный, вы увидите свет от факелов.
- Спасибо, приятель, - поблагодарил Спархок, слегка поклонившись, потом нахмурился:
- А почему это ты сам не слушаешь святые слова Эрашама сегодня вечером?
- Я?... Я выполняю священный долг перед святым Эрашамом. Я должен разыскивать тех, кто не пришел на проповедь безо всякой причины и доставлять их на суд.
- А, понятно. Слушай, ты все-таки уверен, что не хочешь дать мне сломать твою руку? Это не займет больше минуты.
Страж святого порядка, ничего не ответив, бросился наутек.
- Тебе обязательно угрожать каждому встречному, Спархок? - спросила Сефрения.
- Он раздражал меня.
- А ты и сам кого угодно можешь раздражать.
Спархок задумался.
- Да, пожалуй... - согласился он. - Но может быть мы пойдем?
Они шли по темным улицам, пока не вышли к шатрам на окраине города.
Чуть дальше к югу блеснул оранжевый отблеск факелов. Они отправились на огонь, тихо пробираясь промеж раскиданных тут и там шатров.
Колеблющиеся факела освещали углубление между холмами, нечто в роде естественного амфитеатра. Склоны холмов и дно лощины заполняли собой Эрашамовы последователи, а сам старец стоял на огромном валуне, вросшем в землю на склоне холма. Факелы высвечивали его высокую иссохшую фигуру, длинную седую бороду и кустистые черные брови. Он вещал резким скрипучим голосом, но слова было трудно разобрать из-за отсутствия у святого зубов.
Когда Спархок и Сефрения присоединились к толпе, Эрашам был как раз на середине обширного и туманного доказательства того, что Бог даровал его персоне особое свое благорасположение и любовь.
- Есть хоть какой-нибудь смысл в его речах? - озадаченно спросила Сефрения Спархока, разматывая с руки Тэньинову повязку.
- Я что-то не могу его обнаружить, - прошептал он в ответ.
- Неужели эленийский бог и правда поощряет такую тарабарщину?
- Ну не поражать же ему Эрашама молнией.
- Может, мы подойдем поближе?
- Боюсь, мы не сможем протолкаться.
Эрашам тем временем оседлал своего любимого конька - принялся обличать Церковь. По его словам выходило, что эленийская Церковь, к которой раньше принадлежал и он сам, была проклята Всевышним за то, что не признала в нем, святом Эрашаме, рупор божественного провидения на земле.
- Но нечестивцы будут наказаны! - выкрикивал он своим беззубым ртом, брызгая слюной. - Еще немного терпения, дети мои, и я подниму мой священный талисман и поведу вас войной против них! Они пошлют против нас своих проклятых Рыцарей Храма, но не бойтесь! Могущество моего талисмана согнет их перед нами, как траву на ветру! - Он что-то поднял над головой в стиснутом кулаке. - Дух святого Эшанда сам дал это мне!
- Ну что? - шепотом спросил у Сефрении Спархок.
- Слишком далеко, - прошептала она, - я ничего не могу понять. Нужно подойти поближе, а то даже не видно, что он там держит.
Внезапно Эрашам заговорил приглушенно-таинственным голосом:
- Голос Бога открыл мне, дети мои, что даже сейчас свет истинной веры распространился в полях и лесах севера. Простые люди там, наши братья и сестры, устали от гнета церкви, и они присоединяются к нашей священной войне против нее.
- Это Мартэл сказал ему, - проворчал Спархок, - и если он думает, что Мартэл - это голос божий, то он еще более сумасшедший, чем я думал. - Он поднялся на носки и взглянул поверх голов. Недалеко от того места, откуда вещал Эрашам, был раскинут шатер, огороженный крепким высоким частоколом.
- Давай-ка обойдем толпу, - предложил он, - по-моему я обнаружил, где обитает святой старец.
Они медленно протолкались из толпы на чистое место. Эрашам продолжал что-то выкрикивать, но слова невозможно было разобрать за гулом толпы.
Спархок и Сефрения поспешили в обход толпы к огороженному темному шатру.
Когда до палатки осталось шагов двадцать, Спархок остановился, дотронувшись до руки Сефрении - у входа внутрь частокола стояло человек двадцать вооруженных людей.
- Надо подождать, пока он закончит, - прошептал Спархок.
- Может быть, ты все же объяснишь мне, что задумал? Я же уже столько раз говорила тебе о своей нелюбви к сюрпризам.
- Я хочу нанести Эрашаму визит в его жилище. Если и правда этот талисман обладает могуществом, то вряд ли стоит пытаться отнять его посредине толпы.
- И как ты собираешься это сделать?
- Попробую к нему подольститься.
- Тебе не кажется, что это слишком опасно? И грубовато?
- Грубовато, конечно, - хмыкнул Спархок, - но с сумасшедшими не до тонкостей.
Голос Эрашама перешел на визгливые выкрики, после каждого из которых толпа принималась орать и всячески выражать свое одобрение. В конце концов Эрашам одарил всех своим благословением, и толпа начала расползаться.
Окруженный кучкой особо ревностных, святой старец медленно отправился к шатру. Спархок и Сефрения передвинулись так, чтобы оказаться на его пути.
- А ну, отойди! - прикрикнул на них один из ревностных.
- Прошу прощения, уважаемый господин, - произнес Спархок громко, так, чтобы его слова мог услышать Эрашам, - но я принес послание для святого Эрашама от короля Дэйры. Его величество шлет приветствие настоящему главе эленийской церкви.
Сефрения приглушенно фыркнула.
- Святому Эрашаму не нужны никакие послания. Отойди в сторону!
- Подожди-ка, Иккад, - пробормотал Эрашам на удивление слабым голосом. - Мы хотим выслушать послание от нашего брата из Дэйры. В последний раз Бог говорил мне о том, что это случится.
- Святейший Эрашам! - с глубоким поклоном начал Спархок. - Его величество король Дэйры Облер уже стар, а со старостью обычно приходит и мудрость.
- Это верно, - согласился Эрашам, поглаживая свою длинную седую бороду.
- Его Величество долго размышлял над учением Божественного Эшанда, продолжал Спархок, - он также наблюдает и за вашими успехами. Он считает, что деятельность церкви пришла в упадок, и все священники лживы и продажны.
- В точности мои слова, - восторженно воскликнул Эрашам. - Я сам говорил это сотни раз.
- Его Величество говорит, что вы источник его мыслей, Святой Эрашам.
- Хорошо, очень хорошо.
- Его Величество полагает, что пришло время для очищения Церкви от скверны, и что Богом для этого избранны именно вы.
- Да, да. Ты слышал сегодня мою проповедь? - спросил старик. - Я говорил о том же самом.
- Конечно, - ответил Спархок. - И я удивлялся, насколько близки были слова Его Величества к тому, что говорили сегодня вы. Знайте, однако, святейший, Его Величество собирается оказать вам помощь большую, чем просто приветствие и уважение. Но об этом я не могу говорить открыто, при всех, - он с подозрением оглядел еще не рассосавшуюся толпу вокруг шатра.
- В таком огромном сборище могут оказаться лазутчики, и тогда мои слова будут переданы в Чиреллос, и Церковь помешает Его Величеству в выполнении его планов.
- Весьма осмотрительно, молодой человек, - пытаясь выглядеть мудро и рассудительно, произнес Эрашам. - Пойдемте в мой шатер, и ты мне полностью передашь все, что велел брат мой Облер.
Растолкав охранников, Спархок прорвался к Эрашаму, чтобы предложить святому старцу опереться на его руку.
- Святейший, - льстиво сказал Спархок. - Ничто не отвратит меня от службы вам. Как сказал святой Эшанд - молодые и сильные должны помогать умудренным старцам.
- Как верно ты говоришь, сын мой.
Они прошли сквозь нечто вроде ворот в частоколе и вошли в шатер.
Внутри обстановка оказалась гораздо роскошнее, чем казалось с внешней стороны. Золотой масляный светильник освещал шатер, а песчаный пол устилали драгоценные костры. Шелковые занавеси отделяли заднюю часть шатра, и оттуда доносились смешки нескольких мальчиков.
- Садись, сын мой, и чувствуй себя спокойно, - пригласил Эрашам, сам утопая в куче бархатных подушек. - Давай немного освежимся, а потом ты расскажешь мне все. - Он громко хлопнул в ладони, и из-за одной из шелковых занавесей появился стройный мальчик с большими миндалевидными глазами. - Принеси нам свежей дыни, Сабуд, - сказал Эрашам.
- Как прикажешь, святейший. - Мальчик поклонился и снова скрылся за занавесом.
Эрашам откинулся на своих подушках.
- Я совершенно не удивлен теми известиями, которые принес ты о растущей симпатии к нам в Дэйре. До меня дошло, что такие чувства - не редкость в королевствах севера. Подобное послание мне доставили совсем недавно, - он задумчиво помолчал. - Мне кажется, может по подсказке самого Всевышнего, что ты и другой посланец должны знать друг друга, - Эрашам повернулся к занавеси в плохо освещенном углу шатра. - Выйди, мой друг и советчик и взгляни в лицо этому знатному визитеру из Дэйры, и скажи не знаешь ли ты его?
Тень за занавесом нерешительно поколебалась и в круге света показалась фигура человека в плаще с надвинутом на лицо капюшоном. Ростом он был лишь немногим меньше Спархока и у него были тяжелые широкие плечи воина. Человек поднял руку и откинул с лица капюшон, открыв темные глаза и копну белоснежных волос. Вспоминая потом этот момент, Спархок удивлялся тому, что смог сдержаться и не вынуть меч.
- Да, святейший Эрашам, - сказал Мартэл низким гулким голосом, Спархок и я знаем друг друга уже долгое время.

Глава 23

- Давно мы не виделись с тобой, Спархок, - сказал Мартэл нейтральным тоном.
Огромным усилием Спархок разжал зубы.
- Да, уж лет десять. Нам бы следовало встречаться почаще.
- Теперь мы имеем возможность исправить это.
В воздухе повисло напряженное молчание. Двое смотрели друг другу прямо в глаза. Тишина в шатре, казалось, звенела от напряжения, пока они дожидались, кто первым не выдержит и сделает какое-то движение.
- Спархок, - задумчиво проговорил Эрашам, - довольно необычное имя.
Где-то я его уже слышал.
- Это очень древнее имя, - сказал ему Спархок. - Оно происходит через многие поколения моих предков, многие из них были известными людьми.
- Ну, наверно, когда-то тогда я его слышал, - благодушно пробормотал Эрашам. - Что ж, я рад, что объединил двух старых добрых друзей.
- Мы навсегда в долгу перед вами, святейший, - произнес Мартэл. - Вы не можете себе представить, как я жаждал все эти годы увидеть лицо Спархока.
- Но не больше, чем я жаждал увидеть твое, - сказал Спархок и повернулся к Эрашаму. - В свое время мы с Мартэлом были близки, как братья, это такой стыд, что мы позволили годам разлучить нас!
- Я пытался отыскать тебя, Спархок, - холодно сказал Мартэл.
- Да, я слышал об этом. Я всегда торопился к месту, где мог тебя встретить, но всегда опаздывал - ты уже исчезал оттуда.
- Все дела, видишь ли, - пробормотал Мартэл.
- Вот всегда так происходит, - проговорил сонный уже Эрашам, еле ворочая языком. - Друзья молодости ускользают от нас, и мы входим в преклонный возраст одинокими и покинутыми, - глаза старика были закрыты в меланхоличной задумчивости. Уже давно он клева носом и наконец начал потихоньку похрапывать.
- Он очень быстро устает, - тихо сказал Мартэл, и повернулся к Сефрении, все еще не спуская глаз со Спархока. - Матушка, - приветствовал он ее, и непонятно, чего было больше в его тоне - насмешки или сожаления.
- Мартэл, - коротко кивнула в ответ она.
- Похоже, я разочаровал тебя.
- Не так сильно, как разочаровал сам себя.
- Наказание? - саркастически усмехнулся Мартэл. - Не кажется ли тебе, что я и так уже достаточно наказан?

Предыдущая страница 29 Следующая страница


Алмазный трон 30

- Это не в моем характере - наказывать кого-то. Природа не дает ни наград ни наказаний, а лишь последствия.
- Ну что ж, тогда я принимаю эти последствия. По крайней мере позволь мне приветствовать тебя и испросить твоего благословения, - Мартэл взял Сефрению за руки.
- Нет, Мартэл, - ответила она, отнимая руки. - Ты больше не мой ученик, ты нашел себе других наставников.
- Но я не хотел этого, Сефрения, - вздохнув сказал Мартэл. - Это ты отвергла меня, помнишь? - он снова обернулся к Спархоку. - Весьма удивлен видеть тебя снова, дорогой братец, я ведь послал Адуса расправиться с тобой. Придется с ним серьезно поговорить, если, конечно, ты не убил его.
- Он потерял довольно много крови при нашей последней встрече, но вряд ли это так серьезно.
- Адусу плевать на кровь, даже на свою собственную.
- Не отойдешь ли ты немного в сторону, Сефрения? - сказал Спархок, распахивая плащ и берясь за рукоять меча. - У нас с Мартэлом был спор, когда мы виделись в последний раз, теперь, я думаю, мы можем продолжить его.
Глаза Мартэла сузились и он распахнул свой плащ. Как и Спархок, он тоже был в кольчуге и при тяжелом мече.
- Прекрасная мысль, Спархок, - прошипел он.
Сефрения встала меж ними.
- Прекратите, вы двое, - приказала она. - Здесь не время и не место.
Мы находимся прямо в центре целой армии. Если вы попытаетесь здесь играть в свои игры, вам придется воевать с половиной Рендора!
Спархок почувствовал горячую волну разочарования, но он знал, что Сефрения права. С сожалением он отпустил рукоять меча.
- Как-нибудь потом, Мартэл, - тихо сказал он.
- Буду счастлив, дорогой брат, - ответил Мартэл с ироничным поклоном и спросил:
- А что вы оба делаете здесь в Рендоре? Я думал, что вы еще в Каммории.
- Это деловая поездка.
- А вы, как я вижу, узнали, что это был дарестин. Мне неприятно говорить вам об этом, но вы только зря теряете время - к нему нет противоядия. Я проверил это очень тщательно, перед тем, как порекомендовать его нашему общему другу в Симмуре.
- Играешь с огнем, Мартэл, - угрожающе проговорил Спархок.
- Как и всегда, дорогой брат. Как говорится, кто не рискует, тот и не побеждает. Боюсь, что тут ничего не поделаешь - Элана умрет. Тогда Личеас заменит ее, а Энниас станет Архипрелатом. А я получу с этого прекрасный куш.
- Это все, о чем ты думаешь?
- А о чем же еще? - пожал плечами Мартэл. - Все остальное - лишь иллюзии. - Как поживает Вэнион?
- Прекрасно, - ответил Спархок. - Я передам ему, что ты интересовался.
- Надо понимать, что ты собираешься прожить так долго, чтобы снова увидеть его? Твое положение здесь довольно рискованно, друг мой.
- Так же, как и твое, Мартэл.
- Я знаю, но я привык. Но тебе мешают сомнения, угрызения совести щепетильность, а я все это давным-давно оставил.
- А где твой ручной Дэморг, Мартэл? - внезапно спросила Сефрения.
В глазах Мартэла мелькнуло удивление, но потом он снова взял себя в руки.
- Я правда не имею об этом ни малейшего понятия, Матушка, - ответил он. - Он приходит ко мне безо всякого вызова, так что я никогда не знаю, когда он снова объявится. Быть может, он вернулся туда, откуда пришел. Ты же знаешь, так бывает.
- Я никогда не любопытствовала на этот счет.
- Это твой серьезный просчет.
- Может быть.
Эрашам зашевелился на своих подушках и открыл глаза.
- Что ж это я, никак заснул? - спросил он.
- Совсем ненадолго, святейший, - сказал Мартэл. - Это дало нам со Спархоком возобновить дружбу. У нас было много о чем поговорить.
- Очень много, - согласился Спархок. Сначала он немного растерялся но потом понял, что Мартэл в своей самоуверенности многого не видит. - Вы упомянули о талисмане в своей проповеди, Святейший, - обратился он к Эрашаму, - не позволите ли вы нам взглянуть на него?
- На священную реликвию? Конечно, дети мои.
Старик полез под одежду и вынул что-то, что оказалось куском кости.
Гордо подняв предмет, он спросил Спархока:
- Известно тебе, что это такое?
- Нет, Святейший, боюсь, что не известно.
- Как ты знаешь, святой Эшанд в юности был пастухом.
- Да, я слышал об этом.
- Однажды, когда он был еще совсем молод, овца в его стаде принесла чисто белого ягненка, равных которому до этого ему не приходилось видеть ни разу. В отличие от других ягнят этого помета, этот имел на голове рожки. Вне всякого сомнения, это был Божий знак. Этот барашек, конечно, символизировал самого святого Эшанда, и то, что он родился с рожками на голове, означало, что святой Эшанд избран покарать на земле погрязшую в беззаконии Церковь.
- Как таинственны и неисповедимы пути Господни! - удивился Спархок.
- Воистину так, сын мой. Эшанд нежно ухаживал за белым ягненком, и однажды тот заговорил с ним. Его голос был голосом самого Бога. Так Всевышний направлял Эшанда в делах его и поступках. Эта священная реликвия - кусок рога этого барашка. Теперь вы понимаете, почему она обладает таким могуществом?
- О да, Святейший, - ответил Спархок голосом, исполненным благоговения. - Подойди ближе, сестра, взгляни на это чудо!
Сефрения подошла и внимательно посмотрела на кусок рога в руке Эрашама.
- Чудесно, - прошептала она и взглянув на Спархока незаметно покачала головой.
Горечь разочарования чуть было не заставила Спархока выдать свои чувства.
- Могущество этого талисмана преодолеет всю мощь проклятых Рыцарей Храма, и их нечистое колдовство! - воскликнул Эрашам. - Так сказал мне сам Бог, - он застенчиво улыбнулся. - Я обнаружил воистину удивительную вещь, - доверительно сообщил старец. - Когда я один, я подношу этот священный талисман к своему уху и слышу голос Бога. Так он наставляет меня, как некогда святого Эшанда.
- Чудо! - воскликнул Мартэл с почти натуральным изумлением.
- Почему бы нет? - расцвел Эрашам.
- Мы так благодарны вам, Святейший, за то, что вы позволили нам взглянуть на этот воистину чудесный талисман, - сказал Спархок. - И мы пронесем весть об этом чуде Всеблагого Бога по всем королевствам севера, не правда ли, Мартэл?
- О да, конечно, конечно! - воскликнул озадаченный Мартэл, с подозрением поглядывая на Спархока.
- Я понимаю теперь, что наш приход сюда - освещен светом Божьего провидения. Наша миссия теперь - это пойти и рассказать всем в Эозии об этом чуде. В каждой деревне и на каждом перекрестке! Уже сейчас я чувствую, как снисходит на меня Дух Божий и полнит мой язык красноречием, - Спархок протянул руку и схватил Мартэла за левое плечо, достаточно твердо. - Не чувствуешь ли и ты того же самого, дорогой брат?
Мартэл сморщился от боли, и Спархок почувствовал, как подается плечо у него под рукой.
- Отчего же? - произнес Мартэл с болью в голосе. - Конечно, я чувствую это.
- Поистине, не перестает удивлять могущество Всевышнего! - возликовал Эрашам.
- Да, воистину, - процедил сквозь зубы Мартэл.
Спархок вздохнул с облегчением - сначала ему показалось, что присутствие Мартэла помешает осуществлению их плана, но теперь все как будто встало на свои места, И Спархок был даже рад, что Мартэл оказался здесь.
- А теперь, святейший, позвольте мне досказать вам послание Его Величества, - сказал он.
- Конечно, сын мой, мои уши открыты для тебя.
- Его Величество приказал мне упросить вас задержать ваше выступление против церкви, пока он успеет собрать войско вам в помощь. Он должен делать это очень осторожно, потому что Курия всюду разослала своих шпионов. Его величество горит желанием помочь вам в вашей борьбе с погрязшей в грехе Церкви, но должен собрать для этого достаточную силу, чтобы покончить с ней в Дэйре одним ударом, и сделать это скрытно, чтобы не быть до времени уничтоженным ею. Он мыслит начать свое выступление на севере одновременно с вашим на юге - это приведет Церковь в растерянность и поможет вам вместе одерживать победу за победой. Стремительность ваших побед лишит ваших врагов бодрости духа и вы с триумфом войдете в Чиреллос.
- Хвала Всевышнему! - воскликнул Эрашам, вскакивая на ноги и размахивая своим рогом, будто это оружие.
Спархок поднял руку.
- Однако, - предупредил он, - этот, поистине ниспосланный Богом, замысел может провалиться, если вы с его Величеством не начнете свои выступления одновременно.
- Я понимаю это, сын мой, голос самого Бога наставляет меня в военном искусстве.
На лице Спархока появилось чрезвычайно хитрое выражение.
- Святейший, Церковь обладает просто змеиной хитростью, у нее везде свои уши и она может раскрыть наш план, несмотря на все наши усилия скрыть их. Первый шаг, сделанный ею, будет лживым и обманным.
- Да, это так, - согласился Эрашам, сокрушенно покачивая головой.
- Может статься, что к вам, Святейший, будет послан лжепосланник чтобы сообщить, что Его Величество уже готов к выступлению, когда на самом деле это будет не так. Так Церковь сможет поразить одного за другим ваших последователей.
Эрашам нахмурился.
- Это верно, - сказал он задумчиво. - Но как мы сможем избежать этого обмана?
Спархок сделал вид, что глубоко задумался, а потом щелкнул пальцами.
- Знаю! - воскликнул он, - вот лучший способ не дать обмануть нас слово, известное только вам, мне и королю Облеру в Дэйре. Так вы сможете узнать, что посланник действительно настоящий. Если кто-то придет к тебе, как посланник и не сможет назвать этого слова, значит это лазутчик церкви и вы сможете расправиться с ним, как он того заслуживает.
Эрашам обдумал его слова.
- Да, - в конце концов пробормотал он, - я думаю это и правда поможет нам уберечься от обмана. Но какое слово может быть сокрыто в наших сердцах, чтобы никто больше не смог узнать о нем?
Спархок взглянул на Мартэла, в досаде кусающего губы.
- Это должно быть какое-то могущественное слово, - сказал он в раздумье уставившись на свод шатра. Вся проделка его была очевидно детской, но это было как раз то, что нужно для впадающего в детство Эрашама, и это давало возможность хоть немного насолить Мартэлу.
Сефрения вздохнула и покорно опустила глаза. Спархок почувствовал себя немного пристыженным. Он посмотрел на Эрашама, в ожидании поглаживающего свою длинную бороду.
- То, что вы будете хранить тайну, Святейший, не вызывает никаких сомнений, - сказал он, - и я клянусь, что слово, которое я сейчас произнесу, больше никогда не сорвется с моих уст, пока я не прибуду к моему королю в его столицу Эсси.
- И я даю тебе мою клятву, мой знатный друг! - в экстазе вскричал Старец. - Даже пытка не сможет вырвать заветного слова из моих уст.
- Ваша клятва делает мне честь, Святейший, - проговорил Спархок с глубоким рендорским поклоном. Подойдя к старику, он склонился над его ухом и прошептал:
- "Остриженный барашек". - От святого старца, как заметил Спархок, пахло не очень-то приятно.
- Прекрасное слово, сын мой! - воскликнул Эрашам, обхватил Спархока за шею обеими руками и поцеловал в губы.
Побелевший от гнева Мартэл попытался подойти ближе, чтобы услышать названное слово, но Сефрения преградила ему дорогу. Глаза Мартэла вспыхнули и он с трудом удержался, чтобы не отшвырнуть ее в сторону.
Сефрения подняла голову и взглянула ему прямо в глаза.
- Ну? - с вызовом произнесла она.
Мартэл развернулся на каблуках и гордо прошествовал в дальнюю часть шатра и встал там, ломая пальцы в досаде. Все планы его рушились. Эрашам все еще держал Спархока за шею.
- Любимый сын мой и ученик! - восклицал он со слезами на глазах. - Ты действительно послан мне самим Богом. Теперь я знаю - Всевышний на нашей стороне, пусть нечестивцы дрожат перед нами!
- Воистину так, Святейший, - согласился Спархок, осторожно пытаясь высвободиться из цепких объятий старика.
- Однако, Святейший, подумайте, - сказал Мартэл с лицом, все еще исполненным гнева. - Спархок всего лишь человек, и значит он смертен, а мир полон опасностей и случайностей. Не мудрее ли будет...
- Случайности? - быстро прервал его Спархок, - где твоя вера, Мартэл?
Это воля Божья, а не моя. Всевышний не даст мне умереть, пока я не исполню им предначертанное! Верь, дорогой брат, Бог своею рукой прикроет меня от любых опасностей! Это моя судьба - выполнить эту миссию, и Бог поможет мне.
- Хвала Всевышнему! - вновь воскликнул Эрашам.
Тут из-за занавеса появился мальчик, принесший им разрезанную дыню, и беседа перешла в более общее русло. Эрашам продолжал выдвигать бессвязные обвинения против церкви, а Мартэл не сводил мрачного взгляда на Спархока.
Спархок же вовсю занялся дыней, которая была изумительно хороша. Все оказалось слишком легко, и это вызывало беспокойство. Мартэл был слишком умен, чтобы вот так просто обвести его вокруг пальца. Спархок оценивающе посмотрел на беловолосого человека, которого так давно ненавидел. На лице Мартэла была растерянность, что было раньше не свойственно ему - Мартэл, которого Спархок знал в юности, не часто испытывал подобные чувства.
Спархок почувствовал себя уверенней.
- Мне в голову пришла мысль, Святейший, - произнес он, - время для нас сейчас значит очень много - важно, чтобы мы с сестрой как можно быстрее добрались до Дэйры, и поведали Его Величеству о том что произошло с нами здесь, передали ему заветное слово, что сокрыто теперь в наших сердцах. У нас, конечно, есть хорошие лошади, но на быстрой лодке мы на несколько дней раньше спустимся по реке до порта в Джирохе. Может быть вы или кто-нибудь из ваших стражников знаете о каком-нибудь лодочнике здесь, которого я мог бы нанять?
Эрашам растерянно заморгал.
- Лодка? - пробормотал он.
Спархок уловил какое-то еле заметное движение - Сефрения слегка взмахнула рукой, будто откинула рукав. Он понял, что она делал все это время.
- Нанять, сын мой? - Эрашам, сияя, взглянул на него. - Не может быть и речи об этом! У меня есть роскошная лодка. Ты можешь взять ее вместе с моим благословением. Я дам тебе в сопровождение вооруженных людей и пошлю целую рать - объезжать берега реки, чтобы быть уверенным, что ты невредимым доберешься до Джироха.
- Как прикажете, Святейший, - проговорил Спархок и блаженно улыбаясь посмотрел на Мартэла. - Это не удивительно, дорогой брат. Воистину такая мудрость и великодушие могут быть только от Бога.
- Да, - мрачно ответил Мартэл, - я просто уверен в этом.
- А теперь я должен торопиться, Святейший Эрашам, - сказал Спархок поднимаясь на ноги. - Мы оставили своих лошадей и багаж на попечении слуги в одном доме в предместье. Мы с сестрой заберем их и вернемся, не позже чем через час.
- Да, сын мой, - ответил Эрашам, - а я пока прикажу своим стражникам приготовить лодку и солдатам приготовиться к путешествию по реке.
- Позволь мне проводить тебя до ворот, дорогой брат, - процедил Мартэл сквозь зубы.
- О да, конечно, дорогой брат. Твое присутствие рядом наполнит мое сердце радостью!
- А потом сразу же возвращайся, Мартэл, - приказал Эрашам, - мы должны обсудить этот удивительный поворот судьбы и вознести благодарственные молитвы Богу.
- Да, Святейший. Я не премину незамедлительно вернуться.
- Значит, через час, Спархок, - сказал Эрашам.
- Через час, Святейший, - ответил Спархок с глубоким поклоном. - Ну, что ж, пойдем, Мартэл! - воскликнул он, с размаху хлопая его по плечу.
Мартэл скривился от боли.
Как только они покинули шатер, Мартэл повернулся к Спархоку с лицом белым от ярости.
- Ты что-то сегодня очень раздражителен, друг мой, - спокойно сказал ему Спархок.
- Что ты задумал, Спархок? - прорычал Мартэл.
- Я просто вставлял тебе палки в колеса. Эрашам будет здесь сидеть пока не превратится в камень, дожидаясь, когда же кто-то принесет ему сокровенное слово. Могу уверить тебя - Рыцари Храма будут в Чиреллосе, когда придет время избирать нового Архипрелата, потому что в Рендоре не случится ничего такого, что могло бы их оторвать.
- Очень умно, Спархок.
- Я рад, что тебе понравилось.
- За тобой прибавился еще один должок, Спархок, - огрызнулся Мартэл.
- В свое время я буду счастлив оказать тебе услугу. - Спархок взял Сефрению под руку и они отправились прочь из загородки вокруг шатра.
- Ты что, совсем ума лишился, Спархок? - спросила Сефрения, когда они отошли подальше от разъяренного Мартэла.
- Да нет, как будто, хотя, конечно, сумасшедшие никогда сами не сознают своего сумасшествия.
- Что ты там вытворял? Ты представляешь, сколько раз мне приходилось подключаться, чтобы оберечь тебя от беды?
- Да, я видел, спасибо. Без тебя мне не справиться бы.
- Перестань наконец так глупо улыбаться и объясни, действительно, что ты задумал?
- Мартэл мог догадаться о настоящей цели нашей поездки, - объяснил Спархок. - Я решил навести его на ложный след, чтобы он не догадался, что мы нашли возможное противоядие. По-моему, все было проделано прекрасно, скажу без ложной скромности.
- Если ты знал, что собираешься там делать, почему не предупредил меня, ведь я же просила?
- Откуда ж мне было знать, Сефрения? Я же не знал, что Мартэл там.
Так значит... - ее глаза расширились.
Он кивнул.
- Да, я придумал на ходу, - сознался Спархок, - а что было делать?
- О, Спархок, - тяжело вздохнула Сефрения, - у меня просто нет слов.
- Ничего лучшего я придумать не мог, - пожал плечами Спархок.
- А зачем ты все время бил Мартэла по плечу, хотел показать дружеские чувства? По-моему ты переиграл.
- У него в юности оно было сломано и до сих пор остается очень чувствительным.
- Но это жестоко! - обвинила его Сефрения.
- Точно так же, как и то, что случилось десять лет назад в Киприа.
Давай-ка лучше сейчас заберем Кьюрика и Флейту, и... В Дабоуре, я думаю, мы сделали все, что было надо.
Лодка Эрашама была больше похожа на барк, раза в четыре больший по размеру, чем шаланда, на которой они прибыли в Дабоур. Вдоль каждого борта сидели гребцы и группы вооруженных солдат Эрашама стояли на палубе в свете факелов. Мартэл стоял в стороне от других провожающих на кривобокой пристани, глядя как они взбираются на барк. Белые волосы мерцали в красноватом свете, и бледное лицо его было белее волос.
- Не думай, что тебе удастся удрать вот так просто с добычей, Спархок, - произнес он своим низким гулким голосом.
- Неужели? Взгляни, Мартэл, по-моему, я уже смог это сделать. Ты, конечно, можешь последовать за мной, но, боюсь, все эти верные стражи встанут на твоем пути. Да и потом, Мартэл, когда пройдет раздражение, ты поймешь, что единственное, что тебе остается - это остаться здесь и попытаться хитростью или лестью вытянуть из Эрашама "сокровенное слово".
Все то, что ты здесь сделал, теряет всякий смысл, пока ты этого не сделаешь.
- Ты заплатишь за это, Спархок, - мрачно пообещал ему Мартэл.
- Мне казалось, что я уже сделал это - там, в Киприа, мой друг, Спархок протянул руку и Мартэл резко отдернул больное плечо, однако вместо этого Спархок потрепал его по щеке. - Береги себя, Мартэл, я хочу в скором времени встретиться с тобой, и тогда тебе потребуются все твои способности, поверь. - Он повернулся и пошел по трапу на борт барка.
Матросы оттолкнули судно от берега, вставили весла в уключины и принялись выгребать на середину реки. Кривобокая пристань с одинокой фигурой на ней вскоре исчезла из виду.
- Боже! - воскликнул Спархок. - Как мне все это нравится.

***

Путь до Джироха занял полтора дня. Они сошли с барка примерно за лигу от городка, чтобы избежать любой возможности встречи с Мартэловыми приспешниками. Однако предосторожности оказались излишними - Спархок, Сефрения, Кьюрик и Флейта спокойно въехали в город через Западные ворота.
День уже клонился к вечеру.
Воррен встретил их слегка удивленно:
- Что-то вы быстро, - сказал он, завидев их вошедшими в сад.
- Нам повезло, - пожал плечами Спархок.
- Даже больше чем повезло, - мрачно добавила Сефрения. Она все еще пребывала в плохом настроении и отказывалась разговаривать со Спархоком.
- А что, что-то случилось? - мягко спросил Воррен.
- По-моему - ничего, - жизнерадостно ответил Спархок.
- Хватит тебе бахвалиться, - резко оборвала его Сефрения. - Я очень раздосадована тобой.
- Я сожалею, Сефрения, но я делал, что мог, - Спархок повернулся к Воррену. - Мы просто наскочили на Мартэла и я попытался помешать ему. Весь его план был разрушен.
Воррен присвистнул.
- Я не вижу в этом ничего плохого, Сефрения.
- Дело не в том, что он сделал, а в том - как.
- О?
- Я не желаю говорить об этом, - она повернулась и отошла к скамье у фонтана. Усевшись на нее с Флейтой на коленях, она о чем-то заговорила с девочкой по-стирикски.
- Нам нужно пристроиться на какой-нибудь быстроходный корабль в Ворденаис, и сделать это надо незаметно. Ты можешь помочь? - сказал Спархок Воррену.
- Это несложно. Когда одного из наших братьев здесь разоблачили, мы придумали возможность незаметно переправлять своих людей на материк, Воррен иронично улыбнулся. - Это было первым, что я сделал, когда прибыл в Джирох. Я был уверен, что мне и самому это когда-то понадобится. У меня есть пристань в порту и таверна рядом с ней. Ее содержит один из наших братьев, но вообще-то это обыкновенная таверна, в ней есть все, что нужно, а так же подвал, от которого идет подземный ход к одному из моих пакгаузов. Вы можете взойти на корабль прямо из этого подвала, так что вас даже никто и не увидит на берегу.
- Сможем мы так одурачить Дэморга, Сефрения? - спросил Спархок.
Сефрения некоторое время сердито смотрела на него, но потом все же смягчилась. Она дотронулась кончиками пальцев до виска и Спархок заметил, что седых волосков у нее прибавилось.
- Наверно, да. Да мы и не знаем, здесь ли он. Мартэл, может быть, сказал нам правду.
- Я бы не стал полагаться на это, - проворчал Кьюрик.
- Даже если так, Дэморг не сможет понять секрета подземного хода.
- А кто этот Дэморг? - спросил Воррен.
Спархок коротко рассказал ему, кто такой Дэморг и что случилось с ними в Арсианском проливе, как погибло судно капитана Мабина. Воррен принялся по своей привычке расхаживать взад-вперед по саду.
- Про такое мы и не думали, когда рыли этот подземный ход. Нужно все таки принять дополнительные меры предосторожности. У меня в порту сейчас стоит шесть кораблей, если все они направятся в Ворденаис и вы будете плыть среди флотилии, это совсем собьет преследователей с толку.
- Не слишком ли много суеты? - спросил Спархок.
- Спархок, я знаю твою скромность, но сейчас ты, возможно самый важный человек в мире, по крайней мере до того момента, пока не доберешься до Симмура и не расскажешь все это Вэниону. Я не хочу пренебрегать никакой возможностью помочь тебе, - он подошел к стене, окружающей сад и посмотрел на садящееся солнце. - Нам нужно поспешить, - сказал он, - отлив сегодня начнется вечером, после сумерек, и нам надо успеть оказаться в подвале, когда корабль будет проходить мимо пристани. Я пойду с вами, чтобы быть уверенным, что вы сели на корабль.
Они поехали к берегу. Путь их пролегал через знакомые кварталы, где Спархок когда-то содержал свою лавчонку. Дома по обе стороны были почти как старые друзья и Спархоку даже показалось, что он узнал нескольких людей спешащих по узким проулкам в свете тонущего в туманном мареве на западе солнца.
- Предатель! - голос донесшийся сзади разнесся, наверно, надо всем Арсианским заливом и был до боли знакомым, - душегуб!
- О, только не это! - простонал Спархок. - А мы были так близки к...
- он посмотрел на прибрежную таверну, которая была видна.
- Чудовище! - продолжал надсаживаться голос.
- Э-э-э... Спархок, - вкрадчиво проговорил Кьюрик, - это мне кажется или леди и правда пытается привлечь твое внимание?
- Оставь, Кьюрик. Лучше просто не обращать внимания.
- Как прикажете, мой господин.
- Негодяй! Чудовище! Подлец! Дезертир!
Последовала короткая пауза.
- Убийца! - добавила женщина.
- Ну уж этого я никогда не делал, - вздохнул Спархок и поворотил Фарэна. - Привет, Лильяс, - сказал он женщине, которая кричала, - он старался говорить как можно более мягким и мирным тоном.
- Привет, Лильяс? - взвизгнула женщина. - "Привет, Лильяс!" Это все, что ты можешь сказать, разбойник?
Спархок с трудом сдерживал улыбку - чем-то Лильяс ему нравилась, и странно - встреча с ней даже как будто радовала его.
- А ты неплохо выглядишь, Лильяс, - пробормотал он, зная что это вызывает у нее новый взрыв эмоций.
- Неплохо? Неплохо?! После того, как ты погубил меня, после того, как ты вырвал мое сердце, утопил меня в трясине глубочайшего отчаяния? Лильяс трагически воздела руки к небу. - Едва ли хоть кроха пищи коснулась моих губ с тех пор, как ты бросил меня без гроша в сточной канаве!
- Но я оставил тебе лавку, Лильяс! - запротестовал Спархок. - Она кормила нас обоих, неужели твой аппетит так возрос, что теперь она не может прокормить тебя одну?
- Лавка? Да что мне лавка? Ты разбил мое сердце, Махкра! - она откинула капюшон и сорвала с лица покрывало. - Убийца! - закричала она. Взгляни на дело рук твоих! - Лильяс принялась рвать черные блестящие волосы и царапать ногтями смуглое полногубое лицо.
- Лильяс! - рявкнул Спархок. - Прекрати. Ты поранишь себя.
- Пораню? Да что мне до этого? Что может повредить мертвой женщине? прокричала вошедшая в роль Лильяс. - Ты хочешь увидеть кровоточащую рану, Махкра? Взгляни на мое сердце! - она разорвала на груди одежду, однако то, что при этом обнажилось, было все-таки не сердцем.
- О, мой Боже, - произнес Кьюрик, уставившись на обнажившиеся прелести Лильяс. Воррен смотрел куда-то в сторону, пряча улыбку, однако Сефрения смотрела на Спархока укоризненно.

Предыдущая страница 30 Следующая страница


31 Дэвид Эддингс

- О, Господи! - простонал Спархок, спрыгивая с седла. - Лильяс! резко сказал он ей. - Прикройся. Подумай о соседях и о детях, которые могут увидеть тебя.
- Какое мне до них дело? Пусть себе смотрят! - прокричала Лильяс, выпрямляясь и потрясая полными грудями. - Что значит стыд для женщины, чье сердце мертво?
Спархок подошел к ней и заговорил тихим голосом сквозь стиснутые зубы:
- Твоя грудь прекрасна, Лильяс, но я сомневаюсь, что ты удивишь кого-нибудь из здешних мужчин их видом. Ты действительно собираешься продолжать все это?
Лильяс как будто выглядела уже не так уверена, но приводить в порядок одежду пока не торопилась.
- Ну что ж, поступай как знаешь, - пожал плечами Спархок, потом заговорил громче, так чтобы слышали зрители, безмолвно затаившиеся за своими окнами:
- Твое сердце не мертво, Лильяс, и я думаю, до этого далеко. Что ты скажешь насчет булочника Горджиаса и Нендана-колбасника? спросил он, выбирая имена наугад.
С побелевшим лицом Лильяс отпрянула назад, прикрывая пышную грудь.
- Ты знаешь? - испуганно пробормотала она.
То, что он так просто попал в цель, несколько расстроило Спархока, но он не подал вида.
- Еще бы, - возгласил он, все еще играя на слушателей, - но я прощаю тебя! Ты женщина, Лильяс, но это не означает, что ты должна быть одна. Он аккуратно прикрыл ее голову капюшоном. - Ну как, все в порядке? - мягко спросил он.
- Все прошло, - прошептала Лильяс.
- Ну, вот и хорошо. Мы со всем разобрались?
- Не совсем, все это нужно как-то завершить, понимаешь?
Спархок с трудом сдерживался, чтобы не рассмеяться.
- Это серьезно, Махкра. От этого зависит, как будут относиться ко мне соседи.
- Предоставь это мне, - прошептал он. - Ты изменяла мне, Лильяс, провозгласил Спархок, обращаясь к подслушивающим их в окнах соседям, - но я прощаю тебя, потому что меня не было рядом, чтобы тебя остановить, и вина за твое падение лежит на мне.
Лильяс с минуту подумала, потом рухнула в его объятия и зарыдала, пряча лицо у него на груди.
- Это все из-за того, что я лишилась тебя, мой Махкра! Я поддалась искушению. Ведь я всего лишь бедная темная женщина - раба своих страстей.
Сможешь ли ты и правда когда-нибудь простить меня?
- Что же здесь прощать, моя Лильяс? - важно спросил Спархок. - Ты как земля, как море: отдавать - это часть твоей натуры.
Лильяс отшатнулась от него.
- Бей меня! - потребовала она. - Я заслуживаю сурового наказания. Огромные слезы, насколько понял Спархок, действительно настоящие, показались в ее блестящих черных глазах.
- О, нет! - воскликнул он, зная, куда это все может завести. Никаких побоев, Лильяс. Только это, - и Спархок целомудренно поцеловал ее.
- Будь благоразумна, Лильяс, - пробормотал он, быстро отходя от Лильяс, пока она не успела обхватить его руками за шею. Он знал, как сильны могут быть эти руки. - А теперь, хотя это разрывает мне сердце, я должен покинуть тебя снова, - с этими словами он вернул покрывало на ее лицо. Вспоминай обо мне иногда, пока я буду скитаться в поисках своего жребия, который готовит мне судьба, - Спархок почувствовал, что входит в роль, и с трудом поборол импульсивное желание положить руку на сердце.
- Я знала это! - вскричала Лильяс. - Я знала, что ты человек великих дел! Я пронесу нашу любовь в своем сердце сквозь вечность, о мой Махкра, и останусь предана тебе до могилы! А если ты сумеешь сохранить жизнь среди опасностей, возвращайся ко мне. А если нет - пришли мне свою тень в моих снах, - она распростерла руки для объятия, но Спархок уклонился и, драматично запахнувшись в плащ, вскочил в седло.
- Прощай, моя Лильяс! - воскликнул он, натягивая поводья Фарэна, так чтобы он поднялся на дыбы, загребая воздух вскинутыми ногами. - Если мы не встретимся снова в этом мире, быть может Бог дарует нам встречу в другом, - он пришпорил Фарэна и тот ударился в галоп.
- Ты что, проделал все это намеренно? - спросила Сефрения, когда они спешились во дворе береговой таверны.
- Мне нужно было как-то выпутаться из этой истории, - улыбнулся немного печально Спархок. - Лильяс проделывает такое с мужчинами время от времени. Ее сердце бывает разбитым три раза в неделю. Она воинствующе неверна и иногда бывала не совсем честна в отношении денег. К сожалению, она довольно пустой и вульгарный человек, и привыкла потворствовать своим слабостям. Лильяс всегда любила устраивать спектакли, - он помолчал, вспоминая года жизни в Рендоре. - Хотя она мне нравилась, несмотря на все ее недостатки - по крайней мере жить с ней никогда не было скучно. Я должен был помочь ей устроить это представление. Теперь она может проходить по кварталу с гордо поднятой головой, а мне это было совсем не трудно.
- Спархок, - покачала головой Сефрения, - я никогда не смогу понять тебя.
- Но так жить гораздо интереснее, Матушка.
Флейта, все еще сидевшая на белой лошади Сефрении, откомментировала это насмешливой трелью на своей свирели.
- Поговори с ней, - предложил Спархок Сефрении, - она понимает.
Флейта закатила глаза и милостиво протянула ему руки, позволяя помочь ей спуститься.

Глава 24

Путешествие через Арсианский залив прошло без происшествий. Корабль шел под хорошим ветром на северо-восток, окруженный другими кораблями Воррена.
На третий день путешествия в полдень, Спархок вышел на палубу где уже прогуливалась Сефрения и Флейта.
- И ты все еще сердишься на меня? - спросил у нее Спархок.
- Нет, - вздохнула Сефрения, - наверно, уже нет.
Спархок не знал, как ему выразить смутное беспокойство, обуревавшее его, и начал издалека.
- Сефрения, тебе не показалось, что в Дабоуре все прошло как-то слишком гладко? У меня такое чувство, что нас водили за нос.
- Что ты имеешь в виду?
- Я знаю, что ты несколько раз оказывала давление на Эрашама. А на Мартэла?
- Нет, он бы почувствовал, и начал противостоять.
- А что же с ним тогда случилось?
- Не совсем тебя понимаю, Спархок.
- Он вел себя, как мальчишка. Мы знаем с тобой Мартэла давно - он очень умен, и соображает быстро. То, что я делал, было так очевидно, что он должен был бы сразу все раскусить, а он даже ничего не попытался сделать, стоял как идиот и позволил мне разрушить все его планы. Меня беспокоит, что все было уж слишком легко.
- Но Мартэл не ожидал нас увидеть в шатре Эрашама, и может быть это и сбило его с толку.
- Мартэла так легко с толку не собьешь.
Сефрения нахмурилась.
- Да, - согласилась она, - тут ты прав, - она помолчала, - Ты помнишь что говорил Лорд Дареллон, перед тем, как мы покинули Симмур?
- Нет, не помню в точности.
- Он сказал, что Энниас вел себя как простак, когда представлял свое дело перед собранием королей. Он объявил о смерти Радена даже не уверившись, что граф действительно мертв.
- Да, теперь вспомнил. И ты сказала, что весь план - попытка убить графа Редана и свалить вину на пандионцев - подсказан каким-то стирикским магом.
- Может быть это заходит дальше. Мы знаем, что Мартэл якшался с Дэморгом и в это все был как-то замешан Азеш. Азешу приходилось обычно иметь дело со стириками, и он мало осведомлен во всех тонкостях эленийского ума. Боги Стирикума очень прямолинейно, они не привыкли к неожиданностям, может быть потому, что стирикам недостает изворотливости.
Общая цель всех этих заговоров связана с тем, чтобы не дать Рыцарям Храма присутствовать на выборах Архипрелата в Чиреллосе. Энниас в Симмуре вел себя как деревенский стирик и Мартэл вел себя так же во дворце Эрашама.
- Ты немного непоследовательна, Сефрения. Сначала ты говоришь, что ум стириков не отличается изощренностью, а потом начинаешь объяснять все это так запутанно, что я не поспеваю следить за твоей мыслью.
- Азеш всегда властвовал над умами своих последователей, а они большей частью были стириками. Если Энниас и Мартэл начинают вести себя, как стирики, то это вызывает странные подозрения.
- Прости, Сефрения, но я не могу согласиться с тобой. Каких бы грехов на них не было, но Мартэл остается эленийцем, а Энниас - священником, и они не могли отдать свою душу Азешу.
- Может быть, сами того не желая - у Азеша есть способы сокрушать разум людей, которые ему нужны.
- И что же все это значит?
- Я не совсем уверена, но по моему у Азеша есть причины хотеть, чтобы Энниас стал Архипрелатом. Мы всегда должны об этом помнить. Если Азеш управляет Мартэлом и Энниасом, то они ведут себя как стирики, а стирики соображают медленно и не могут быстро отвечать на неожиданности. Это национальная черта. И неожиданности могут стать нашим лучшим оружием.
- Так ты разгневалась на меня за то, что я удивил тебя?
- Конечно. Я думала, ты и сам поймешь это.
- Хорошо, я буду стараться предупреждать тебя впредь.
- Буду тебе весьма признательна.

***

Двумя днями позже их корабль вошел в залив, образованный устьями двух рек - Укеры и Симмура. Они приближались к порту Ворденаиса. Когда корабль пришвартовывался к одной из пристаней, Спархок увидел, что портовая набережная патрулируется солдатами в красном.
- Ну и что теперь? - поинтересовался Кьюрик, когда они оба спрятались за низкой палубной надстройкой.
Спархок нахмурился.
- Видно придется проплыть вдоль берега и сойти на арсианской стороне.
- Но если они охраняют порт, то граница не осталась без присмотра. Ну думай же, думай, Спархок.
- Может, нам удастся проскользнуть ночью?
- У нас слишком важное дело, чтобы пробовать на авось.
Спархок выругался.
- Нам нужно добраться до Симмура. Уже близко время, когда погибнет еще один из двенадцати, а я не знаю, сколько еще может выдержать Сефрения.
Подумай-ка ты, Кьюрик, ты всегда был сообразительнее в тактике.
- Это потому, что я не ношу доспехов. Чувство безопасности делает странные вещи с мозгами человека.
- Спасибо, - сухо поблагодарил Спархок.
Кьюрик задумчиво сдвинул брови.
- Ну, - нетерпеливо поторопил его Спархок.
- Я думаю, не торопи меня, - огрызнулся Кьюрик.
- Мы все ближе к пристани.
- Я вижу. Как ты думаешь, они обыскивают корабли?
Спархок поднял голову и посмотрел над крышей надстройки.
- Кажется нет.
- И то слава Богу. По крайней мере, нам не придется делать скоропалительных решений. Мы сможем спуститься вниз и хорошенько все обдумать.
- И больше никаких идей?
- Ты слишком тороплив, Спархок. Это один из твоих основных недостатков. Тебе всегда не терпится кинуться в гущу событий, не разобравшись даже в том, что происходит.
Их судно покачивалось на волнах у причала, и матросы собрались у одного борта и перебросили на пирс трап, по которому на палубу взбежали грузчики и тут же принялись перетаскивать на берег тюки и коробки.
Неожиданно послышался стук копыт и на палубу вышел Фарэн. Спархок с удивлением воззрился на своего боевого коня. На спине жеребца сидела Флейта, наигрывая на своей свирели. Мелодия была сонной, дремотной. До того как Спархок или Кьюрик успели остановить его, Фарэн уже ступил на трап, ведущий на берег.
- Что она творит?! - воскликнул Кьюрик.
- Я даже не успел удивиться. Быстро за Сефренией!
На пристани Флейта направила Фарэна прямо к кучке солдат церкви, стоявших в дальнем конце, которые тщательно осматривали каждого, кто сходил с корабля, но не обратили никакого внимания на маленькую девочку на огромном коне. Она несколько раз дерзко проехалась взад и вперед перед ними и вернулась назад. Казалось она смотрела прямо в глаза Спархока.
Подняв свою маленькую ручку, она поманила его к себе.
Он непонимающе уставился на девочку.
Она скорчила ему рожицу и проехала прямо через ряды солдат. Они с отсутствующим видом посторонились, не заметив ни ее, ни Фарэна.
- Что там происходит, вы понимаете? - спросил Спархок присоединившихся к нему Сефрению и Кьюрика.
- Трудно сказать, - ответила Сефрения хмурясь.
- Почему солдаты не обращают на нее ровно никакого внимания? спросил Кьюрик, когда Флейта в очередной раз проезжала перед солдатами.
- Они не могут ее видеть.
- Но она же прямо перед ними!
- Значит это не имеет значения, - лицо Сефрении медленно приняло удивленное выражение. - Я слышала о таком, - прошептала она, - но думала, что все это байки. Видно, я ошибалась, - Сефрения повернулась к Спархоку.
- Она смотрела на корабль с тех пор как выехала на пристань?
- Кажется, она звала меня.
- Ты уверен?
- По крайней мере мне так показалось.
Сефрения глубоко вздохнула.
- Что ж, - сказала она, - есть только один способ проверить это, Сефрения поднялась и вышла из-за надстройки.
- Сефрения! - окликнул ее Спархок, но она продолжала идти по палубе, будто не слыша. Подойдя к борту она остановилась.
- Она же прямо у них на глазах! - придушенно воскликнул Кьюрик.
- Я вижу.
- У солдат наверняка есть ее описание. Она что, с ума сошла?
- Не думаю. Посмотри, - Спархок указал на солдат. Хотя Сефрения стояла на виду, они как будто не видели ее.
Однако Флейта увидела и сделала еще один из своих величественных жестов. Сефрения вздохнула и посмотрела на Спархока.
- Подожди здесь, - сказала она.
- Где здесь?
- Здесь, на судне. - Сефрения повернулась и по трапу спустилась на пристань.
Спархок выпрямился и с мрачным видом обнажил меч.
- Там их не так уж много, - сказал он Кьюрику. - Если мы нападем неожиданно, то у нас есть шанс.
- Не слишком большой, Спархок. Давай-ка лучше посмотрим, что будет дальше.
Сефрения прошлась по пристани и остановилась прямо перед солдатами.
Они не обратили на нее никакого внимания.
Сефрения заговорила с одним из них.
Тот не ответил.
Тогда она вернулась к кораблю.
- Все в порядке, Спархок, - прокричала она. - Они не могут ни видеть, ни слышать нас. Забирайте наших лошадей и вещи и спускайтесь.
- Магия? - спросил Кьюрик.
- Да, но о такой мне слышать не приходилось.
- Тогда нам лучше делать то, что она говорит и побыстрее. Очень неприятно будет оказаться среди этих солдат, если заклинание вдруг исчезнет.
Было жутковато опускаться по трапу прямо на глазах у целого отряда солдат церкви и идти по пристани лицом к лицу с ними. Солдаты прохаживались по пирсу со скучающими минами, даже не заподозрив, что что-то не так. Они привычно останавливали каждого моряка или пассажира, но не обращали никакого внимания ни на Спархока, ни на Кьюрика, ни на лошадей. Солдаты без всякой команды своего капрала расступились и снова сомкнули ряды, когда Спархок и Кьюрик провели лошадей с причала на мощеную булыжниками набережную.
Не говоря ни слова, Спархок снял Флейту со спины Фарэна и взобрался в седло сам.
- Хорошо, - сказал он Сефрении, - как она сделала это?
- Обычным способом.
- Она ничего не говорила и ничего не делала, как она связала заклинание?
- При помощи своей свирели, Спархок. Я думала, что ты это уже понял.
Она не произносит заклинание, она играет его.
- Неужели это возможно? - с сомнением спросил Спархок.
- Ты сам только что видел.
- А ты можешь так?
Сефрения покачала головой.
- У меня нет слуха, Спархок, - созналась она. - Я с трудом отличаю одну ноту от другой, а мелодия должна быть очень чистой.
Они ехали по улицам Ворденаиса.
- Мы все еще невидимы? - спросил Кьюрик.
- На самом деле мы не невидимы, Кьюрик, - сказала Сефрения, заворачивая в полу своего плаща Флейту, которая все еще продолжала играть свою дремотную песенку. - Если бы это было так, то мы просто не видели бы друг друга.
- Я что-то не совсем понимаю.
- Солдаты видели нас, Кьюрик, помнишь, они уступили нам дорогу?
Просто они решили не обращать на нас внимания.
- Решили?
- Ну, это не совсем верное слово. Скажем так: им было приказано.
Они покинули город через северные ворота, по-прежнему не замечаемые стражниками, и оказались на торной дороге в Симмур. За несколько недель их путешествия погода в Элении изменилась. Зима отступила, в воздухе было разлито дыхание весны - первая зелень, робкая зелень, появилась на ветвях деревьев и кустов по сторонам дороги. По полям за плугами ходили крестьяне, выворачивая огромные пласты черной земли. Пора дождей миновала, и на ярко-голубом небе лишь кое где были видны пушистые белые облачка.
Свежий теплый ветер приносил с полей запах земли, роста и обновления. Свою рендорскую одежду они оставили на корабле, но Спархоку все еще казалось, что ему жарко в кожаной подкольчужной рубахе и теплом плаще.
Кьюрик взглядом знатока осматривал свежевспаханные поля.
- Надеюсь, мальчишки закончили с пахотой, - проворчал Кьюрик, - не хотелось бы, чтоб все это свалилось на меня, когда я вернусь домой.
- Не бойся, Эслада проследит за этим, - заверил его Спархок.
- Может, и так, - ответил Кьюрик. - Боюсь, что она даже лучше управляется на ферме, чем я.
- Так и должно быть, - сказала Сефрения. - Женщины больше связаны с луной и с природным круговоротом, определяемым ею. В стирикуме женщины всегда занимаются земледелием.
- А чем же занимаются мужчины?
- Разными мелочами.

***

Через пять дней весенним утром они подъехали к Симмуру. Спархок поднялся на вершину холма в миле от города.
- Сможет Флейта проделать это снова? - спросил он подъехавшую вслед за ним Сефрению.
- Что проделать?
- Может она снова сделать так, чтобы люди не замечали нас?
- Не знаю. Спроси у нее сам.
- А почему бы тебе не спросить? По моему, я ей не особенно нравлюсь.
- С чего ты взял? Она тебя просто обожает. - Сефрения наклонилась к Флейте и заговорила с ней по стирикски.
Девочка кивнула и сделала рукой странный круговой жест.
- Что она говорит? - спросил Спархок.
- Приблизительно вот что: Замок Ордена находится с другой стороны Симмура. Не проще ли будет просто объехать город вокруг?
- Хорошо, сделаем как она предлагает.
Они поехали вокруг города. Путь их пролегал по распаханным полям и рощам, примерно в миле от городских стен. Оглядывая Симмур со стороны, Спархок подумал, что особенно привлекательным городом его не назовешь.
Из-за его расположения и погоды в этих местах дым из тысяч очагов каминов и печей скапливался сумрачной завесой над крышами домов. Придавленный низким коричневатым облаком дыма, город казался мрачным и грязноватым.
Наконец они подъехали к небольшой рощице невдалеке от стен замка. На полях вокруг него работали крестьяне, а по дороге, ведущей от Восточных ворот сновали ярко одетые путешественники.
- Скажи ей, что уже пора, - сказал Спархок Сефрении. - Среди всех этих наверняка найдутся Энниасовы соглядатаи.
- Она знает, Спархок. Она не глупее нас с тобой.
- Нет, конечно, но зато слегка капризна.
Флейта по своему обыкновению скорчила ему рожицу и принялась играть на своей свирели давешнюю дремотную мелодию, ту же, что и в Ворденаисе.
Когда Флейта проиграла несколько так-тов, они выехали из рощицы и направились к небольшому скоплению домов около замка. Проезжая мимо встречных крестьян Спархок каждый раз чувствовал напряжение, хотя и не сомневался в чарах волшебной свирели.
- Успокойся, Спархок! - резко приказала ему Сефрения. - Ты усложняешь ее задачу.
- Прости, - пробормотал он, пытаясь успокоиться. - Привычка.
Несколько рабочих занимались починкой дороги, ведущей к Замку.
- Соглядатаи, - ухмыльнулся Кьюрик.
- Откуда ты знаешь? - спросил Спархок.
- Посмотри, как они кладут булыжник, Спархок. Сразу видно, что они делают это первый раз в жизни.
- Да, выглядит довольно неряшливо, - согласился Спархок, оглядывая вновь уложенный участок дороги.
- Энниас, видно, стареет. Раньше он бы никогда не допустил бы таких ляпсусов, - прокомментировал Кьюрик.
- Он взялся за слишком многое разом.
Они проехали по подвесному мосту мимо не замечающих их рыцарей-привратников и оказались во дворе Замка.
Юный послушник черпал воду из глубокого колодца в середине двора трудолюбиво накручивая скрипучий ворот. Сыграв последние трели своей мелодии Флейта отняла от губ свирель.
Послушник ошарашенно взглянул на них и, придушенно выругавшись, потянулся за мечом.
- Не спеши, брат, - сказал ему Спархок, спешиваясь.
- Как вы прошли через ворота? - воскликнул послушник.
- Ты не поверишь, если мы расскажем, - сказал Кьюрик, спрыгивая с лошади.

Предыдущая страница 31 Следующая страница


Алмазный трон 32

- Простите, сэр Спархок, - сказал послушник, - вы сильно удивили меня.
- Все в порядке. А сэр Келтэн уже вернулся?
- Да, мой господин, вместе с рыцарями из других Орденов.
- Хорошо. Ты не знаешь, где они?
- Наверно в кабинете у Лорда Вэниона.
- Спасибо, друг мой. Присмотри за нашими лошадьми.
- Конечно, сэр Спархок.
Они вошли в Замок, по центральному коридору прошли к Южной башне и поднялись по узкой витой лестнице.
- Сэр Спархок, - уважительно сказал один из молодых рыцарей, стоящих на страже наверху. - Я предупрежу Лорда Вэниона.
- Спасибо, брат, - ответил Спархок.
Рыцарь постучал в дверь и приоткрыл ее.
- Здесь сэр Спархок, - доложил он Вэниону.
- Наконец-то! - донесся из комнаты голос Келтэна.
- Входите, сэр Спархок, - поклонился Стражник.
Вэнион сидел в своем кресле за столом, Келтэн, Бевьер, Улэф и Тиниэн вышли вперед приветствовать прибывших. На скамье в углу сидели Берит и Телэн.
- Когда вы вернулись? - спросил Келтэна Спархок, крепко пожимая его руку.
- В начале прошлой недели. А вы что задержались?
- Нам пришлось совершить долгое путешествие, Келтэн, - Спархок пожал руки Тиниэна, Улэфа и Бевьера, и поклонился Вэниону. - Мой Лорд.
- Здравствуй, Спархок, - кивнул Вэнион.
- Ты получил мои послания?
- Если их было только два, то да.
- Хорошо, тогда ты знаешь, как было дело.
Вэнион пристально посмотрел на Сефрению.
- Ты выглядишь не очень хорошо, Матушка, - сказал он.
- Не беспокойся, со мной все в порядке, - ответила Сефрения, устало проводя рукой по лицу.
- Садись, Матушка, - сказал Келтэн пододвигая ей стул.
- Спасибо, Келтэн.
- Что было в Дабоуре, Спархок? - спросил Вэнион.
- Мы нашли того врача. Он действительно вылечил нескольких человек, отравленных тем же ядом, что Энниас дал королеве.
- Хвала Всевышнему! - облегченно выдохнул Вэнион.
- Не торопись, Вэнион. Мы знаем, что это должно быть за лекарство, но его еще нужно отыскать.
- Не совсем понятно, объясни поподробнее.
- Вылечить отравленного этим ядом можно только с помощью магии.
- А врач дал вам заклинание?
- Тут и не нужно никакого заклинания. В мире есть несколько предметов, обладающих огромным могуществом. Нам нужно найти один из них.
Вэнион нахмурился.
- На это нужно время. Люди обычно прячут такие вещи, чтобы их не украли.
- Я знаю.
- Ты полностью уверен, что вы определили яд? - спросил Келтэн.
- Я получил подтверждение от самого Мартэла, - усмехнулся Спархок.
- Мартэл? Ты и правда успел поговорить с ним, перед тем как прикончить?
- Я не убил его. Случай был неподходящий.
- Для такого дела всякий случай подходит.
- Я тоже так подумал, когда его увидел, но Сефрения заставила нас обоих отложить разбирательство.
- Но как же так, Сефрения? - разочарованно протянул Келтэн.
- Тебе нужно было быть там, чтобы понять, - ответила Сефрения.
- Почему вы не забрали то, чем он лечил тех отравленных, у этого врача, - спросил Тиниэн.
- Потому что он растер это в порошок и, смешав с вином, дал выпить больным.
- А что, это и правда надо использовать таким образом?
- В том-то и дело, что нет, и Сефрения объяснила ему это.
- Может быть, ты расскажешь нам все с начала? - предложил Вэнион.
- Хорошо, - согласился Спархок, пододвигая себе стул. Он коротко рассказал им о священном талисмане Эрашама и о тех событиях, которые привели их в шатер старца.
- Вы слишком уж вольно обошлись с именем моего короля, - заметил Тиниэн.
- Но нам же нет особой необходимости сообщать ему об этом. Просто нам нужно было использовать имя монарха королевства, лежащего подальше от Рендора. А Эрашам, наверно, имеет смутное представление о том, где находится Дэйра.
- Почему же ты не сказал тогда, что приехал из Талесии?
- Боюсь, Эрашам о ней просто никогда не слышал. В общем, "священный талисман" оказался простой безделкой. Мартэл был там и попытался подбить старого лунатика отложить восстание до того момента, когда состоятся выборы в Чиреллосе, - Спархок поведал о том, как был опрокинут план отступника.
- Друг мой! - восхищенно воскликнул Келтэн. - Я горжусь тобой.
- Спасибо, Келтэн, - скромно ответил Спархок, - я думаю, что все прошло отлично.
- Он часто выражает признательность и восхищение самим собой с тех пор, как мы вышли из шатра Эрашама, - заметила Сефрения и посмотрела на Вэниона. - Керрис умер, - печально сказала она Магистру.
Вэнион угрюмо кивнул.
- Я знаю. А ты как об этом узнала?
- Его призрак являлся нам, чтобы вручить свой меч Сефрении, - ответил вместо нее Спархок. - Вэнион, мы должны что-то сделать. Она не может продолжать нести эти мечи, и то бремя, которое они символизируют. Каждый раз, когда погибший рыцарь отдает ей свой меч, она становится все слабее и слабее.
- Со мной все в порядке, Спархок, - с нажимом произнесла Сефрения.
- Я не люблю прекословить тебе, Матушка, но ты вовсе не в порядке.
Все, на что ты нынче способна, так это гордо держать голову. Еще пара мечей поставят тебя на колени.
- А где теперь эти мечи? - спросил Вэнион.
- Мы привели с собой мула, - ответил Кьюрик. - Они в коробке, навьюченной на него.
- Принесите их, пожалуйста, сюда.
- Да, конечно, Лорд Вэнион, - ответил Кьюрик, направляясь к двери.
- Что ты задумал, Вэнион? - подозрительно спросила Сефрения.
- Я хочу взять эти мечи, - пожал плечами Магистр, - и все, что к ним прилагается.
- Ты не можешь.
- О, могу, еще как могу, Сефрения. Я тоже был в тронном зале, и я знаю, какое нужно заклинание. Ты не единственная, кто должен нести это бремя. Это может делать всякий, кто был в тронном зале.
- Тебе не хватит сил, Вэнион.
- Даже когда ты упадешь под этим бременем, Матушка, я смогу поднять и тебя, и то, что тебя свалит, и нести это дальше. Ко всему прочему ты сейчас более важный человек, чем я.
- Ну... - начала Сефрения.
Вэнион поднял руку.
- Диспут окончен, Сефрения. Я пока что еще Магистр, и с твоим или без твоего согласия я забираю эти мечи.
- Ты не понимаешь, что это значит, дорогой мой. Я не могу позволить тебе этого, - ее лицо покрылось слезами и она заломила руки. Редко можно было увидеть Сефрению, так открыто выражающую свои чувства. - Я не позволю тебе!
- Ты не сможешь остановить меня, - мягко сказал Вэнион. - Если придется, я смогу связать заклинание и без твоей помощи. Если ты хочешь держать свои заклинания в тайне, Матушка, тебе бы не следовало пропевать их так громко. Ты должна была бы знать, что у меня отличная память.
Сефрения посмотрела на Магистра.
- Ты поражаешь меня, Вэнион. В молодости ты был добрее.
- К сожалению, в жизни много маленьких разочарований.
- Я смогу остановить тебя! - надломленным голосом прокричала Сефрения. - Ты забыл, насколько я сильнее!
- Конечно, Матушка. Но я могу позвать на помощь. Сможешь ли ты справиться с десятью рыцарями, поющими со мною в унисон? Или с пятьюдесятью? Или с полутысячью?
- Это бесчестно! Я не знала, что ты зайдешь так далеко, Вэнион. И я доверяла тебе!
- И правильно делала, дорогая Матушка. Я не позволю тебе принести эту жертву. Я заставлю подчиниться мне, потому что ты сама знаешь что я прав.
Ты отдаешь это бремя мне, потому что знаешь, что тебе нужны силы для гораздо более важных дел.
- Дорогой, - начала Сефрения совсем ослабевшим голосом, - мой дорогой...
- Я уже сказал, - прервал ее Вэнион, - диспут окончен.
За сим последовала долгая неловкая пауза, во время которой Сефрения и Вэнион стояли друг против друга глаза в глаза.
- А доктор в Дабоуре не намекнул вам, что за предметы могут помочь королеве? - Бевьер не выдержал и попытался прервать мучительную тишину.
- Он упомянул о копье в Даресии, нескольких кольцах в Земохе, о браслете где-то в Пелозии и о самоцвете, венчавшим некогда корону Талесии.
Улэф усмехнулся.
- Беллиом.
- Ну тогда это все разрешает, - сказал Келтэн. - Мы отправимся в Талесию, позаимствуем у Воргуна его корону и привезем ее сюда.
- У Воргуна ее нет, - сказал Улэф.
- Как это - "У Воргуна ее нет"? Он же король Талесии.
- Корона потеряна пятьсот лет назад.
- Но, может быть, можно ее найти?
- Все, конечно, может быть, но люди ищут ее уже пять веков, и безо всякого успеха. Разве у нас есть столько времени?
- А что это за Беллиом? - спросил Тиниэн талесийца.
- Легенды гласят, что это огромный сапфир, вырезанный в розу.
Говорят, в нем заключено могущество Троллей-Богов.
- Правда?
- Ручаться не могу, я сам не видал его. Корона ведь потеряна, помнишь?
- Но есть и другие предметы, - сказала Сефрения. - Наш мир полон магии, хотя некоторые этого не замечают. И Боги создали много чудесных вещей, наделенных могуществом, тем могуществом, которое ищем мы.
- Почему бы нам самим не сделать что-то в этом роде? - спросил Келтэн. - Пусть соберутся несколько людей, сильных в магии, соткут заклинания и вложат их в какой-нибудь самоцвет, в кольцо или еще что-нибудь...
- Теперь я понимаю, почему ты не преуспел в Искусстве, Келтэн, вздохнула Сефрения. - Ты даже не понимаешь самых основ. Вся магия исходит от Богов, а не от нас. Иногда они снисходят к нашим просьбам, но никогда не позволят нам сделать что-то, что дано только им. Сила заключенная в таких предметах - это часть их самих, их заповедного могущества. Они не так уж легко жертвуют такими вещами.
- О... - разочарованно протянул Келтэн, - я и не знал этого.
- А должен был бы. Я рассказывала об этом тебе, когда тебе было пятнадцать.
- Должно быть я позабыл...
- Что ж, я думаю все, что нам сейчас остается, это начать поиски, сказал Вэнион. - Я сообщу об этом другим Магистрам. Каждый рыцарь во всех четырех Орденах будет искать.
- А я пошлю весть стирикам в горах, - добавила Сефрения. - Есть много таких вещей, известных Стирикуму.
- А в Мэйделе что-нибудь интересное было? - спросил Спархок Келтэна.
- В общем-то, нет, - ответил тот. - Мы несколько раз мельком видели Крегера, но все время издалека, и он смывался, прежде чем мы успевали подойти. Проворный, гад, как хорек.
Спархок кивнул.
- Это меня и убедило окончательно в том, что его используют как приманку. Что он там делал, как ты думаешь?
- Не знаю. Я же говорю тебе, мы не могли подобраться к нему близко.
Но что-то он там замыслил. Бегал по Мэйделу, как мышь по амбару.
- А Адус не показывался?
- Телэн и Берит видели его еще раз, когда он с Крегером выезжал из города.
- Куда они направлялись, Телэн? - спросил Спархок.
Телэн пожал плечами.
- Когда мы их в последний раз видели, они ехали к Боррате, но они могли и свернуть, как только исчезли из виду.
- У здоровяка была повязка на голове и рука на ремне, - добавил Берит.
Келтэн рассмеялся.
- Видно, ты отрубил от него побольше мяса, чем мы думали, Спархок.
- Я очень старался, - мрачно заметил Спархок. - Избавиться от Адуса это одна из моих основных целей в жизни.
В этот момент дверь отворилась и появился Кьюрик, таща деревянный короб с мечами павших рыцарей.
- Ты все еще настаиваешь, Вэнион? - спросила Сефрения.
- Я не вижу другого выбора, - ответил он. - Тебе все время приходится куда-то ехать, а я могу исполнять свой долг сидя, или лежа в постели, или мертвым, если дело дойдет до этого.
Сефрения бросила короткий таящийся взгляд на Флейту. Девочка мрачно кивнула. Спархок был уверен, что только он заметил этот обмен взглядами, и он его сильно обеспокоил.
- Только бери мечи по одному, - предупредила Вэниона Сефрения. - Это страшное бремя и к нему надо привыкать постепенно.
- Мне приходилось и раньше держать в руках меч.
- Я говорю не о весе меча, а о том, что перейдет к тебе вместе с ним, - она открыла коробку и достала оттуда меч сэра Пэразима, юного рыцаря, убитого Адусом в Арсиуме. Взяв его за клинок, она протянула меч Вэниону.
Магистр поднялся и принял его.
- Поправь меня, если я ошибусь, - сказал он и запел по стирикски.
Сефрения присоединилась к нему. Пела она нетвердо, и глаза ее были полны сомнения. Когда заклинание было окончено, лицо Вэниона посерело и он покачнулся на ослабевших ногах.
- Боже, - выдохнул он, опустив меч острием к полу.
- Как ты, дорогой? - быстро спросила Сефрения, дотрагиваясь до него.
- Дай мне минуту отдышаться. Как ты выносила это, Сефрения?
- Мы делаем то, что должны. Я чувствую себя много лучше, Вэнион. Тебе незачем брать остальные два меча.
- Нет, есть зачем. На днях погибнет еще один из Двенадцати, и его тень доставит тебе новый меч. Я хочу, чтобы ты была свободна, когда он придет, - он выпрямился. - Ну, вот я и готов. Давай следующий.

Глава 25

Тяжелая усталость навалилась на Спархока этим вечером. Казалось, вся тяжесть напряжения последних недель навалилась на него, но несмотря на утомление, словно свинцом наливавшее его члены, он не мог уснуть и беспокойно метался на своей кровати в маленькой комнатке, похожей на монашескую келью. Полная луна светила через узкое окно, посылая свои бледные будоражащие лучи прямо ему в лицо. Спархок выругался и с головой укрылся одеялом, прячась от назойливых ласк луны.
Наконец балансирование на грани дремы и бодрствования надоело ему. Он сел.
Была весна. Долгая, показавшаяся бесконечной зима отступила, но что он успел сделать за это время? Месяцы ускользали, а вместе с ними ускользала и жизнь Эланы. Приблизился ли он хоть немного к ее освобождению из алмазной темницы? В холодном свете он лицом к лицу столкнулся с холодящей мыслью: может быть, все эти сложные и умудренные планы Энниаса и Мартэла направлены только на то, чтобы отвлечь его от главной задачи спасения Эланы и заполнить скупо отмеренные ей дни жизни пустой суетой? С тех пор как он вернулся в Симмур, он постоянно метался от одной трудности к другой. Так может все эти хитроумные замыслы его врагов и не должны были свершиться? Может, единственной их целью было отвлечь его? Спархоку вдруг показалось, что все это время кто-то будто управлял им, и этот кто-то наслаждается его гневом и отчаянием, играя с ним с продуманной холодной жестокостью. Он снова улегся на койку, обдумывая пришедшую в голову мысль.
Он проснулся от внезапного холода, но не обычного ночного морозного дуновения в раскрытое окно, а холода глубинного, извечного, проникающего в самое нутро. Еще до того, как открыть глаза он понял, что в комнате он не один.
Рядом с его кроватью стояла фигура рыцаря в тяжелых доспехах и лунный свет переливался на полированной черной стали.
- Проснись, сэр Спархок! - воззвал к нему рыцарь холодным гулким голосом. - Мне есть, что сказать тебе.
Спархок сел на кровати.
- Я не сплю, брат, - сказал он.
Призрак поднял забрало и Спархоку открылись черты давно знакомого лица.
- Прости меня, сэр Танис, - печально произнес он.
- Всем приходится когда-нибудь умирать, - нараспев произнес призрак.
- А моя смерть не была напрасной. Это служит мне утешением в Чертоге Смерти. Внемли мне, Спархок, ибо кратко время, которое я могу говорить с тобой. Я скажу тебе, что должен ты сделать. За то, чтобы ты узнал это, я заплатил жизнью.
- Я слушаю тебя, сэр Танис.
- Приди этой ночью в склеп, что под Кафедральным собором. Там ты встретишь тень, которая расскажет тебе, что делать дальше.
- Чью тень?
- Ты знаешь его.
- Я сделаю, как ты сказал, брат мой.
Призрак вынул свой меч.
- А теперь я покидаю тебя, Спархок, - сказал он. - Я должен доставить свой меч до того, как вернусь в вечную тишину.
Спархок вздохнул.
- Я знаю.
- Тогда прощай, брат. Помяни меня в своих молитвах. - Тень повернулась и бесшумно вышла из комнаты.

***

Высокие башни Кафедрального собора врезались в звездное небо. На западе, над самым горизонтом висела луна, наполняя улицы бледным серебристым светом и чернильными тенями. Спархок тихо прошел через узкий переулок и вышел на его пересечение с широкой мощеной улицей, упирающейся прямо в ворота храма. Под свой дорожный плащ он как всегда надел кольчугу и опоясался тяжелым мечом.
Странное чувство отчужденности владело им, когда он выглянул из-за угла и увидел двух солдат церкви, стоящих у входа в храм. Их красные наряды в призрачном свете луны потеряли свой цвет. Солдаты сонно привалились к каменной стене собора.
Спархок обдумал положение. Охраняемые врата - единственный путь в собор, все остальные входы должны быть заперты на ночь. Но закрывать на ночь ворота любого храма было запрещено церковным законом, или традицией, обретшей его форму.
Стражники клевали носами и совсем не пытались быть настороже. Один быстрый решительный натиск устранил бы проблему. Спархок выпрямился и потянулся за мечом. Но вдруг остановился - он не был особенно щепетилен, но ему казалось, что он не должен идти на эту встречу, обагрив руки кровью. Да и два тела, лежащих на пороге храма, могут навлечь на него беду.
Спархок задумался. Что могло бы отвлечь солдат с их поста? Он перебрал в голове с дюжину различных способов и, наконец, остановился на одном. Он даже улыбнулся той идее, которая пришла ему в голову. Спархок как следует припомнил про себя заклинание, и когда все слова встали на свои места, забормотал по-стирикски. Заклинание было довольно долгим, в нем было множество тонкостей, которые ему хотелось воплотить. Когда все было готово, он выпустил заклинание мановением руки.
В конце улицы появилась женская фигура. На женщине был бархатный плащ с откинутым назад капюшоном, и ее длинные светлые волосы ниспадали ей на плечи и спину. Юное лицо ее было соблазнительно прелестно. Грациозной походкой она подошла ко входу в храм и остановилась перед совсем теперь проснувшимися стражниками. Девушка ничего не говорила - речь очень усложнила бы заклинание, да и говорить-то ей было вовсе не нужно. Она медленно расстегнула застежку плаща и распахнула его полы. Под плащом она была полностью обнаженной.
Спархок отчетливо услышал ставшее вдруг хриплым и шумным дыхание стражников. А девушка развернулась и призывно поглядывая через плечо зашагала назад по улице. Стражники поглядели сначала на нее потом друг на друга, потом вдоль улицы, и, убедившись, что вокруг никого нет, прислонили алебарды к стене и ссыпались вниз по лестнице.
Фигура женщины остановилась под факелом на углу, немного подождала, и, выйдя из круга света, скрылась в боковой улице. Стражники бросились за ней вдогонку.
Как только пыхтящая парочка исчезла за углом, Спархок вышел из своего укрытия. В считанные секунды он пробежал по улице, прыгая через две ступеньки взлетел по лестнице и потянул за ручку огромной резной створки храмовых врат. Оказавшись внутри, он улыбнулся, подумав как долго будет искать распалившиеся стражники теперь уже исчезнувшую прекрасную незнакомку.
В храме было сумрачно и холодно, пахло ладаном и свечным воском. С каждой стороны алтаря метались на сквозняке огоньки одиноких тонких свечек. Их слабый неуверенный свет не мог, конечно, рассеять настоявшуюся темноту огромного собора, и только на драгоценных каменьях и золоте алтаря мерцали слабые блики. Спархок тихо шел по боковому нефу. Его охватило страшное напряжение, все чувства напряглись. Время было уже позднее, но кто-нибудь из священников, живущих при храме, мог еще бродить здесь, а Спархоку хотелось избежать шумных встреч.
Он привычно преклонил колена перед киотом и, поднявшись отправился по темному решетчатому коридору, ведущему из бокового нефа к главному алтарю.
Впереди показался свет, тусклый, но ровный. Спархок прижался к стене и продолжал красться дальше. Вскоре он оказался перед задрапированной аркой.
Осторожно отодвинув пурпурный бархат, он взглянул внутрь.
Первосвященник Энниас, облаченный не в обычную шелковую рясу, а в суровое монашеское одеяние, преклонил колена перед маленьким каменным алтарем часовни. Черты изможденного лица первосвященника были полны ненависти, побелевшие пальцы заломленных рук, казалось, вот-вот будут вырваны из ладоней. По иссеченным резкими морщинами щекам Энниаса катились слезы, дыхание агонизирующе клокотало в горле.
Лицо Спархока посуровело, рука потянулась к мечу. Убийство солдат у двери было бы бесполезным и жестоким делом. Другое дело - первосвященник, один быстрый бросок, удар, и его скверна исчезнет из этого мира.
Какое-то мгновение жизнь первосвященника висела на волоске, который держал в своей руке Спархок, впервые в жизни замысливший убийство невооруженного человека. Но вдруг Спархоку послышался девичий голос, и перед его глазами встали ее немигающие серые глаза. С сожалением он опустил бархатный занавес, и отправился исполнять свой долг перед королевой, даже в предсмертном сне протянувшей руку, чтобы не дать погибнуть его душе.
- В другой раз, Энниас, - прошептал он, затаив дыхание.
Повернувшись, он тихо пошел дальше по переходу. Склеп лежал под храмом и в него вели каменные ступени. Единственная высокая свеча в отекшем воском канделябре освещала лестницу. Спархок бесшумно переломил ее пополам, зажег оставшуюся в канделябре половинку и начал спускаться по лестнице, освещая себе путь раздобытой свечкой. Лестница внизу упиралась в дверь из тяжелой бронзы. Он обхватил рычажок запора и медленно давил на него, пока не почувствовал, что замок отворился. Мало-помалу он открыл массивную бронзовую дверь. Слабый скрип петель показался ему очень громким в мертвой тишине склепа.
За дверью была огромная низкая сводчатая комната, наполненная запахом плесени. Свеча Спархока выхватила из обширной темноты небольшое пятно желтизны. Мощные контрфорсы были покрыты паутиной, в изломанных углах скопились вековые тени. Спархок навалился спиной на дверь и медленно закрыл ее. Звук закрывшейся двери раскатился по склепу эхом роковой судьбы.
Склеп лежал глубоко под главным нефом собора. Под низким сводчатым потолком в источенных веками мраморных гробницах с пыльными свинцовыми барельефами на крышке лежали царственные властители Элении. Два тысячелетия обращались в прах в этом сыром подвале. Грешник лежал рядом с добродетельным. Глупец покоился по соседству с мудрецом. Смерть уравняла всех и всех примирила. Слепые глаза посмертных статуй по углам саркофагов привычно буравили мертвый воздух молчаливой гробницы.
Спархок пожал плечами. Он привык к горячей крови, сверкающей стали, эта холодная пыльная тишина была чуждой ему. Он не знал, что делать теперь - призрак Таниса ничего не говорил ему об этом. Поэтому он просто стоял подле бронзовой двери и ждал. Понимая, что это глупо, он все же не выпускал из руки рукояти меча, больше просто по привычке, ведь какая могла быть польза от оружия в этом святилище забвения?
Сначала он принял этот звук всего лишь за эхо собственного дыхания, слабое колебание спертого воздуха, но звук повторился и на этот раз громче.
- Спархок, - выдохнул кто-то пустым бестелесным шепотом.
Спархок поднял свой огарок, всматриваясь в заплясавшие вокруг тени.
- Спархок, - снова повторился шепот.
- Я здесь.
- Подойди ближе.
Шепот исходил оттуда, где были самые поздние захоронения и гробницы не успели еще покрыться толстым слоем пыли и паутины. Спархок сначала медленно, потом со все возрастающей уверенностью двинулся к ним. В конце концов он остановился у последнего саркофага, на котором было высечено имя короля Алдреаса, отца королевы Эланы. Он стоял перед свинцовым изображением человека, которому присягнул на верность, но к которому питал лишь малую толику уважения. Скульптор, отливавший статую, попытался придать посмертному изображению монарха царственное величие, но слабость короля сквозила и здесь - в беспокойном выражении лица и безвольном подбородке.

Предыдущая страница 32 Следующая страница


33 Дэвид Эддингс

- Приветствую тебя, сэр Спархок, - шепот исходил из самой глубины мраморной гробницы.
- Приветствую тебя, Алдреас.
- Ты все еще питаешь ко мне неприязнь, все еще презираешь меня, мой Рыцарь?
Воспоминания о множестве обид и притеснений тотчас же вспыхнули в памяти Спархока, вспомнились долгие годы преследовавших его оскорблений и клеветы - все это он получил от человека, чья скорбная тень говорила сейчас из глубины погребального саркофага. Но жестоко и глупо поворачивать нож в сердце уже умершего. Спархок мысленно простил своему королю все обиды.
- Так никогда не было, Алдреас, - солгал он. - Ты был моим королем, и это все, что мне нужно было знать.
- Ты добр, Спархок, - прошелестел голос, - и твоя доброта разрывает мое бесплотное сердце больше, чем любой упрек.
- Прости, Алдреас.
- Я родился не для короны, - меланхолично признал бестелесный голос.
- Происходило множество событий, сути которых я не понимал, и люди, которых я считал друзьями, ими вовсе не были.
- Мы знали, Алдреас, но не было возможности защитить тебя.
- Я не мог знать о тех заговорах, которыми они меня опутали, ведь так, Спархок? - тень отчаянно пыталась оправдать то, что Алдреас делал при жизни. - Я глубоко почитал Церковь и доверял первосвященнику Симмура больше, чем всем другим. Откуда мне было знать, что он обманывает меня?
- Ты не мог знать, Алдреас, - было вовсе не трудно сказать это.
Алдреас больше не был врагом, и если эти слова могли утешить его одержимый виной призрак, то слова эти затруднили Спархока не больше, чем дыхание, с которым они были произнесены.
- Но я не должен был поворачиваться спиной к моему единственному ребенку, - произнес Алдреас голосом полным печали. - Это то, что сокрушает меня более всего. Первосвященник отвратил меня от нее, но я не должен был слушать его лживых наветов.
- Элана знала это, Алдреас. Она знала, что ее враг - Энниас, а не ты.
В мертвом воздухе склепа повисло долгое молчание.
- А что стало с моей драгоценной сестрой? - последние слова тень короля произнесла будто сквозь стиснутые от ненависти зубы.
- Она по-прежнему в монастыре в Димосе, Ваше Величество, и останется там до смерти.
- Тогда пусть похоронят ее там, мой Рыцарь. Не оскверняйте мой сон, положив рядом со мной мою убийцу.
- Убийцу? - ошеломленно переспросил Спархок.
- Моя жизнь стала тяготить ее. Энниас, ее любовник, тайно препровождал ее ко мне, и она обманывала меня с дьявольской непринужденностью. Обессиленный, я принял чашу с питьем из ее рук, а в питье этом была моя смерть. Она хохотала, стоя над моим бессильным телом во всей своей бесстыдной наготе, и лицо ее было искажено ненавистью и презрением. Отомсти за меня, мой Рыцарь! Возьми в свои руки месть за меня моей грязной сестре и ее низкому любовнику, ибо они низвергли меня и лишили всех прав мою единственную законную наследницу, мою дочь, которую я преступно отторг от себя и презирал все ее детство.
- Если Всевышний не прервет моего дыхания, сбудется по словам твоим, мой король, - поклялся Спархок.
- И когда моя дочь взойдет на принадлежащий ей по праву трон, я заклинаю тебя, Спархок, скажи ей, что я ее любил, поистине любил.
- Если это волею Божьей свершится, я не забуду об этом.
- Должно свершиться, Спархок. Иначе Элению затопит мрак. Одна лишь Элана - законная наследница короны. Я вверяю тебе эленийский трон, не позволь, чтобы на него уселся плод нечистой связи моей сестры и первосвященника Энниаса.
- Я не допущу этого, мой меч тому порукой! - пылко пообещал Спархок.
- Все трое посмотрят в глаза своей смерти еще не успеет кончиться эта неделя!
- И ты сам погибнешь, пытаясь покончить с ними, а Элана умрет, лишившись защиты своего Рыцаря.
После смерти, - подумал Спархок, - Алдреас стал мудрее, чем при жизни.
- Время для мести придет в свой черед, Спархок, - продолжал призрак короля. - Первое, что ты должен сделать - это восстановить на троне мою дочь Элану. Для этого я должен открыть тебе некоторые истины. Никакая панацея, никакой талисман не спасет мою дочь, кроме Беллиома.
Сердце Спархока упало.
- Не унывай, Спархок, ибо придет время, и Беллиом проявится в том месте, где он покоится, и еще раз всколыхнет мир своим могуществом. Он сам восстанет из небытия, влекомый собственными целями, когда люди в мире придут в соответствие с ними. Никакая сила не сможет помешать ему снова появиться на солнечном свете, и все народы ждут прихода его. И ты единственный, кто может отыскать его, и только в твоих руках он сможет отбросить назад ту темную силу, что уже сейчас шествует по земле. Ты уже не будешь Рыцарем королевской семьи Элении но Рыцарем всего мира. Если в борьбе с силами тьмы падешь ты, падет и весь наш мир.
- Где мне искать его, мой король?
- Этого открыть тебе мне не дано. Однако я могу сказать тебе, как высвободить его силу, когда ты будешь держать его в своих руках. Тот кроваво-красный камень, что украшает твою руку, и тот, что при жизни украшал мою, гораздо древнее, чем ты можешь себе представить. Тот, кто нашел и огранил этот камень, Беллиом, выковал так же и кольца, с помощью которых можно открыть могущество этого самоцвета.
- Но твое кольцо потеряно, король. Первосвященник Энниас снова и снова переворачивает дворец в его поисках.
Призрачная усмешка раздалась из саркофага.
- Оно по-прежнему у меня, Спархок. После того, как моя дражайшая сестра подарила мне свой последний змеиный поцелуй, я еще некоторое время пребывал в ясном сознании. Я спрятал кольцо, чтобы никто из моих врагов не смог завладеть им. Несмотря на все потуги Энниаса, оно было похоронено со мной вместе. Вспомни былое, Спархок. Вспомни древние легенды. В то время, когда наши семьи были едины в своей дружбе, один из твоих предков дал одному из моих свое боевое копье в знак своей преданности. Так вот, теперь я возвращаю его тебе.
Призрачная рука появилась над саркофагом, держа копье с широким тяжелым наконечником и коротким древком. Оно было очень древним, и его символический смысл был стерт столетиями. Спархок торжественно принял копье из призрачной руки Алдреаса.
- Я буду носить его с гордостью, мой король, - сказал он.
- Гордость - пустая вещь, Спархок, это копье куда важнее. Отдели лезвие от древка и посмотри в открывшемся углублении.
Спархок поставил свою свечу, взялся рукой за наконечник, а другой крутанул древко. С сухим скрипом они разделились и Спархок заглянул в углубление в древнем стальном наконечнике. Ярко-красный рубин мерцал там в колеблющемся свете свечи.
- И еще одно, мой Рыцарь. Когда все пройдет, и твои поиски будут закончены, и только после того, как моя дочь присоединится ко мне в Чертоге Смерти, ты должен разрушить Беллиом, хотя это и будет стоить тебе жизни.
- Но как я смогу уничтожить вещь столь могущественную? запротестовал Спархок.
- Положи кольцо туда, где я его спрятал. Верни кольцо моей дочери, когда она снова сядет на трон, а если она все же умрет, то продолжи поиски Беллиома, хотя бы это заняло всю твою жизнь. Когда ты его найдешь, возьми в ту руку, на которой надето твое кольцо, копье со спрятанным в нем вторым кольцом и вонзи его в самое сердце Беллиома. Самоцвет разрушится, также как и кольца, которые есть часть его самого, и в этот момент жизнь покинет и тебя тоже. Не потерпи неудачи, Спархок, ибо силы тьмы заполонят вскоре мир, а Беллиом никогда не должен попасть к ним.
Спархок поклонился.
- Я сделаю как ты сказал, мой король.
Вздох донесся из саркофага.
- Что ж, тогда все, - прошептал Алдреас, - я сделал все, что мне оставалось сделать. Не подведи меня, Спархок, и прощай.
- Прощай, Алдреас.
Склеп по-прежнему оставался мертвым и холодным, храня в своем каменном чреве царственных мертвецов. Утих бесплотный шепот. Спархок соединил наконечник и древко копья и положил руку на сердце свинцовому королю на крышке саркофага.
- Покойся с миром, король Алдреас, - сказал он и, повернувшись, покинул склеп с древним копьем в руке.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


Дэвид Эддингс

На основную страницу

Биография

Дэвид Эддингс родился 7 июня 1931 года в г. Спойкен (Вашингтон).
Окончил Вашингтонский университет, получил степерь магистра словесности.
После окончания учебы пробовал работать и в конце-концов нашел свое призвание в качестве писателя - первая проба пера - детективный роман "Жаркая погоня" (1973). С начала 80-ых годов переквалифицировался в писателя сочиняющего достаточно традиционные, без каких-либо претензий на оригинальность, фэнтезийные сериалы.
Произведения Эддингса объединены в три сериала - "Белгариад" (6 романов), "Маллореан" (5 романов) и "Элениум" (3 романа). По большому счету, все эти романы имеют один и тот же сюжет и различаются лишь именами персонажей.
На волне неспадающей популярности "сериальной" фэнтези, романы Эддингса нашли своих поклонников, так же, как и романы прочих "мастеров" подделок под Толкиена - Терри Брукса, Дэйва Дункана и Терри Гудкайнда.
Тем не менее, популярность Эддингса в США достаточно велика (впрочем, в России, несмотря на достаточно высокие тиражи его книг, Эддингс почти не известен).
Сериал "Эления" был впервые опубликован на русском языке 1994-1995 годах издательством "Библиополис", а "Белгариад", "Маллореон" и "Тамули" выходили в издательстве "Центрполиграф".


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. ГВЕРИГ И БЕЛЛИОМ - ИЗ ЛЕГЕНД О ТРОЛЛЯХ-БОГАХ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    СИММУР     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 11)
  • ЧАСТЬ ВТОРАЯ
    ЧИРЕЛЛОС     (Страница 13)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 16)
    • Глава 13 (Страница 17)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ
    ДАБОУР     (Страница 22)
    • Глава 17 (Страница 22)
    • Глава 18 (Страница 23)
    • Глава 19 (Страница 25)
    • Глава 20 (Страница 26)
    • Глава 21 (Страница 27)
    • Глава 22 (Страница 28)
    • Глава 23 (Страница 29)
    • Глава 24 (Страница 31)
    • Глава 25 (Страница 32)


Дэвид Эддингс

Алмазный трон

Цикл: "Хроники королевства Эления" - 1

 Читать книгу

Аннотация

Роман `Алмазный трон` американского писателя Дэвида Эддингса открывает всемирно известную трилогию `Хроники Элении`, которая признана одним из наиболее ярких образцов жанра фэнтези. Эта книга переносит читателя в мир магии и колдовства, романтики и благородства. Главный герой повествования - рыцарь Ордена Пандиона сэр Спархок возвращается домой из ссылки и находит молодую королеву Элану, свою любимую воспитанницу, которой он беззаветно предан, тяжело больной. Только магический кристалл, в который она заключена, сохраняет до поры ей жизнь. Но если в течение года не будет найдено лекарство, то случится непоправимое... Найти лекарство от яда, которым была отравлена королева, разрушить интриги первосвященника Энниаса, рвущегося к власти, и противостоять самому богу зла - Азешу, чья воля направляла руку отравителя, - таков обет рыцаря. Вооруженный мечом и помощью друзей, он отправляется в дальний путь...

Содержание
Биография автора

Книгу сделал(а) Support на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin