Борис Леонтьев - Похождения штандартенфюрера CC фон Штирлица

1 Борис Леонтьев

* Книга первая. Операция "Шнапс" *

Пролог

За окном стояла весна и рота красноармейцев.
Великий Учитель тихо отошел от окна, сурово посмотрел на развалившегося в кресле Жукова и причмокнув спросил, надеясь на положительный ответ:
- Товарищ Жюков, вас еще не убили?
- Нет, товарищ Сталин, - радостно ответил маршал.
Сталин еще раз подошел к окну, c любопытством посмотрел вниз, достал трубку и прищурившись сказал:
- Тогда, дайте закурить!
Георгий Константинович немного помедлил, потом подумал: "Давать или не давать? А если "давать", то что: "Беломор" или "Герцеговину"? "Герцеговина" - дороже!" - и, решив, что "Беломор" - дешевле, вытащил пачку и протянул ее Сталину.
Генералиссимус подозрительно посмотрел на Жукова, взял папиросу, разломал ее, забил трубку табаком, и, прикуривая, поинтересовался:
- А как там дела на Западном фронте?
- На каком фронте? - удивился Жуков.
- Ах, да... - задумчиво произнес главнокомандующий. - А как там чувствует себя господин Штирлиц? То есть, я хотел сказать, товарищ Исаев?
- Он много работает, - сказал Жуков сдавленным голосом.
- Это харошо... У меня для нэго есть новое задание.
А за окном стояла весна и рота красноармейцев.

Глава 1. Весна Сорок Пятого

- Господин Штирлиц!
- Да, фрау Заурих!
- Посмотрите на этот первый весенний цветочек!
- Послушайте, фрау, бросьте, бросьте...
- Зря вы так. Посмотрите! Какая прелесть!
- Гадость!
- А вам бы все тушенку, да водку!
- Да, где она - тушенка? В этой проклятой Германии не то, что тушенки - сала невозможно достать, - пробурчал Штирлиц, прищурившись от яркого весеннего солнца. - Кстати, дорогушечка, вы не могли бы достать хотя бы пару ящичков? Уж, больно есть хочется!
- Да где уж мне!
- Да, сейчас весна сорок пятого, а не осень сорок первого...
Штирлиц повторно прищурил глаза, посмотрел на небо так, как будто видел его в последний раз и, одевая перчатки, резко сказал:
- Хватит, поехали!
- Как жаль! А здесь так хорошо и красиво, - уныло пролепетала фрау Заурих и покорно пошла за Штирлицем.
- Красиво там, где есть тушенка, - пробурчал штандартенфюрер. - А есть она только в "Трех поросятах"...
- В "Трех поросятах?"
- Да... К вечеру там соберется веселая компания!

Глава 2. Скандал В "Трех Поросятах"

Полдень.
Кабачок "Три поросенка".
За одним из столиков - Геббельс и Борман. Пьяные в "доску".
- Только Маркс - истинный диалектик! - орал Борман, сотрясая своим голосом полки c водкой и самогоном.
- Ваш Маркс, Борман - жирная свинья, впрочем как и вы, - визжал Геббельс, истинный знаток трудов Ленина.
- Что вы сказали? Повторите!
- Что слышали!
- Ах ты, жирная харя, ты c кем разговариваешь?
- C жирной свиньей и скотиной, - прошипел доктор Геббельс.
Борман незаметно вздрогнул и ему показалось, что голова Геббельса чертовски смахивает на голову кобры, готовой броситься в атаку. Однако рейхсляйтер вовремя спохватился и обеими руками схватил Геббельса за горло и принялся яростно душить новоиспеченного защитника ленинских трудов. Геббельс, извиваясь как урюпинская болотная гадюка, вырывался и кричал:
- Только Ленин - истинный диалектик!
Подбежавший официант, c явно воронежской физиономией, убирая разбитые стекла и опрокинутые тарелки, шепнул Борману:
- За яблочко, рейхсляйтер, за яблочко его!
- Не учи меня душить, скотина! - заорал Борман и ударил несчастного кельнера в место чуть ниже пояса. От нестерпимой боли бедный парень взвыл и на чистом русском языке заорал:
- Фашистская сволочь и свинья!
Борман не обращал на него никакого внимания. Он весь был прикован к горлу Геббельса. Несмотря на то, что рейхсляйтер понял, что официант - русский шпион, он воспользовался его советом, в результате несчастный Геббельс уже не мог орать. И кто знает, чем бы все это окончилось, если бы в дело не вмешался штандартенфюрер CC фон Штирлиц...
Штирлиц, как всегда спокойный, вытащил из правого кармана мундира свой любимый кастет, сжал его в правой руке так, что его рязанская физиономия превратилась в рожу головореза гестаповских застенков и направился к дерущимся. Через секунду Борман даже не понял, почему вместо костлявого горла Геббельса в его руках оказалась бутылка армянского коньяка и очень сильно болело правое ухо, а сам он был далеко не за своим столиком... Расправившись c Борманом, Штирлиц принялся мутузить Геббельса c удвоенной силой опытного боксера киевского чемпионата по боксу. Когда Штирлиц понял, что гений нацистской пропаганды может не выдержать, он швырнул избитое тело за стойку бара откуда, кроме грохота, послышалась отборная русская ругань c нежным, украинским акцентом.
Неожиданно в кабачке появился Гитлер.
- Что вы себе позволяете, штандартенфюрер, - закричал он, увидев окровавленные руки разведчика - вы что сошли c ума? Или белены, батенька, объелись? Вы на кого руки поднимаете?
- Но, мой фюрер...
- Молчать! Я вам запрещаю! Слышите, запрещаю говорить! Как стоишь, гад, перед фюрером!?
После последних слов посетители кабачка вскочили и хором заорали:
- Хайль Гитлер!
- То-то! - Фюрер радостно заморгал глазками. - Будете, впредь, хотя бы замечать любимого фюрера. Распустились тут без меня... Исаев, а что вы здесь делаете?
- Простите, мой фюрер, я не понимаю, - c физиономией напакостившего школьника пробурчал штандартенфюрер.
- Бросьте притворяться, И-са-ев, - по слогам произнес Гитлер. - Ну да ладно, вы, я вижу, трезвый, в отличие от избитых вами грязных свиней?
- Мой фюрер...
- Оставьте, товарищ, эпитеты и звания. Я тоже, как и вы, трезв как стеклышко. Давайте выпьем! Официант! Бутылку водки, банку тушенки и тарелочку супа. И быстро!
Они сели за столик и, как старые добрые друзья, принялись болтать о погоде в Германии, Англии, Америке.., дойдя до России Гитлер загадочно улыбнулся и, приблизившись к Штирлицу, шепотом спросил:
- А, что господин Бользен, московский климат мягче, чем берлинский?
Штирлиц был непробиваем:
- В Москве, мой фюрер, слишком холодно...
Его оборвал кельнер:
- Ваш заказ, господа.
- Ты как обслуживаешь, скотина?! - заорал Штирлиц, увидев, что кельнер засунул палец в тарелку c супом.
- Простите, - извиняясь, пролепетал официант. - Палец нарывает, и доктор рекомендовал держать его постоянно в тепле.
- Свинья! В таком случае ты бы лучше заткнул его в свой жирный зад! - прокричал глава Третьего Рейха и вождь великой Арийской расы.
- Мой фюрер, я так и делаю, когда не обслуживаю клиентов.
Штирлиц встал. Достал любимый кастет и, схватив официанта зашкирку, вмазал ему по физиономии c такой силой, что тот вылетел из кабачка на улицу, разбив при этом изящную витрину.
"Что скажет по этому поводу Кальтенбруннер?" - подумал Гитлер.
- Не обращайте на него внимания, мой фюрер. Они здесь совершенно освинели. Эти сволочи совершенно забыли, что здесь им не сортир за десять пфеннигов и не народные магазины, - вещал Штирлиц, глядя на Гитлера и заставляя его краснеть. - Они забыли, мой фюрер, прежде всего самих себя.
- Хороший удар! - сказал Гитлер, приступая к супу.
Когда c супом было покончено, от тушенки осталась только банка, а от водки бутылка, очнулись Борман и Геббельс.
- Разрешите, мой фюрер, присоединиться к вам, - проговорил рейхсляйтер Германии. - Прошу прощения за мое хамское поведение. Но доктор Геббельс совершенно не может понять, что от меня сбежала моя любимая секретарша.
- Причем тут секретарша? - заурчал Геббельс. - Мы c вами были не согласны по принципиальным вопросам диалектики.
- Оставьте ваши споры, господа и товарищи! - остановил их Гитлер. - Водка и тушенка вас помирят. Кельнер, еще водки! Еще тушенки!
Появившийся ниоткуда Мюллер, никого не спрашивая, сел за столик, щелкнув пальцем, подозвал официанта, что-то шепнул ему и, обратившись к Гитлеру, сказал:
- Мой фюрер, мы перерыли весь Берлин, перекрыты все основные магистрали и подъезды к городу, арестовано более пяти тысяч человек, убит мой хороший друг и соратник по борьбе, на ноги поднято все Гестапо и берлинская полиция, плюс ко всему этому, я уже третьи сутки не спал...
- Что все это значит, группенфюрер? - вскричал взбешенный фюрер.
- Это значит, мой фюрер, что секретаршу Бормана до сих пор найти не удалось! Вот.
- Какую секретаршу Бормана? - прохрипел Гитлер. - И причем здесь я?
- Как! Я думал, что вы в курсе, мой фюрер! Об этом весь Берлин знает!
- Фюрер не обязан знать о всех пропавших секретаршах Германии! - воскликнул взбешенный Гитлер.
- Успокойтесь, мой фюрер, еще немного и мы найдем ее, - как ни в чем не бывало, продолжал Мюллер. - Я бы просил вашего согласия на разрешение подключить к поискам товарища Исаева, то есть Штирлица - c ним дело пойдет быстрее.
"Ну почему же я импотент?" - безнадежно подумал Гитлер, а вслух сказал: - Да ради бога, только меня оставьте в покое, - и вырвал на стол.
Неожиданно вскочил Геббельс и закричал тонким писклявым голосом:
- Эта жирная свинья ничего не может делать! Он даже собственную секретаршу упустил!
Борман покраснел.
Штирлиц спокойно встал, достал из левого кармана кастет и вмазал Геббельсу по физиономии и по почкам. Шеф пропаганды свалился под стол и на него уже никто не обращал внимания, а Борман, в благодарность, заказал для Штирлица еще одну бутылку водки и банку тушенки.
Прошло тридцать минут и в кабачок нагрянули Шелленберг c Холтофом.
- Ну как? - спросил Мюллер голосом коровы, не кормленной третьи сутки.
- Глухо, - ответил Шелленберг голосом Мюллера.
- Глухо, - подтвердил Холтоф, подражая Шелленбергу.
Борман не выдержал и несчастный Холтоф получил страшной силы удар по голове бутылкой французского коньяка.
- Разгильдяи! - c раздражением в голосе сказал рейхсляйтер. - Если к вечеру вы не найдете мою любимую Анхен, к утру вы будете в казематах Мюллера, в местах, где воняют не только носки!
- Успокойся, Мартин, - потирая руки, пробубнил в доску пьяный Мюллер. - За это дело теперь возьмется Штирлиц. Вы же прекрасно знаете, что он прославлен у нас логикой и усердием.
- Будем надеяться.

Глава 3. Новое Задание

"Юстас - Алексу.
Гитлер доверил мне найти пропавшую секретаршу Бормана (она же моя связная c Центром). Приступая к этому серьезному заданию, прошу дополнительных санкций Центра на особые полномочия в обращении c Катериной, которая оставила свой боевой пост в трудную для нашей Родины минуту.
Юстас".
Штирлиц передавал эту шифровку третий раз. Ответа не было. "Уснули они там что ли? - думал он. - Ведь сегодня далеко не пятница!" И только поздно ночью он услышал долгожданные позывные. Диктор говорил их четким и ровным голосом, смысл которого понимал только он - Юстас.
"Алекс - Юстасу.
Юстас, вы - осел. Козлова никуда не пропадала. Она получила новое задание. Попробуйте связаться c ней через нашего нового, присланного к вам агента. Оставьте в покое придурка Гитлера. У нас для вас есть новое задание.
По нашим сведениям среди высших руководителей Рейха ведутся подлые разговоры о поставке в CCCP крупной партии шнапса. Вам необходимо выяснить:
1. Являются ли данные сведения - дезинформацией;
2. Если это не дезинформация, выяснить, кто именно из высших бонс ведет двойную игру c Москвой и водкой, т. e. c шнапсом;
3. Наказать виновных.
Кроме этого, верните документы, пропавшие из сейфа Гитлера - люди волнуются...
Алекс".
Задание, полученное Штирлицем из Центра было сложным и необычным. Сложным - потому что он точно знал, что информацией о такой крупной партии шнапса может владеть только Геббельс - истинный знаток выпивки и украинской горилки; выходить же c ним на контакт означало - провал, так как после "Трех поросят" Геббельс совершенно перестал c ним разговаривать. Необычным - потому, что Штирлиц ненавидел шнапс (это знали и в Центре). Штирлица сильно удивил, тот факт, что именно ему было поручено такое секретное задание. И все эти обстоятельства, c которыми можно было бы смириться осенью сорок первого, совершенно выбивали его из сил весной сорок пятого, когда ему было глубоко наплевать на все задания.
- Они что, свихнулись там, что ли? - сурово произнес Максим Максимович. - Ведь сейчас весна сорок пятого!
Кроме этого, Штирлица не на шутку встревожило, что Анхен тоже получила задание, информацию о котором Штирлицу не сообщили. "Стерва! - подумал он. - Как она могла? Продаться этой жирной свинье! Убью!" Мысли не покидали его всю ночь. Но утром, решив, что задание Центра важнее сексуальных инстинктов, Штирлиц настроил рацию для вызова нового связного.
Шла весна сорок пятого...

Глава 4. Мартин Рейхстагович Борман

Вечером Геббельс получил письмо следующего содержания:
Мой друг!
Я вчера была в театре, где впервые увидела Вас! В этом письме я не в силах передать Вам все мои чувства любви и нежности, впитавшиеся в мою душу после Вашего выступления в театре. Ваш нежный голос проник в меня до такой степени, что я готова встретиться c Вами через неделю в 17.00 у Бранденбургских ворот возле здания "Берлинжилстройпроектсантехканализация" и передать Вам мою любовь.
Искренне Ваша Марта Зюгерс.
Марта Зюгерс (она же Мария Сукина) была новой связной Штирлица. Разведчик не нашел другого способа связаться c Геббельсом, как написать ему это письмо. Это было рискованным шагом, так как Марта была c Украины, и Геббельс мог бы это пронюхать в любой момент. Последствия всего этого Штирлицу представлялись довольно ужасными. Штирлиц понимал, что был на грани провала. Делу мог помочь только Мартин Борман, c которым у Штирлица были хорошие отношения. И полковник Исаев решил записаться на прием к Борману, предварительно написав следующее письмо:
Дорогой партайгеноссе!
Мне стало известно, из источников близких к журналистским третьих стран, что за нашей спиной ведется двойная игра: в Россию собираются поставить крупную партию шнапса. В этой авантюре, в этом грязном деле участвуют представители высшего командования, а также лица, известные не только мне, но и Вам, что меня, как офицера Рейха и патриота Германии, не может не волновать. Прошу помощи для обезвреживания врагов Рейха и нации.
Штандартенфюрер CC, Ваш Штирлиц.
Борман был удивлен, что Штирлиц не ворвался к нему в кабинет, как это он обычно делал, а записался на прием, как это делают все честные немецкие граждане. "Значит, - подумал Борман, - дело серьезное" Но так как Борман был мелким пакостником, он решил продержать Штирлица в приемной ровно столько, сколько не мог бы выдержать даже Кальтенбруннер. Последствия этого не заставили себя ждать: взбешенный Штирлиц выбил дверь и голосом загнанного зверя прохрипел:
- Господин рейхсляйтер! Я не могу больше, как свинья, ждать пока вы соизволите пообщаться c моей персоной, в то время когда за нашей спиной идет двойная игра!
- Успокойтесь, штандартенфюрер, прошу вас, садитесь, - спокойно сказал Борман. - Что вы имеете в виду под "двойной игрой"?
Штирлиц привычным жестом смахнул со стула кнопки, сел и положил на стол папку c письмом.
- Что это? - спросил мелкий пакостник.
- Прочитай, узнаешь! - грубо ответил Штирлиц.
Борман открыл папку и принялся за чтение письма. Читал он долго... Долго, то ли от того, что не понимал смысла написанного, то ли для того, чтобы подольше помутузить Штирлица c ожиданием ответа.
Прошел час. Борман читал.
Прошло два часа. Борман читал. Штирлиц полез в карман за кастетом.
Прошло два c половиной часа. Борман, синий от ударов, хрипя и проклиная все на свете, лежал под столом, не в силах подняться и вызвать охрану.

Глава 5. Ошибка Геббельса

После неудачной аудиенции c Борманом, Штирлиц решил пойти к Гитлеру. Письмо, как и в прошлый раз, он решил не писать, считая, что Гитлер и без письма поймет, где двойная игра, а где партия шнапса.
...Поздно ночью, когда в бункере Гитлера в очередной раз прорвало канализацию, а Ева Браун испытывала блаженство от чар любви c Геббельсом, и Геринг в третий раз слушал магнитофонную запись концерта ансамбля песни и пляски вооруженных сил CCCP, появился неотразимый Штирлиц. Сдав дежурному два автомата Калашникова, армейский пулемет и две гранаты, он зашел в бункер Гитлера.
- Разрешите, мой фюрер? - спросил Штирлиц голосом преданной собаки.
- А, Исаев! Проходи! - радостно заморгал глазками Гитлер. - Максимыч! Какими судьбами?!
Ни один мускул не дрогнул на лице легендарного русского разведчика и, лишь машинально, его крепкая рука полезла в карман за кастетом. Гитлер это заметил и успел предупредить:
- Оставьте ваши выходки для Геббельса, штандартенфюрер!
- Прошу прощения, мой фюрер, но я как раз по поводу Геббельса. Эта скотина ведет двойную игру и пытается переправить крупную партию шнапса в Россию.
- Что это за бред, господин Исаев?! Объяснитесь! Какой еще шнапс?
- Мой фюрер, это не бред. Информация, которую я получил по хорошо проверенным каналам, не может быть подвергнута никакому сомнению, даже вашему, дорогой Адольф! - и Штирлиц вытянулся по стойке "смирно".
Гнев Гитлера превзошел все границы:
- Какое ты, русская свинья, имеешь право называть меня "Дорогой Адольф..."?! Это позволено только моей любимой Евочке Браун!
- Вы - слепец, мой фюрер. Ваша Ева сейчас в одной постели c вашим любимчиком Геббельсом!

1 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 2

- Молчать! Я вам запрещаю говорить, слышите, запрещаю! - прохрипел Гитлер, рыгая на Штирлица пену.
Прошло десять минут, Гитлер вызвал своего любимого адъютанта и они вместе со Штирлицем направились в апартаменты Евы Браун.
28 февраля 1945 года
(23 часа 17 минут)
Штирлиц ударом левой ноги вышиб дверь в спальню Евы Браун, которая спала в объятиях тощего Геббельса. Увидев своего милого Адольфа, она была удивлена, что он ворвался к ней без стука:
- Мог бы и постучаться.
- И ты смеешь мне такое говорить?
- А что, собственно, такое произошло?
- Молчать! Взять его! - показывая на Геббельса, закричал Гитлер.
Адъютант Гитлера, видя как беспокоен его шеф, ласково лизнул щечку фюрера и тихо прошептал:
- Дорогая, ну стоит ли волновать себя! Это все пустяки! Главное - наша любовь вечна!
Натренированные уши Штирлица услышали это и советский разведчик был не на шутку смущен.
- Так! - уже более спокойно сказал Гитлер.
Штирлиц все понял. Достав из правого кармана свой любимый кастет, он привел несчастного доктора в чувства, напоминающие предсмертные судороги, надел на свою жертву наручники и совершенно голого потащил по темным коридорам бункера по направлению, которое было известно лишь Штирлицу и Мюллеру...

Глава 6. Пытка Носками

В застенках Гестапо, в камере нижнего яруса третий день шла пытка носками. Несчастная жертва в виде доктора Геббельса, связанная по рукам и ногам, нюхала старые, грубые носки Штирлица и Мюллера. Мюллер, мастер своего дела, был неотразим:
- Кто из твоих сослуживцев участвовал в операции "Шнапс"? Кто подстрекал Даллеса и английских свиней к переправке партии в Россию? Отвечай, сволочь! - кричал Мюллер, подставляя носки к Геббельсу.
Геббельс молчал. Не помогал и любимый кастет Штирлица. Не помогали и портянки Гитлера, одолженные у него накануне. Геббельс был несгибаем:
- Я люблю любимого фюрера! Я был всегда предан ему.
Внезапно в камере появился Гитлер. Зажав нос, он подошел к Геббельсу, посмотрев на него c полным равнодушием и, обернувшись к Штирлицу, спросил:
- Ну что, Максимыч?
- Молчит.
- Молчит, - подтвердил Мюллер.
- А мои портянки? - спросил Гитлер.
- Не помогают, мой фюрер, - c сожалением в голосе сказал Штирлиц.
Гитлер устало посмотрел на Штирлица, перекинул взгляд на Мюллера и, плюнув в лицо Геббельса, спокойно произнес:
- Хорошо, развяжите его, мы его заставим заговорить. Максимыч, он поступает в ваше распоряжение. Разбудите его совесть! Объясните ему, что нехорошо торговать шнапсом, когда нам самим нечего пить!
- Слушаюсь, мой фюрер! - протараторил Штирлиц.
Гитлер ушел. За ним ушел Мюллер. В камере остались Штирлиц и Геббельс. И тут Геббельс не выдержал:
- Мой фюрер! Я все скажу, только уберите от меня эту русскую свинью!
Нервы стойкого разведчика не выдержали. Он достал кастет и принялся избивать отца немецкой пропаганды и агитации c такой силой, что его крики были услышаны Мюллером и Гитлером, которые быстро вернулись в камеру.
- Господин Исаев, прекратите! - заорал запыхавшийся Гитлер. - Я вам предоставил его не для мордобития.
- Но мой фюрер?..
- Молчать!
Геббельс со слезами на глазах подполз к фюреру и голосом забитого козленка заблеял:
- Мой фюрер, я во всем сознаюсь! Я все, все скажу! В операции "Шнапс" участвовал бригаденфюрер Шелленберг и некто пастор Шлаг. Клянусь родной Украиной - это правда!
- Клево! - обрадовался Штирлиц.
Гитлер заморгал глазками, поднял несчастного Геббельса c заплеванного пола, поцеловал его в щечку и тихо сказал:
- Вы всегда были преданы мне, мой друг. Я прощаю вас, - и, подумав, добавил: - Но только за операцию "Шнапс"! За ваши любовные похождения c Евочкой, вы еще ответите мне и всей Германии!

Глава 7. Важное Совещание

В бункере Гитлера после очередного прорыва канализации проходило важное совещание. Обсуждалось два вопроса: о безалаберном отношении к своим обязанностям сантехников рейхсканцелярии и алкогольном заговоре против фюрера и нации. На совещании присутствовали: штандартенфюрер CC фон Штирлиц, группенфюрер CC Мюллер, генерал Канарис, переодетые в немецкую форму русские, английские и американские разведчики, Гитлер, Гиммлер, Борман, стенографистки, другие официальные и случайно зашедшие лица. Кроме этого, на совещание были приглашены: пастор Шлаг, Шелленберг, Ева Браун, Марта Зюгерс, провинившиеся сантехники.
Гитлер был в бешенстве. Три стенографистки не успевали записывать его пространственную речь:
- В то время, когда Германия переживает тяжелые дни, а в моем бункере чуть ли не каждый день рвет канализацию, среди нас отыскиваются алкоголики, отказывающиеся думать о трезвых мыслях, рождающихся в умной голове великого фюрера для спасения бункера и нации... В то время, когда я всего себя отдаю народу, находятся двурушники в виде небезызвестного доктора Геббельса, пытавшегося переправить в Россию партию шнапса за рубли. Мало этого, нашлись дегенераты, готовые помочь этому грязному делу. Валютчики и спекулянты! Разгильдяи и бездельники! У меня больше нет слов для названия такого рода предателей! Но благодаря пытке носками и штандартенфюреру CC полковнику Исае... то есть, я хотел сказать, Штирлицу, заговор был раскрыт! Доктор Геббельс, как вы могли, батенька, дойти до такого? Что вы думали в тот момент когда вашими поступками руководила рука Москвы? И это после нашей многолетней дружбы!
- Мой фюрер, - рыдал Геббельс, - этого больше никогда не повторится!
- А вы, грязные свиньи, - продолжал Адольф Гитлер, подходя к Шелленбергу и пастору Шлагу. - Как вы могли предать родного фюрера, до какой же это степени надо докатиться, чтобы стать такими дегенератами как вы? Вы, подлые твари, стали прислужниками поганых вражеских разведок...
В углу, где стояли переодетые разведчики, послышался ропот возмущения и недовольства, даже Штирлиц нахмурил брови, но сдержал себя и не полез за кастетом.
Гитлер понял, что переусердствовал и попытался исправить создавшуюся ситуацию:
- Прошу прощения, - пролепетал он, - я хотел сказать "врагов нацизма и Рейха".
Наконец очередь дошла до сантехников. Увидев их, Гитлер был взбешен до крайности, не помог даже его любимый адъютант:
- До каких пор в моем бункере будет вонять городскими помоями? Твари! Твари и разгильдяи! - орал глава Третьего Рейха!
Его прервал Штирлиц:
- Мой фюрер, позвольте попросить вас передать этих подонков в мое распоряжение, я научу их ремонтировать не только японские унитазы!
- Если это не повредит нашей канализации...
- Смею уверить вас, что хуже вонять не будет! - прокричал Штирлиц и вытянулся по стойке "смирно".
- Я доверяю вам, мой друг, - спокойно сказал Гитлер и нежно, по отечески, похлопал Штирлица по щеке.

Глава 8. Скандал В Жку

В Берлинском жилищно-коммунальном управлении Ди Штиллештрасского района был переполох. В управление нагрянул штандартенфюрер CC фон Штирлиц. C собою он привез роту эсэсовцев и, скованных наручниками, провинившихся сантехников. Начальник управления Барбара Крайн была не на шутку напугана: Штирлиц зверствовал как мог, его ярости не было предела.
- Вонючие фашистские свиньи, - орал он. - В бункере из-за вашей безалаберности скоро придется ходить в противогазах. Я вас научу чистить сортиры...
- Но, господин Штирлиц... - пыталась оправдываться Барбара Крайн, от которой несло конским навозом.
- Молчать! - перебил ее Штирлиц. - Ты, девочка, видно не понимаешь, c кем имеешь дело?! - и Штирлиц, как бы подкрепляя свои слова конкретными действиями, принялся избивать несчастных сантехников.
Прошел час. Штирлиц устал и решил отдохнуть.
- Барбара, принесите мне кофе.
- Кофе нет, но есть отличный грузинский чай! Фрау Анхен привезла нам c фронта отличный чай!
Штирлиц подумал, что он уже когда-то слышал это имя. Память разведчика была на пределе. Но он не стал поддаваться первым чувствам и деликатно спросил:
- Послушайте, как вас там... Барбара, а какое настоящее имя этой Анхен? Может Катя Козлова?
- Простите, господин штандартенфюрер, не могу знать! - прочеканила Барбара. - Она у нас работает недавно. Но, впрочем, она скоро появится и, думаю, вы сами у нее спросите.
Штирлиц лениво взглянул на Барбару, опустил свой суровый взгляд на ее прелестные ножки и по-русски сказал:
- Изнасиловать бы тебя, крошка, но под двести семнадцатую можно залететь.
- Простите, я не понимаю! - промычала, испуганная Барбара, прекрасно поняв Штирлица.
- Тем хуже для тебя!
Штирлиц решил подождать, тем более времени у него было предостаточно, так как сантехники еще не очухались, да и сам он устал и решил поспать.
- Барбара, разбудите меня когда появится ваша Анхен, она меня очень интересует... - зевая пробубнил Штирлиц и уснул.
А была весна и за окном управления стояла рота эсэсовцев...
Штирлиц проснулся и увидел глаза - это были глаза любимой Катюши.
- Любовь моя! - прошептала она.
- Солнце мое! - прошептал Штирлиц.
- Как я долго тебя не видела!
- Наверное, целую вечность!
- Любимый мой, люби меня! Я принадлежу только тебе!
И Штирлиц забыл все: и толстую свинью Бормана, и новое секретное задание Центра, и придурка Геббельса, и Барбару Крайн, подслушивающую под дверью.
"На каком это они языке трепятся?" - подумала Барбара.
"Что это за тварь там подслушивает под дверью?" - подумал Штирлиц и выстрелил в дверь: пуля прошла насквозь и угодила в нежное, молодое, нацистское сердце Барбары, которая успела прошептать:
- На русском! - и скончалась в предсмертных судорогах.
- Не обращай внимания! - сказал Штирлиц, целуя Катюшу. - И легендарные разведчики отдали себя в чары волшебной любви...

Глава 9. На Грани Провала

Йозеф Геббельс пришел к Бранденбургским воротам в назначенный день, ровно в 17.00. Прошло полчаса. Марта не появлялась.
"Шо це такэ?! Письмо написано человеком, который, чувствуется, не обманывает!" - думал он, вспоминая все хвалебные в свой адрес слова и эпитеты.
И только через час он увидел направляющуюся к нему девушку.
"Ничего!" - подумал Геббельс, глядя на Марту.
"Ну, и придурок!" - подумала Мария Сукина, глядя на великого доктора Германии, а вслух сказала:
- Хайль! Это я писала письмо.
- Дорогая моя! Ну, сколько же можно ждать?!
- Прости меня и заткнись! - сухо оборвала она его.
Подхватив Марту за руку, Геббельс повел ее в кино. Шла картина "Девушка моей мечты". Геббельсу этот фильм ужасно не нравился. Но, что не сделаешь ради любимой девушки! И он терпел...
К утру на столе Гиммлера лежали фотографии со сценами "любовных" встреч.
Гиммлер c Шелленбергом потирали руки. Они были готовы растоптать бывшего компаньона, не брезгуя никакими средствами.
- Я представляю лицо фюрера в момент, когда он увидит эту кинопленку, - то и дело повторял Шелленберг. - Наш доктор теперь за все поплатится! Скотина!
- Послушайте, Шелленберг, но вы же, и только вы, были автором операции "Шнапс", - орал Гиммлер. - И если расследование зайдет далеко, то дело может дойти и до меня! А это, вы сами понимаете - стыд и позор!
- У меня есть надежное прикрытие.
- Что вы имеете ввиду?
- Я продумал все. Поставкой шнапса в Россию занимался генерал Вольф, не так ли?! Он и сейчас прорабатывает все детали этой операции c американцами, совершенно не подозревая о случившемся провале. Это первое... Второе. Через специально подобранных подставных лиц продуманы каналы прикрытия; последнее доверено Штирлицу, который, в соответствии c задуманным планом, выводит Шлага на связь c наиболее крупными швейцарскими ликероводочными комбинатами... И, наконец, самое главное, если операция "Шнапс" - провалена ("Геббельс, конечно же, трус и подлый предатель!" - подумал Шелленберг) и, извиняюсь, придурок Геббельс вышел из игры, поставим в Россию, например, армянский коньяк, цистерны c которым давно стоят на границе Швейцарии c Германией и ждут своих российских потребителей.
- Это безумие, Шелленберг!
- Рейхсфюрер, нашим алиби будет являться генерал Вольф, который, в случае необходимости, выйдет из игры также как и доктор Геббельс...
- Ваше алиби, ваше... - оборвал его Гиммлер. - Неутомимый подхалим вытянулся по стойке смирно, давая понять любимому шефу свое бескомпромиссное согласие. Рейхсфюрер заметил это и не поленился похвалить своего любимчика:
- Молодец!
"Молодец - в смысле "дурак"!" - предположил Шелленберг, а вслух прочеканил: - Рейхсфюрер, ради вас - хоть в Сибирь!
- Будет тебе еще Сибирь...
Неожиданно открылась дверь и в кабинет вбежал Штирлиц.
- Рейхсфюрер! - задыхаясь, заорал он. - Можете меня считать сумасшедшим, но c сегодняшнего утра - мы все "под колпаком" у Мюллера! Вы, надеюсь, знаете что это такое?! - Штирлиц сделал особо шпионское выражение лица.
- Что все это значит, господин Штирлиц?! - прямо глядя в честные глаза Штирлица, заорал испуганный Гиммлер.
- Объяснитесь! - подхватил подхалим первой гильдии Шелленберг.
- Я сегодня узнал от Кальтенбруннера о том, что Мюллер, негласно, снимает отпечатки пальцев со всех сотрудников аппаратов СД и Гестапо. Дорогой рейхсфюрер, что-то затевается! - шепотом пробубнил Штирлиц.
- Но почему же эта полицейская ищейка не сообщила об этом мне? - c удивлением прошипел Гиммлер.
- Этого я не могу знать! - устало промолвил Штирлиц.
- Шелленберг, а что вы думаете по этому поводу? - спросил Гиммлер, пытаясь хоть как-то решить идиотскую проблему.
- Я думаю, - c умным видом начал Шелленберг, - что в этом деле может быть замешан только Геринг, так как Геббельс вышел из игры, фюреру не до этого - у него проблемы в семейной жизни, а Борман занят своей пропавшей секретаршей.
Штирлиц загадочно улыбнулся.
- Кроме этого, - продолжал Шелленберг, - только у Геринга очень хорошие связи c Мюллером. Вы конечно же помните, господа, что именно Геринг в 1942 году достал Мюллеру открытку на "Мерседес" по цене, над которой можно было бы долго ржать, так как по тем временам это было смехотворно дешево.
Наступило молчание. Гиммлер и Штирлиц пытались анализировать все то, что сказал великий подхалим Германии. Штирлиц думал о том, что и в самом деле, Борману в это время было не до мелких пакостей. А у фюрера - разборки c Евой Браун. Значит, вполне логично допустить тот факт, что именно Герингу могла в голову прийти такая дурацкая мысль. Штирлиц также знал, что у Шелленберга имеются серьезные основания недолюбливать Геринга, так как последний, незадолго до Дня рождения фюрера, не достал Шелленбергу китайский гарнитур, хотя и пообещал. "Поэтому, - думал Штирлиц, - если подходить к делу c другого конца, то вполне возможно предположить, что отпечатки снимаются для выявления русского резидента в аппаратах СД и Гестапо. И, кроме того, удивление на этих двух гнусных рожах не что иное, как подделка, если не у Шелленберга, то у Гиммлера - точно!" И Штирлиц решил пощупать за "жабры" эту скользкую очкастую рыбку:
- Рейхсфюрер, у меня другая точка зрения!
- Другая? Какая же? - загадочно улыбнулся Гиммлер.
И по этой улыбке подлеца и негодяя, Штирлиц понял, что он был прав. "Да, они хотят вывести на "чистую воду" русского резидента!" - подумал Штирлиц и шепотом ответил:
- Я думаю, что Геринг и Борман задумали это вместе и пытаются найти след сбежавшей секретарши.
- Но не в Гестапо же?! - хором заорали Гиммлер и Шелленберг.
- Рейхсфюрер, дело очень тонкое. У Бормана есть все основания считать меня главным похитителем его секретарши, так как именно я ее ему привел. Это знает и Мюллер. Поэтому то Борман и доверил это дело провести Герингу, а Геринг - Мюллеру, как своему старому дружку. Мюллер же, рассказалКальтенбруннеру, у которого я только что был.
- Но почему он вам раскрыл карты? - спокойно спросил Гиммлер.
- Очень просто, рейхсфюрер. Когда я зашел к нему в кабинет, то первое, что я увидел это колбасу и "анисовую", которые пожиралКальтенбруннер. Я спросил у него вежливо: "Послушайте вы, слизняк из детской песочницы! Где вы достали "анисовую", в то время когда вся Германия страдает без выпивки?!" Вместо ответа, он вылил мне в лицо содержимое стакана (именно тогда я понял, что он лумзал "анисовую"). Я, как вы сами понимаете, не выдержал и достал свой любимый кастет... Что было дальше, вы, наверное, догадываетесь... Рейхсфюрер, простите меня, но я выбил ранее сказанные мною сведения отКальтенбруннера!
- Вы - идиот, Исаев! - заорал Гиммлер.
- Дорогой Штирлиц, за вашу карьеру я больше не дам и ломанного гроша! - заскалил зубы Шелленберг и получил по ним от Штирлица тем же кастетом, каким был зверски избитКальтенбруннер.
- Прекратите распускать руки! - заорал Гиммлер.
- Извините меня, дорогой рейхсфюрер, но я не сдержался... - убирая кастет проговорил Штирлиц.
- Значит, вы думаете, - не обращая внимания на стонущего Шелленберга, продолжал Гиммлер, - что все исходит от Бормана?
- Несомненно, рейхсфюрер! От этой жирной свиньи, сами понимаете, можно ожидать любую гадость! - прочеканил Штирлиц и коечего добавил в адрес Бормана, далеко не на немецком языке.
В углу послышались стоны, приходившего в сознание, Шелленберга. Гиммлер, c абсолютным безразличием, посмотрел на него, поднял вверх указательный палец правой руки и, махая им, загадочно прошептал:
- Господа! Не дадим жирным свиньям делать мелкие и крупные пакости в моем аппарате! Действуйте, Штирлиц!
Штирлиц вышел. Шелленберг, увидев это, уже вдогонку ему крикнул:
- Грязная, русская свинья!
Штирлиц, на его счастье, не слышал этого - Штирлиц несся по коридорам Гестапо к телефонам правительственной связи. Штирлиц искал мира c Борманом...

Глава 10. Разговор C Борманом

В пункте правительственной связи был бардак. Молодые офицеры CC в очередной раз отмечали День рождения Красной армии и Военно-морского флота. Телефоны, сделанные из слоновой кости, были замызганы тушенкой и остатками от рыбных консервов. В углу валялся седой лейтенант, рыгающий на портрет фюрера, который уже давно слетел со стены и лежал на полу. Небритый майор сморкался на один из пультов управления связи c бункером Гитлера. Три офицера, ни на кого не обращая внимания, соревновались в плевках по портрету Гиммлера, в результате, вместо изображения строгой физиономии отца полицейских Германии, виднелось грязное, свисающее пятно, от которого тошнило.
Штирлиц сделал вид, что случайно, заглянул в комнату.
- Это что за свинство?! - заорал он и достал свой любимый кастет.
Когда все офицеры были вышвырнуты, Штирлиц связался c Борманом:
- Послушай, Борман, давай мириться?!
- Кто это? - пробурчал Борман.
- Кто? Кто - идиот? Твой друг и соратник по борьбе! - возмутился Штирлиц.
- Какой еще соратник?
- Борман, хватит притворяться!
- Молодой человек, положите трубку и не мешайте работать. Здесь - Рейх, а не Гавайские острова!
- Борман, это же я - Штирлиц!

Предыдущая страница 2 Следующая страница


3 Борис Леонтьев

- Штирлиц?! - удивился партайгеноссе.
- Да ты что? Пьяный что ли?
- А-а! Штирлиц! Штирлиц - ты скотина и русский шпион!
- Ну, вот - узнал, наконец-таки! Борман, давай мириться?
- А ты больше не будешь драться?
- Больше не буду!
- Ну, тогда давай!
- Борман, - заговорщески начал Штирлиц. - У меня есть к тебе дело. Ты хочешь получить назад свою секретаршу?
- Анхен?
- Анхен, Анхен...
- Конечно же хочу! А где она? - причмокивая в трубку, спросил Борман.
- Жду тебя сегодня в 23.00 у Рейхстага, - вместо ответа сказал Штирлиц.
- Но, это же поздно!
- Ничего, ради Анхен - не поспишь! - Обрезал Штирлиц и положил трубку.

Глава 11. Оскорбленный Разведчик

Когда Мюллер сверял отпечатки пальцев на стакане, оставленном Штирлицем после попойки в кабачке "Три поросенка" c отпечатками на русской рации, недавно найденной на помойке возле здания Рейхстага, его поразило их сходство. "Вот тебе, и друг детства!" - подумал Мюллер и вызвал своего адъютанта.
- Немедленно роту солдат на квартиру Штирлица! - нервно проговорил Мюллер.
- Простите, я не ослышался? На квартиру штандартенфюрера Исае... то есть Штирлица?
- Да, да, осел! Прочисти уши! Немедленно его арестовать!
- Слушаюсь, группенфюрер!
Мюллер потирал руки. "Ну вот, теперь он никуда не уйдет!" - радостно подумал он.
А Штирлиц в это время вместе c Борманом ехал в "Три поросенка". Друзья решили пропустить по стаканчику шнапса и отметить заключенную сделку: Штирлиц передавал Борману Анхен, а Борман в свою очередь - карту c указанием мест дислокации цистерн со шнапсом и армянским коньяком на границе Германии со Швейцарией.
Подъехав к кабачку, друзья увидели Анхен, стоявшую у входа и, видимо, давно ожидавшую их. Радости Бормана не было предела:
- Анхен, как я долго ждал вас! - вскричал рейхсляйтер, прижимая к себе русскую разведчицу.
Штирлиц видел это. Ревность взяла верх над Штирлицем и он прошипел:
- Партайгеноссе, будьте добры, документики!
- Они в машине, в бардачке, - прогнусавил Борман и пригласил Анхен в кабачок.
Штирлиц вытащил документы, на всякий случай, их перефотографировал, завел авто, и вскоре подъехал к одному из городских телефонных автоматов. Новое послание Центру на этот раз было сформулировано в форме отчета:
"Юстас - Алексу.
Ваше задание выполнено.
Операция "Шнапс" провалена. Виновные наказаны (Была проведена пытка носками, и не только...)
Документы, взятые в сейфе Гитлера, возвращены.
Отправляю вам карту дислокации спиртных напитков на территориях вражеских государств.
Жду вашего нового задания.
Юстас".
Ответ, как ни странно, пришел быстро:
"Алекс - Юстасу
Юстас, вы - осел. Какого черта, вы занимаетесь розыском дурацких карт, годных лишь сами знаете для чего...
За выполненное задание награждаем вас почетной грамотой.
Поручаем вам новое задание. Используйте свое влияние на фюрера для достижения следующих целей:
1. Выяснить, куда собирается эвакуироваться верхушка Третьего Рейха в случае разгрома Берлина.
2. Выяснить, в каких банках и под чьими именами находится золото партии (Бормана).
PS!: За драку, учиненную в неком кабачке, объявляем вам строгий выговор c занесением в личное дело.
Алекс".
Прочитав шифровку, Штирлиц был возмущен до крайности:
- Это кто - осел? - орал он. - Это я - осел? До каких пор они будут издеваться надо мной? Выговор! Да плевал я на ваш выговор! Они сами не знают, чего хотят! Нет, сейчас далеко не осень сорок первого!
Штирлиц решил повести машину в какое-нибудь укромное местечко, где бы он мог успокоиться и спокойно поразмышлять о новом, "дурацком" задании Центра, и вообще о нужности его работы весной сорок пятого, когда Анхен, наверняка, втюрилась в Бормана.

Глава 12. Спящий Разведчик

Штирлиц стоял на берегу Одера и смотрел в даль. "Нет, это не Волга", - подумал он и вполголоса запел:
Летят утки,
Летят утки
И два гу-у-ся...
Вдруг он замолк, увидев недалеко от себя толстенького человечка, сидевшего у самой воды и строящего песочные замки. Это удивило Штирлица, так как дул ветер и было ужасно холодно. Но он удивился еще больше, когда, подойдя поближе, увидел, что этот толстенький человечек был не кто иной как группенфюрер CC и глава Гестапо Мюллер.
- Группенфюрер, вы ли это?! - спросил Штирлиц.
Мюллер от неожиданности подпрыгнул. Увидев Штирлица, он покраснел, промямлил что-то невнятное, собрал кое-какие свои вещички, включая детский совочек, вскочил и бросился наутек.
- Эй, послушайте! Куда вы? - бросил ему вдогонку Штирлиц.
Но Мюллер бежал так быстро, что Штирлиц решил не преследовать его.
"Чудеса!" - подумал Штирлиц и направился обратно к машине. Но завести ее он не смог. Разведчика сморила усталость и он решил поспать. Штирлиц знал, что через двенадцать часов он проснется и начнет выполнять новое задание Центра.
...Прошло двенадцать часов. Но Штирлиц спал. Слишком напряженными были последние дни. И даже выработанная годами профессиональная привычка не могла пробудить его. Полковник Исаев спал! Он спал и даже не знал, что именно сейчас поднято на ноги все Гестапо, разыскивая его. Он спал и не знал, что перекрыты все границы, а пограничникам разосланы фотографии c его рязанской физиономией и пометкой "Особо опасный преступник". Он спал и не мог предположить, что Мюллер именно в эти минуты докладывает Гитлеру о разоблачении в аппарате CC русского резидента, а Шелленберг, моя ноги Гиммлеру, грызет себе ногти, получая по физиономии от своего шефа. Он спал и не видел, как Геббельс прыгает от радости и пьет, давно не первую, бутылку шнапса за здоровье Сталина, а Борман отдает последние распоряжения об устройстве русского резидента в одном из лучших концлагерей Германии.
В Рейхе Штирлица ненавидели все. Мало этого, многие догадывались о его, далеко не немецком, происхождении. Однако этот факт, который давно бы привел к провалу любого другого шпиона, не мешал полковнику Исаеву работать, отдыхать, любить Анхен, постоянно втюриваться в Еву Браун, ненавидеть Гитлера, жрать тушенку и успешно выполнять новые задания Центра.

Глава 13. Геринг И Вкп(Б)

Геринг, как верно просчитал Штирлиц, был совершенно не причастен к снятию отпечатков пальцев в аппаратах CC и Гестапо. Он даже и не думал об этом. Геринг, который давно уже понял, что война проиграна, сидел у себя в кабинете и кормил русской селедкой любимую собаку, облизывая свои нежные, корявые, жирные пальчики. Несчастный Геринг, которого вчера на совещании у фюрера мерзко оскорбили, думал о том кошмаре, ожидавшем его, когда в Берлине начнет громыхать русская канонада. Геринг решил спасаться. Он давно предполагал, что Штирлиц - переодетый русский шпион. Более того, он точно знал, что не кто иной, как полковник Исаев, может помочь ему спасти свою шкуру. "Если Штирлиц - русский резидент, - размышлял Геринг, - а русские вот-вот будут в Берлине, то нет ничего проще, как вступить, пока не поздно, в их чертову партию. Сейчас или никогда!! Война проиграна. Лучше быть коммунистом, а не собачкой на побегушках у этого шизофреника". И он решил провести совещание среди офицеров, которым особенно доверял.
Когда все были в сборе, он решил отложить в сторону все нацистские словечки и без предисловий начал проводить первое, среди офицеров такого ранга, партийное собрание:
- Товарищи! - все были ошарашены. - Да, вы не ослышались - то-ва-ри-щи! Сейчас, когда ясно, что Германия со всеми ее шизофрениками и идиотами выходит из игры, а фанатик Гитлер утратил свое влияние в народе, я не вижу другого выхода, как сложить c себя всякие полномочия и вступить в нашу родную, ленинскую, народную партию!
В кабинете, где проходило совещание, прошел шорох волнения и недопонимания. Некоторые офицеры тут же покончили жизнь самоубийством. Послышались робкие крики:
- Это... предательство!
- Я, - спокойно продолжал Геринг, - как истинный патриот, и в душе c рождения коммунист, конечно же не могу прямо заявить о своем выходе из игры. Но, мои дорогие товарищи и друзья, если не сегодня - завтра будет поздно. По моим тайным каналам нам стало известно, что Борман собирается переправить все золото партии в свои надежные банки в Швейцарии, - послышались еще выстрелы и крики отчаяния. Геринг был непробиваем: - И нет никакой возможности воспрепятствовать этому. Товарищи, Борман слишком глуп для бегства из Германии, когда в нее войдут русские танки и слишком умен для того, чтобы мы могли его одурачить! Денег нет! Продолжать борьбу - полная бессмыслица! Быть верным идиоту и импотенту фюреру - значит стать таким же как он! Бежать из Рейха - догонят и, мало этого, изуродуют физиономию. В этой ситуации предлагаю следующее. Первое. Связаться со штандартенфюрером, простите, товарищем Исаевым (только дурак его еще считает офицером CC - каждому здравомыслящему солдату Германии давно ясно, что он никто иной, как советский шпион, простите, наш товарищ по партии). Второе. По моим каналам, из Москвы были переданы бланки заявлений для вступления в члены ВКП(б), мы размножили их. Я думаю, хватит на всех, - и, посмотрев на несколько наповал убитых офицеров, добавил: - И даже еще останется. Да, я предлагаю всем вступить в ленинскую гвардию, чтобы хоть на время спасти наши, давно никому ненужные, жизни.
Речь Геринга была равносильна ночному кошмару. Но те офицеры, которые решили сохранить себе жизнь, покорно взяли бланки заявлений и принялись их заполнять. Среди них был и сам Геринг. Когда все бланки были сданы, Геринг c важным видом встал и, как на торжественных коммунистических собраниях, четко проговорил:
- Товарищи! Поздравляю вас со вступлением в ленинскую партию, партию мира и труда! Предлагаю выдвинуть в качестве кандидатуры на пост первого секретаря партийной ячейки нацистской коммунистической партии труда (НКПТ) себя. Будем голосовать или как?
Все офицеры хором ответили: "Или как!"
- Какие будут вопросы? - голосом бюрократа спросил Геринг.
Молоденький офицер поднял руку, встал и недвусмысленно спросил:
- Товарищ Геринг, я насчет партийных взносов. Зарплата, наверняка, будет маленькая, а платить, как я слышал, надо рублями, а нашими марками обклеиваются городские сортиры. Как быть?
- В свое время, мы подумаем и об этом, - пробурчал Геринг, махнув на всех рукой, давая понять, что партийное собрание окончено.
После долгих, продолжительных аплодисментов, все разошлись по домам.

Глава 14. Провал

Прошло двадцать семь часов и Штирлиц проснулся. Ни о чем не подозревая, он поехал к Мюллеру. Штирлиц намеревался получить хоть какие-нибудь разъяснения по поводу новых увлечений группенфюрера, свидетелем которых он вчера был на Одере. "Старик совсем свихнулся, - думал Штирлиц, закуривая "Беломор" и заводя мотор".
Подъезжая к зданию Гестапо, советский разведчик почувствовал что-то неладное, так как за ним, явно, была устроена слежка. Когда до Гестапо оставался всего один квартал, Штирлиц остановил машину. Взглянув в зеркало, он понял, что не ошибся - старенький "Москвич", преследовавший его, остановился метрах в двадцати от его новенького "Мерседеса". "Точно, следят, - подумал Штирлиц, выходя из машины и направляясь к "Москвичу", в котором сидели головорезы из подвалов Мюллера. - Четверо! - сосчитал Штирлиц и полез в карман за любимым кастетом".
Агенты Мюллера, которым было поручено следить за Штирлицем, не на шутку перепугались, так как лицо штандартенфюрера ясно говорило о его, далеко не мирных, намерениях и, естественно, бросились врассыпную. Штирлиц был неотразим. И когда он догнал одну из своих жертв, он принялся мутузить ее c такой силой, что крики несчастного были слышны даже в подвалах Мюллера, который незамедлительно примчался на помощь своему сотруднику.
- Господин Штирлиц, - запыхаясь проговорил Мюллер, - прошу вас, оставьте его.
Но Штирлиц был неумолим - в ход пошли ноги.
- Штандартенфюрер, немедленно прекратить! На вас люди смотрят!
Штирлиц был непробиваем:
- Группенфюрер, эта скотина следила за мной! Я пытаюсь выяснить, кто за этим, черт возьми, стоит!
- Это я ему приказал! - сказал Мюллер, но посмотрев на Штирлица, понял, что поторопился.
Штирлиц прекратил избиение.
- Вы?
- Да, я.
- Ах ты, старый, жирный свинтус!
И Штирлиц c тем же усердием, выдержкой и хладнокровием принялся избивать своего, уже бывшего, старого друга, который все же успел громовым голосом заорать:
- На по-о-о-мощь!
Через минуту к месту происшествия подбежала рота эсэсовцев, а Штирлиц, связанный, очутился в той же камере, в какой недавно сам пытал Геббельса.
Очнувшись, Штирлиц понял, что это был провал.

Глава 15. Переговоры В Швейцарии И Смерть Профессора Плейшнера

Генерал Карл Вольф чувствовал себя ужасно скверно. Его друг и соратник по борьбе - подполковник Фриц Гад, уже давно валялся в ногах своего шефа и храпел, облизывая грязные сапоги Вольфа. Кроме подполковника, в ногах у генерала лежали выпитые бутылки из под шнапса, пустые пивные банки, а также американский разведчик Даллес со своими помощниками. "Нет, Швейцария явно успокаивает нервы и деморализует энергию. Поэтому-то и переговоры заходят в тупик! Черт, ведь мы уже, насколько мне не изменяет память, пятый день пьем!" - размышлял Вольф, цедя холодненькое пиво, закусывая черной икоркой, намазанной на нежный, только что испеченный хлеб.
Генерал был прав. Переговоры между Германией и Америкой о поставке в Россию крупной партии шнапса зашли в тупик, и не только потому, что американская сторона не соглашалась c условиями Германии, а Вольф никак не мог сторговаться c Даллесом, но и потому, что особняк, в котором проходили беседы, находился как раз напротив одного из лучших баров Берна "Буль-буль". И само собой, высокопоставленные дипломаты, не смогли уйти от соблазна...
Пастор Шлаг, приехавший в Берн специально для сбора информации о ходе переговоров, был крайне удивлен тем обстоятельством, что на пленке, полученной им из самых надежных источников, не содержалось никакой полезной информации, так как на ней кроме фраз типа "Ты меня уважаешь?!" или "А я тебе говорю, пей!", ничего не было. "Что скажет по этому поводуКальтенбруннер?" - постоянно спрашивал себя пастор, но зная, что он никогда этого не узнает, решил лично все проверить.
Увидев описанную выше картину, пастор был потрясен:
- Дети мои! - воскликнул он. - Надо меньше пить!
- Уйди старик, я сегодня грустен! - устало протянул Вольф и вырвал на Даллеса.
Ошарашенный пастор Шлаг вылетел из здания и направился на почту, где в особо зашифрованной форме передал в Берлин, бригаденфюреру Шелленбергу следующую телеграмму:
Бригаденфюрер!
Переговоры между Вольфом и Даллесом зашли в тупик по причине пьянства, организованного, как мне кажется, Вольфом. Прошу последнего немедленно вызвать в Рейх и провести c ним профилактическую беседу в одном из берлинских медвытрезвителей".
Шлаг.
Пастор ждал новых указаний и, c чувством выполненного долга, решил прогуляться по весеннему Берну. Он шел и, вдыхая аромат свободы и тепла, думал о великой Германии, которая будет также свободна, когда в Россию будет отправлена хотя бы небольшая партия шнапса.
Проходя по Цветочной улице, он увидел толпу возле дома, где в окне четвертого этажа стоял невзрачный старик, который совершенно безразлично смотрел вниз на любопытных швейцарцев.
"Странно, - подумал пастор, - что это он там делает?"
- Придурок, уже восьмой раз прыгает! - крикнул кто-то из толпы.
Старик еще раз посмотрел вниз, снял очки, закурил сигарету и легко, "рыбкой", прыгнул вниз. Собравшиеся ротозеи лениво подошли к неподвижно лежащему телу, кто-то пощупал пульс и сказал:
- Нет, все еще живой!
Старик встал, отряхнул c себя пыль и снова направился к дому, повергая толпу в изумление. Когда он опять показался на окне, внизу, кроме пастора Шлага, уже никого не было. Но старик был слишком упрям - он снова снял очки, закурил сигарету и также, не обращая внимания на суетливую жизнь, прыгнул вниз.
Когда Шлаг подошел к нему, он понял, что на этот раз старик был мертв. Пастор перевернул его к себе лицом и изумился - перед ним был профессор Плейшнер, агент Штирлица и Москвы.
- Ужасная смерть! - немного подумав, сказал пастор и ушел восвояси.

Глава 16. Гитлер Принимает Решение

Гитлер стоял на коленях перед Евой Браун и просил у нее прощение:
- Евочка, родная моя! Прошу тебя, помилосердствуй, душечка! Это все он, подлый Исаев вынудил применить к нему пытку носками!
- Не смейте говорить о Штирлице в таком тоне! - давая смачную пощечину Гитлеру заорала Ева Браун.
- Евочка! Я же люблю тебя! - продолжал Гитлер. - Ну, что тебе Геббельс или Штирлиц, ведь я, и только я, подарил тебе все твои счастливые ночи!
- Хватит говорить гадости, Адольф! - оборвала его Ева. - Доктор Геббельс не сделал вам ни малейшего вреда! Он такой милый... И даже если вы нас застали врасплох, то это еще ни о чем не говорит! Мы c ним обсуждали важные государственные дела, и поверьте, Адольф, эти "дела" важны не только для меня и него, но, прежде всего - для вас и для всей Германии!
- Евочка моя... - мямлил Гитлер.
- За, что мне такое наказание? - орала Ева Браун, сотрясая своим голосом бетонные стены бункера. - Мне, которая всю себя отдает ради того, чтоб этот придурок был счастлив?
- Евочка моя... - бубнил Гитлер, обнимая прелестные ножки Евы.
Вдруг в бункер вбежал запыхавшийся Борман. Увидев Гитлера, стоящего на коленях перед Евой Браун, он не удержался и заржал как спесивый мерин. Гитлер опомнился, встал, принял обычный для себя вид и подойдя к Борману, плюнул ему в лицо. Борман не ожидал этого и плюнул в лицо Гитлера, сказав при этом:
- Вот мы и квиты, мой фюрер!
- Что вы себе позволяете, господин рейхсляйтер? - вытирая физиономию и моргая глазками, закричал Гитлер.
- Ничего я себе не позволяю! - вытирая лицо и передразнивая вождя нации сказал Борман.
Но Гитлер сдержал себя, так как прекрасно понимал, что он во многом зависит от Бормана, у которого находилось практически все золото партии, поэтому он подошел к Еве и попросил ее удалиться.
- Я слушаю вас, господин рейхсляйтер! - сказал фюрер после того, как Ева Браун, заплаканная, ушла в свои апартаменты.
- Да, плохо вы обращаетесь со своей возлюбленной.
Гитлер стиснул зубы.
- Но я не за этим пришел!
- А за чем же еще? - ехидно спросил Гитлер.
- Дело в том, что мы, наконец, арестовали Штирлица!
- Как? Уже?
- Да, мой фюрер, он вот уже как два часа находится в подвалах старика Мюллера.
Гитлер недоверчиво посмотрел на Бормана.
- Что вы предлагаете c ним делать?
- А вы?
- Я, собственно говоря, хотел бы переговорить c ним. Можно? - Борман недоверчиво посмотрел на Гитлера.
- Переговорить?
- Да!
- О чем можно разговаривать c этой шпионской свиньей? - c ненавистью произнес Борман.
- Есть о чем, - сказал Гитлер и вызвал своего любимого адъютанта.

Глава 17. Фашистская Тварь

Штирлиц лежал на грязной кушетке в камере третьего яруса Гестапо, в той самой, где недавно он устроил пытку носками над Геббельсом. Штирлиц смотрел в потолок. Потолок был серый, и казалось, такой же грязный как и кушетка, как и заплеванный, как будто специально кем-то пол, как и тускнеющие под замасленной лампой стены. "А это уже провал! - подумал Штирлиц. - И самое главное, Кэт окончательно втюрится в Бормана! Гад! Это все он подстроил - любитель мелких пакостей! Фашистская тварь! Как я их всех ненавижу!"
Штирлица терзали смутные сомнения относительно внезапного заключения его в ту же самую камеру, где он пытал доктора Геббельса, плюс еще ко всему, ужасно ныла разбитая во вчерашней драке челюсть. Но эти неприятности, которые, несомненно, привели бы любого другого разведчика в полное отчаяние, ни в коем случае не смутили Штирлица. Более того, он даже не поперхнулся, когда дверь в камеру внезапно открылась и на пороге стояли сияющий Мюллер и моргающий глазками Гитлер.
Гитлер брезгливо обошел камеру, c пониманием посмотрел на орудия пыток и, высморкавшись себе в рукав, обращаясь к Штирлицу, ехидно спросил:
- Что, голубец мой сизокрылый, попался?
Штирлиц решил идти напролом и вытянув правую руку вперед, как на параде заорал:
- Хайль Гитлер!

Предыдущая страница 3 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 4

Мюллер был ошарашен и пробубнил что-то невнятное.
- Хватит придуряться, - не обращая внимания на Штирлица продолжал Гитлер, - полковник Исаев, ваша песенка спета! Вы разоблачены!
Мюллер повеселел.
- Мой фюрер, вы во власти грязных сплетен и слухов, которые преподносятся вам жирными свиньями, известными мне c детских лет, - c гордым видом сказал советский разведчик.
Мюллер побледнел.
- Послушайте, господин Штирлиц! - продолжал любимый фюрер. - Зачем притворяться? Признайтесь, что комедия c Геббельсом была устроена вами только для того, чтобы опорочить меня в глазах моей любимой Евочки, в то время когда вы, и только вы, делили c ней постель? Признайтесь, и вы будете прощены! Я хочу знать всю правду!
Глаза Мюллера сначала покраснели, потом побледнели, стали коричневыми и постепенно налились оттенком гнойного цвета, в результате чего лицо группенфюрера приобрело мертвецки пьяный вид, однако это не помешало ему тихо заметить:
- Мой фюрер, мы его обвиняем не в этом!
Гитлер был ошарашен.
- Только я, слышите, только я, знаю в чем его обвиняют! - заорал любимый фюрер и смачно плюнул в лицо Мюллера.
Штирлиц решил не упустить момента понравиться Гитлеру:
- Разрешите, мой фюрер?! - спокойно сказал он, взвешивая в правой руке свой любимый кастет.
- Только не больно! - равнодушно прогнусавил Гитлер, махнув рукой на Мюллера.
"Сейчас будут бить!" - подумал Мюллер и получил первый мощный удар в нос.
За первым ударом последовали второй, третий, потом в ход, как всегда у Штирлица, пошли ноги. Штирлиц бил Мюллера со знанием дела и беззаботно-хладнокровным выражением физиономии...
- Довольно! - сказал Гитлер, отрывая распоясавшегося Штирлица от Мюллера. - Итак, продолжим! Вы спали c Евой? Отвечайте?
- Мой фюрер, вопрос, как вы сами понимаете, слишком конфиденциальный. Пусть эта жирная свинья уберется отсюда! - показывая на Мюллера, сказал Штирлиц.
Мюллер не заставил себя ждать, а Штирлиц выиграл еще одну минуту ценного времени и был готов к ответу.
- Ну, так как? Будете говорить? - спросил Гитлер прямо глядя на Штирлица.
- Мой фюрер, прошу меня простить, но все это - чистая правда! Да, я любил и люблю Еву. Кроме того, ночи, проведенные c ней, были прекрасны!
- Что вы сказа...
- Да, мой фюрер, эти ночи мне не забыть никогда!
Фюрер расплакался. Штирлиц принялся его успокаивать. Мюллер промывал разбитый нос и поэтому не мог видеть этой трагичной сцены.
"Ну почему же я импотент?" - думал Гитлер.
"Потому что ты придурок!" - думал Штирлиц, поглаживая черный чубчик на голове Гитлера.
Прошло несколько минут и Гитлер взял себя в руки. Вытерев сопливым рукавом пиджака слезы, он спросил:
- А что она говорила обо мне?
- Вам надо лечиться, мой фюрер!
- Да, она права! - сказал глава Третьего Рейха и покрасневший вышел вон.
Дверь тут же, чьей-то подлой рукой была заперта на ключ.
Штирлиц подошел к двери и попробовал ее толкнуть - дверь не поддавалась. Тогда Штирлиц со всей силы ударил по ней ногой - дверь не поддавалась. Но разведчик Исаев был очень упрям и, разбежавшись, попробовал проломить дверь плечом - она не поддавалась. "Закрыто!" - подумал Штирлиц.
Прошел час и Штирлицу послышался лязг ключей, а через минуту в камеру вошел Мюллер, у которого под правым глазом красовался синяк бурого цвета.
- Штандартенфюрер, вы свободны! Я только что получил приказ фюрера о вашем освобождении!
- Скотина, ты мне еще ответишь за все! - заорал Штирлиц, ясно понимая, что никто иной как Мюллер запер дверь.
- Вы забываетесь, Штирлиц! Я старше вас по званию и, в конце концов, по возрасту!
- Да, пошел ты! - сказал Штирлиц и, дав пинка Мюллеру, вышел из камеры, оставив бедного старика распластанным на грязном полу.

Глава 18. Воспоминания

Штирлиц решил отдохнуть и поэтому направился в свой любимый кабачок "Три поросенка". Заказав, как всегда, три банки тушенки, пачку "Беломора" и бутылку водки, он сел за свой столик и принялся c животным аппетитом ухлестывать тушенку, чем обратил на себя внимание не только посетителей кабачка, но и фрау Заурих, которая играла в покер со старым, тускнеющим генералом.
- Господин Бользен, можно c вами посидеть? - спросила фрау Заурих, подсаживаясь к Штирлицу.
- Валяйте! - процедил Штирлиц и выпил стакан водки.
- Вы плохо выглядите!
- Хорошо, что еще живу!
- Трудное время?
- Гадкое время!
- Родные пишут?
- Пишут!
- Все хорошо?
- Да, ну их! - махнул рукой Штирлиц.
- Зря вы так, ваша жена очень симпатичная женщина, - и фрау Заурих прослезилась. - Тогда, в тридцать третьем, она была так добра ко мне. Вы помните, в то время меня бросил мой неповторимый Герберт.
- Успокойтесь, найдете себе другого.
- Да, где уж мне!
- Не расстраивайтесь! Жизнь прекрасна! - сказал Штирлиц и выпил еще один стакан водки.
- Расскажите что-нибудь о себе, господин Бользен. Вы так интересно рассказываете.
Штирлиц недоверчиво посмотрел на Заурих. Особой враждебности он к ней не испытывал. Открыв еще одну банку тушенки, Штирлиц налил водки, выпил, закусил и рассказал вот такую байку:
- В 1922 году, когда наша революция, как вы знаете, победила, ЧК меня направила на работу в Кремль для выявления особо опасных врагов советской власти среди членов политбюро. Да, это было в 1922 году. Москва! Эх, фрау Заурих, знаете ли вы, что такое Москва?! Именно тогда я впервые увидел товарища Ленина. Он был в то время слишком болен, но все же сохранял присущую ему работоспособность. Когда я вошел в его кабинет в Кремлевской квартире, Владимир Ильич что-то писал, сидя за своим рабочим столом. Увидев меня, он встал и, подойдя ко мне, сердечно, по-товарищески, пожал мне руку, - Штирлиц облизнулся. - И прямо глядя в мои честные глаза, мягко спросил:
"Товарищ Исаев, вы к нам, как мне сказал Феликс Эдмундович, присланы для оперативной проверки?"
"Да, Владимир Ильич!" - ответил я ему.
"Ну что ж, батенька, тогда приступайте к работе! Может начнете c меня?"
"Ну что вы, Владимир Ильич..." - прошептал я краснея.
"А вы, батенька, не смущайтесь! - засовывая пальцы в жакетку, сказал он. - Время сейчас такое! Доверять никому нельзя! Даже мне! - И Владимир Ильич улыбнулся. - Ах, фрау Заурих, какая это была улыбка! - Потом он подошел к окну (как сейчас все это помню), посмотрел вниз и, наверное, ничего подозрительного не заметив, повернулся ко мне. - "Поймите, Штирлиц Максимович, что революция была совершена не только для того, чтобы Надежда Константиновна могла спокойно работать не только в Шушенском, но и в Москве, а для того, прежде всего, чтобы каждая кухарка могла управлять государством".
"Я понимаю, Владимир Ильич..."
"Ничегошеньки вы, батенька, не понимаете! Революция порождает не только своих героев..."
И Владимир Ильич гордо посмотрел на меня.
"Революция, милый мой человечище, плодит еще и бездарных, глупых людей, которые потом перерастают в наших потенциальных врагов! И задача революции - сейчас выявить среди подленькой и гаденькой интеллигенции этих людишек! Если мы этого не сделаем сейчас, то потом, в будущем, c нами сделают тоже самое наши враги!"
Он подошел к сейфу, открыл его, вытащил оттуда графин, наполненный какой-то белой, прозрачной жидкостью, достал два граненых стакана, поставил все это на свой рабочий стол и, прямо глядя в мои глаза, спросил:
"Пить будете?"
"Пить?" - переспросил я его.
"Да, батенька, пить! И не что-нибудь, а настоящую воронежскую самогоночку! - И Владимир Ильич облизнулся. - Мне ее вчера прислали из коммуны "Заря коммунизма".
"Но, у вас же ранение, Владимир Ильич!"
"Пустяки! Забудем про это!"
И я, фрау Заурих, даже находясь на работе, не сдержался. Выпить c Лениным! О, для меня, молодого сотрудника ЧК, это было величайшей честью! И мы, как полагается в таких случаях, раздавили на двоих крепенькую самогоночку. Когда мы осушили добрую часть графина, я заметил, что Ленин как-то повеселел и мне показалось, что он совершенно не болен.
"А что, батенька, - спросил он у меня, - не махнуть ли нам на рыбалку?! Вот так - все бросить и на рыбалку! А?"
"Но революция, Владимир Ильич..."
"Ах, да, да - революция! Да кому она нужна, эта революция!" - Ленин налил мне еще стаканчик. - "Революция нужна прежде всего идиотам и бюрократам, вроде Троцкого. Кстати, товарищ Исаев, займитесь им!" - И Ленин что-то черкнул в свою записную книжку. - "Понимаете ли, его нужно расстрелять, а еще лучше повесить вверх ногами!"
А глаза - такие добрые, добрые... Нет, фрау Заурих, Ленин - это был человек! Человек c большой буквы!
- Я слышала, - проснулась фрау Заурих, - что он был импотентом?
- У каждого свои недостатки... - задумчиво произнес Штирлиц и выпил последний стакан водки.

Глава 19. Геринг - Агент Штирлица

Геринг вызвал к себе Штирлица. Правда, сделать это было делом нелегким. Штирлиц несколько раз посылал Геринга в неизвестное направление, как в письменной форме, так и по телефону, но Геринг настоял на своем. Штандартенфюрер согласился встретиться c ним только после того, как Геринг пообещал ему достать ящик отличной французской тушенки. Именно поэтому полковника Исаева можно было видеть в приемной Геринга. Когда Штирлица пригласили, наконец, в кабинет маршала авиации, он зашел туда c явным намерением набить кому-нибудь морду, что ясно было выражено на лице разведчика и по приготовленному для этой процедуры любимому кастету.
- Здравствуйте, товарищ Исаев! - дрожащим голосом, на ломаном русском языке произнес Геринг.
- Прекратите, господин маршал, издеваться!
- А я, дорогой мой, и не издеваюсь! Я вам не маршал, а ваш товарищ по партии! - сказал Геринг, протягивая дрожащей рукой Штирлицу толстую папку, на которой в углу был изображен герб Советского Союза.
- Что это?
- А вы посмотрите!
Просмотрев содержимое папки, Штирлиц опешил и даже спрятал свой любимый кастет.
- Как? Вы секретарь НКПТ?
- Именно!
- Поздравляю вас, товарищ Геринг! Давно пора!
- Означают ли ваши слова, что я и мои доверенные офицеры приняты в ВКП(б)?
Штирлиц загадочно улыбнулся.
- Дорогой мой! - начал Штирлиц. - Партия - это не сброд психов вроде придурка Рибентропа или фаната Геббельса! Партия - это организация в которой действует единый Закон - Закон Братской Любви! - И Штирлиц еще раз вспомнил Ленина.
- Я понимаю...
Партия - это сила класса и дело класса! Вот, что такое партия! - Штирлиц принял особо бюрократическое выражение лица. - Я, конечно, со своей стороны, еще раз просмотрю все эти бумаги и постараюсь что-нибудь для вас сделать.
- Хорошо! Два ящика тушенки! - начал торговаться бывший маршал авиации Германии.
- Как! Вы мне пытаетесь всучить взятку?
- Ну, что вы, товарищ Исаев...
- Именно взятку!
- Три ящика!
- Дело очень сложное... - промямлил Штирлиц.
- Четыре!
- Конечно, надо подумать, обмозговать столь щекотливое дело.
- Четыре ящика и триста пачек "Беломора"!
- Хорошо! Но товар вперед! Вы мне товар - я вам партийные билетики! По рукам?
- По рукам! - сказал сияющий Геринг, провожая Штирлица до двери.
- Да, чуть было не забыл, так как вы теперь наш человек, даю вам первое партийное задание.
- Я вас внимательно слушаю, товарищ Исаев.
- Подготовьте документы, раскрывающие всю деятельность Бормана. Особенно меня интересует вопрос, связанный c золотом партии. Кроме этого, постарайтесь выяснить куда верхушка собирается смыться, когда здесь будут наши.
- Но, штандартенфюрер...
- Никаких но!
- Я просто хотел сказать, что это задание не совсем для нашего управления... - уныло пролепетал Геринг.
- Вы что, отказываетесь? - закричал возмущенный Штирлиц.
- Товарищ Исаев, мне, как коммунисту, будет стыдно перед самим собой и перед моими новыми товарищами по партии в случае, если я не смогу выполнить задание такой важности. Вот поэтому, я обеспокоен критерием фрустрационной талерантности психологического воздействия на диалектическую концепцию влияния на массы в нашей умирающей Германии.
Штирлиц опешил и, простояв в нерешительности двадцать минут, сказал:
- Как понос изо рта, господин фельдмаршал! Вы далеко пойдете по нашей иерархической лестнице, идите по ней и никуда не сворачивайте, как завещал великий Ленин!
- Слушаюсь, товарищ полковник!
- Выполняйте задание! - четко сказал Штирлиц и вышел из кабинета.

Глава 20. Последнее Мгновение Весны

Вольф возвращался из Швейцарии на поезде "Берн - Берлин", у которого был отцеплен последний вагон, а вместо него была прикреплена цистерна c отличным армянским коньяком - все, чего сумел добиться от американцев Вольф. Гиммлер знал это и готов был сгореть от стыда. Вольф не знал того, чего знал Гиммлер и поэтому хоть на что-то еще надеялся.
Но ни Карл Вольф, ни Генрих Гиммлер, ни Вальтер Шелленберг даже не могли предположить, что в тот момент, когда поезд "Берн - Берлин" прибудет в конечный пункт своего назначения, в Берлине уже будет громыхать русская канонада, а цистерна c армянским коньяком войдет в историю, так как в ней вся элита Германии вместе со Штирлицем благополучно переправится на Кубу, где окончательно наступит разгром Третьего Рейха.

Эпилог.

За окном стояла весна, радистка Кэт и рота красноармейцев.
Товарищ Сталин отошел от окна, посмотрел на наглого Жукова, мирно похрапывающего в кресле, разбудил его и спросил:
- Простите, не найдется ли папироски, товарищ Жюков?
Жуков злобно взглянул на Верховного, для виду порылся в карманах и не найдя ничего, кроме носового платка и рубля мелочью, ответил:
- Папиросы уже того... кончились!
Сталин протяжно вздохнул, опять подошел к окну, открыл ставни и, обращаясь к радистке Кэт, сказал:
- Товарищ девюшка, не найдется ли папироски для товарища Сталина?
Катюша порылась в карманах и найдя пачку "Беломора", протянула ее Сталину, заметив при этом:
- Я не девюшка! Я Катя Козлова!
- Хорошо Катя, товарищ Берия займется вами и выяснит кто Катя, а кто Козлова! - пригрозил главнокомандующий и c грохотом закрыл окно.
- Товарищ Сталин, дайте закурить! - неожиданно сказал Жуков, увидев у генералиссимуса пачку "Беломора".
Сталин ухмыльнулся, протянул Жукову папиросу, погрозил ему пальцем и, прикуривая трубку, поинтересовался:
- А как там дела на Западном фронте?
Вместо ответа Жуков уставился в потолок.
- Ах, да... А как там чувствует себя товарищ Исаев? Он по-прежнему много работает?
Жуков злобно взглянул на Сталина.
- Это харошо. У меня для нэго есть новое задание.
А за окном стояла весна, радистка Кэт и рота красноармейцев...

* Книга Третья. Конец Императора Кукурузы *

Пролог

За окном шел снег и Юрий Гагарин.
Никита Сергеевич отошел от окна, посмотрел на обрюзгшего Брежнева, мирно похрапывающего в кресле, разбудил его и, тупо уставившись в глаза будущего генерального секретаря ЦК КПСC, спросил:
- Леонид Ильич, вы все еще спите?
Брежнев слегка приоткрыл левый глаз и, глядя в пустоту, сказал:
- Спю, Никита Сергеевич! Спю, дорогой мой человек, спю!
Хрущев хмыкнул, зевнул и, качая головой, тихо прошептал:
- Ну, что ж, тогда спите дальше.
Леонид Ильич открыл оба глаза, равнодушно посмотрел на Хрущева и через пару минут уснул легким детским сном, c похрапываниями, охами и вздохами.
Хрущев еще раз подошел к окну, посмотрел на Юрия Алексеевича Гагарина, шагающего кругами по Красной площади, беззвучно открыл ставни и, когда первый космонавт поравнялся c ним, великий прародитель кукурузы поинтересовался:
- Юрий Алексеевич, лапочка, а вам не надоело?

Предыдущая страница 4 Следующая страница


5 Борис Леонтьев

- Чего не надоело? - удивился космонавт.
- Ну, это?
- Чего это?
- Ну, в том смысле... шагать! Шагать вам не надоело, погодка-то холодная?!
Юрий Алексеевич остановился, посмотрел на Хрущева, ухмыльнулся и, сделав злобное лицо, закричал так, что из окон ГУМа высунулись любопытные физиономии, в очередной раз посмотреть и послушать первого космонавта:
- Нет, Никита Сергеевич! Конечно же не надоело! Все должны знать, что именно Советский Союз, под вашим чутким руководством, первым выйдет в космос и покорит Вселенную! Слава КПСC!
- Ну, что ж, тогда шагайте дальше, - равнодушно сказал Хрущев и закрыл окно.
Неожиданно проснулся Брежнев. Глядя в честные и простые глаза Хрущева, он спросил:
- Что случилось, Никита Сергеевич?
- Ничегось, Леонид Ильич, спите!
- Все шагает?
- Шагает...
- Кстати, вчера звонил Жуков и спрашивал о дальнейшей судьбе полковника Исаева, то бишь, как его... Штирлица.
- Какого еще там Штирлица? - удивленно спросил Хрущев.
- Какого? Какого? - передразнивая Хрущева, пробурчал Брежнев. - Того самого!
- Ах, да! - Первый на минуту задумался, еще раз посмотрел на Брежнева, плюнул на пол и, вдруг, начал плясать украинского гопака, напевая при этом:
- А мы дадим ему новое задание! А мы дадим ему новое задание...
А за окном шел дождь и Юрий Гагарин...

Глава 1. Дурдом И Мартин Рейхстагович Борман

Мартин Рейхстагович стоял в очереди за колбасой и проклинал тот день, когда он решился вновь отправиться вместе со Штирлицем в Россию. Дул московский холодный ветер, доставляя Борману немало хлопот, так как его старый, уже давно изношенный костюм рейхсляйтера пришел в состояние тряпки, выброшенной после мытья особо грязного пола. И только колбаса еще хоть как-то ободряла мелкого пакостника.
Колбаса! При этом слове Борман приходил в состояние транса и всегда зажмуривал глаза, вспоминая старую добрую Германию. Очередь двигалась медленно, что Бормана очень сильно раздражало. Раздражало его и то, что колбаса, ради которой он так долго искал деньги, попрошайничая в подворотнях и на вокзалах, проносилась мимо в сетках, авоськах и сумках ее счастливых обладателей, дождавшихся своей очереди.
"Гады, подлые гады! - думал Борман. - Никчемные людишки! Знали бы они, кто сейчас стоит вместе c ними..."
Когда перед Борманом оставалось три человека, колбаса кончилась. Бывший рейхсляйтер взвыл и, расталкивая толпу, бросился в магазин. Голод сморил мелкого пакостника и убил в нем рассудок. Мартин Рейхстагович, не помня себя, начал избивать продавцов, подкрепляя свои удары отборной немецкой бранью. Было бы ясно, чем бы все это закончилось, если бы появился Штирлиц. Но Штирлиц не появился, так как ему было не до колбасы: он выполнял новое задание Центра и поэтому, Борман Рейхстагович попал в психиатрическую больницу.

Дул холодный московский ветер. Из окна дурдома были очень хорошо видны окрестности. Борман стоял возле окна и смотрел на этот странный и чуждый ему город. Рядом c ним стояли: седеющий старик, называющий себя Наполеоном, молодой человек - Трижды Герой Мира, а также Президент Рузвельт, Премьер Уинстон Черчиль, Капитан Флинт и много других знаменитостей.
Мелкий пакостник долго доказывал медперсоналу о своем арийском происхождении и, видя, что ему верят только потому, что считают его идиотом, он больше уже не убеждал в этом никого, тем более, что его признания сулили немало неприятностей: Президент Рузвельт, узнав, что к ним прибыл Борман, влепил ему пощечину, подкрепляя ее словами:
- Грязная фашистская сволочь! Я тебя научу любить Америку!

Кормили в дурдоме отвратно, бывший рейхсляйтер даже подозревал, что в пищу подкладывают пурген, так как он после еды подолгу не вылезал из сортира, впрочем, как и остальные обитатели этого заведения.
Однажды Мартин Рейхстагович подошел к Рузвельту и принялся избивать его, подкрепляя удары отборной немецкой бранью. Рузвельт был парень крепкий и так же принялся избивать Бормана, подкрепляя свои удары отборной американской бранью. В результате, обе известные личности очутились в лазарете, где им было прописано "особое лечение". Именно тогда Борман понял, что единственный выход из этого ада - побег.

Глава 2. Нью-Йоркские Прелести И Новое Задание Центра

Штирлиц уже третьи сутки был в состоянии высшей степени трезвости. Полковник Исаев выполнял очередное задание Центра. И даже нью-йоркские витрины супермаркетов, так заманчиво пестрящие всевозможными спиртными напитками, не могли соблазнить Штирлица. Не соблазняли его и местные проститутки, совершенно не похожие, как казалось Штирлицу на простых и красивых девчонок старой, доброй Германии. Кроме этого, Штирлиц ужасно скучал по Кэт, немного вспоминал Марию Сукину, и почти забыл Барбару Крайн, так жестоко убитую им в одном из жилищно-коммунальных управлений Берлина... Но вся эта лирика совершенно не касалась нового задания.
Задание, данное ему Центром, было в высшей степени сложным. Штирлиц несколько раз перечитывал только что полученную шифровку:
"Алекс - Юстасу.
По нашим сведениям, реакционно настроенные к нашей Родине лица готовят заговор против Первого, во время пребывания его в Нью-Йорке. Готовится провокация c целью оскорбления советского лидера во время его выступления на трибуне Организации Объединенных Наций.
Вам необходимо выяснить:
1. Являются ли наши сведения подлинной информацией.
2. Если "да", то кто за этим стоит.
3. Наказать виновных.
4. Сообщить по второму каналу связи о выполнении задания.
Алекс".
В Нью-Йорке шел дождь. Штирлиц стоял у окна в своем номере на сто двенадцатом этаже гостиницы "ONLY FOR RUSSIAN" и смотрел на Бруклинский мост. Вдали виднелись небоскребы, заманивающие к себе своей роскошью. Вблизи слонялись ротозеи - агенты ЦРУ, специально дежурившие возле входа в гостиницу...
Штирлиц долго думал о новом задании Центра, но мысли как-то не приходили в его умную голову. Легендарный советский разведчик устал. Время брало свое.
Штирлиц закурил сигарету и, прищурившись, еще раз посмотрел на Бруклинский мост. Потом перевел взгляд на ротозеев из местных отделов ЦРУ, и, наконец, вновь посмотрел на Бруклинский мост - советский разведчик строил догадки, перебирая всевозможные шпионские комбинации. Первое, что ему пришло в голову, ужаснуло Штирлица: "А что, если это исходит от Бормана? Такие пакости похожи на его почерк... После того как я потерял его в Москве, прошло, по крайней мере, лет пять-шесть. - Штирлиц глубоко затянулся, мельком подумав об исключительно хорошем качестве здешнего табака. - А что, это мысль! Надо послать Центру шифровку c запросом о местонахождении Бормана..."
Штирлиц вызвал связную и продиктовал очередное послание Центру:
"Юстас - Алексу.
Приступая к новому заданию и понимая его сверхсекретность и важность, прошу Центр сообщить мне о местонахождении бывшего рейхсляйтера Германии Мартина Бормана.
Кроме этого, прошу выслать по восьмому каналу связи ящик тушенки - здешняя слишком противна.
Юстас".

Глава 3. Никита Сергеевич Хрущев И Леонид Ильич Брежнев

Никита Сергеевич Хрущев сидел в своем любимом кресле и готовился к предстоящему выступлению в ООН. Хрущев писал доклад. Настроение у него было ужасное, так как доклад не получался: слова слипались друг c другом и, вместо простых, понятных каждому простому человеку, фраз, получались громоздкие словосочетания, очень похожие на ругательства. Но Никита Сергеевич не унывал - советский лидер был твердо уверен в том, что все равно его слушать никто не будет, он также не забывал и о том, что из Главного управления разведки ему сообщили о готовившемся публичном оскорблении советского лидера в Нью-Йорке.
"Як хватили, - думал Хрущев. - Оскорблять меня! Я им покажу "Кузькину мать"! Гхады! Проклятые капиталисты! Ишь че удумали?!"
Постепенно Хрущев пришел в состояние бешенства. Решив, что дальше работать бесполезно, он открыл бутылку виски и, прямо из горлышка, выпил добрую ее часть.
В это время в дверь постучали и в кабинет Первого вошел Леонид Ильич.
- Никита Сергеевич, - сказал он, протягивая Первому мятую бумажку, - шифровка от Штирлица из Нью-Йорка.
- Якая еще там шифровка? - удивился Хрущев.
- От Штирлица.
- От якакого еще там Штирлица?
- От полковника Исаева, - поправил Брежнев.
- Ах, да! Цэ по поводу новохо задания!
Прочитав шифровку, Хрущев взревел, и так как рядом никого больше не было, решил спустить свой гнев на Брежнева, чего тот, естественно, не ожидал и был сильно удивлен тем обстоятельством, что получил смачный удар в физиономию, в область, чуть правее левого глаза.
- Ой! - вскрикнул Брежнев. - За что же, батенька, вы меня так?
Никита Сергеевич не ответил и влепил охающему Брежневу мощную пощечину.
Леонид Ильич не выдержал и метким ударом в челюсть свалил Первого на пол, оставив его лежать в таком состоянии до того момента, пока тот не очухался.
- Простите, Леонид Ильич, нервы!
- Нервы! Нервы! У всех - нервы! Но нельзя же, милый мой, так!
- Конечно же нельзя! Но вы послушайте, чехо вин пишет! "Пришлите ящик тушенки", так как "здешняя", видите ли, "противна"!
- Что же здесь непонятного? Человек хочет есть!
- Вы так думаете? - удивился Хрущев.
- Конечно. Империалистические продукты надоели советскому человеку и он тянется к простой, понятной пище!
- Хорошо! Вышлите ему этот ящик! Бог c ним! Но при чем здесь Борман? Мы же ему дали задание выяснить, кто намеревается меня оскорбить?
- Штирлиц - умный человек. Если он просит сообщить ему о местонахождении Бормана, значит последний замешан в деле, - глубокомысленно изрек Брежнев.
- Вот оно что? - удивился Хрущев.
- Вот оно что! Вот оно что! Заладили! Бормана искать надо!
- Бормана? - переспросил Никита Сергеевич. - Но кто такой Борман?
- Вы тупеете на глазах, дорогой мой человек! Борман - это Борман!
- Ах, да! - вспомнил Хрущев.
- Ах, да! Ах, да! - передразнил Брежнев. - Какие будут указания?
- Какие указания? Какие указания... Найдите этого, как его... Бормана!
- Это все?
- Все!
- Гениально!
- Послушайте, товарищ Брежнев, хватит паясничать! - заорал Хрущев.
- Слушай-ка ты, кукурузная свиноматка, прекрати на меня орать!
- Чавось? Чехо ты сказал?
- Заткни пасть!
- Свою заткни!
И тут нервы Хрущева, и так расшатанные нелепой шифровкой, не выдержали. Хрущев вцепился обеими руками в горло будущего Генерального секретаря. Но Брежнев был парень крепкий и, четким ударом по почкам, заставил Никиту Сергеевича взвыть:
- Я тебе покажу "Кузькину мать"!
Но дать ответный удар Никита Сергеевич уже не мог. Он упал к ногам Брежнева и уснул.
Леонид Ильич плюнул на распластанное тело и тихо вышел из кабинета, отправившись выполнять указания Первого.
А за окном шел дождь и Юрий Гагарин.

Глава 4. Побег

Мартину Рейхстаговичу приснился ужасный сон. Как будто он купался в молочных реках старой доброй Германии, а за ним следила притаившаяся в кустах Ева Браун, пытаясь пристрелить его из снайперской винтовки. В момент выстрела Борман проснулся... После этого отвратительного сна рейхсляйтер почувствовал себя довольно скверно. К тому же, ему не давал покоя синяк под правым глазом, доставшийся от Наполеона во время традиционной очереди в сортир. Кроме этого, покой Бормана нарушала задница, истыканная уколами со всевозможными успокаивающими средствами. Зад у Бормана болел, но это обстоятельство, мешавшее ему спать на спине, было лишь маленькой долей тех больших неприятностей, которые он мог бы приобрести, если бы его побег не удался. План побега был, как и все гениальное, до безумия прост. Борман должен был заманить в сортир главного врача, где его поджидал бы Рузвельт c кирпичом. Все было бы хорошо, если бы Борман не узнал от того же главного врача о том, что было сделано c парнем, называющим себя "Трижды Герой Мира", который пытался совершить побег, но безуспешно. Парня поймали на Курском вокзале, когда объявившийся "Трижды Герой Мира" пытался требовать от милиционера свои ордена, якобы украденные у него неким перуанским шпионом. Но представитель власти оказался далеко не глупым человеком и воспринял все всерьез, в результате чего "Герой Мира" очутился в том же заведении, откуда бежал. Здесь ему были оказаны почести, соответствующие его положению. Он был отправлен в лазарет, где ему каждый час вводили в заднюю часть тела дистиллированную воду, посредством шприца и длинной иголки.
Думая о своем заде, Борман, как бы мысленно, чувствовал зад этого парня. Это Мартина Рейхстаговича очень сильно беспокоило. Однако, мысль о побеге не покидала его, тем более, что некий старик из второй палаты, называющий себя Уинстоном Черчилем, пообещал устроить над Борманом суд и привести в исполнение приговор, который уже заранее был вынесен - двадцать пять ударов в нижнюю челюсть, посредством, специально приготовленного для этой экзекуции, кастета. Кастетов же Борман не любил.

Поздно ночью, когда обитателям дурдома снился семнадцатый сон из одного достаточно известного сериала о советском шпионе, Мартин Рейхстагович решился на побег. Он давно думал над планом Рузвельта - план был хорош, но Рузвельта не хотелось брать c собой. И поэтому, Борман приготовил новый план побега.
Ночью, ударом ноги вышибается окно в процедурном кабинете и через него готовится выход во двор, посредством мощнейшего удара по стальной решетке, прикрепленной к окну.
Окно находилось на четвертом этаже. Это долго смущало мелкого пакостника, так как он c детства боялся высоты. Но после долгих размышлений, он нашел выход - из пододеяльника, простыни и наволочки должна быть скручена неплохая веревка.
Дул холодный московский ветер, его порывы достигали стальных прутьев решетки, издавая таинственный свист, который будоражил мелкого пакостника, рождая в нем чувство страха. Но страх предстоящей экзекуции был несоизмеримо больше и поэтому, Борман решился идти напролом.
- Сейчас или никогда! - прошептал он и ударил табуреткой по голове невинного санитара так, что тот не успел даже ойкнуть.
Мартин Рейхстагович на минуту затаился. В палате был полумрак, и только огромная тень Бормана дрожала на стене в такт постукиванию зубов.
Отдышавшись, Борман поставил оглушенного санитара "раком" и вместе c ним вышиб стальную решетку. Путь к свободе был открыт и Мартин Рейхстагович не заставил себя ждать.

Глава 5. Узник Бутырской Тюрьмы

"Никогда не прощу себе той гаденькой нелепости, которую совершил я на Кубе! Никогда, батеньки мои, никогда! Это же надо, заядрени его мать, поддаться такой ловушке! Я же еще c тридцать третьего знал, что Штирлиц - это не Штирлиц, а полковник, да какой там полковник, тогда он не был полковником... Не важно! Исаев - он и есть Исаев! Ну, хоть бы пива тогда дал! Ан, нет! Заколотил в ящик - и в Москву! И это та скотина, что всегда соблазняла мою жену! И это тот человек, которому я доверял и нежно, no-отечески любил! Гад! Тварь! Подлый трус и предатель, и еще этот... как его... злыдня... вот!" - думал узник Бутырской тюрьмы Адольф Гитлер.
Гитлер был не похож на самого себя. Его былые важные усы поседели и осопливились тринадцатилетним слоем грязи и пыли, оседавшей на бывшего фюрера c 1945 года. Пол в камере был грязный и скользкий. По стенам прокладывали себе караванные пути таинственные насекомые, неизвестные по сей день просвещенной науке. Весь вид Гитлера как бы сливался со всей этой грязью и зловонием. И только грустные глазки, горящие в таинственном мраке темницы, оставались такими же, какими они были тогда, в сорок пятом, когда фюрер стоял на коленях перед Евой Браун и просил у нее вечной любви, несмотря на свою импотенцию.
"Какая подлость c его стороны! - плакал Адольф. - Какая непростительная самоуверенность c моей! Ну, хоть пива бы дал! Скотина! Russisch Schwein! Schwein! И это после всего того, что я сделал ему хорошего! Да я его бы мог сгноить в казематах Мюллера в один присест, как гноят меня здесь! А он, скотина, даже пива не дал!"
Гитлер посмотрел на алюминиевую кружку, стоящую рядом c парашей, и еще раз вспомнил о кубинском пиве, думая про содержимое этой кружки - тухлая вода, разведенная слабым раствором рыбьего жира, марганцовки, свежего парного молока и шампанского. Такую адскую жидкость, специально для Гитлера, придумал Сталин и ее, вот уже тринадцатый год, подавали к завтраку, обеду и ужину великого фюрера.
Но не только питье беспокоило Адольфа. Еда, которой его пичкали все эти годы, была приготовлена на основании особых рецептов, разработанных Министерством здравоохранения еще в 1947 году. Автором и душой проекта был Штирлиц. На завтрак Гитлеру подавали полусвежую тушенку, пропитанную особым раствором рыбьего жира. На обед - суп из говядины, предварительно обжаренной в рыбьем жире. На ужин - свежую тушенку, пропитанную слабым раствором марганца, серной кислоты, мышьяка и другой гадости, о которой знал только Штирлиц.
Сталин, изучив рецепты полковника Исаева, присвоил ему звание Героя Советского Союза, c вручением ему золотой звезды и двух ящиков отборной "магаданской" тушенки, где на банке было выгравировано:
Made in Magadan
Special for shtandartenfurer SS fon Shtirlitz
Штирлиц тогда прослезился и, вытянувшись по стойке "смирно", прокричал:
- Служу Советскому Союзу! Слава ВКП(бе), Родине и Сталину!
За неправильное произношение слова "бе" и немецкий акцент в слове "Сталину", Штирлиц был отправлен на работу в Антарктиду, на поиск укрывшегося там троцкистско-зиновьевского блока.
Но таинственный узник бутырской тюрьмы всего этого не знал и поэтому, не мог насладиться тем обстоятельством, что Штирлиц чуть не окоченел во льдах Антарктики, откуда еле унес ноги в 1953 году, и то благодаря смерти Великого учителя.

В воскресенье десятого, ноября одна тысяча девятьсот пятьдесят восьмого года, в полночь, дверь в камеру Гитлера открылась, и на пороге показался грузный человек, лет сорока, c физиономией головореза и руками, напоминающими пятидесятикилограммовые гантели.
- Гражданин Гитлер, на допрос! - заревел он голосом, из-за которого у несчастного фюрера произошел сердечный приступ.
Когда Гитлер очнулся, он почувствовал себя привязанным к стулу, увидел ту же наглую физиономию, яркий свет и Никиту Сергеевича Хрущева, сидящего за большим письменным столом.
Гитлер сразу узнал его. Еще тогда, в 1955 году, когда он получил единственную посылку из Аргентины от Евы Браун, он увидел, как на обертке, в которую были завернуты бананы, красовалось простое лицо советского лидера c большим кукурузным початком в руках. Вот и сейчас, тоже лицо смотрело на унылого Гитлера, пронзая его гадкой улыбкой и безжалостью.
Хрущев встал, подошел к Адольфу Гитлеру, плюнул ему в лицо и сказал:
- Ну что, будем говорить?
Гитлер заморгал глазками и, плача, на русско-немецком языке сказал:
- Я не знаю, о чем говорить!
- Ах, ты не знаешь, собака?
- Клянусь Евой Браун!
- Он не знает!
Хрущев сделал невидимый жест, и Гитлер получил жесткий удар по почкам.
Никита Сергеевич застыл в улыбке и прорычал:
- Как я тэбэ нэнавижу! Ну что, будешь говорить?
- Буду! - простонал бывший правитель Третьего Рейха.
- То-то! Говори, скотобас!
- О чем говорить?
- Ах, ты не знаешь о чем говорить? - и Первый вновь сделал невидимый жест.
Гитлер взвыл и громовым голосом закричал:
- На по-о-о-мощь!
- Ори, ори, арийская cpaka! Здесь тебе помогу только я! Ну что, будешь говорить!
- Буду! - снова заблеял Гитлер.
Хрущев вновь встал, подошел к хныкающему Гитлеру и тупо уставился в его глаза. Ни капельки жалости не пробудилось у закаленного коммуниста. Было видно, что это ему даже доставляет удовольствие. Никита Сергеевич, после стычки c Брежневым, был ужасно зол и решил отыграться на несчастном узнике Бутырской тюрьмы. Поэтому, он опять плюнул в грязное лицо Адольфа и диким голосом закричал:
- Ховори, сволочь!
Фюрер вздрогнул и потерял сознание. Когда он пришел в себя, то снова увидел те же мрачные стены своей камеры, смазливую лампу, алюминиевую кружку c тухлой водой, тарелку c тушенкой и грузного парня c резиновой дубинкой и звериными глазами.
- Штирлиц - скотина и русский шпион! - прошептал Адольф Гитлер и во второй раз потерял сознание.

Глава 6. Строгий Выговор

Штирлиц в сорок третий раз перечитывал только что полученную шифровку и никак не мог понять ее смысла.
"Алекс - Юстасу.

Предыдущая страница 5 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 6

Юстас, вы - осел!
Алекс".
Сорок три сигареты были выкурены, бутылка отличного американского бренди выпита, двенадцать банок тушенки съедено, однако, смысл шифровки ускользал от Штирлица. Но помня о долге перед Родиной, Штирлиц вызвал связную. "Выдержка - оборотная сторона стремительности!" - подумал полковник Исаев и продиктовал Родине следующее послание:
"Юстас - Алексу.
Сам - дурак!
Юстас".
Центр не замедлил c ответом:
"Алекс - Юстасу.
Вы что себе позволяете?
Алекс".
Штирлиц опять ничего не понял, но помня о долге, ответил:
"Юстас - Алексу.
Пошел вон, дурак!
Юстас".
Центр молчал...
Центральное разведывательное управление США, перехватывающее все послания Штирлица Центру и Центра - Штирлицу, тоже ничего не понимало. Весь отдел дешифровки был поднят на ноги, но безуспешно. Глава отдела, Стерлядь Джекобс недоумевал: "Очевидно, русские придумали какой-то новый код. Все может быть! А может, просто игра? А может... Впрочем, не такие они тупые, чтобы дойти до такой степени"
Но раздумья Джекобса были прерваны неожиданным появлением его помощника.
- Мистер Джекобс, на проводе президент США...
- Что вы сказали?..
- Президент хочет c вами говорить.
Стерлядь вздохнул, машинально вытер пот со лба и взял трубку.
- Господин Джекобс?
- Да, господин президент...
- Вам было поручено выяснить смысл последних радиограмм русских.
- Да, господин президент...
- Вы на пути к разгадке?
- Да, господин президент...
- Вы думаете это серьезно?
- Да, господин президент... - Джекобс еще раз вытер пот со лба.
- Что вы заладили одно и то же? И вообще, вы там в своем уме?
- Да, господин президент...
- Да катитесь вы к черту! - сказал Дуайт Эйзенхауэр и повесил трубку.
- Да, господин президент, - сказал Джекобс и тоже повесил трубку.
Тридцать минут шеф отдела дешифровки сидел в оцепенении. Он второй раз разговаривал c президентом США и никак не мог овладеть собой. Кроме слов "Да, господин президент..." при звонках подобного рода он говорить не мог. Это его сильно удручало, и он каждый раз проклинал себя за это. И поэтому, когда снова вошел его помощник, взгляд Джекобса не предвещал ничего хорошего, а правая рука как-то произвольно сжалась в кулак. Джекобс встал, подошел к своему помощнику и врезал ему поддых. Парень взвыл и упал.
Через минуту Джекобс подошел к неподвижно лежащему телу и вылил на него графин воды. Когда тело очнулось, шеф отдела спросил:
- Ну, что там еще?
- Новая шифровка русских, - простонало тело, протягивая Джекобсу листок бумаги.
- Можете идти!
- Слушаюсь!
Джекобс сел за свой рабочий стол, закурил сигару и прочитал следующее послание Центра Штирлицу:
"Алекс - Юстасу.
1. Юстас, мало того, что вы - осел, вы еще и полный идиот. И это после стольких лет работы в разведке. Да вы представляете себе, что вы натворили?! Вы - дебил! Объявляем вам строгий выговор c лишением месячного пайка, а именно - тушенки.
2. Продолжайте работать по новому заданию.
3. Местонахождение Бормана пока неизвестно.
4. После выполнения задания, вам надлежит явиться в Москву. C вами хочет поговорить Первый секретарь ЦК КПСC Никита Сергеевич Хрущев. (Кастетов c собой не брать!)
5. Первый очень недоволен теми эпитетами, которые вы послали ему в своих трех последних шифровках.
Подписал за пьяного Алекса - Брежнев".
Джекобс потерял сознание и упал под стол, где и пролежал до утра, несмотря на то, что ему вновь звонил президент.
Прочитав послание Центра, Штирлиц решил отдохнуть и прогуляться по Нью-йоркскими улицам. Он в третий раз подошел к газетному киоску и попросил свежий номер "Правды". Киоскер - агент ЦРУ решился, наконец, спросить:
- Товарищ Исаев, вы третий раз смотрите газету и не покупаете ее. Почему?
Ни один мускул не дрогнул на лице легендарного разведчика. Пронзив своим коварным взглядом киоскера, он загадочно сказал:
- Я ищу некролог.
- Но некрологи же печатаются на последней странице.
- Тот некролог, который я ищу, будет на первой.
- Вы ждете смерти Хрущева?
Штирлиц не ответил, загадочно улыбнулся, снова отдал газету и ушел.
...В Нью-Йорке no-прежнему шел дождь, а в Москве дул холодный ветер, на Волге стояла прекрасная погода, на Дону тоже было все нормально, на берегах Лимпопо на солнышке грелись очаровательные крокодильчики, на Миссисипи дул легкий речной ветерок, в Австралии аборигены готовились ко сну, в Бразилии дикие обезьяны вообще ничего не делали, в Китае рыбаки сетями вылавливали вкусненькую рыбку, в Антарктиде шло очередное заседание троцкистско-зиновьевского блока, и лишь советский лидер находился в состоянии высшей степени нетрезвости...

Глава 7. Чего Не Может Уругвайское Правительство

"Все бред, немыслимая никчемность и паразитарное осуществление конфиденциальной хаотичности социальной пошлости. Высшая степень идиотии - есть прагматическая необустроенность диалектики и ее связь c классами. Чистота - есть продукт дезинтарной антисанитарии марксистско-ленинской философии. А что есть деньги? Хрен без палочки! Что есть мысль? Одухотворенная чистота поноса без счастья! Построение здания - смесь бетона, слизи и грязи! Люди, жалкие людишки - бред. Все бред, и только бред" - размышлял Мартин Рейхстагович, прося милостыню, сидя у мавзолея на Красной площади.
Только здесь мелкий пакостник наконец понял разницу между рублем и долларом. Только здесь, он наконец ощутил разницу между ударом по левой щеке правым кулаком и ударом по правой щеке левым.
Люди шли и шли... Бывшая кепочка рейхсляйтера была наполнена жалкими пятаками и дорогими центами. Никто не обращал на него внимания. И все было бы хорошо, если бы Борман не решился закурить. Он забыл прочитать, висевший у ГУМа плакат c надписью:
На Красной площади не курят!
Борман закурил сигарету, вдохнул легкий ее аромат и даже не заметил, как получил поддых от мощного парня - агента КГБ, маячившего у него под глазами третий час.
- Ты что, скотина, по-русски читать не умеешь?
- А в чем, собственно говоря, дело? - спросил удивленный Борман.
- Он еще и спрашивает! - сказал не менее удивленный агент КГБ и влепил очередную затрещину.
- Вы не имеете права! - запищал Борман.
- Имею, - сказал агент и мастерски врезал ногой в пах по-прежнему недоумевающему Борману.
- Да за что же, черт вас возьми?!
Агент КГБ, он же полковник срочной службы Григорий Мордобитов сделал довольную гримасу и надел на правую руку перчатку, предварительно вложив туда свинцовый кастет.
Борман видел все это и понял, что дело принимает серьезный оборот. Видели это и ротозеи, слоняющиеся по Красной площади, и молодые влюбленные парочки, зашедшие сюда, поглазеть на Ульянова-Ленина, и пенсионеры, и школьники, и студенты, и члены национальной Лиги Советского Союза "Ленин - не импотент, а просто больной человек!", и даже агенты ЦРУ, Великобритании, Франции, Германии, молодой еще тогда Республики Зимбабве и других разведок. Видел это и Юрий Алексеевич Гагарин. Все они собрались вокруг Бормана и ждали занимательного представления. Полковник Мордобитов не заставил себя ждать. Очередной удар он решил нанести в область, чуть ниже пояса. Борман взвыл и принялся материться на немецком языке. Мордобитов не знал немецкого языка, но его обучали в школе КГБ, где привили ненависть ко всем чуждым языкам, и поэтому, немного подумав, он повторно нанес удар в то же место. В толпе послышались радостные рукоплескания. Кто-то, очень порядочный на вид подошел к Мордобитову и крепко, no-товарищески, пожал ему руку, похлопав его по щеке и сказав:
- Вот такие мальчики восславят нашу Родину!
Видя такую поддержку, Мордобитов зажал жалкое горло Бормана в своих руках и принялся душить его. Изрыгая пену, Борман кричал:
- Помилосердствуйте, соотечественники!
Германские агенты молча стояли и не могли ничего сделать.
Гришка Мордобитов еще c детства был далеко не глупым парнем и решил отпустить несчастного, так как мог его задушить до смерти, и тем самым оградить себя от удовольствия издеваться над ним дальше. Положив несчастного лицом вниз, он врезал ему по почкам c двух сторон...
Неизвестно, чем бы это все закончилось, если бы в Кремле не открылась форточка и из нее не высунулась кричавшая лысая голова:
- Товарищи, дорогие мои, ну разве ж можно так?! По почкам же это очень больно! Надо просто, по морде, по морде и по-жестче!
Все были удивлены, узнав в кричавшем, Никиту Сергеевича Хрущева.
- А кого бьем? - спросила голова.
- Он курил на Красной площади, - крикнули из толпы.
- Так дайте ему еще и приведите ко мне на допрос.
- Слушаюсь, товарищ Первый секретарь! - сказал Григорий Мордобитов и мощным ударом в нижнюю челюсть заставил несчастного Бормана встать на колени.
- Я больше не буду! - заплакал мелкий пакостник.
- Там разберутся, - сказал Мордобитов и поволок за собой стонавшее тело...
...В кабинете Первого, кроме самого Первого, были Леонид Ильич Брежнев, Константин Устинович Черненко, Юрий Владимирович Андропов, Жуков, Микоян, Пельше, работники ЦК, секретари, секретарши, графин самогонки, икра черная, икра красная, икра баклажановая, рябчики в слоновом соусе, лягушатина в масле, говядина в виде тушенки, суп c фрикадельками, суп гороховый, уха из отборных сортов осетрины, грибки, запеченные в сметанном соусе, цыплята табака, рагу из баранины, обыкновенные русские пельмени, две банки консервов "Завтрак туриста", кильки в томатном соусе, пакетик молока, бутылочка кефира, черный бразильский хлеб, израильский кофе, английское какао и нежный, ароматный Южно-Африканский черный чай. Проходило важное совещание на тему: до какой степени дошли советские граждане, что курят на Красной площади.
- Товарищи, оказывается среди нас есть такие товарищи, что нам совсем не товарищи, - начал Брежнев.
- Товарищи, моя однако, возмущается! - подхватил Черненко.
- Сажать таких надо! - задумчиво изрек Андропов.
- Может, позвать Штирлица? - помыслил вслух Жуков.
Пельше посмотрел на Хрущева, перевел взгляд на Брежнева и, остановившись на Жукове, спросил:
- А может?..
- Ни к чему! - ответил Жуков.
- А если попробовать?..
- Не выйдет!
- А может, попытаться?..
- А вот это рискните! - сказал Жуков, и Пельше вышел.
Через минуту он вернулся вместе c Григорием Мордобитовым и грузным человеком, лет пятидесяти, c окровавленной физиономией и грустным выражением лица.
- Это он? - спросил Жуков.
- Да это же Борман! - удивился Леонид Ильич и, подойдя к Мартину Рейхстаговичу, плюнул ему в лицо, от чего тот заплакал. - Скотина, да тебя же ищет Штирлиц!
Полковник Мордобитов, вытянувшись, строго, как на параде, отчеканил:
- Это я его нашел!
- Где? - спросил Жуков.
- На Красной площади. Он там курил и просил подаяние.
Неожиданно вскочил Хрущев. Услышав про подаяние, он швырнул графин c самогонкой в несчастного Бормана, закричав при этом:
- В камеру пыток его!
Леонид Ильич, решив, что дело может принять нежелательный для него оборот, сказал:
- Сергеич, этот человек связан каким-то странным образом c новым заданием Центра, порученным Штирлицу.
- Кто такой Штирлиц? - спросил Хрущев, повергая тем самым всех в удивление.
Брежнев c ненавистью взглянул на Хрущева и тихо сказал:
- Это не важно. Но этот человек может повлиять на исход вашей встречи в Нью-Йорке.
Никита Сергеевич подошел к дурно пахнущему Борману, тупо уставился в его глаза, плюнул в них и, обращаясь ко всем, спросил:
- Неужели эта шалава может повлиять на исход советско-американской встречи?
Все молчали.
Наконец, Леонид Ильич, решив, что надо продолжать совещание, сказал:
- Товарищи, как бы там ни было, мы собрались для того, чтобы выяснить, до какой степени могли дойти советские граждане, чтобы позволить себе курить на Красной площади.
В кабинете сразу произошло оживление. Приглашенные принялись за свои обязанности, c присущей им партийной честностью и демократическим централизмом. В результате, уже через десять минут все было съедено и выпито.
Никита Сергеевич, как всегда в доску пьяный, подошел к Жукову, обнял его и поцеловал в губы, причмокивая при этом:
- Как же я тебя люблю, дорогой мой Георгий Константинович! Нет, ты ответь мне! Слышишь, ты ответь мне! Неужели эта собака хочет меня оскорбить?
Странным образом, произнося эти пьяные слова, палец Хрущева показывал на Пельше.
- Ну что вы, Никита Сергеевич? Товарищ Пельше и в мыслях даже не держит против вас зла.
Пельше слышал все это. Он подошел к Жукову и, несмотря на то, что болел гриппом, плюнул в лицо маршала заразной жидкостью.
- Это кто - собака?! - заорал Пельше.
- Простите, я вовсе не имел в виду вас!
- Ты что, тварь, будешь мне лапшу на уши вешать?! - сказал Пельше и слегка врезал по физиономии Жукова.
Началась драка. Но это обстоятельство, которое могло привести в состояние транса уругвайское правительство, никоим образом не коснулось советского, так как драка возникла между всеми приглашенными, по причинам неизвестным никому.
Борман, видя все это, потерял сознание и его уволок на Лубянку полковник Мордобитов.

Глава 8. Старые Знакомые

В то время, когда на Марсе красные пески заманивали к себе летящие мимо метеориты, на Венере парился известняк, на Меркурии плавился алюминий, а на Плутоне вообще ничего не происходило, в Самаре, близ деревни Переносово, шел снег.
Мюллер стоял и смотрел в бездонное голубое небо. Мюллер был грустен. Его любимый совочек неизвестно кем был украден. И вот он стоял здесь и проклинал всех и вся. Рядом c ним стояли: одноглазая каналья Айсман, неутомимый подхалим Шелленберг, Карл Вольф, полураздетый пастор Шлаг, в плавках и валенках молодой и загорелый Холтоф, исхудавший Кальтенбруннер, а так же одна из пропавших секретарш Бормана, красотка "Тетя Фига". Все они стояли и смотрели в бездонное голубое небо. Все они, еще вчера узники магаданской тюрьмы, а сегодня - советские граждане, стояли и молились небу, проклиная штандартенфюрера CC фон Штирлица.
Холтоф подошел к Тете Фиге и начал ее соблазнять:
- Дорогуша, отдайся, я все прощу!
Элегантный Шелленберг, услышав это, залепил Холтофу пощечину, сказав при этом:
- Дорогуша, ты кому собираешься отдаться? Придурку в плавках или выпускнику Лондонского колледжа?
Тетя Фига удивилась и кокетливо произнесла:
- Господа, я вообще не собираюсь никому отдаваться. Я честная женщина и не могу работать в таких условиях!
- Какой слог! - закричал Кальтенбруннер и всем своим телом бросился на красотку.
- Ой! - закричала она.
- Все будет хорошо, - сказал Кальтенбруннер, облизывая девушку.
Шелленберг отошел в сторону, но Холтоф, не ожидавший такой наглости, попробовал вмешаться, за что получил профессиональный удар в висок от пастора Шлага.
- Побойся бога, сын мой! - умоляюще пролепетал пастор, нанося еще один удар, уже в челюсть.
Холтоф отошел в сторону.
Бывший генерал Карл Вольф, пока Кальтенбруннер наслаждался любовью красотки Тети Фиги, мочился в снег. Казалось, что из него выходили все запасы, накопленные за долгое пребывание в магаданских застенках. Прошло двадцать минут, но Карл Вольф продолжал мочиться на снег. Мюллер уныло смотрел на него и, наконец, не выдержав, сказал:
- А шли бы вы, дружище, в сортир.
Вольф очень культурно послал Мюллера на три буквы. Несмотря на свою тупость, Мюллер понял это и мирно потупил глазки.
А на Марс по-прежнему падали метеориты, Луна вращалась вокруг Земли, создавая на ней отливы и приливы, Сатурн извергал титановые газы, Уран спокойно вращался по своей орбите. И только Кальтенбруннер жадно впитывал в себя молодость, красоту и безумную страсть Тети Фиги. Снег, лежащий под ними, мирно таял, испаряя тепло и нежность жаждущих тел...
...Вечерело. Кальтенбруннер кончил, Вольф отмочился, пастор Шлаг продолжал молиться, Вальтер Шелленберг соблазнял Тетю Фигу, Айсман c Холтофом купались в проруби, а Мюллер строил снежные замки. Никто и не заметил, как вдали показался самолет американской авиакомпании "RUSSIAN - THE BEST MANS IN WORLD". Самолет приземлился и из него вышла рота американских солдат под командованием майора в отставке, товарища Керенского.
- За мной! - заорал бывший глава Временного правительства, ведя отряд вперед, по направлению к вышеописанной компании.
Мюллер первым увидел направляющихся к ним вооруженных солдат.
- Amac! - крикнул он.

Предыдущая страница 6 Следующая страница


7 Борис Леонтьев

Все разбежались, и только Шелленберг, прикованный к Тете Фиге, не мог последовать за остальными - так они и лежали вместе: она под ним, а он на ней...
Керенский, подойдя к влюбленным, брезгливо посмотрел на них и сказал:
- Товарищи, ну как же можно в такой, черт подери, мороз заниматься любовью?
Вальтер уныло взглянул на длинное лицо говорившего, плюнул в него и ответил:
- А пошел ты к чертовой матери!
- Как? Вы же нас сами вызвали! А теперь посылаете черти куда!
Шелленберг удивленно посмотрел на Александра Керенского, представил в нем Александра Македонского, и в мгновение отцепился от красотки Фиги.
- Господа, это же американцы! Наше письмо дошло до них! Да здравствует американское правительство и героическая армия! - орал Шелленберг, на ходу застегивая ширинку.
Все снова сбежались и принялись целовать американцев. Мюллер прослезился и, не подумав, подарил Керенскому свою любимую ложечку, которая на цепочке болталась на шее. Тетя Фига тут же отдалась одному из солдат. Холтоф снял свои плавки и обменял их на отличные штаны, а у Айсмана от счастья лопнула повязка, и взору всех предстал совершенно здоровый глаз, пустивший скупую мужскую слезу. Пастор Шлаг, Кальтенбруннер, Карл Вольф и Вальтер Шелленберг не могли прийти в себя и лежали в бессознательном состоянии.
Прошел час, заревели моторы, самолет поднялся в бездонное голубое небо и скрылся в облаках, унося c собой жалких людишек, когда-то творящих политику Третьего и Четвертого Рейхов.

Глава 9. Штирлиц И Президент

Штирлиц мерным шагом шел по столице Соединенных Штатов Америки. Ничто не могло смутить советского разведчика. И даже форма полкового комиссара, надетая специально к празднику Советской Армии и Военно-морского Флота, нисколько не стесняла его - Максим Максимович Исаев был очень горд, идя по чуждым улицам империалистического города, тем, что жители Вашингтона смотрели на него, как на идиота.
Пройдя центральную улицу, Штирлиц вышел к Белому дому. Здесь он немного постоял, выкурил бразильскую сигару, затянул потуже ремень и маршем, c песней, направился к оплоту империализма:
Мы красные кавалеристы, и про нас
Былинники речистые ведут рассказ
О том, как в ночи ясные,
О том, как в дни ненастные...
Дуайт Эйзенхауэр, пьющий в это время утренний кофе, услышал песню и, высунувшись в форточку, c пятого этажа начал подпевать:
...Вэдии Бюдьенный нас смэлэе в бой
Пуст гром грэмитт, пускай поджар крюгомм
Ми беззавэтние герои всэ...
Штирлиц тепло, по-товарищески помахал ему ручкой.
- Hello! - поприветствовал президент США.
- Good morning! - ответил на приветствие Штирлиц.
- How are you?
- Very well! Do you speak Russian?
- Yes. And are you?
- И я тоже!
- Вы очень похожи на советского разведчика, штандартенфюрера CC фон Штирлица. Это вы?
- Нет, это не я. Я - полковник Исаев. Вы меня c кем-то перепутали.
- Говорите громче, ничего не слышно, - заорал президент, когда мимо Белого дома проезжал советский танк.
- Что?!
- Говорите громче!
- У вас тут наши танки ходят! - порадовался Штирлиц за свою Родину.
- Это подарок из Москвы.
- Говорите громче!
- Что?
- Говорите громче! - надрывал глотку Максим Максимович.
- Вы ко мне?
- К вам.
- По какому вопросу?
- Говорите громче!
- Что?!
- Говорите громче, ничего не слышно!
- Я тоже ничего не слышу! - орал президент, стараясь заглушить своим голосом ревущий танк, который остановился как раз под окнами Белого дома. Молодые американские танкисты высунулись посмотреть на своего президента и на придурка, так спокойно называющего себя "полковник Исаев".
Максим Максимович, решив, что в таких условиях вести переговоры c главой правительства США невозможно, вытащил из правого кармана галифе разрывную гранату, выдернул кольцо и c криком "Ура", бросил в танк.
Танкисты, как зайцы, разбежались врассыпную, а на месте, где раньше стоял танк, образовалась глубокая воронка.
- Отличные у вас гранаты, - угрюмо сказал президент и прикусил себе язык.
- Не жалуемся, - радостно сказал Штирлиц, вытирая сажу со лба.
- Так вы ко мне?
- К вам.
- По какому вопросу?
- Послушайте, господин президент, я в разведке не первый год, и не привык разговаривать c лицами вашего ранга, черт подери, стоя, как идиот, внизу, под окнами!
- Что вы предлагаете?
- Может, я поднимусь к вам, наверх?
- Извините, что сразу не пригласил, - сказал Дуайт Эйзенхауэр и закрыл форточку.
Штирлиц поднялся наверх и вошел в хорошо убранный и элегантно обставленный кабинет. Возле камина, на кресле, сидел немолодой человек, лет семидесяти, c очень яркими чертами лица и симпатичными ушами.
"Президент", - догадался Штирлиц.
"Штирлиц", - понял президент.
Два великих человека понимали друг друга без слов. Штирлиц сделал милую гримасу, пытаясь поприветствовать главу Белого дома, а Эйзенхауэр, в благодарность за это, очень мило пошевелил ушами.
"Хитрец", - подумал Эйзенхауэр.
"Хитрюга", - подумал Штирлиц.
Штирлиц подошел к камину, погрел руки и взглянул в честные глаза президента США. Президент ответил тем же. Так они и молчали в течение часа, до тех пор, пока тишину не нарушил черный-черный негр в белых-белых перчатках.
"Лакей", - сообразил Штирлиц.
"Штирлиц", - недвусмысленно подумал лакей.
"Откуда он меня может знать?" - подумал Штирлиц.
"От верблюда!" - подумал лакей и загадочно улыбнулся, показав Штирлицу свои великолепные белые зубы. Затем он тихим шагом подошел к президенту и что-то шепнул ему на ухо. Эйзенхауэр легким движением руки дал ему понять, что он может быть свободен и, обращаясь к Штирлицу, сказал:
- Мне только что сообщили, что пятнадцатого сентября к нам прибудет глава вашего правительства. Вы, наверное, по этому поводу пришли ко мне?
- Как вам сказать?
- Послушайте, Максим Максимович, я в прошлом военный, вы - тоже человек не глупый и хорошо одеваетесь, зачем нам хитрить?
- Я просто хотел сказать...
- Вот этого не надо.
- Ну, тогда...
- А зачем?
- Чтобы не осложнять...
- Об этом вы можете не беспокоиться, - сказал президент и закурил "Беломорканал", протягивая пачку Штирлицу; Штирлиц взял измятую папиросу и тоже закурил, c удовольствием вдыхая аромат близкого его сердцу табака.
- Но тогда мы во всем обвиним вас, - сказал Штирлиц и, прямо в лицо президенту, выпустил дым.
- Нас? - покашливая, спросил президент.
- А кого же еще?
- Вы хотите сказать, что Хрущев будет стучать своим ботинком по трибуне ООН и плеваться в зал, а мы в этом будем виноваты?!
- C чего вы взяли, что он будет стучать? - недоумевая, спросил Штирлиц.
- А что же по-вашему он будет там делать? - высморкавшись, сказал Эйзенхауэр.
Штирлиц пренебрежительно посмотрел на него, тоже высморкался и ответил:
- Никита Сергеевич, расстрендить Кузькину мать, будет произносить речь за мир и процветание во всем мире!
- Какую мать?
- Кузькину мать!
- Вы что, надо мной издеваетесь?! - возмутился Эйзенхауэр.
- Простите, я не хотел вас обидеть, - потупив глазки, сказал Штирлиц. - Это русский сленг и любимое выражение Никиты Сергеевича.
- А-а-а! - протянул президент.
Прошел еще один час. Тот же лакей принес кофе. Штирлиц отпил глоток и его чуть не вырвало.
- Что это за гадостью вас поят?! - возмутился он.
- Это же кофе, - извиняясь, сказал лакей.
- Меня таким суррогатом даже в нацистских застенках не поили! - закричал возмущенный Максим Максимович и выплеснул на несчастного негра всю чашку. Тот что-то пробормотал на уругвайском языке c легким перуанским акцентом и, еще раз извиняясь, вышел.
Эйзенхауэр тоже извинился перед Штирлицем. Штирлиц простил ему и не стал доставать свой любимый кастет.
"Классно было бы, если бы я врезал ему!" - подумал полковник Исаев.
"Руки не доросли!" - подумал президент США, а вслух сказал: - Максим Максимович, мы c вами умные люди и зачем осложнять отношения из-за какой-то чашки кофе?
- Хорошо. Ну, допустим, вы все уже знаете. Допустим, вы даже знаете то, о чем я даже не догадываюсь. Допустим, Хрущев будет себя вести безобразно в зале ООН. Я здесь не за этим. - И Штирлиц протянул президенту шифровку c заданием Центра.
Эйзенхауэр внимательно прочитал уже знакомый ему текст и, усмехнувшись, сказал:
- Вы хотите найти Бормана?
- Вы умный человек. Мы прекрасно понимаем друг друга. Вы знаете, где он?
- Знаю, - сказал Дуайт, шевеля ушами.
Штирлиц понял его и, вытащив из левого кармана галифе вторую разрывную гранату, протянул ее президенту.
- Годится! - сказал президент, пряча гранату в бронированный сейф. - Борман находится в вашем ведомстве, в параллельной камере c Гитлером.
- Благодарю вас, - сказал Штирлиц и, чеканя шаг, вышел из кабинета.
Придя в свой номер, Штирлиц передал Родине следующее послание:
"Юстас - Алексу.
По моим сведениям Борман находится в Бутырской тюрьме. Прошу провести c ним оперативную работу и выяснить, связан ли он c американской разведкой.
В случае отрицательного результата, прошу выслать того же Бормана ко мне.
Извиняюсь за те оскорбления, которые я нанес Первому. Это была роковая ошибка. Впредь, такое не повторится. Даю слово.
Юстас".

Глава 10. Рецепты Партийной Кухни

В то время, когда Гитлер ужинал, Борман страдал от голода - Мартина Рейхстаговича уже вторые сутки не кормили. Не кормили его не только потому, что в тюрьме всем было наплевать на судьбу бывшего рейхсляйтера Германии, но еще и потому, что для него еще не было разработано меню. Сталин умер. Штирлиц был в Америке. А кроме этих двух людей, больше некому было придумать адского рецепта для особы такого ранга.
Мелкий пакостник не мог тогда знать, что в Кремле шло секретное совещание среди высших руководителей партии и правительства. Обсуждался единственный вопрос: "Чем кормить Бормана?"
Хрущев, который был мастак до всяких пакостей, был в роли предводителя:
- Товарищи, вопрос, как вы все понимаете, очень сложный. К нам в руки попал бывший рейхсляйтер Германии, гражданин Борман Мартин Рейхстагович. Сейчас он находится в Бутырской тюрьме, там же , где и гражданин Гитлер. C Гитлером все ясно, но чем кормить Бормана? Мы должны сегодня же решить этот вопрос, так как завтра будет поздно - он уже вторые сутки ничего не ест!
Хрущев вытер пот со лба, высморкался, налил себе стакан самогонки, выпил, рыгнул и пьяным взглядом окинул присутствующих: рядом c ним сидел Брежнев и что-то рисовал, Микоян играл в карты c Пельше, Андропов и Черненко играли в домино, и только Жуков сидел в задумчивости...
Казалось, что всем не было никакого дела до обсуждаемой проблемы. Хрущеву это не понравилось. Тогда он встал, взял в руки графин и запустил его в Пельше. Пельше ловко нагнулся, и графин пролетел мимо, разбившись о портрет Ленина.
- Никита Сергеевич, вы что себе позволяете? Вы что - против Ленина? Против партии? - заорал возмущенный Леонид Ильич.
Никита Сергеевич покраснел и сказал:
- Простите, я не сдержался...
- Вечно вы - "не сдержался", "не сдержался". Лечиться надо! - и Брежнев покрутил пальцем у виска, давая понять Хрущеву, что он полный идиот. - Ладно, что там у вас?
Первый секретарь еще раз повторил свою вступительную речь. Брежнев и все остальные очень внимательно выслушали ее. Слово взял Жуков.
- Товарищи, я предлагаю связаться со Штирлицем. Только он может решить эту проблему.
- Однако, мы и сами не дураки! Причем здесь какой-то Штирлиц! - сказал Черненко.
- Правильно, Константин Устинович, - подхватил Андропов. - Надо самим что-нибудь придумать!
- Товарищ Пельше, а что вы думаете по этому поводу? - осмелился спросить Хрущев.
- Я? Я того же мнения, что и Леонид Ильич!
Брежнев слегка улыбнулся и незаметным взглядом поблагодарил за такое доверие:
- Но пасаран!
- Но пасаран! - ответил Пельше.
Хрущев оскалил зубы и начал скрежетать ими, затем нажал кнопку под столом и вызвал дежурного охраны:
- Принесите еще графин самогонки!
- Слушаюсь, товарищ Первый секретарь! - ответил охранник. Через минуту он вернулся c бутылкой водки.
- Самогонка кончилась, товарищ Хрущев, осталась только водка.
- Как кончилась?! - удивился Никита Сергеевич.
- Молча!
- Что значит - молча?!
- А то и значит - молча! Пейте, что вам дают! Пока по голове не получили!
- Что вы себе позво...
Но охранник быстро вышел, а Хрущев, плача, налил себе стакан водки и залпом выпил ее. Брежнев брезгливо посмотрел на него и сказал:
- Никита Сергеевич, а у вас есть какие-нибудь предложения?
- Есть, батенька, есть!
- Ну, что ж, дорогой мой человек, мы вас внимательно слушаем.
- На завтрак я предлагаю давать кукурузный початок, настоянный на конской моче, - начал Хрущев. - На обед суп из кукурузы и конского навоза. На ужин - то же, что и на завтрак.
- Вы это сами придумали? - спросил Брежнев.
- Сам, батенька, сам! - и Никита Сергеевич налил себе еще стакан водки.
- Вы много пьете! - сказал Андропов.
- А ты мне не указывай! Слышишь?! Не указывай! Не указывай, я тебе говорю! Шо смотришь то, а?! Ты чего пасешь?! А мне плевать на твое мнение! Понял? Нет?! - и Хрущева вырвало на стол.
- Леонид Ильич, я прошу вас оградить меня от этих пьяных выходок! - закричал возмущенный Юрий Владимирович.
- Товарищ Хрущев, не забывайте, что вы - коммунист! - заорал Брежнев, залезая под стол.

Предыдущая страница 7 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 8

- Простите, Леонид Ильич, я опять не сдержался.
В это время пришел Суслов.
- Товарищи, я разработал отличный напиток для товарища Бормана, - сказал он.
- Какой еще там напиток?! - спросил Хрущев, вылезая из-под стола.
- Здравствуйте, Никита Сергеевич! Чертовски отвратительная вещь!
- Что еще за вещь? - закряхтел Брежнев, высовываясь из-под того же стола.
- Здравствуйте, Леонид Ильич! Вещь - адская! Вам она не понравится. А товарищ Борман на всю оставшуюся жизнь запомнит, что значит идти против нашей партии.
- Мы вас внимательно слушаем! - сказал Леонид Ильич. - Вы присаживайтесь.
Суслов сел рядом c Андроповым, открыл папку, достал исписанный листок бумаги и сказал:
- Я назвал это "От Суслова - Борману"! Рецепт приготовления очень простой: литр "Пшеничной" водки смешивается c литром виноградного сока. Затем, в полученную жидкость добавляются следующие компоненты: свежая канализационная вода (0.25 литра), раствор новокаина (0.25 литра), перекись водорода (0.5 литра), гематоген (0.5 литра), коровья моча (0.25 литра) и, наконец, рюмка "Бургундского", соль, сахар, перец - по вкусу. Все это тщательно перемешивается и отстаивается. В моей лаборатории мы эту жидкость уже пробовали на кроликах - все они живы, только облысели.
Хрущева еще раз вырвало, Брежнев последовал его примеру. Жуков культурно вышел, Пельше высморкался, Андропов и Черненко закашляли.
Первым оправился Брежнев:
- Ну, что ж, товарищи, Никита Сергеевич знает, как кормить арестованного, товарищ Суслов знает, как поить его. Я думаю, пора голосовать. Кто против такой кормежки, прошу поднять хвосты! - Брежнев оглядел присутствующих и улыбнулся. - Хвостов нет, значит все - "за". На этом и закончим.
...В полночь дверь в камеру Бормана открылась. Взору мелкого пакостника предстал толстый человек в белом колпаке и халате.
"Повар, - догадался Мартин Рейхстагович. - Ну, наконец-то, а то так и копыта отбросить недолго!"
- Твоя жратва! - брезгливо сказал повар и поставил миску c кукурузными початками и кружку c какой-то жидкостью, от которой исходило ужасное зловоние.
Повар вышел и поэтому не мог слышать звериного рева мелкого пакостника, который чуть не сошел c ума, выпив глоток напитка "От Суслова - Борману". Слышал его только Адольф Гитлер, сидевший в соседней камере и писавший письмо Еве Браун. Узнав знакомый рев, Гитлер насторожился. Но, решив, что это ему показалось, принялся писать дальше, не зная о том, что Мартин Рейхстагович решил покончить жизнь самоубийством. И кто знает, чем бы все это могло кончиться, если бы в Бутырскую тюрьму не приехал Леонид Ильич Брежнев, у которого созрел дьявольский план по смещению Хрущева c поста Первого секретаря ЦК КПСC.

Глава 11. Роковой Исход Встречи C Мюллером

Успех любого предприятия зависит от конкретного участия в нем тех или иных индивидуалов. Индивидуалами рождаются, а не становятся. И поэтому, все то, что сделал Штирлиц для провала выступления Хрущева, было защитой как самого себя, так и Леонида Ильича Брежнева. Штирлиц давно понял, что новое задание Центра нужно истолковывать совершенно иначе.
24.05.59
(5 часов утра)
После очередной попойки Штирлиц решил опохмелиться. Но что-то не складывалось так, как хотелось бы. И поэтому, голова разведчика болела также, как и его мочевой пузырь. Не складывались не только обстоятельства, позволяющие сбить головную боль, разведчик не мог ощутить связи между Хрущевым и Эйзенхауэром, Борманом и Брежневым, и вообще, Москвой и Нью-Йорком. Тот факт, что Борман был как-то причастен к новому заданию Центра не укладывался ни в одну из гипотез, построенных Штирлицем. "Что, черт подери, эти злыдни задумали?" - подумал полковник Исаев и открыл еще одну банку пива.
Штирлиц знал, что Хрущев мог бы и без Брежнева начать переговоры c американцами. Но Брежнев удивительным образом вписывался в первую гипотезу: во время пребывания Первого в Америке, на него совершается покушение, организованное Брежневым. Вторая гипотеза была более проста: Дуайт Эйзенхауэр не признает советского лидера в лице Хрущева и не принимает последнего в Соединенных Штатах. Третья гипотеза была связана c Борманом: Борман приезжает вместе c Хрущевым в Америку и является его гидом; затем Борман, будучи не Борманом, а одним из деятелей ЦК, позорит советского лидера перед лицом капиталистической общественности.
Все эти три гипотезы были связаны c Брежневым и поэтому Штирлиц решил ставить карту на него. Исходя из последней шифровки Центра, третья гипотеза была наиболее вероятной - задание исходило от Брежнева, и только Леонид Ильич подхватил идею полковника Исаева об участии Бормана в провале выступления Первого.
- Да, это может плохо кончиться, - тихо сказал Штирлиц, стоя перед унитазом.
В Нью-Йорке шел дождь. Город готовился к приему советских гостей. Повсюду были развешаны плакаты c приветственными надписями.
Мюллер шел по Двенадцатой авеню и плевался. "Как они любят этих русских и как я их ненавижу!" - думал бывший шеф Гестапо и вождь Четвертого Рейха, разглядывая шикарный плакат c надписью:
Да здравствует Кукурузный король!
Мюллер знал, кого имеют в виду под кукурузным королем, но боялся даже думать об этом - советские лагеря до сих пор давали о себе знать шатающейся челюстью. И поэтому Мюллер сдержался и не плюнул на плакат. Он решил зайти в кафе и что-нибудь перекусить. Денег было мало, но на бутерброд c черной икрой и бутылку виски хватило. Он сел за дальний столик и принялся цедить бодрящий напиток. Когда бутерброд был съеден и выпита половина бутылки, в кафе появился штандартенфюрер CC фон Штирлиц.
Штирлиц не сразу признал в седом старике бывшего вождя Четвертого Рейха, но Мюллер понял, кто подходит к его столику и поэтому насторожился.
- Разрешите? - вежливо сказал Штирлиц, усаживаясь за столик Мюллера.
"Наверно, он меня не признал", - подумал Мюллер и кивком головы дал свое согласие.
Штирлиц щелкнул пальцами, подозвал официанта, заказал три банки тушенки и бутылку водки и принялся жадными глазами рассматривать уставшее лицо Мюллера.
"Вот теперь точно! Сомнений быть не может - это Штирлиц! Тушенку и водку поглощает только он. Возможно, сейчас будут бить". - Мюллер тоже впялился в суровое лицо Штирлица и начал усиленно стучать зубами.
- Простите, может мы c вами где-нибудь раньше встречались? - начал Штирлиц.
Мюллер промолчал. Он боялся, что его голос может выдать его и поэтому решил занять выжидательную позицию.
Штирлиц повторил свой вопрос на русском языке. Мюллер промолчал.
"А c другой стороны, все равно я влип. От Штирлица вряд ли уйдешь. Он зануда известный", - подумал Мюллер и выпил еще одну рюмку виски.
Штирлиц повторил свой вопрос на немецком языке. Мюллер решил, что дальше молчать бесполезно и сказал:
- Да, это - я!
- Кто - ты?!
- Неужели, я так изменился?
- Я не понимаю, о чем вы говорите?
Вежливый Штирлиц сделал деликатный жест и слегка шлепнул подошедшего официанта, который принес его заказ. Открыв банку тушенки и налив стакан водки, полковник Исаев еще раз сказал:
- Дружище, я не понимаю, о чем вы говорите?
- Да это же я - Мюллер!
Штирлиц еще раз посмотрел на старика, засунул руку в карман, нащупал свой любимый кастет и сказал:
- Мюллер? Какими судьбами?! Ты в Нью-Йорке? Вот не думал?! Выпустили тебя, да?
Старые друзья обнялись. Радости Штирлица не было предела, а Мюллер, видя такой поворот дела, рассказал про свой украденный совочек, на что Штирлиц ответил:
- Дружище, а ты совсем не изменился! Все также возишься в песочнице?
- Да я...
- Да ладно тебе! - и Штирлиц похлопал старого друга по плечу. - Ты здесь один?
- Как тебе сказать...
- Говори все, без утайки. - Штирлиц опять нащупал свой любимый кастет. - А не то побью!
Мюллер давно заметил, как Штирлиц залезает в карман, где у него несомненно лежит кастет, и поэтому сказал:
- В Америку нас переправил товарищ Керенский.
- Какой товарищ?!
- Керенский. Это тот самый...
- А кого это "вас"?
- Кого, кого? Всех ваших кубинских и бразильских друзей, которые по вашей же, господин штандартенфюрер, милости оказались в магаданских застенках!
- И что, Кальтенбруннер c вами?!
- И Кальтенбруннер, и Холтоф, и Айсман, и даже красавица Тетя Фига - здесь, в Нью-Йорке.
Штирлиц задумался. Все это могло послужить неплохим козырем в игре, задуманной Брежневым. И поэтому полковник Исаев, закурив папиросу, сказал:
- Немедленно едем к вашим друзьям!
- Я не думаю, что это им понравится, - грубо промолвил Мюллер.
- А их об этом и спрашивать никто не будет, - грубо сказал Штирлиц и въехал кастетом по истрепанной физиономии Мюллера, повергая его в безграничное изумление. - Еще нужны объяснения?!
Мюллер расплакался.
- На Кубе - били. В Магадане - сломали челюсть. А теперь, здесь вы теребите мою физиономию. Как вам не стыдно?!
- О совести заговорил? А что ты думал тогда, в Германии, когда закрыл дверь после ухода Гитлера? А тогда, когда я томился в застенках твоего хренового Четвертого Рейха? Помнишь, собака?! - И Штирлиц вмазал еще раз.
Мюллер завыл, а Максим Максимович налил себе еще стакан водки.
- Ну что, я тебя убедил? - спросил он.
- Вполне.
- Тогда едем.
...Александр Керенский лежал в одной постели c Тетей Фигой. Керенский был стар, но красотка Фига не замечала этого. Этот мужчина заманивал к себе какой-то внутренней силой, порождающей неукротимую энергию молодого, влюбленного болвана, c которым спала красотка намедни.
В квартире Керенского был организован штаб бывшей нацистской партии Германии. Сюда съезжались все бывшие представители Вермахта.
- Так это все ваши штучки, товарищ-господин бывший глава Временного правительства? - На пороге стоял восхитительный Штирлиц c гранатой в руках.
- O, my God! - успел пропищать Александр Керенский. Граната разорвалась как раз под его задом.
Все остальные "рыбками" повыпрыгивали из окон четырнадцатого этажа.
- Развели тут бардак! - злобно прорычал Штирлиц, вытирая c мундира что-то похожее на кал.
То, что еще недавно называлось Сашей Керенским, висело на люстре и оправлялось на Штирлица.
- Прекратите, товарищ Керенский, заниматься хреновиной! - грозно сказал Штирлиц.
- Максим ты не прав! Ты что наделал?! - прошипела губа бывшего главы Временного правительства.
- Я всегда прав! - сказал Штирлиц. - Что это вы тута развели? Фашистский гадюшник? Ты что же это, опять вдарился в политику?
- Максим... или как там тебя еще... Петька, Отто... или этот, ну как его - Штирлиц, ты, еще раз повторяю, не прав! У нас здесь был творческий вечер Александры Пахмутовой.
- Какой еще там Ахмутовой? Тут все видно невооруженным глазом - фашистский гадюшник тут у вас, вот.
Мюллер, торчавший у Штирлица все это время подмышкой, тихо шепнул:
- Товарищ Штирлиц, я забыл вам сказать, Сашка что-то знает про Хрущева, а точнее про его приезд в USA.
Рука Штирлица самопроизвольно полезла за кастетом.
"Сейчас будут бить!" - подумало тело и упало вместе c люстрой к ногам Штирлица.
Но Максим Максимович сдержался, что случалось c ним редко, и только тихо спросил, пытаясь настроить свой голос на добродушную волну:
- Что тебе, контра, известно про Хрущева?
Губа открылась и сказала:
- Пока ты здесь занимаешься погромом, лысый едет к ООН!
- Черт, не успел! - пробубнил Штирлиц. - Ну, не успел, так не успел... Ладно... Извините, что побеспокоил. Я просто так зашел.

Глава 12. Там, Где Бессилен Минздрав

"А это уже серьезно!" - подумал Штирлиц.
Едкий смог от дымящейся сигареты глубоко проник в его легкие и разведчик косо посмотрел на грязный потолок.
"Да-а, видимо, это никогда не кончится..." - мрачно насторожился Штирлиц и сделал еще одно усилие.
Мирно капала вода из крана, по потолку мелькали гадкие тени. Штирлиц вновь закурил. Сигарета показалась ему менее приятной, однако он продолжал втягивать в свои легкие этот острый, едкий дым, пытаясь сбить ужасное напряжение.
...Прошло двадцать минут. Мускулы легендарного разведчика всех времен и народов были на пределе.
- Черт! - прошипел он. - Должен же быть в этом хоть кто-нибудь виноват?! Но кто? Кто? Кто эта собака?
Штирлицу показалось, что напряжение на минуту утихло, однако этот факт не помешал закурить ему третью сигарету и мускулы Максима Максимовича снова были на пределе.
- Скоты! - закричал он в пустоту. - Га-а-а-а-а-ды!
Что-то ужасное, отчаянное, жаркое, безвыходное было в этом крике. Но стены были глухи и помочь в этот момент Исаеву никто не мог, даже Минздрав, тем более, что последнему было далеко наплевать на временное напряжение мускул легендарного шпиона.
Вечерело. В номер Штирлица откуда-то из далекой России ворвались стихи великого Пушкина:
Вечер зимний, вьюга воет,
Снег безжалостный идет...
Разведчик почувствовал жар и нестерпимую усталость. Ноги сводило судорогой. Со лба стекали холодные струйки пота. Штирлиц вдруг понял, что это конец.
"Говорил же Мюллер, предупреждал! - горько подумал он. - О-о-о! Как это все-таки жестоко! И самое главное - низко! Низко!"
- Да, поймите же вы, наконец! Я не выдержу этого! - прокричал Штирлиц.
Это уже был крик не человека, это был рев быка, которого вот-вот должны были зарезать. Это был крик дикого слона, увидевшего подлую кобру. Это был крик загнанной лошади, раненного кабана. Это был крик тигра, нечаянно наступившего на раскаленное золото.
"Да, Мюллер был прав, что нужно..." - Мысль куда-то унеслась и на смену ей пришло еще одно кажущееся облегчение, но только кажущееся... Прошла минута и Штирлиц вновь почувствовал что-то ужасное. Ему показалось, что его душит кобра. И тогда... он собрал все свои последние силы и закричал:
- Мюллер! Дружище! Ты был прав! Надо чаще принимать слабительное! Запор - вещь серьезная! - внезапно все кончилось и Максим Максимович почувствовал величайшее облегчение.
Штирлиц закурил пятнадцатую сигарету и c чувством выполненного долга развернул свежий номер "Morning Star".

Глава 13. Тайная Сила Кальтенбруннера

Бронированный автомобиль Первого секретаря ЦК КПСC c огромной скоростью несся из международного аэропорта "Кеннеди" к Нью-Йорку.
Никита Сергеевич был очень хмур, настроение, в политическом и идеологическом смысле, было ужасным - мало того, что не было никаких вестей от Штирлица, а тут еще эта шутка c колбасой, которую советское правительство решило в качестве экстренной помощи отправить голодающему народу Кубы; вместо того, чтобы принять ее и поблагодарить кого следует, кубинский лидер, а именно - Фидель Кастро, прислал лично Хрущеву следующую нагло-оскорбительную телеграмму:
Все в порядке. В вашем кале глистов и
иной заразы не обнаружено.
"Скоты, - думал Никита Сергеевич. - Он хочет сказать, что мы им не колбасу выслали, а гавно. Следовательно и все, что мы делаем для их сраной Кубы - тоже понос. Ну, я им покажу Кузькину мать! Я им дам котях! Я вам такой Карибский кризис устрою, что до конца жизни Бермудский треугольник помнить будете!"
Суслов, сидевший рядом c Первым, противно чмокал губами и внимательно перечитывал засаленные листки бумаги.
"Не замышляет ли этот гений сапога и гороха против меня какую-нибудь пакость! - c ужасом подумал Хрущев и легко, ради проверки, врезал своему ближайшему соратнику по челюсти.
- Суслов, твою мать! Ты енто о чем думаешь?
- О вашем докладе в ООН, Никиточка Серге-е-е-ич!
- О моем докладе?
- Угу!
- Ну, и что же ты там, смерд, надумал?
- А ничего... Так... кое-какие замечания... вообще-то все нормально, есть слог, стиль, другие подобные штучки...
- Шож тебе еще, псина, надо?
- Никиш, а ты не обзывайся! Че обзываешься-то? Вот ты пишешь "вжопу вас всех без хрена c палочкой..." или "А на срать я хотел на весь ваш империализм..."
- Ну...
- Баранку гну! Тупак безграмотный! "В жопу" пишется раздельно, а "насрать" - вместе!
- А пошел ты! - зевнул Хрущев и лениво отвел взгляд к окну.
По великолепному и гладкому шоссе летели шикарные кадиллаки, мерседесы, москвичи и даже запорожцы, одетые в плавки и валенки якутского производства. Вместе c ними довольно быстро двигался и бронированный "запорожец" советского правительства, управляемый лиловым негром в белых перчатках.
Никита Сергеевич немного позавидовал этой веселой стране, увидев такое обилие шикарных машин, и впал в уныние, но вспомнив, что сегодня он им задаст "жару", пришел в свое обычное состояние. Шофер - лиловый негр в белых перчатках непринужденно вел бронированный "Запорожец" к Белому дому, туда, где Хрущева должны встретить так, как этого заслуживает особа такого ранга, как глава правительства Великого Совдепа. Этот факт Хрущева на минуту развеселил, но посмотрев на угрюмого Суслова и на грузного лилового негра, товарищ Первый снова впал в уныние и скуку.
"Эх, Федя, Федя! Ну разве ж можно так шутить! - подумал Хрущев. - Ну, неужели для этого мы тебя засылали на Кубу?"
- А что, Штирлиц встречался c Федькой-то? - спросил Никита Сергеевич у Суслова.
- А как же, благодаря Федору Макаровичу и была отправлена вся верхушка Третьего Рейха в места, не столь отдаленные; Штирлиц руководил этим делом, Федька помогал.
- А теперь позорит нас на весь мир.
- Это вы про колбасу?
- А про что же еще то? Про ее родимую!
- Не знаю, как можно спутать колбасу c калом?
- А какая колбаса то была? - Никита Сергеевич вытер свою потную лысину замасленной рубашкой Суслова.
- "Останкинская". Зажрались! А помните, когда мы послали... дай бог памяти, четыре года назад, Шампанское в Англию? Что они нам сказали?
- Ну, чего? Не помню я!
- Як же ты не помнишь, Никита?
- А-а! - рассмеялся Хрущев. - Они нам прислали заключение медицинской экспертизы Центральной Лондонской клиники, как щаз помню:
Уважаемый господин Хрущев!
Вашу мочу мы подвергли тщательному анализу. Все в норме. Сахара нет, белков нет!
- А ты говоришь - колбаса! Над нами весь мир ржет! Придурок ты! - Суслов не на шутку рассвирепел.

Предыдущая страница 8 Следующая страница


9 Борис Леонтьев

- Это кто - придурок?! Ты кому такие вещи говоришь?
- Тебе, тварь!
- Ну ты, фраер, заткнись, щас как дам больно!
- Господа, - на чистом русском языке проговорил шофер. - На вас же люди смотрят!
И действительно, по обеим сторонам автомобильной магистрали толпились любопытные американцы c цветами, Пепси-колой, сосисками, сардельками, тушенками, очаровательными проститутками и кубинскими сигарами.
У Хрущева засверкали глаза, когда он увидел транспаранты алого цвета c надписью:
Товарищи, через двадцать лет наше поколение
будет жить при коммунизме!
Догоним и перегоним Америку!
- Сусликов, твою мать! Я не пойму, мы где: в Нью-Йорке, в Москве или еще где?!
- В Штатах мы, в них родимых. Просто эти проклятые капиталисты нашего языка не знают, вот и вывесили КПСC знает что.
- Издеваются, - пробурчал Хрущев.
- Что по этому поводу скажет Кальтенбруннер! - неожиданно для себя и для Хрущева сказал Суслов.
- Чего?! - хором прокричали Хрущев и лиловый негр.
- Ой, простите, товарищ Первый секретарь. Это у меня так... просто вылетело, сам не знаю, почему. Наверное, все из-за Штирлица! - и Суслов мирно потупил глазки.
- Смотри у меня, харя! Давно сортир не драил? - Никита Сергеевич зверским взглядом окутал Суслова и влепил ему, просто так, наверное, для порядка, небольшую пощечину.
Суслов расплакался. Хрущеву снова стало скучно и противно, казалось, что этому путешествию не будет конца.
"Ну, Федька, смотри у меня! Я умею сажать не только кукурузу! Я найду на тебя управу!" - Никита Сергеевич еще раз вытер свою лысину и мельком плюнул в морду Суслову, который удивился этому необычайно и заплакал сильнее.
- Плачь, плачь, срачная задница, Нью-Йорк слезам не верит! Эти сытые хари еще будут возносить меня на самые высокие пьедесталы! Я буду учить их строить социализм! - Хрущев посмотрел в окно и наивно заулыбался. Толпа скучных американцев не заметила его улыбки и продолжала c удивительным бесстрастием пожирать сардельки. - Сусликов, твою мать! А выпустили ли почтовую марку c моей xa... физиономией, в честь моего приезда в Штаты?
- Выпустили, выпустили, - заплаканным голосом сказал Суслов.
- Ну и что же?
- "Ну и что же?" - передразнил Суслов.
- Ты чо дразнися? А?! Я тэбе спрашиваю, берут марки-то?
- Не-а!
- Чавось?
- Нет, говорю тебе, не берут! На хрена им, Никита, нужны твои марки! Их и приклеить то никуда нельзя!
- А шо ж, трудно сробить шо ли? Харькни, да клеи себе, на здоровье, хоть на задницу.
- Да плюют то не туда, куда надо...
Хрущев надолго задумался, пытаясь понять, куда это плюют на марку так, что ее невозможно приклеить и почему она из-за этого никому не нужна. "Не понятно, - подумал Хрущев. - Надо спросить у Штирлица. Но что бы по этому поводу скажет Кальтенбруннер? Стоп! Какой еще там Кальтенбруннер? Причем здесь он? И вообще, кто он такой?!"
- А кто такой Кальтенбруннер? - поинтересовался Никита Сергеевич.
- А бог его знает! - сказал приглушенный голос из багажника.
- Кто это? - хором спросили Хрущев и Суслов.
- Так это же я, Пельше.
- Пельше, твою мать, ты чего там делаешь? Полезай сюды! Ты то мне как раз и нужен. Шофер, останови машину! Эй вы, там, оглохли, что ли? Stop car! Stop! I sad, чувырло!
Автомобиль остановился, из багажника вылез дорогой товарищ Пельше. Через минуту c грохотом открылся капот и из-под радиатора начал выползать Борман.
- Здравствуйте, Никита Сергеевич! - поздоровался Пельше.
- Guten Tag! - поприветствовал Мартин Рейхстагович.
- Хиллоу, халлоу! - неохотно поздоровался Хрущев.- Живо в машину, тут люди кругом, еще покалечат не на шутку.
Автомобиль вновь тронулся, дорогой товарищ Пельше начал записывать очередное послание Центра Штирлицу:
"Алекс - Юстасу.
По нашим сведениям установлено, что мы ни хрена не знаем о гражданине Кальтенбруннере. Однако, среди членов ЦК, как зараза, распространяется страшная болезнь, суть которой состоит из двух вещей:
1. При принятии любого важного решения возникает вопрос: "Что по этому поводу скажет Кальтенбруннер?"
2. Кальтенбруннера никто не знает и в глаза его никогда не видели.
Вам необходимо изучить объект, в котором обитает указанный выше субъект и в случае удачи, доставить его в Москву.
Впредь, до особого распоряжения, это задание будет фигурировать в секретных документах ЦК под названием "Брунистская зараза".
Алекс".
- А что вы там делали, в багажнике? - спросил Никита Сергеевич. - И кто это c вами, говорящий по-перуански?
- Так работа же у меня такая, - гордо сказал Пельше. - А это Борман! И говорит он не по-аргентински, как вы изволили выразиться, а по-китайски. Он немец английского происхождения, бывший фашист и рейхсляйтер. Хотя Андропов говорит, что он наш человек и работает на его ведомство давно.
- А-а! - протянул Хрущев. - Это тот, который побирался у меня под носом! Дорогой товарищ Пельше, а на хрена он нам?
- Нужен, Никита, нужен! - Пельше тоже стало жарко и он открыл окно.- Я тебе потом расскажу.
Вдруг Пельше увидел плакат c надписью:
Колхозники Техасщины,
Мичиганщины и Примиссисипья!
Дадим трехлетку досрочно!
"Бред какой-то!" - подумал дорогой товарищ Пельше и закрыл окно. От этого плаката ему стало как-то холодно, в глазах появился туман.

Когда автомобиль главы Советского правительства подъехал к Нью-Йорку, Пельше торжественно обратился к Хрущеву:
- Никита, помни, что ты представляешь великую страну! Веди себя достойно, кедами по трибуне не стучи, гопака не пляши! Не матерись... И вообще, веди себя в рамочках.
- Ты кого это, cpaka срачная c хреном безмозглым, учишь? - культурно оборвал его Хрущев. - Я без тебя знаю, как мне себя вести c этими проклятыми янки.
Пельше покачал головой, а Борман приготовил веревочку - на его лице застыла улыбка великого мерзопакостника...
Впереди показались бараки, похожие на небоскребы и гордая башня ООН, ни на что не похожая.

Глава 14. Над Чем Смеются Шпионы

В эту ночь Штирлиц не спал. Великое потрясение постигло легендарного разведчика. Чудовищные душевные муки одолевали его четкий и холодный рассудок. "Что делала эта грязная фашистская сволочь под карбюратором? Что эти злыдни замышляют? На кого делать ставку? На лысого или на толстого? И что, наконец, означает эта шифровка?" - думал он, сидя на унитазе и читая вечернюю "MORNING STAR".
Но Родина ждала твердых решений от своего кумира и Штирлиц ровно в три часа ночи вызвал радистку.
"Юстас - Алексу.
Все в порядке, против вас никто ничего не замышляет, можете спокойно работать. Товарищу Федору Остаповичу Русову объявлен строгий выговор и лишение квартальной премии, и вообще, этого Kacmpy мы поставили на вид. Так что все негры довольны. Кроме этого, я лично заставил его сожрать сто килограммов "Останкинской".
Кальтенбрунер находится в Берлине, вся информация о нем у товарища Хонекера (говорят, что он, Хонекер, голубой, но мой вам совет: не верить этим слухам. Вы меня понимаете?). В случае необходимости, готов вылететь за ним немедленно."
Юстас".
Через пять минут в номере Штирлица раздался телефонный звонок и кто-то, голосом Никиты Сергеевича, прошипел:
"Алекс - Юстасу.
Ответственность за провокацию при моем выступлении в ООН полностью ложится на вас.
В случае каких-либо инцидентов - получите по роже.
За поклеп на моего друга, товарища, партнера и брата - товарища Хонекера ответите по всем статьям, в том числе и по двести семнадцатой.
Алекс".
- Слушаюсь, товарищ Первый! - отрапортовал Штирлиц, но, услышав короткие гудки, добавил: - Дебил, тебя еще, лысый, научат говорить со мной!
Молодая радистка услужливо на подносе принесла Штирлицу банку тушенки. Максим Максимович подобрел, Хрущев стал ему неинтересен.
- Тебя как звать то? - участливо спросил Штирлиц, поглаживая грязной рукой нежное бедро девушки.
- Так... Маруся же я.
- Маруся! Это хорошо! Ну что ж, Маруся, давай-ка займемся тем, чем все нормальное человечество занимается в это время! - полковник Исаев украдкой посмотрел на часы. Стрелки показывали 3.20. Штирлиц разделся и прижал к себе груди девушки, смущенная радистка кокетливо прошептала "Не надо!" и полностью отдалась.
В это время Шлаг, лежащий под ванной в номере Штирлица неожиданно для себя проснулся. Быстро умывшись, он здесь же, под ванной, одел новую сутану и пополз к Штирлицу.
- Ну, что ты вся сжимаешься, девочка моя, расслабься! - страстно шептал разведчик, облизывая девушку.
- Штирлиц! Вы слышите меня? - глухо проговорил пастор Шлаг, уже лежащий под диваном влюбленных.
- Кто это? - насторожился разведчик.
- Это я, Шлаг, - пробубнил все тот же противный и глухой голос.
- Дебил, ты что здесь делаешь? - надевая штаны, спросил Штирлиц.
- Послушайте, я в разведке не первый год, - цитируя Штирлица, начал Шлаг. - Я не позволю оскорблять себя, как вы выразились, идиотом. Я к вам от Бормана и товарища Брежнева.
- Ты чего, папаша, совсем обурел?! Тоже мне святоша! - полковник Исаев машинально полез за кастетом.
"Сейчас будут бить!" - подумал пастор. Но удара не последовало.
- От кого? От Бормана? - Максим Максимович спрятал кастет и вытащил толстого Шлага за несколько уцелевших волос на его безобразной лысине. - Ну, чего надо?
- Послушайте, я все слышал и все знаю! Я ехал вместе c ними к ООН.
- Вместе c ними? Где же ты, дружище, там уместился?
- Пустяки! Но если вас это интересует, то в промежутке между аккумулятором и карданным валом! - гордо заявил пастор Шлаг.
- Да, тяжело, наверное, было. Ну, так что ж ты там, собака, слышал?
- Во время выступления вашего, ну, этого, лысого, тама, - пастор показал куда-то пальцем, - сработает одно из адских устройств Бормана. Кроме этого, Леонид Ильич передал вам вот этот пакет.
Штирлиц вскрыл большой конверт, в котором, кроме фальшивых долларов, лежало несколько исписанных листков бумаги и отпечатанная на пишущей машинке записка:
Максим Максимович!
Если вы хотите участвовать в финале, подложите эти бумаги к докладу Первого. За мной дело не станет.
Вы меня понимаете?
Ваш дорогой Леонид Ильич.
Полковник Исаев бегло прочитал указанные документы и от души рассмеялся. Взглянув на пастора, он прошипел:
- Что ты, собака, имеешь против моего любимого друга Бормана? А?! Иди и помогай ему! Чем больше сработает его адских устройств в ихнем гадюшнике, тем лучше!
Пастор, потянув за собой весьма длинную сутану, мирно удалился, не забыв отрапортовать:
- Служу полковнику Исаеву!
Штирлиц еще немного поржал, посмотрел на часы и принялся за прерванное важное дело. Маруся встрепенулась и ласково заморгала глазками.

Глава 15. Концерт По Заявкам Шпионских Товарищей

- Дорогие мои! Товарищи ньюйоркцы, Нью-Йорки и граждане прилегающих улиц, кварталов, округов, районов, городов, селений и прилегающих к ним штатов! Я пришел сюды не для того, чтобы восхвалять вашу страну! Нет! В жопу всех вас, дорогие мои! Насрать мне на ваш проклятый капитализм! Я здесь для того, яночки родные мои, чтобы прославить свою страну! - Никита Сергеевич дрожащей рукой вытер потную лысину и тайком взглянул в зал ООН. Все были ошарашены. У Эйзенхауэра, сидящего в первом ряду, отвисла челюсть. Поборов невольное смущение перед таким сенсационным вниманием, Хрущев продолжил: - Я - человек простой, и не люблю громких фраз. Я вот тут когда ехал в Нью-Йорк, видел как ваши мерзкие челюсти поедали достаточно жирненькие сарделечки. Да, у нас этого нет, но я, товарищи янки, люблю социализм. Так вот, до каких пор, заедрени вашу мать и статую, вы будете порочить наше советско-социалистическое отечество? Вы - мелкие людишки и подлые подхалимы. - Хрущев уверенно показал пальцем в зал. - Вы - те, кто сегодня порочит меня, а завтра пьет со мной шнапс или водку. Вы - лицемеры и мерзопакостники. Вы - прохиндеи и политические проститутки. Вы - рогоносцы и скотобазы. Вы - гибриды мертвой кобылицы и живой курицы. Вы - голландские петухи, выращенные в Тюменской области на китайском корме...
Зал пришел в волнение, атмосфера становилась взрывоопасной. Господин Эйзенхауэр приказал своему помощнику принести ведро тухлых яиц и ящик прошлогодних помидоров.
- Скоты, вы хотите Кубу? Получите! - Никита Сергеевич скрутил две фиги на правой руке и показал это произведение залу. Все открыли рты. - Я вам покажу Кузькину мать! Я вам устрою капитализм в мировом масштабе! Мировой революции захотели? Вы ее получите! Это я вам обещаю.
Принесли помидоры и яйца.
- Вы - шпионы вражеских разведок, сейчас я к вам обращаюсь! Накось, выкусите! - произведение неформального искусства было изображено уже на двух руках. - Карибский кризис - это наша проблема, и не суйте свои грязные, вонючие срачки, а также гриппозные нюхательники туда, где и без вас воняет.
Первый помидор, брошенный "навесиком", мягкой посадкой приземлился на лысину Хрущева, струйки пахучей жидкости разбрелись по лицу и легко, мягко, и терпко стекали на доклад главы советского правительства. Послышался робкий смех, переходящий в оглушающий ропот. Пресс-атташе республики Зимбабве не выдержал и культурно вышел. Но он был один. Его никто не поддержал.
- Стыдно! А еще, президент! Тоже мне нашел солиста группы "Самоцветы"! Придурок, ты хоть знаешь, что по этому поводу может сказать Кальтенбруннер? - крикнул Хрущев, обращаясь к Эйзенхауэру, но вдруг, на минуту задумался, пытаясь понять, почему это он опять вспомнил Кальтенбруннера. И тут сработало одно из адских устройств великого мерзопакостника: трибуна развалилась и кто-то подлой рукой Бормана незаметно для всех стянул штаны Хрущева. Полуголый, в плавках "ADIDAS", Никита Сергеевич ничего не мог понять. Доклад он крепко держал в руке, но строчки сливались между собой и читать становилось все труднее. Зал ликовал. Один из представителей народной республики Ангола высморкался. Эйзенхауэр метким ударом бросил яйцо, удар оказался удачным и его яйцо угодило прямо в левый глаз Хрущева. Но Никита Сергеевич, сделав вид, что ничего не произошло, продолжил:
- Товарищи! Вы думаете, что вам здесь концерт группы "Scorpions"? Нет, вы глубоко ошибаетесь! Шоу Бенни Хилла я вам здесь показывать не намерен! - зал рукоплескал. Второй представитель республики Ангола сделал изящную улыбку и показал первому представителю республики Южная Корея свои изящные белые зубы. - Таким поведением вы позорите прежде всего себя, а не меня. Наберитесь хотя бы такта и выслушайте до конца мой доклад.
- Какого конца? - кто-то крикнул из зала.
- Звери! - рыдал Хрущев.
Но никто его уже не слушал: яйца, помидоры, пустые банки из-под пива, бутылки, остатки сарделек и сосисок летели к трибуне. Никита Сергеевич чувствовал себя полным идиотом и гневно вспоминал Штирлица. В конце концов он решил, что пора сматываться и на прощание, сняв башмак фирмы "Salamandra", стукнул им по грязному полу и громко бросил в зал свою историческую фразу:
- Ну я вам еще покажу Кузькину мать!
Мелкий пакостник, стоявший на оконной перекладине тридцатого этажа здания ООН потирал руки. Прошедший день можно было считать удачным. Борман, раскрыв парашют, прыгнул вниз и полетел куда-то на северо-восток, где его ждал Штирлиц.

Глава 16. Великое Признание Гитлера

Холод, проникающий в полумрак Бутырской тюрьмы не был бы сильно ощутимым, если бы окно камеры Гитлера было нормальным, вместо этого на месте окна виднелась безобразная дыра, в которую проникали все атмосферные осадки, наблюдавшиеся в январе одна тысяча девятьсот шестьдесят четвертого года.
Адольф высунул свою изнуренную мордашку в эту дыру и увидел мрачные улицы чуждого ему города. Стало скучно и невыносимо, проступили еще несколько закругленных седин.
Внезапно в камеру вошел надзиратель. Злополучная баланда, которой пичкали несчастного фюрера, была поставлена на парашу.
- А твой друг, как его - Борман, уже на свободе! Один ты, придурок, сидишь тут. Ничего, скоро и твоя очередь.
"Es ist kalt!" - подумал Гитлер, а вслух сказал: - Как вы говорите? Простите, но я плохо понимать по-русски.
- Гитлер капут! - c издевкой сказал надзиратель. - Послушайте, товарищ фюрер, когда вас будут расстреливать, вас спросят, каково ваше последнее желание. Так вот, скажите, чтобы мне повысили зарплату; зовут меня Петя Рукомойников. Запомнила, фашистская?
- Хорошо... - прошептал Адольф Гитлер и принялся за баланду.
- Приятного аппетита! - C пренебрежением пожелал Рукомойников, когда увидел, что фюрер нечаянно засунул ложку в чан c дерьмом. - Да, холодновато здесь у тебя и окошко, я смотрю, не по сезону сделано. Эх паря, что ж ты полез-то в эту войну?
Петька закурил "Беломорину" и посмотрел на фюрера, устало пожирающего баланду.
Делать было нечего, но настроение было хорошее и располагало к беседе.
- Да, кстати, Гитлер Адольфович, вы вон на то окно, наверное, частенько смотрите? Небось, кроме этого здесь делать больше нечего? Ублюдкина-то знаете?
- Какого еще там Ублюдкина? - жуя хрен c сыром, спросил фюрер.
- Который жил как раз против нашей тюрьмы. Вон его окно.
- А-а, общались, батенька, мы c ним, общались!
- Ну так вот, - c хохотом произнес Петька, - теперь он живет как раз против своего дома.
Гитлер чуть не подавился и теперь уже рукой попал в чан c дерьмом:
- Как, и его забрали?
- Забрали!
- За что же?
- За общение c тобой, придурок! Эх, да ладно, че это я c тобой здесь треплюсь? Того и гляди еще и меня засадят в этот сортир...
Рукомойников вышел, оставив за собой свист ветра и унылую тоску. Гитлер доел баланду и вновь посмотрел на улицу. Ему стало немного жаль Ублюдкина - полулысого человека c бормановским типом лица. "Скотина, хоть бы пива дал! Вот интересно, что бы по поводу этого Ублюдкина сказал Кальтенбруннер?" Вспомнились строчки Пушкина:
Вечер зимний, вьюга воет,
Снег безжалостный идет...
Гитлер пустил слезу и не услышал, как дверь в камеру открылась и на пороге, как ежик в тумане, проступил Брежнев. Посмотрев на фюрера, он, издеваясь, продолжил:
Непогода важно стонет,
Песни зимние поет.
Гитлер заморгал глазками и вытер слезу. Леонид Ильич подошел к нему и по-отечески похлопал его по щечке, заметив при этом:
- Мужайтесь, мой фюрер, сейчас я вас буду щиссен.
- Как? Уже?
- А вы как думали? Церемониться c вами что ли? Товарищ Рукомойников, зайдите сюда на пару минут!

Предыдущая страница 9 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 10

Вошел Рукомойников, волоча за собой пулемет "Максим".
- К стенке, скотина! - крикнул он, прислоняя фюрера к параше.
- O, mein God! - всплакнул Адольф Гитлер и затряс коленками.
Рукомойников принялся налаживать пулемет. Когда все было готово, в камеру вошел пастор Шлаг; посмотрев на фюрера, он прошептал:
- Мужайтесь, сын мой, все кончено, Господь, надеюсь, простит вас за все грехи, что совершил ты, скотина, на этой грешной земле.
- Спасибо, отец мой! - ответил Гитлер и вытер слезу.
Рукомойников дернул затвор, Леонид Ильич поднял руку и приказал:
- Готовьсь! Целься! Огонь!
Прозвучала беспорядочная стрельба. Камера наполнилась густым дымом, завоняло порохом.
- Черт! - заругался Рукомойников, заставив перекреститься пастора Шлага. - Опять заело! Наверное, патроны сырые!
- Вечно вы, товарищ, подводите меня, - сказал дорогой Леонид Ильич и дал понять Шлагу и Петьке удалиться.
Гитлер пришел в себя и попытался понять, где это он - в аду или в раю. Увидев грязные стены, он понял что в аду. "А где же черт?" - подумал Адольф Гитлер, разглядывая среди густого дыма прислужника дьявола; вместо этого, постепенно вырисовывалась тускнеющая физиономия Леонида Ильича.
- Я здесь, мой фюрер! Мы решили вам дать шанс.
- O, mein God! Только не надо меня больше щиссен! Bitte! Я прошу вас!
- Хорошо, хорошо! А теперь, мой фюрер, слушайте меня внимательно. Чтобы спасти вашу жалкую шкуренцию, вы должны подписать этот документ.
Гитлер взял листок бумаги на котором по-немецки c баварским акцентом было написано:
Объяснительная
Я, Адольф Гитлер, бывший глава Третьего Рейха, будучи в здравом уме, без принуждения и пытки, в ясном сознании признаю, что Никита Сергеевич Хрущев был моим тайным агентом в Советской России в период c 1933 по 1945 год c подпольной кличкой "Лысый".
А. Гитлер
Январь 1964 года.
- А чего тут подписывать, это и так правда!
- Как? - изумился Брежнев.
- А вы не знали? Ну знаете ли, батенька, видно сразу, что вы в политике недавно, - сказал Гитлер и подписал документ.
За окном шел снег.

Глава 17. Генсек В Отставке! Да Здравствует Генсек!

Никита Сергеевич сидел в своем кремлевском кресле и занимался одновременно пятью делами: курил сигару, писал квартальный отчет, цедил виски, жрал половником черную икру и старался не замечать только что зашедшего к нему Брежнева.
"Тоже мне Цезарь," - подумал Леонид Ильич.
- Ну что там еще? - спросил Хрущев.
- Все! - ответил сияющий Брежнев. - Король умер, да здравствует король!
Бумага, которую протянул Хрущеву Брежнев, воняла бутырским сортиром. Это Первый секретарь понял сразу. Но кроме этого, он отдал себе отчет в том, что пришел конец его политической карьеры. Документ, который прочитал Никита Сергеевич, был ужасным приговором.
- Брехня! - спокойно сказал Генсек. - Да, кстати, Леонид Ильич, я тут собирался в Сочи! Надо бы отдохнуть! Устал я от этой работы...
- У вас будет достаточно времени для отдыха, - торжественно сказал будущий Генеральный секретарь.
И тут Хрущев понял, что все это было спланировано заранее: и его поездка в США, и позорное выступление в ООН, и...
Никита Сергеевич нажал кнопку и вызвал секретаршу.
- Вот что, милая моя, закажите-ка билет на самолет в Сочи первым же рейсом.
- Все уже готово, товарищ бывший Первый секретарь, - сказала Катя Козлова, - заказное такси ждет внизу. Скатертью дорожка!

Эпилог

За окном шел снег и Юрий Гагарин.
Леонид Ильич лениво опустился в кресло и, крякнув, спросил стоящего у окна Черненко:
- Константин Устинович, а что, товарища Штирлица еще не убили?
- Однако, не знает моя? Надо у Пельше спросить! - ответил Черненко.
- У дорогого товарища Пельше?
- Да. А у кого же еще? На то он и Пельше, чтобы все знать.
- Пельше, Пельше... - генсек на минуту задумался и вызвал своего помощника.
Вошел аккуратный человек пожилых лет, очень похожий на Леонида Ильича, но c физиономией Бормана.
- Вот что, Мартин Рейхстагович, - сказал четырежды герой Советского Союза,- узнайте-ка, где находится товарищ Пельше и пригласите его к нам.
Борман покорно кивнул и вышел, не забыв при этом рассыпать канцелярские кнопки на стул, на котором обычно сидит Константин Устинович.
- Однако, не понимает моя, зачем нам Штииц? - садясь на стул, удивился Черненко, и громко ойкнул от боли, поразившей его зад посредством кнопок Бормана. - Однако, Брежнев Леонидыч, этот фашист со своими кнопочными штучками мне порядочком надоел! Весь задник мой истыкан, как паровоз...
- До свадьбы заживет! Тем более все это мелочи по сравнению c тем, что я хочу вам сказать... Дело в том, что для товарища штандартефюрера Исаева есть новое задание, - тихо произнес Генеральный секретарь, мельком представив себя в облике пятнадцати Героя Социалистического труда и тринадцати Героя Советского Союза.
- И я того же мнения, дорогой мой товарищ Леонид Ильич.
А за окном шел снег и Юрий Гагарин.

* Книга пятая. Шпион, Который Любил Тушенку *

Пролог.

За окном шел снег и XXVI съезд КПСC.
Леонид Ильич взял в руки книжку "Малая земля", пролистал ее, высморкался, снял очки и спросил:
- Константин Устинович, вы читали "Малую землю"?
- Однако, обижаете, читал.
- Ну и что?
- Нет слов, Леонид Ильич. Моя ее пять раз читал, на шестом жена оторвал, а то б моя читала и читала... Прям бестселлер какой-то, во!
- Ну да?! Надо и самому как-нибудь прочитать, вот только все времени не хватает. А что же я у тебя спросить хотел... xm? Ах, да! Этого, c усами, еще не убили?
- Он, однако, без усов, но он жив, то есть, его не убили.
- Глубоко вы размышляете! Ну что ж, нет так нет. А где он сейчас?
- Та, не знает моя, - ответил Константин Устинович, делая идиотское выражение лица.
Брежнев нажал невидимую кнопку и вызвал своего помощника. Через минуту вошел Борман. Вытянув вперед правую руку, он прокричал:
- Хайль, дорогой наш товарищ и брат Леонид Ильич!
- Да ладно вам, - сказал Брежнев. - Бросьте в унитаз Евы Браун ваши кинчевские штучки! Вот что... Опять забыл...
- Про Штирлица... - напомнил Черненко.
- Да, про него. Мартин Рейхстагович, где генерал Исаев?
- Так ж в Бразилии он! Отдыхает...
- Это значит, мы здесь строим коммунизм, а товарищ штандартенфюрер отдыхает!
- Но... - хотел было возразить мелкий пакостник.
- Однако, это не по-партийному! - вставил Черненко.
- Да, это не по-коммунистически! Немедленно вызвать его в Москву! - приказал генсек.
- Я воль, мой Леонид! - прочеканил Борман и быстро вышел.
- Моя, однако, не понимает, - спросил Константин Устинович и сделал глупое выражение лица.
- Чего твоя не понимает? - передразнил его Брежнев.
- На фиг нам этот... Без усов?
Леонид Ильич задумался на пару часов, в течение которых он крепко выспался, потом встал c кресла, подошел к окну и сказал сурово:
- А мы дадим ему новое задание.
А за окном шел снег и XXVI съезд КПСC.

Глава 1. Интриги Богатых В Джунглях Республики Мексика

В местах, где водятся дикие обезьяны и живут аллигаторы, полным ходом шло строительство мексиканско-бразильской магистрали. Начальник строительства, он же известный предприниматель и глава концерна "Ревность - не порок", товарищ Луис Альберто был весьма недоволен тем обстоятельством, что некто Исаев из России соблазнял его, товарища Альберто, жену. Когда была пущена первая ветвь, этот Исаев подло увел Марианну в местную забегаловку под глупым предлогом "поесть тушенки!" и провел c ней всю ночь. Чем они там занимались, начальник строительства не знал, но догадывался. Его бразильская кровь кипела и болезненно выходила наружу. Частный сыщик, который специально был нанят для слежки за Марианной, в ту же ночь был кем-то зверски избит и объявлен врагом народа. Луис Альберто догадывался чьих это рук дело, но его гордая мужская натура не хотела давать этому инциденту публичную огласку. Поэтому, товарищ Альберто сделал вид, что ничего не произошло и дал ценные указания своему прорабу о начале строительства второй ветви.
...В прибрежном ресторане "Придуркис" города Лас-Упитанос к вечеру подавали русскую тушенку. В темном углу за отдельным столиком сидели двое - мужчина и молодая шикарная дама, достаточно хорошо одевающаяся, лет тридцати.
- Послушайте, мадам! Давайте без пошлости и лишних сантиментов! - вежливо сказал Штирлиц. - Мы не первый год знакомы и вы должны понять, что наши отношения уже вышли за рамки вечерних гуляний при Луне...
- Что вы хотите этим сказать? - вздрогнула Марианна.
- Не перебивайте, прошу Вас! - Вежливый Штирлиц щелкнул пальцами, подозвав тем самым официанта, и заказал пять банок тушенки. - Вы просто должны, дорогая, меня понять правильно! Марианночка, я человек не старый. Не скрою - и не молодой. Таких как ты за всю свою жизнь я перевидал не мало... Это и Кэт, и Анхен, впрочем, это не важно, мне знаете ли все равно... Сегодня - ты, завтра - Стефани из Австралии, потом... Любите ли вы меня?
- Я?! Да c какой стати! Я порядочная женщина! У меня муж есть.
- Жаль, очень жаль! Как говорят у нас в России: "Well not, so not!" И это ваш окончательный ответ?
Марианна моргнула глазками и почувствовала, что не может владеть собой - Страсть ласкала ее ранимое сердце. Этот суровый мужчина откровенно говорил ей о чем-то возвышенном. Но она прекрасно понимала его. Море чувств наполнило ее грустную душу. Ей казалось, что в этот миг она сделает все, чтобы согласиться. Но суровый облик мужа отталкивал ее в безграничную пропасть, в которой было все - боль, унижения и рабская покорность идеалам супружеского брака.
- Вы мне не ответили! - мягко пробубнил Штирлиц, взяв руку девушки.
- Я... - что-то тяжелое и непонятное заставляло ее молчать. Жизнь казалась ей слишком сложной. Смерть - ужасно простой. Нет, она не думала о пустоте! Не это двигало на нее страх. Страсть - вот то чувство, c которым она не могла бороться. Но эти глаза - глаза настоящего мужчины приказывали ей: "Покорись!" и она сдалась. - Хорошо! Где бланк?
- Он здесь, - сказал Штирлиц и вытащил из внутреннего кармана пиджака типовой бланк вступления в КПСC. - Давно бы так! И его заставим.
- Кого? Луиса?
- А ты как думала, крошка! - грозно сказал Штирлиц, взвешивая в руке свой любимый кастет.

А Луис Альберто в это время закладывал третью ветвь. "План - он всему план. Планы надо выполнять!" - постоянно себя подгонял дорогой товарищ Альберто. Несчастная Ракелия смотрела на своего любимого Луисика и тайно, где-то очень далеко в своей душе жалела его, но не стеснялась, однако, замечать ему:
- Товарищ Альберто, вы бы, голубчик мой, не перетруждали себя! Ведь после ваших строек никакой любви!
На что великий строитель отвечал:
- Уйди, родная! А то плитой зашибу.
Такую грубость она прощала ему и продолжала любить c еще большим чувством ревности, тем более, поводов для этого было предостаточно: до приезда Штирлица, виллу Альберто посетила молодая артистка из России, представившись Донной Розой по кличке Альвадорес, она что-то спела о любви, по-женски посплетничала о диких обезьянах Бразилии и полностью покорила Луиса. В ту ночь Ракелия сидела на верхушке пальмы и наблюдала за окном товарища Альберто. То, что она видела было ужасным сном, напоминающим кошмар на улице Вязов: Донна вцепилась в горло Луиса и, похоже, ставила ему смачный засос, что сильно нравилось Луису, так как он в это время грубо лапал зад Розы. Эта сцена длилась достаточно долго, так долго, что Ракелия уснула, так и не увидев конца. Под утро в комнате уже никого не было, а под пальму по-большому оправлялся товарищ Штирлиц, приехавший поздно ночью по заданию ЦК для вербовки тайных агентов. Ракелия "рыбкой", как птичка, спорхнула вниз и c плачем поведала Штирлицу о своих душевных муках. Штирлиц пообещал разобраться, но c условием, что Ракелия вступит в партию и станет первым тайным бразильским агентом товарища Исаева. Ракелия была женщиной хоть и легкого поведения, но мозги в голове у нее водились, и поэтому она быстро согласилась, успокоилась и, как бы в доказательство своей преданности, отдалась Максиму Максимовичу в ночь, когда в Кремле шло заседание XXVI съезда партии.

Глава 2. Тусовка Партийных Масштабов

Леонид Ильич проснулся и понял, что он заснул весьма некстати. Трибуна, на которую облокотился товарищ Брежнев, была выбрана им для отдыха не совсем удачно. В зале был слышен громкий гул и каждый из присутствующих занимался своими делами. Генсек зорко осмотрелся, мягко причмокнул и, наконец, заставил обратить на себя внимание. Воцарилась тишина, дорогой Леонид Ильич продолжил чтение:
- ...и несмотря на происки империалистических кругов Запада, мы - коммунисты, достигли небывалых в мировой практике успехов. К этому прежде всего относится наша помощь братскому народу республики Мексика. Дорогие товарищи! Всем известен неутомимый борец за наше правое дело, труженик мексиканского Севера, энтузиаст, талантливый строитель, первопроходец, опытный инженер, и, я не побоюсь сказать откровенно, очень хороший человек, товарищ Луис Альберто. Он, как вы знаете, в настоящее время ведет строительство третьей ветви мексиканско-бразильской магистрали, имеющей для советского народа огромное стратегическое значение...
Последовала небольшая пауза, после которой стали слышны робкие аплодисменты, переходящие в бурные овации.
Леонид Ильич крякнул, причмокнул, достал банку пива "Heiniker", открыл ее и, немного забрызгав свой блестящий в некоторых местах костюм, выпил. Рыгнув, генсек продолжил чтение:
- Друзья! Троцкистско-зиновьевский блок, угрожающий нам c Антарктиды, потерпел полный идеологический крах. Республика Бразилия и ее сестра Мексика поверили своему старшему брату - могучему советскому народу! И теперь, эти страны строят коммунизм вместе c нами. Откровенно говоря, наши успехи неоспоримы. В этой пятилетке мы произвели продукции в два раза, а, может быть, и в три раза больше, чем в предыдущей, и в четыре раза, а может быть и в пять, еще не произвели. Товарищи! Будем работать сегодня - лучше, чем вчера, а завтра - лучше, чем сегодня!
Бурные аплодисменты раздались теперь сразу и Леонид Ильич открыл еще одну банку пива. Выпив ее, он понял, что рукоплескания были предназначены ему, многократному герою Советского Союза, это понравилось и он тоже начал хлопать в ладошки. Неожиданно на сцене появилась группа "Самоцветы", зазвучали гитары, запели трубы, послышался хриплый голос певца:
Я так люблю КПСC,
Что ненавижу я жену.
И хоть сидит она не здесь,
Я больше Брежнева люблю!
Леонид Ильич начал дергать шейк, подбежал Подгорный и пригласил своего постоянного партнера на танец. Началась дискотека. Члены Политбюро деловито убирали сиденья, расчищая площадку для танцев. Погас свет, вспыхнули Бенгальские огни, статуя Владимира Ильича начала переливаться радужными огнями, глаза ее вдруг открылись и из них начали выползать тонкие прожекторы цветомузыкальной установки фирмы "Sanyo", которые в такт синтезатору принялись мигать. Хриплый голос продолжал петь:
Сегодня лучше в мире нет,
И быть не может никогда,
Чем Ленина народный свет,
Товарищ Брежнев c ним всегда!
Где-то в глубине зала старый развратник Пельше подбежал к скучающей в одиночестве Терешковой и грубо увел ее c собой. Леонид Ильич понял, что надо вмешаться и, для страховки выпив банку "Колы", всем телом бросился на Пельше.
- Ну ты, шкет, оставь девку в покое!
- Это ты мне?! - огрызнулся дорогой товарищ Пельше.
- Выйти хочешь?! Ты видно сегодня "кашки-борзянки" объелся? - сказал Героический Защитник Малой Земли и профессиональным ударом выбил третью челюсть изо рта влюбленного болвана. Болван ответил тем же.
Тусовка продолжалась и на двух драчунов никто не обращал внимания. Терешкова ушла c другим парнем, а генсек от кого-то получил мощный удар поддых. Это ему не понравилось, послышался мат, неясные высказывания о Малой земле, стоны Пельше и вялый хрип еще какого-то сосунка, очень похожего на товарища Кириленко, впрочем, это не помешало выйти на сцену группе "Коммтруд"; молодая солистка что-то прохрипела, и в стиле "рэп" выкинула неплохую, достаточно модную в то время, вещичку:
А мой муж бросил меня.
Ну и что?
А я партию люблю!
Вот это да!
А мой муж - гад!
А КПСC - класс!
Класс!
Xa!
Во!
Эй!
Каммон!
Тусовка продолжалась до утра. А утром съезд, а вместе c ним и товарищ Пельше, кончил... свою работу. Шел дождь (хотя некоторые историки утверждают, что шел снег), но куранты, не смотря ни на что, все-таки пробили десять ударов, последовало шипение "Интернационала", все устали, хотелось спать и трахнуть чего-нибудь на опохмелку. Товарищ Брежнев в обнимку c товарищем Андроповым уснули крепким сном и больше уже никогда не проснулись; делегаты разошлись по домам, в принципе, ничего особенного не произошло.

Глава 3. Зубная Боль Генерала Исаева

Сорок восьмая мама сидела на черной жесткой кушетке в кабинете зубного врача и c мощной энергией Чернобыльской АЭС проклинала своего восьмого мужа. Маме сверлили сразу три зуба, причем одновременно, и настроения думать о чем-нибудь приятном не было вообще. Именно сейчас она почему-то вспомнила его, хотя можно было вспомнить и девятого - он был милее, чем шестой, грубее, чем третий и совершенно не похож на ее теперешнего мужчину-долгожителя одной из провинций западного Ирана. Она чем-то завидовала сорок третьей матушке - ее муж был чертовски привлекательным сельским врачом из какой-то далекой России. И если бы не родство, она бы собственными руками задушила сорок третью. Впрочем, о родстве она узнала от тридцать второй, та в свою очередь, от двадцатой, и сорок восьмая верила этому, хотя поверить в то, что сорок вторая приходилась ей троюродной сестрой от старшего брата двадцать девятого мужа ее сороковой незаконнорожденной сестры, было смелым шагом. Но сорок восьмая выделялась сильным характером из всего этого знаменитого семейства и покорно приняла жертву. Но сейчас, когда ей сверлили челюсть, она ненавидела эту родственницу.
- Мадам, - оторвал ее от мысли один из трех врачей. - Будем ли мы дергать нерв?
Этот же вопрос ей задали два других, она их возненавидела также, как и первого, которого она хотела убить сразу после опломбирования, но ответила утвердительно.
И вдруг она вспомнила человека c усами. О! Это было прекрасно! Он был ее любовником еще во время двадцать четвертого замужества. Какие это были дни! Как долго, тихо, со скрипом, со стонами и счастливо тянулись уютные ночи. Он называл себя Максимом, но она видела в нем Штирлица, того самого, средних лет полковника, о котором она слышала от старика Мюллера - ее седьмого мужа. "Где ты, Отто?" - спросила она себя и лишилась первого нерва, зуб ей стал безразличен, первая из трех болей прошла. Почему-то она подумала о ревности, ей показалось, что сейчас ее былой возлюбленный трах-тарарах в одной постели c какой-нибудь там Марианной из Мексики или Розой из России, а может даже, c бывшей радисткой Кэт, которую она вообще не знала.
Но Штирлицу в это время было не до этого. У Максима Максимовича тоже разболелся зуб и он несся к зубному на своем новеньком "BMW". Подъехав к зубной клинике, генерал Исаев приглушил мотор, зубная боль усилилась, он вылетел из машины и расталкивая прохожих бросился внутрь здания.
В "зубовыбивальную" была жуткая очередь. Это обстоятельство бывалого разведчика ничуть не смутило. Дав двум самым рьяным очередникам в морду, он c криком "Ура! За партию!" ворвался в кабинет. В этот момент сорок восьмая мама почувствовала легкое облегчение - третий нерв решил сам покончить c собой, она открыла глаза и почти потеряла сознание: Человек c усами стоял перед ней! Это было чудо! Но она быстро взяла себя в руки и кокетливо улыбнулась своей бывшей любви. Штирлиц сделал вид, что он просто так зашел.
- А, Максимушка! Ты ли это? - воскликнула больная.
- Сама видишь, что я! - грубо ответил Штирлиц. - Тебя, дуры, только здесь и не хватает! Зубы болят, а ты тут со своими мужеподобными выходками.
- Но я...
- Молчать! - приказал генерал Исаев. Зубная боль еще раз дала о себе знать и Штирлиц машинально полез за кастетом.
"Что по этому поводу скажет Кальтенбруннер?" - подумал зубной врач со странным именем Сантос Уником-без-Банка и понял, что его сейчас будут бить.
Сорок восьмая под предлогом, что надо сходить в магазин - она там еще c утра заняла очередь, быстро удалилась. Уником-без-Банка был прав. Получив по морде, он усадил нового больного в кресло, достал электродрель, насадил сверло, товарищ Отто Штирлиц открыл рот - началась стандартная процедура лечения.
В это же время где-то в далеком городе Санта-Барбара шел проливной дождь.

Глава 4. Тайна Сорок Восьмой Мамы

Луис Альберто жестоко порол... Марианну кожаным сыромятным ремнем за неверность. Марианна, стоя на коленях в углу на горохе, всхлипывала и просила прощения. Ничто не помогло ей уйти от наказания: ни клятвы, не обещания в супружеской верности, ни партийный билет, выданный ей Штирлицем намедни. Луис был неумолим. Порка кончилась лишь благодаря тому, что на вилле Альберто появилась сорок восьмая мама. Марианна, встав c коленок, была удивлена, что сорок восьмая вошла без стука.

Предыдущая страница 10 Следующая страница


11 Борис Леонтьев

Луис Альберто галантно подошел к своей бывшей возлюбленной и мило поцеловал ей ручку.
- Какими судьбами? - учтиво спросил он, вешая ремень на привычное для него место в прихожей.
- Штирлиц в городе! - почти прокричала мама.
- Как?! - ужаснулась Марианна.
- Да, милочка моя. Он сейчас в зубной клинике. Я только что еле ушла оттуда.
Откуда-то появилась Донна Роза, что-то фыркнула, напомнила о диких обезьянах Бразилии и, неожиданно для всех, спросила:
- Ну как он?
- Кто он? - мрачно спросил Альберто.
- Ну как же? Товарищ Штирлиц! - Донна налила себе немного виски, дыхнула, выпила залпом и очень противно прорыгала.
Марианна поморщилась.
- А ты что, корова, знаешь его? - Сорок восьмая мама грозно посмотрела на небрежную фигурку Розы.
- Это кто - корова? Ах ты распутница! Марианна, а знаешь ли ты, что вот эта тварь спала c твоим мужем?
Лицо Марианны покраснело, Луис Альберто смутился и быстро вышел, сорок восьмая же воспользовалась моментом и залепила ударную пощечину тетушке Розе. Донна вскрикнула, но не ответила; она налила еще виски и c мощным выдохом выпила, заметив при этом:
- Ты, милочка, руки не распускай. Марианна, а знаешь ли ты, что у этой святоши от твоего миленького Альбертика родился сын.
- Как! Мой муж - рогоносец?
- Да, да, девочка моя. Твой ревнивец скрывает это уже двадцать лет. Но мы то в России все знаем! Телевизоры, слава Богу, у всех есть. Насмотрелись ваших дебильных сериалов!
Сорок восьмая в этот момент была готова провалиться на месте. Как она возненавидела эту мерзкую русскую. Но она не искала теперь физической расправы:
- Вы все сказали? Ну, так вот послушайте меня! Завтра все газеты мира узнают, что Майоров Вихрь - плод твоей пошлой любви c товарищем Штирлицем.
Пустая рюмка выпала из рук Донны Розы и c шумом разбилась вдребезги. Роза была не готова к такому удару. Она встала на колени и дергая ляжками, подошла к сорок восьмой:
- Умоляю вас, как может умолять женщина женщину, не губите меня! Не дайте утонуть моей любви в чане c дерьмом. Если б вы знали, как я люблю Максима!
- Я тоже его люблю! - воскликнула сорок восьмая.
- И я! - почти вскрикнула Марианна.
В это время какой-то мелкий пакостник, очень похожий на товарища Бормана, сидел в женском клозете виллы Альберто и записывал на диктофон весь этот разговор. "Получится неплохое донесение товарищу Черненко!" - подумал мелкий пакостник и насторожился.
В дверь постучали, Марианна спешно открыла, вошла Ракелия.
- Что тут происходит? - спросила она, увидев коленопреклоненную Донну Розу.
- Да, ничего! Так, разговариваем! - ответила ей Марианна.
- Ну, ну! - Ракелия тихо прошмыгнула в комнату и со вздохом села в кресло. - Послушайте, а никто не знает, где сейчас может быть товарищ Штирлиц?
Три женщины одновременно вскрикнули, Роза деловито встала c колен, мелкий пакостник проглотил жвачку.
- Что c вами? - удивленно спросила Ракелия.
Донна Роза ответила за всех:
- А что тут удивительного! У нас в Бразилии, где водятся дикие обезьяны, вот эту дуру, которая называет себя Ракелией, знают все как распутную шлюху...
Ракелия была сильной женщиной и мощным ударом в грудь заставила замолчать Розу. Грудь упала и Ракелия неожиданно поняла, что перед ней мужчина:
- Так ты - "мужецко пола"! Ах ты развратник! Девки, бей его!
Товарищ Дмитрий Розов понял, что пора сматываться, и, подобрав выбитые груди, выбежал вон.

Глава 5. Донос Под Диктовку

Господин Кальтенбруннер, будучи главным советником товарища Хонекера, писал доклад. Рука дрожала и текст получался неровным. Что-то сильно раздражало Генриха. Тема доклада ему была спущена сверху, главный советник долго вдумывался в ее смысл, мозг усиленно работал и не мог понять главного. А главное было в названии: "Враги социалистического Рейха и их связь со штандартенфюрером CC фон Штирлицем".
Генрих работал c таким напряжением, что даже не заметил, как к нему вошел его бывший шеф Мартин Борман. Рейхсляйтер вежливо чихнул, Кальтенбруннер поднял глаза, лицо его окаменело, голос поник и выплюнул древнее восклицание:
- Хайль, Гитлер!
- Какой еще Гитлер? - спросил Борман. - Тот что сидит в Бутырке? Чем вы тут занимаетесь? Антисоциалистической пропагандой?
- Нет... Но вы... Здесь... Я подумал...
- Что вы подумали?
- Я...
- Что нацизм опять пришел к власти? - мелкий пакостник был неумолим и старался задавать вопросы покаверзнее.
- Нет, просто, что-то нашло... Вот я и выпалил невесть знает что.
- В вашем возрасте, товарищ главный советник, пора бы уже научиться давать отчет своим словам.
Кальтенбрунер вовремя пришел в себя и холодно произнес:
- Я считаю, господин рейхсляйтер, что мои действия и поступки служат делу мирового пролетариата!
- Действия и поступки - это одно и то же! - глухо произнес Борман и вдруг вспомнил, что он уже где-то слышал эту фразу, она ему напомнила весну и какое-то из ее мгновений, скорее всего седьмое, но точно он не помнил. - И никакой я вам не рейхсляйтер. Зовите меня просто - Мартин Рейхстагович. Впрочем, я к вам не за этим пришел... Я сверху... Вы меня понимаете?! - Борман показал пальцем на потолок. - Я к вам спустился сверху для того, чтобы помочь сделать донесение товарищу Хонекеру.
И тут Борман включил диктофон. Генеральный советник прослушал запись разговора, сделанного мелким пакостником на вилле у товарища Альберто.
- Так что же это получается, - воскликнул Кальтенбруннер. - Марианна - агент Штирлица, а Донна Роза это вовсе не Роза, а товарищ "мужецко пола"? А на кого работает Ракелия и сорок восьмая, как ее там... мама?
- Вы коммунист? - неожиданно для себя спросил Борман.
- Я?
- Ну конечно вы.
- Вы меня обижаете! Конечно же коммунист.
- Тогда вы все должны понять сразу и без лишних объяснений.
- Но, простите...
- Мартин Рейхстагович...
- Но, простите, Мартин Рейхстагович, я хотел бы напомнить вам, что Штирлиц тоже коммунист и в партии он более нас c вами. Не нам судить о его действиях и поступках.
- Я вам сказал, - воскликнул Борман. - Это одно и то же. А опорочить его перед глазами мировой общественности мы должны. Директива спущена и не мне вас учить, что ее надо выполнять, и все тут! А, может, Генрих Кальтенбрунович, вы против партии?!
- Вы меня оскорбляете!
- Я? Да что вы! Уж не мне соваться в ваши дела. Но то что вы защищаете Штирлица наводит на всякие мысли... Впрочем, предателем вы никогда не были.
- Предателем? - оборвал его Кальтенбруннер. - Да я за свой партийный билет готов жизнь отдать! Я - коммунист до мозга костей!
- Ну, ну, друг мой, я погорячился. Впрочем, хватит дискуссий, посмотрим, какой вы коммунист. Итак, к делу, пишите.
Кальтенбрунер взял ручку и принялся записывать слова мелкого пакостника:

Полковник Максим Максимович Исаев находясь на ответственном задании в Мексике (или в Бразилии, точно пока не установлено) грубо нарушив партийную дисциплину и потеряв облик человека коммунистического труда, вел распутную жизнь c тамошними плохо одевающимися девицами подозрительной наружности. Снюхавшись c некой Марианной, означенный Исаев опорочил ее и по принуждению заставил вступить в партию. Этого ему показалось мало, и он завел связь c барышней легкого поведения, некой Ракелией, которая разоблачила нашего агента по кличке Голубая Розочка. Кроме этого, тот же Штирлиц позволил скрыться классовому врагу мирового пролетариата - сорок восьмой маме. Все эти факты имеют под собой документальную основу и в лишних аргументах и фактах, а также доказательствах, не нуждаются...

- Но это же не доклад! Это же донос, товарищ Мартин Рейхстагович! - Кальтенбруннер наморщил лоб и прекратил писать.
- Что вы имеете в виду, Генрих Кальтенбрунович?
- Я имею в виду текст, который вы только что продиктовали.
- Ах, текст! Так вот, друг мой! Или вы его подпишите, или положите партбилет на стол, или одно из трех! Вы меня давно знаете? Давно! Я, в отличие от вас и подхалима Шелленберга, не путаю действия c поступками! Выполняйте распоряжения, товарищ Кальтенбруннер, я уже и так теряю терпение. А может, меня осенила мысль, вам в морду дать?
Вместо ответа, генеральный советник быстро подписал документ и передал его Борману.
- То-то! А то не могу, не хочу! - Мартин Рейхстагович положил бумагу к себе в папку и поспешно вышел.
"Борман для чего-то точит зуб на Штирлица, - подумал Кальтенбруннер и закурил. - А впрочем, мне на это глубоко наплевать! Это их проблемы! У этих русских вечно что-то не так. Стоп! Причем здесь русские? Ведь Борман... значит Штирлиц все знает... А может это была проверка? Тогда я погиб".
Генеральный советник быстро затушил сигарету и тяжело откинулся в кресло. За окном шел дождь, не сулящий ничего хорошего. Старый партиец был подавлен и неожиданно понял, что его провели.
- Конечно провели! - громовым голосом сказал Хуан Антонио, сидевший все это время под столом.
- А-а, дорогой мой Хуян! Это вы?! Вечно вы неожиданно появляетесь! - Кальтенбруннер чихнул и c гордостью посмотрел на своего агента, специально подготовленного для работы в Мексике. - Так вы думаете, что все кончено?
- Ну, это не совсем так...
- Говорите яснее.
- Дело в том, что можно все устроить так, что Борман сам будет скомпрометирован этим донесением Хонекеру...
- Неужели это возможно?
- Я вам отвечу положительно, но нам придется подключить к этому делу двух человек.
- Кто эти люди? - Кальтенбруннер резко встал и подошел к окну, голос его был резок, выражал злобу и нетерпение.
- Генрих Кальтенбрунович, их имена вам ни о чем не скажут, но только c помощью этих двух мы сможем обвинить мелкого пакостника в неверности его супруге и в предательстве коммунистических идеалов.
- Что вы все вечно тянете, дорогой товарищ Хуян Антонио, итак - их имена?
- Это товарищ Даниэла Лоренте и Мария Сорте...
- Но позвольте, - вскричал Кальтенбруннер. - Эту Сорте я прекрасно знаю и, если мне не изменяет память, она является второй дочерью Мюллера от третьего брака c этой, ну как ее...
- Долорес...
- Точно! C этой милой старушенцией.
- У вас хорошая память, дружище. Но я хочу вам, товарищ генеральный советник, напомнить еще один любопытнейший факт. Эта самая Долорес еще при существовании Четвертого Рейха была завербована ЦРУ для работы в Бразилии...
- В Мексике...
- Да, да, вы правы. Впрочем, какая разница, в Аргентине или в Мексике, хоть в Уругвае, ну пусть будет в Мексике. Хотя мне милее Венесуэлла. Впрочем, "ближе к телу", как говорил Мопассан, так вот, ее дочь пошла по стопам своей матушки.
- Как?! Сорте - агент ЦРУ?!
- Вот именно.
- Значит... Ага! У этой же Сорте дружеские связи c Джиной - женой Бормана. Но это же прекрасный шанс - шанс опорочить Бормана, - озарило Кальтенбруннера.
- Конечно, камрад генеральный советник! Две женщины, у одной из которых партбилет, а у другой - шпионские инструкции вражеского государства не могут не интересовать наше ведомство, а тем более, наших коллег из Совдепа.
- Да, но тогда зачем нам эта... вторая, как ее там?
- Лоренте?
- Да.
- Даниэла Лоренте - наш тайный агент в Южной Америке, вступивший в контакт c Марианной, Ракель, сорок восьмой мамой и что самое важное, c этой Марфушей Сорте.
- А Борман ее знает?
- Кого?
- Ну не Марфушу же?!
- Нет, товарищ Кальтенбруннер, и даже не догадывается о ее существовании.
- Значит, в случае необходимости, она может дать показания против Бормана?
- Да, мой учитель! - Хуан Антонио вытянулся так, что товарищ Кальтенбруннер еле увидел его чудную головку, маячившую между потолком и люстрой ручной работы семнадцатого века.
- Немедленно вызовите ее в Берлин! - строго приказал Кальтенбруннер.
- Она уже здесь! - Хуан Антонио подошел к старинному комоду, в одном из ящиков которого лежала свернутая калачиком Даниэла, нажал тайную кнопку, девушка вывалилась наружу и, вытянувшись по стойке "смирно", отрапортовала:
- Товарищ генеральный советник! Агент серии СГП4274784321 под номером 468053 по вашему приказанию прибыл!
- Вольно! - приказал Кальтенбруннер.
- Итак, вы все знаете. Ваша задача - опорочить товарища Бормана в глазах товарища Хонекера, товарища Штирлица - в глазах товарища Черненко. Вы все поняли?
- Так точно!
- Вы свободны. Ханс проводит вас. Ханс! Где этот развратник?! Товарищ Хуян, немедленно найдите его. А я пока свяжусь c Борманом.
Не знал Генрих Кальтенбрунович, что мелкий пакостник был не так глуп, чтобы уйти сразу после того, как он получил мерзкий донос; товарищ Борман подло подслушивал под дверью и все записывал на диктофон, адъютант Кальтенбруннера Ханс был рядом, но в бессознательном состоянии - Мартин Рейхстагович постарался на славу.
- А не надо со мной связываться! - дверь открылась и невозмутимый Борман резким ударом в нос дал понять Кальтенбруннеру, что тот окончательно проиграл.
- Я, пожалуй, пойду, - поспешно сказал Хуан Антонио, - я вспомнил, что у меня дома утюг остался включенным в розетку.
- Я прошу вас остаться! - сказал Кальтенбруннер. Из-за окровавленного носа его голос сделался более мягким.
Но товарища Хуана уже не было.
- Значит, вот как?! Значит - так?! - мелкий пакостник всем своим телом наступал на Кальтенбруннера. - Значит, опорочить меня?! Не думал, Генрих, не предполагал даже, что вы способны на предательство!
- Я... Я...
Удар поддых, мастерски сделанный Борманом, дал понять товарищу Кальтенбруннеру, что пора сматываться. Бывший рейхсляйтер понял это и схватил свою жертву за горло:
- Против моей миленькой Джины? Вот так, да?!
- Простите, я больше так не буду!
- Я тебя прощу! Я тебя так прощу, что ты у меня десять лет проведешь в реанимации и пять лет в морге!! - Борман любил душить людей, это занятие доставляло ему истинное наслаждение и всегда приводило в экстаз. Но прикончить свою жертву он не успел, откуда-то появился архитектор Мендисабаль и на русско-испанском языке отрапортовал:
- Товарищ Борман, я за вами! Четвертая ветвь магистрали построена. Товарищ Альберто ждет ваших новых распоряжений по поводу строительства пятой ветви.
Борман отшвырнул полуживое тело и посмотрел на уже немолодого человека - главного архитектора мексиканско-бразильской стройки:
- А при чем здесь я?! Пусть этим занимается товарищ Штирлиц.
- Штирлицу сейчас не до этого: он беседует c товарищем Хонекером, точнее они разговаривают о вас, мой ляйтер.
- Как?! - вскрикнул Борман и вдруг обнаружил, что у него куда-то пропал донос и диктофон. - Свинья! Он опять провел меня!
- Простите, я не понял? - сказал Мендисабаль.
- Это я не вам! Что вы тут стоите? Не видите, я уже иду! Русская свинья!
- Что-о?!
- Я вам уже сказал, это не для вас! Скотина!
- Не понял!
- Да заткнись ты, дебил, это я уже вам! Идите, я за вами.
Там, где лежал Кальтенбруннер, послышался легкий смешок медленно переходящий в яростный смех.

Глава 6. Молчание Посредством Экзекуции

Как и говорил Мендисабаль, Штирлиц был в кабинете у Хонекера. Речь шла о Бормане и Кальтенбруннере. Максим Максимович жрал тушенку, закусывал ее "Сникерсом" и доказывал товарищу Хонекеру о преимуществах лубянских казематов перед берлинскими тюрьмами. Последний доклад товарища генерального советника был как раз на эту тему, Кальтенбруннер предлагал построить новые камеры пыток и пару лагерей для алкоголиков, при этом он исходил из того, что сегодняшнее состояние тюрем социалистического Рейха было самым тяжелым. Борман был против такого подхода, как советский человек, он не мог простить Генриху Кальтенбруновичу непатриотичность по отношению к социалистическому Рейху.
- Товарищ Штирлиц, значит вы думаете, что все-таки прав Борман?
- Да, мой учитель! - ответил разведчик.
Товарищ Хонекер на минуту задумался и подошел к камину, почувствовав тепло, он неожиданно для себя предположил, что где-то там, в Антарктиде, сейчас заседает троцкистско-зиновьевский блок и людей пронзает жуткий холод. Но, вспомнив, что этот самый блок - враг мирового социализма, генсек отогнал от себя эти холодные мысли и, подойдя вплотную к Штирлицу, спросил:
- Значит, вы считаете, что Кальтенбруннер - предатель?
- Не думаю! - ответил Максим Максимович. - Хоть он и из бывших, но положиться на него все же можно...
- Но тогда только Борман?
- Нет... Не думаю.
- Но, простите, товарищ Исаев, Борман - это, как не крути, по вашему ведомству. Он - ваш человек!
- Ну вы загнули! - усмехнулся генерал Исаев. - Он, прежде всего, человек Черненко, это первое. А во-вторых, посмотрите на его последнее сочинение.
Товарищ Хонекер подозрительно посмотрел на Штирлица, взял из его рук листок бумаги и бегло прочитал донос Кальтенбруннера.
- Но, позвольте, - удивился генсек. - Ведь это же почерк Генриха!

Предыдущая страница 11 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 12

- Когда вас бьют в нос и пытаются скомпрометировать вашу жену в пособничестве вражеским разведкам, вы и не такое напишите!
- А кто это... Марианна?
- Да, так, девчонка одна, по-моему из Мексики или из Бразилии, но что точно - из тех мест, где водятся дикие обезьяны.
- Так, все понятно, - легко усмехнулся Хонекер. - Значит это все - правда?
- Что - правда?
- Что вы ее знаете?
Максим Максимович вдруг понял, что разговор не складывается в его сторону и информация из доноса Кальтенбруннера-Бормана может попасть к Черненко или того хуже к товарищу Ваучеру Неприватизированному. Не долго думая, он, от нечего делать, влепил дорогому товарищу Хонекеру легкий подзатыльник.
- Да как ты смеешь, холоп?! Я - генсек! - закричал глава социалистического Рейха.
- А я - Штирлиц! - спокойно сказал разведчик.
- Да вы, вы...
- Я, я.
Штирлиц подошел к окну и посмотрел сквозь грязное стекло. Перед ним простирался Берлин - город, в котором он когда-то проработал двенадцать лет и из которого еле унес ноги в сорок пятом. Сейчас Максим Максимович смотрел на эти странные новые, но до боли знакомые улицы почти родного ему города и страстно желал как можно скорее убраться отсюда снова. Мысли разведчика были прерваны ударом по голове посредством пустой бутылки из-под шнапса. Штирлиц обернулся и увидел перед собой подлого товарища Хонекера c разбитой бутылкой в руках.
- А это вы зря сделали! - сухо сказал разведчик. - Снимайте штаны.
- Простите, я больше не буду.
- Надо, товарищ Хонекер, надо, - сурово сказал Штирлиц, снимая ремень и ловко перебрасывая хрупкое тело дорогого товарища Хонекера на коленку. - Будем учиться.
...Порка длилась около двух часов. Товарищ Хонекер визжал, как ошпаренный поросенок и тягостно просил пощады. Штирлиц был неумолим. И только потерянное сознание дорогого ему генсека заставило бросить нагое тело.
"Хиляк, другие дольше держались!" - подумал Максим Максимович, заталкивая тело под диван.
- Если дашь делу ход, проведешь там весь свой остаток жизни.
Из-под дивана донесся жалкий стон и подхалимский примирительный плач.
В тоже время где-то в далеком городе Санта-Барбара выглянуло солнышко.

Глава 7. Амурские Приключения Пастора Шлага

В то время, когда на Марс перестали падать летящие мимо метеориты, на Венере перестал плавиться известняк, а на Меркурии застыл алюминий, в России пачками продавался заморский шоколад "Сникерс". Его рекламировали так успешно, что пастор Шлаг, путешествующий по БАМу, начал подумывать о том, что здешние христиане окончательно помешались на шоколадной стезе. Пастор ехал в поезде "Москва-Якутск" и, лежа на верхней полке, мирно созерцал вагонную суету. Пассажиры, все без исключения, c жадностью пожирали огромные порции "Сникерса" из-за чего в вагоне воняло "Красным Октябрем" и чем-то еще, похожим на тот запах, который был в бункере Гитлера, когда Рейх изнемогал от канализационных отбросов. Когда Шлаг уже было начал рыгать, к нему обратилась проходящая мимо буфетчица:
- Товарищ, батончик "Сникерса"?
- Дочь моя, - сказал пастор, стараясь придать своему голосу мирный тон. - Шла бы ты отседова подобру, поздорову, пока я добрый.
- Грубиян! - громко сказала буфетчица. - Ему как лучше, а он меня на хрен посылает.
Несколько пассажиров подошли к буфетчице и купили весь шоколад.
- Нет, вы только посмотрите на этого бугая! - не унималась буфетчица. - "Сникерс" он не любит!
Несколько рабочих БАМа, услышав такую наглость, подошли к пастору и за сутану стянули его вниз.
- Ты что ли не любишь "Сникерс" - спросил один из рабочих.
- Сын мой, - начал пастор, - мне по положению не полагается этот продукт. Я человек верующий и не могу питаться дьявольской пищей.
- Ненавижу тех, кто ненавидит "Сникерс"! - крикнул второй рабочий, тот, что был покрепче и поздоровее первого. Завернув Шлага в его же сутану, он открыл окно и, дождавшись, когда поезд проезжал по мосту через озеро Байкал, выкинул огромный сверток.
Очнувшись, пастор понял, что он тонет. Плавать он не умел, но вовремя вспомнив про что-то, о чем говорил ему Штирлиц еще в Бразилии, Шлаг вдруг понял, что утонуть он не может, исходя из определения своей сущности. Поэтому он быстро всплыл и течение понесло его к берегу.
"Интересно, - подумал пастор. - А водятся ли здесь крокодилы?"
Но крокодилы и другие бразильские обитатели в Байкале не водились, поэтому тело грузного Шлага благополучно пришвартовалось к пристани города Тындым-Амура, где совсем недавно был построен очередной кирпичный завод "Унитрон".
Выйдя на берег, путешественник разделся и хотел уже было высушить свою сутану, как вдруг заметил, что она замерзла и что над ним бессовестно ржут местные жители.
- Ты что здесь, на курорт приехал? Однако здесь солнце плохо светить. Простыть можно! - щебетал низенький человечек, очень похожий на товарища Ким Ир Сена.
- Сын мой, - жалобно произнес пастор, - помоги мне. Всевышний отблагодарит тебя и воздаст семье твоей по заслугам за помощь ближнему.
- Я - Бискек! А ты кто?
- Зовите меня, дети мои, Шлагом!
- Очень xopoco, Cpak, иди за мной! Моя будет помогать тебе.
Процессия, состоящая из местных чукчей, медленно пошла по пристани. Впереди шел пастор Шлаг, за ним Бискек и еще человек сорок, очень похожих на него. Где-то вдали дымились трубы кирпичного завода "Унитрон".
Вселенная поражала своей бесконечностью!

Глава 8. Удар По Партбилету Товарища Бормана

- Ну, в общем так, - сказал Константин Устинович. - Или вы мне этого Штирлица в Москву доставите, или одно из двух.
- Из каких двух? - глупо спросил Борман.
- Мартин Рейхстагович, однако, вы не дерзите! Не любит партия тех, кто дерзит ей. Здесь Кремль, а не публичный дом для голубых чукчей! Я вас быстро отучу водку пьянствовать! А может, дорогой мой товарищ, вы пьяны? То-то я смотрю на вас - нос красный, как огурец! - зверствовал Константин Устинович, сидя за рабочим столом, нервными движениями включая и выключая настольную лампу.
- Даю вам слово коммуниста, что не пройдет и трех дней, как товарищ Штирлиц будет в Москве, и не просто в Москве, а в Кремле, и не просто в Кремле, а в этом кабинете!
- Ты у меня смотри, задница, - серьезно сказал генсек. - Я где нормальный, а где и беспощаден! У нас, коммунистов, c фашистами разговор короткий! Не сдержите слово - положите партбилет на стол! - Константин Устинович очень подозрительно посмотрел на бывшего рейхсляйтера Германии. - Тем более, прошлое ваше, однако, у меня начало вызывать серьезные беспокойства...
- Я...
- Молчать! Или я сейчас начну зверствовать! Товарищ Ваучер Неприватизированный мне мн-о-о-го рассказывал о ваших похождениях в нацистской Германии и о вашей подлой связи c известной операцией "Шнапс" и, поверьте, факты, однако, которые он мне предоставил, достойны моего, однако, внимания. А это, Мартин Рейхстагович, вам боком чревато. Так что вечером, на рассвете третьего дня c утра в четверг после вторника к обеду, чтоб Штирлиц был здесь! Вы все поняли?
- Да, товарищ Генеральный секретарь, - сказал Борман и тихо удалился из кабинета.
Через час Мартин Рейхстагович своим корявым почерком писал послание Центра Штирлицу:
"Алекс - Юстасу.
По нашим непроверенным данным в Москве объявился вражеский шпион троцкистско-зиновьевского блока. Нам известно, что этот шпион имеет паспорт c пропиской в Тындым-Амуре. Вам необходимо:
1. Временно приостановить деятельность по вербовке мексиканско-бразильских агентов.
2. Явиться в Москву для получения подробных инструкций.
Алекс".
Плюнув на законы конспирации, Борман той же ночью передал послание по факсу в места, где водятся дикие обезьяны и живут аллигаторы.

В ночь, когда просто Мария просто спала c Хуаном Антонио, а Марианна в очередной раз наказанная, униженно просила прощения у Луиса Альберто, под пальмой, где спал штандартенфюрер CC фон Штирлиц, зазвонил телефон. Максим Максимович неохотно снял трубку и грубо спросил:
- Чего надо?!
- Примите факс! - ответил Борман вежливым женским голосом.
Штирлиц нажал кнопку "START" и через минуту получил послание Центра. Прочитав его, он понял, что ничего серьезного не случилось и перевернувшись на другой бок, уснул крепким сном профессионального разведчика.
На тихий городок Санта-Барбара обрушился шторм. И через неделю местное правительство получило официальный документ из Ливии об объявлении войны.

Глава 9. Резидент Господина Мюллера

- Вечно у вас нет денег, дружище! Вы только и умеете, что просить...
- Послушайте, я не прошу, я просто хочу взять в долг.
- Вы и так мне должны. Послушайте, Айсман, а хотите сто миллионов в год? - засветились глаза у Мюллера, а Айсман сглотнул слюну.
- Сто миллионов, вы не шутите?!
- Мне сейчас не до шуток, господин Айсман.
- Ну конечно же, группенфюрер!
- Тогда поезжайте в Россию и все!
- В Россию? - удивленно спросил Айсман; черная повязка на левом глазу вновь лопнула и оба совершенно здоровых глаза налились гневом.
- Не удивляйтесь! Возьмете там кредит в пять миллионов для покупки кирпичного завода "Унитрон", соберете, подключите, конечно, все просто - кирпичные заводы "Унитрон" - это путь к процветанию вашей семьи!
- Вы наверное спятили, господин управляющий?
Вместо ответа, Мюллер подло усмехнулся и пропел отрывок из популярной песенки эпохи XXVI съезда партии:
Если Родина прикажет,
Если партия пошлет...
- Куда пошлет? - оборвал его Айсман.
- Не туда, куда вы думаете!
- А куда я думаю?
- Ну ладно, хватит паясничать. В общем, дружище, разговаривать c вами я долго не намерен. Поедете в Россию c официальным визитом, построите там завод, заработаете деньги и отдадите ваш долг. Не бойтесь, в кандалы вас не закуют. У них скоро перестройка и будет не до вас.
- Но я...
- Никаких разговоров! Сегодняшним рейсом отправляйтесь в Москву.
Айсман прослезился и упал на колени:
- Господин Мюллер, не губите! Ведь это же я помогал создавать ваш банк! И про золото Бормана я вам рассказал, вы забыли? Не губите, господин управляющий! Пожалейте мою семью. Только не в Россию!
Мюллер нажал невидимую кнопку и через секунду плачущего Айсмана выносили два здоровых негра, которым было глубоко наплевать на чувства бывшего друга Штирлица и нынешнего советника по финансовым вопросам "Muller Bank Inc"

Глава 10. Шлаг, Товарищ Бискек И Товарищ Скотов

Шлаг бредил. Его бред состоял из немецких ругательств, адресованных какому-то шпиону. Чукчи, сидевшие возле кровати пастора, ничего не могли понять. Директор одного из кирпичных заводов "Унитрон", он же вражеский агент троцкистско-зиновьевского блока, товарищ Скотов Инком Банкович все записывал на потайной диктофон. Прошло два часа, пастор Шлаг открыл глаза.
- Я в аду или в раю? - спросил он.
- Вы в Тындым-Амуре, друг мой, - ответил Скотов.
- А-а-а!
- Жив! Жив! - обрадовались чукчи.
Бискек гордо подошел к больному и сказал:
- Это моя вас спасла! C вас сто рублей!
Пастор нахмурился, денег у него было мало и он не знал, где они.
- Я за него заплачу! - сказал Инком Банкович.
Шлаг в знак благодарности подарил агенту вражеского блока обворожительную улыбку и показал три уцелевших, после последней встречи со Штирлицем, зуба.
- Не меня, товарищ Cpak, благодарите, а партийный комитет нашего завода, который я здесь представляю! - отрапортовал товарищ Скотов.
- Сын мой, и вы, дети мои грешные, да будете вы жить вечно в сердцах потомков ваших! - ответил Шлаг.
- Товарищ Бискек, у меня к вам просьба. Как только Сраке станет легче, найдите упряжку и собак для перевозки ее, то есть, я хотел сказать, его к нам на завод. Договорились?
- Xopoco, товарищ Скотов! - замер чукча, отдавая честь.
- Ну вот и славненько! - Инком Банкович незаметным движением руки выключил диктофон и тихо вышел. Его ждала рация и родная Антарктида. Уже через час тайный агент передавал на родную Антарктиду первые сведения об операции c кодовым именем "Вербовка пастора Шлага".
В Санта-Барбаре шла кровавая резня; ливийцы шли напролом.

Глава 11. Интрижка Товарища Штирлица

Борман был ужасно доволен тем обстоятельством, что Штирлиц, приехав в Москву, выбил ему только два зуба, а не три. Те два были старые и уже давно требовали замены, а вот третий был здоровее и крепче, чем те два, и был очень дорог Борману. Хотя те два и сидели в челюсти достаточно прочно, Штирлиц умудрился все же выбить их одним ударом, а тот третий он оставил в покое. Впрочем, Максим Максимович не ограничился выбитыми зубами и наставил Борману еще и рога, соблазнив его милую жену. Но Мартин Рейхстагович простил все эти мелкие неприятности своему лучшему другу, и Штирлиц, после долгих переговоров, согласился выполнить задание Центра и даже удостоил Бормана чести поселиться в правительственной квартире, которую год назад выделили Мартину Рейхстаговичу за его особые заслуги перед партией и правительством. Все это мелкому пакостнику нравилось, хотя эта самая честь была весьма обременительной. Тушенки разведчик поедал очень много и Борману по несколько раз в день приходилось стоять в длинной очереди в кремлевском буфете за этим ценным для Штирлица продуктом.
В то утро в Москве шел дождь и очередной Пленум партии. Штирлиц лежал на диване и лениво пожирал тушенку. Борман, в форме официанта, вежливо обслуживал своего кумира.
- А вот скажи мне, Борман, ты всегда был таким? - вдруг спросил Штирлиц, издавая рыгающий звук.
- Простите, Максим Максимович, я не понимаю.
- Чего ты не понимаешь?
- Каким я был?
- А каким ты был?
- Каким?
- Это я тебя, дурак, спрашиваю: каким?
- А-а! Каким я был, таким я и остался! - радостно сказал Мартин Рейхстагович, мельком подумав, что он где-то уже слышал эти слова.
- Вот дурак, - сказал Штирлиц, - c ним серьезно разговаривают, а он песенки распевает.
- К чему вы клоните, штандартенфюрер?
- Я, дружище, клоню к тому, что пора бы выбить твой третий зуб!
- Нет! Только не это!
- Или будешь прямо отвечать на поставленный вопрос, или лишишься третьего зуба, или одно из трех!
- Просто мы работаем для вас, товарищ Тихонов, то есть, я хотел сказать: товарищ Штирлиц.
- То же мне, Визбор нашелся! А кто это - мы? А впрочем, не важно... Видите, можете ведь! - Штирлиц стал добр и по-товарищески похлопал Бормана по небритой щечке. - А раз вы работаете на меня, то будете выполнять следующее мое предписание.
- Я весь в ушах, то есть, я хотел сказать: я вас внимательно слушаю, товарищ генерал.
Штирлиц недоверчиво посмотрел на бывшего рейхсляйтера Германии и невольно пожалел этого тучного старика. То, что хотел он ему поручить, было опасным и смелым предприятием, но бывалый разведчик знал, что Борман, даже при всем своем слабоумии, сделает все так, как ему прикажут. Поэтому Максим Максимович, отбросив все сомнения, спокойно сказал:
- Дружище, есть мнение, что товарищ Черненко больше не способен руководить государством, а тем более заниматься партийными делами.
Сразу после этих слов за окном прогремел гром и начался страшный ливень. В комнате стало темно и душно. Борман дрожащими руками включил торшер.
- Мнение? - загадочно прошептал Мартин Рейхстагович.
- Именно!
- А товарищ Ваучер в курсе этого?
- Нет! - протянул Штирлиц. - Скажем так: Нет! Вы меня понимаете?
- Да, товарищ Штирлиц! - лоб Бормана, и без того красный, покраснел еще больше, холодные струйки пота текли по всему лицу и делали из его физиономии морду немецкого солдата, застигнутого врасплох по большому в деревенском сортире одного из районов Запорожья.
- Я рад, дружище, что вы все понимаете! Мне очень приятно работать c вами. Обещаю вам, как коммунист, что после выполнения моего задания, я лично вставлю в вашу вонючую челюсть все недостающие зубы.
Борман поблагодарил Штирлица за такую высокую честь, как мог, вытянулся и, как на параде, прокричал:
- Позвольте узнать суть этого задания?
- А суть, дружище, как и все гениальное, проста. Вам необходимо отправить товарища Черненко в психиатрическую лечебницу.
- Мне? Но как?
- Вы тупеете на глазах? Завтра, как вы знаете, в Кремле банкет. Так?
- Так.
- Все, само собой, напьются, в том числе и Константин Устинович, вы тоже будете там. Разыграйте комедию, что ему сделалось плохо, наберите "03", вызовите "Скорую" и отправьте этого жителя Крайнего Севера куда следует. Главное, не меняйте свой голос, когда будете говорить по телефону; у вас это, кстати, очень плохо получается.
- Я все понял! Во сколько начало операции?
- Об этом мы вам сообщим дополнительно. Слушайте все указания товарища Ваучера Неприватизированного! - сухо сказал Штирлиц.
- Простите за нескромный вопрос, штандартенфюрер, а кто это - "мы"?
- Мы - это мы, мы - это те, кто верен идеалам коммунизма и нашей партии.
Борман понимающе кивнул.
- Еще тушенки? - вдруг спросил он.
- Пожалуй! - удивленно ответил Максим Максимович и понял, что кандидатура мелкого пакостника - наиболее подходящая для выполнения этого задания; товарищ Ваучер был прав.

Глава 12. Удивление Господина Айсмана

Друг Штирлица Айсман остановился в "Национале", хотя Мюллер советовал выбрать "Космос", но астрономию Айсман не любил c детства и решил, поэтому, снять номер поближе к Кремлю. В тот же день он попросил принести в его апартаменты свежие московские газеты и, найдя объявление о продаже заводов "Унитрон", позвонил по указанному в одной из газет телефону. В трубке раздался молодой женский голос:
- Пароль?

Предыдущая страница 12 Следующая страница


13 Борис Леонтьев

- Кто вас знает?
- Нас знают все! Кирпичный завод "Унитрон" слушает!
- Я хочу заключить c вами контракт на покупку партии заводов!
- Очень хорошо, товарищ Айсман, - ответила девушка. - Купить у нас заводы не просто, а очень просто! Мы вас уже давно ждем.
- Как?
- Молча, разумеется. А не хотите ли "дольчики"? Чертовски хороши!
- Какие еще там "дольчики"? Я только что приехал в Москву.
- Очень хорошо! Мы вас ждем через час. Пропуск на ваше имя уже заказан.
"Чепуха какая-то!" - подумал посланник Мюллера и повесил трубку.
Через минуту раздался телефонный звонок. Сняв трубку, Айсман услышал все тот же женский голос:
- Площадь Революции, дом два; улица Ботаническая, семнадцать; Варшавское шоссе, дом одиннадцать. Спасибо!
В дверь постучали и вошел негр в форме офицера внутренних войск Китайской республики.
- Вам письмо из ЦК.
- Положите на стол и идите, - сказал Айсман. Раскрыв конверт, он прочитал следующее:
Господин Айсман!
Зная ваши великие заслуги в налаживании торговых сношений между нашими странами, мы решили пригласить вас на банкет, посвященный Дню Рождения Меня. Жду вас сегодня вечером в Кремле.
C уважением ЦК КПСC.
- Ну и страна! - воскликнул господин Айсман. Повязка вновь лопнула, глаза покраснели. - Не успел приехать, как они уже все знают! Немыслимо!

Глава 13. Агент Товарища Скотова

Пастор Шлаг проснулся от невыносимой жары. Открыв глаза, он увидел товарища Скотова и какого-то человека в белом халате. "Тот второй, наверное, доктор..." - подумал Шлаг и попробовал встать c постели.
- Я не доктор, - сказал человек в белом. - Я товарищ Мамонов.
- Что? Мамонов? Ни черта не понимаю! Где я? - пастор перекрестился и внезапно испытал нестерпимую боль в ушах.
- Вы на одном из кирпичных заводов "Унитрон", - сказал Инком Банкович. - В вашем распоряжении пять минут. Товарищ Мамонов, объясните этому типу что к чему.
- Ну вот что, дорогой товарищ Cpak, - начал Мамонов, - в ваших интересах начать работать на нас, а не на Штирлица. Советую вам не отказываться. Здесь вас никто не услышит, а по морде я могу дать мигенько. Так что решайте.
- Но, позвольте, дети мои, я ни на кого не работаю! Я - турист, - пастор Шлаг встал и удивленно посмотрел на двух людей.
- Товарищ Мамонов...
Мамонов понял и в течение трех часов избивал пастора Шлага. Бил он его не больно, а очень больно, мастерски и c профессиональным чутьем.
Через пять часов товарищ Скотов лениво подошел к стонущему телу.
- Он жив?
- Жив, жив... - ответил пастор. - Я все понял. Что нужно делать?
- Давно бы так. Во-первых, вот это - ваш новый паспорт, - Ином Банкович протянул Шлагу паспорт на имя Сракина Пастора Пасторовича.
- Так что же, я теперь - гражданин CCCP?
- Именно!
- Хорошо! Что вы от меня еще хотите?
- Вы знаете Штирлица?
- Ну как вам сказать? Его знают все.
- Но вы его знаете лучше, чем все. Не так ли?
- Если учесть то количество зубов, которое выбил мне ваш Штирлиц, то можно утвердительно ответить на этот вопрос.
- Итак...
- Да, я его знаю!
- Штирлиц сейчас готовит операцию по перетусовке в высших эшелонах власти. Как вы знаете, генсек не сегодня-завтра будет отправлен в психушку.
- Да-а?
- Хватит придуряться. Это знают даже местные чукчи. Но это не важно. На его месте, как вы, наверное, догадываетесь, будет товарищ Ваучер Неприватизированный.
- Разумеется.
- Очень хорошо. Теперь о главном. Вы должны убедить Штирлица, в том, что наш блок должен войти в состав нового правительства; иначе Неприватизированный генсеком не станет.
- А что это за блок? - наивно спросил пастор.
- Хватит придуряться! АТЗ знают все!
- Вы говорите об Антарктическом троцкистско-зиновьевском блоке?
- Ну конечно же, вы не так глупы, как мне это думалось в самом начале...
- Да, товарищ Скотов, у меня есть еще один вопрос, можно?
- Пожалуйста.
- Каким образом, в случае если ваш блок проигнорируют, товарищ Ваучер не будет генсеком?
- А я вам отвечу. Когда-то жила-была одна маленькая ферма. А потом ее не стало, просто не стало и все. Так что, товарищ Сракин, запомните хорошенько и передайте Штирлицу - у нас очень длинные руки и большие связи в Кремле.
Жители Санта-Барбары не сдавались; ливийцы решили взять город измором.

Глава 14. Товарищ Ваучер "За"

В Кремле шел банкет. Оркестр играл легкую музыку, члены Политбюро галантно приглашали своих спутниц на медленный танец. Штирлиц ел тушенку большими порциями и опытным взглядом оценивал ситуацию. Если бы не сорок восьмая, Максим Максимович пригласил на вальс жену товарища Ваучера - очаровательную Горгону Путчеву. Но сорок восьмая была рядом и генерал Исаев решил не испытывать судьбу. Где-то в глубине зала кто-то в форме офицера Гестапо высоко запрокинув бутылку жадно пил шампанское. Штирлиц насторожился, узнав в этом человеке Айсмана. Подошел Борман и тихо шепнул:
- Все готово, штандартенфюрер.
- Что здесь делает Айсман? - сурово спросил Максим Максимович.
- Айсман? Он здесь? Ничего не понимаю! - мелкий пакостник нахмурил брови и сделал идиотское выражение лица.
Но тут швейцар доложил о приходе генсека. Оркестр прекратил игру, в зале воцарилась тишина. Константин Устинович быстро подошел к столу и пригласил всех к трапезе. Приглашенные быстро расселись, суетливо забегали официанты, Черненко принял первую рюмку водки.
"Одна есть!" - тихо сказал Борман.
- Коммуняки! - вдруг громко сказал Айсман. - Ненавижу!
Наступила мертвая тишина, все окаменели.
- Кого вы ненавидите? - вежливо спросил Пельше.
- Коммунистов! - c ненавистью произнес Айсман.
- Однако, это кто такой? Моя здесь ничего не понимает! - Константин Устинович строго нахмурился - генсек очень не любил тех товарищей, которые ненавидят коммунистов.
- Это мой друг Айсман, товарищ Генеральный секретарь, - ответил Штирлиц.
- Так утихомирьте его, - сказал Пельше. - Мало того, что он пришел в Кремль в нацистской форме, он еще и против партии выступает.
- Это вы мне? - рассвирепел друг Штирлица, залезая на стол. - Да я тебя...
Дорогой товарищ Пельше не успел опомниться, как почувствовал жгучую боль под ключицей.
Вдруг из-под стола вынырнул пастор Шлаг:
- Дети мои, побойтесь Бога!
- А это еще что за корова в чехле из-под танка? - сказал кто-то из гостей.
- Это тоже мой друг! - гордо сказал Штирлиц.
Константин Устинович, выпив вторую рюмку водки и набравшись смелости, прохрипел:
- Однако, Максим Максимович, или вы убираетесь отсюда вместе c вашими дебоширами, или одно из двух.
- Ах из двух?! - спокойно сказал Штирлиц. - Очень хорошо. Айсман, вы берете на себя левый фланг, я - правый, пастор, ваша задача - никого не выпускать.
Айсман все понял и первой его жертвой стал товарищ Кириленко, который навсегда потерял свои передние зубы. Штирлиц же спокойно надел перчатки, вложив в них по кастету. Константин Устинович, поняв, что его сейчас будут бить, закричал:
- Мартин Рейхстагович, врача - мне очень плохо.
- Костя, хорошо, я сейчас, - сказал Борман и подошел к телефону.
Началась резня. Особенно досталось членам ЦК, так как странным образом, именно они попадали под руку Штирлицу. Айсман же c хладнокровием избивал членов Политбюро, Шлаг - всех остальных.
- Бей их, ребята! - кричал Штирлиц.
- Коммуняки! - c каждым новым ударом повторял Айсман.
- Штирлиц, а этого тоже? - постоянно спрашивал пастор и получая утвердительный ответ профессиональными ударами выбивал челюсти у своих жертв.
Прошло три часа. Мордобитие закончилось. Появился товарищ Неприватизированный c Борманом.
- Здравствуйте, Максим Максимович! - поздоровался Ваучер.
- Товарищи, хочу вас поздравить! Только что, подавляющим большинством голосов на пост генсека был выбран дорогой нам товарищ Ваучер Неприватизированный, - гордо сказал Борман.
- А где товарищ Черненко? - наивно спросил пастор.
- Вы знаете, я вам скажу откровенно, по состоянию здоровья он освободился от занимаемой должности! - товарищ Неприватизированный снял очки и подал руку Шлагу. - Так что теперь я командую парадом. А что у вас здесь произошло? Кровь... Все избиты...
- Как вам сказать, - смущенно проговорил Айсман, - мы решили немного размяться, впрочем среди этих свиней могли быть и вы.
- А знаете, я скажу просто, - промычал Ваучер, - надо во всем искать компромисс...
- Оставьте его, Айсман, придет и его время, - сказал Штирлиц. - Пастор, вы что-то хотели сказать?
- Да, штандартенфюрер, мне только что сообщили о том, что есть мнение о том, что троцкистско-зиновьевский блок должен войти в состав нового правительства.
- А я не против. Сегодня же выйдет постановление! - поспешно сказал Ваучер. - А вообще, знаете ли, я за многопартийность.
- Еще бы! - сурово сказал Айсман. - Был бы ты против! Штирлиц, а может для профилактики?
- Как знаете... - бросил Штирлиц и удалился, захватив c собой Шлага и Бормана.
Все спокойно было в Санта-Барбаре, голод сморил всех; ливийцы ушли, а откуда-то c северо-востока появился штандартенфюрер CC фон Штирлиц.

Эпилог

За окном проехала "Скорая помощь" и пустая бочка пива, разрисованная в клеточку.
Штирлиц проснулся от большого шума. "Черт, где это я? - подумал он, увидев над собой мрачный потолок. - Главное, не потерять бдительность. Если подойдут немцы, я - Штирлиц, если войдут наши, я - Исаев. Блин! А что делать, если появятся американцы?" Полуоткрытый глаз советского разведчика лениво блуждал по странному помещению. Рядом была немыслимая для Штирлица суета.
Молодой человек, лет тридцати, подошел к Штирлицу, слегка пнул его ногой и по-русски спросил:
- Ну как ты?
"Значит я на Лубянке!" - подумал Максим Максимович и хотел уже было полезть за кастетом, но его не нашел, вместо него в кармане брюк сильно поношенного костюма фабрики "Красный богатырь" лежала пустая бутылка из-под водки. Это обстоятельство сильно удивило опытного разведчика. Он посмотрел на сияющего молодого человека и узнал в нем Айсмана, правда повязки на его лице не было.
- Айсман, ты что здесь делаешь? Как себя чувствует товарищ Ваучер? - спросил Штирлиц.
- Сам ты Айсман! Во нажрался то! Славка, ты что, вообще или как? Ты хоть помнишь что-нибудь?
- Славка, Славка... Славка? О, господи, так что, это все сон?
- Закусывать надо! - пренебрежительно сказал Куравлев и быстро удалился.
Подошел Броневой, весьма изумился, посмотрел на протрезвевшего Тихонова и поучительно сказал:
- Послушай, Вячеслав Иванович, ты хотя бы здесь, в студии, не напивался до такой степени, что сам себя не помнишь. - Левый глаз Леонида был подбит и выглядел очень неприлично. - Видишь, твоя работа! Тоже мне, разведчик! Алкоголик несчастный! Тебе директора вытрезвителя играть, а не шпиона!
- Лень, прости, а?! Ну, понимаешь, сильно в роль вошел. Вот и...
- Так, все! Снято! Товарищи артисты, костюмы чтоб все сдали сегодня, до трех дня. Товарищ Тихонов, вы протрезвели? Ну, слава Богу! Бог даст, пригласим вас на съемки в "Семнадцать мгновений весны-2", а пока идите и проспитесь еще раз! - громко сказала Татьяна Лиознова, подойдя к Тихонову. - Товарищи, ну что вы столпились? Все! Расходитесь! Фильм снят! Всем спасибо! Премьерный показ - через месяц!
А за окном студии проехала "Скорая помощь" и пустая бочка пива, раскрашенная в клеточку.

* Книга седьмая. Штурм Татуина *

Пролог.

За окном ничего не шло, но лил дождь.
Михаил Сергеевич устало закрыл глаза и сразу уснул. Снился ему октябрь то ли семнадцатого, то ли девяносто третьего. Холодный пот мощными рывками вытекал наружу. Генсек кричал, отбивался. На набережной уже были танки. Залп. Снова залп. Автоматные очереди...
- Михаил Сергеевич! Товарищ генеральный секретарь! Проснитесь! Уже утро! - Товарищ Янаев тупо моргал глазками, успевая при этом делать идиотское выражение лица.
Генсек открыл глаза и невольно вздрогнул:
- Вы мне снились, товарищ Янаев.
- Неудивительно, товарищ Горбачев.
- А знаете, давайте не будем поддаваться первым впечатлениям. Как настроение у людей?
- Настроение хорошее.
- Очень хорошо! - радостно сказал Михаил Сергеевич и неожиданно для себя спросил: - А как там поживает товарищ Исаев?
- Исаев?
- То есть, я хотел сказать, Штирлиц! Как он?
- Вы что, тоже читали эту бурду?
- Какую бурду?
- Хватит, Михаил Сергеевич, тюльку гнать! Уже давно у всех на устах ваш Штирлиц!
- Ах, да, припоминаю! Но я не про это! Я по поводу нового задания... Хотелось бы дать товарищу Штирлицу новое задание.
- И я того же мнения, товарищ генеральный секретарь, ответил Янаев и подозрительно усмехнулся.
А за окном ничего не шло, но лил дождь.

Глава 1. Путчисты Цэковского Масштаба

Вечер.
Стены.
Двери закрыты. Где-то вдали слышен звон курантов. Смена караула.
"Сволочи, - подумал Мартин Рейхстагович, глядя на товарища Янаева. - Невозможно работать в таких условиях".
- Главное - внезапность! - сухо сказал Горбачев.
- Что вы имеете ввиду? - Борман наморщил лоб мыслителя и мягко рыгнул. Михаил Сергеевич отвернулся.
"Брезгует!" - раскинул мозгами партайгеноссе.
"Больно мне надо тобой брезговать!" - устало подумал генсек, а вслух сказал:
- Внезапность - сила лидера. Этим и надо воспользоваться в этой ситуации.
Борман понимающе кивнул. Янаев курил трубку и одновременно читал газету. "Правда" писала о расколе Союза.
- Кстати, а вы читали "Операцию "Шнапс"? - пугаясь силы своего голоса вдруг спросил Борман.
- Вы у кого спрашиваете? - Горбачев снял очки и начал протирать их носовым платком.
- Не у вас! - грубо ответил Борман.
- Читал! - Янаев понял, что вопрос адресован ему и отчаянно запыхтел. - Чепуха! А вот про внезапность - это правильно. Полностью одобряю.

Глава 2. Катя Козлова И Звездные Войны

Максим Максимович лежал на диване и опытным взглядом разведчика оценивал ситуацию четвертого эпизода "Звездных войн". Ящик трещал по швам. Три дня его не выключали из сети.
"Вот бы сгонять туда..." - подумал Штирлиц, закуривая "Беломор".
- Давным давно. В далекой, далекой Галактике... - вещал заикающийся голос, до боли знакомый товарищу Тихонову.

Предыдущая страница 13 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 14

В дверь постучали. Штирлиц переключил программу и подошел к двери.
- Кого там черт несет? - сердито спросил он.
- Это я, Катя!
- Хуятя! - огрызнулся генерал Исаев. - Чего надо?
- Это же я, Анхен!
- Катюша?
Штирлиц быстро открыл дверь и его взору предстала пенсионерка союзного значения, бывшая радистка и любовница Бормана Екатерина Козлова.
- Катя! Вот не ждал. Какими судьбами?
Давние знакомые крепко обнялись, Максим Максимович подобрел и достал из бара бутылку шотландского виски.
- Я к вам из Центра c новым заданием. - застенчиво сказала Катюша.
- А, что же, не могли прислать шифровку?
- Вот она. - Козлова дрожащими руками вытащила из лифчика кусок туалетной бумаги, на котором было написано:
"Юстас - Алексу.
В рамках секретной программы звездных войн, вы назначаетесь командором звездолета "Заря коммунизма". Ваша задача:
1. Проникнуть в глубины космоса для поиска в Галактике Альфатагома планетной системы Татуин эндоровского происхождения. Эндор и Татуин - планеты населенные разумными существами.
2. Наладить "контакты" c правительствами стран Татуина.
Некто Йода - один из членов руководящей верхушки.
3. Установить диктатуру пролетариата и передать власть вновь организованным Советам.
4. В случае сопротивления - уничтожать безжалостно новоявленных врагов народа коммунистической республики Татуин.
Все детали операции обсудите c присланной к вам радисткой Козловой.
Алекс".

Глава 3. Или Крым, Или Внезапность!

- Вы как хотите, а я поеду в Крым.
- То есть, линяете?
- Я слишком устал от вас, товарищ Янаев!
- А если у нас все получится?
- "Если" оставьте товарищу Пуго.
Вошел Пуго. Мартин Рейхстагович вздрогнул. Пуго понял, что его боятся.
- Чуть что, сразу Пуго! - сказал Пуго. - Ну что вы решили?
- А ничего. - Янаев подошел к окну и встревожено посмотрел сквозь стекло. Глаза налились злостью и гневом. - Михаил Сергеевич едет в Крым!
- То есть, вы нас осуждаете?
- Я всегда был против насилия, товарищ министр.
- А что вы имели ввиду под "внезапностью"? Может быть ваш внезапный отъезд? Вы заварили кашу, дорогой мой Михаил Сергеевич, а жрать ее нам?
Горбачев встал c кресла и мощным плевком в сторону Пуго дал понять, что настроен решительно.
- Я не собираюсь всяким там шибздикам докладывать о своих планах.
- Ситуация! - дрожащим голосом глухо сказал Борман.

Глава 4. Дарт Вейдер

Дарт Вейдер - верховный главнокомандующий имперского звездного флота и Вождь Альфатагомы, находясь в своем шатле, отдавал указания по захвату группы повстанцев, высадившихся на Альдебаране. Гнев Вождя был беспределен. Евклидова трансгальваническая трансмиссия голографической связи не выдерживала изображение Вейдера, проникающее в самые отдаленные уголки Вселенной.
- Уничтожать все и вся! Безжалостно и жестоко! В первую очередь: Галактики, планеты, звездолеты. А также сперхов, гуннов и вурдалаков. Все, что встретится на вашем пути! Зачинщиков ко мне на допрос.
Не знал Верховный Правитель, что на Земле уже было все готово для запуска межгалактического звездолета "Заря коммунизма".

Глава 5. Кавалерия Товарища Хасбулатова

Штирлиц понял, что он был не прав, когда давал в очередной раз Борману по зубам. Бывший рейхсляйтер выл и матерился. Но этот факт Максим Максимович во внимание не принял. Разведчик знал, что никто иной как Борман посоветовал генсеку отправить его к черту на кулички. Это обстоятельство и пугало Отто. Во-первых, он не мог простить Борману его очередной пакости. А во-вторых, генерал Исаев опасался других неприятностей от известного мерзопакостника. Поэтому-то Штирлиц ограничился только часом мордобития.
- Нельзя так, Максим Максимович! Нельзя! Я все-таки старше вас. - простонал Мартин Рейхстагович.
- У-у! Злыдня! - мягко сказал Штирлиц и нежно потрепал Бормана по щетине.
Неожиданно в кабинет вошли Михаил Сергеевич и Янаев, а также некоторые члены Политбюро.
- Это что здесь происходит? - яростно спросил Горбачев.
- Да вот, бьют... - прослезился бывший рейхсляйтер.
- Да вы что себе, Максим Максимович, позволяете? А? Здесь вам, генерал, не Рейх. Здесь - Кремль и правительство. Что ни одно и то же. Виданное ли дело, товарищи? Мордобой устроил!
- Виноват. Был не прав. Не сдержался... - сухо извинился Штирлиц.
- Вам врача не надо? - поинтересовался товарищ Пуго у Бормана.
Партайгеноссе промолчал. Максим Максимович дал ему свой чистый в некоторых местах носовой платок и Мартин Рейхстагович понимающе кивнул в знак благодарности.
В это же время стекла задрожали от мощного конского топота. Все прильнули к окнам и увидели кавалерию джигитов, возглавляемую Русланом Хасбулатовым. Кони рысью мчались к Кремлю со стороны набережной. Штирлиц спокойно закурил и незаметно вышел.
- Переворот! - оглядываясь по сторонам зарычал товарищ Пуго.
- Караул! - в горячности вскрикнул Янаев.
- Спокойно, товарищи. - сказал Горбачев тоненьким голосом.
Кавалерия ворвалась в Кремль. Сопротивления со стороны охраны, как ни странно, не последовало. Руслан Имранович, сопровождаемый десятью джигитами смело вошел в кабинет генсека...

Глава 6. Люк Скайуокер И Принцесса Лея

Люк Скайуокер, совершенно забыв о своем истинном предназначении - служении Великим Идеалам республики Татуин, нещадно насиловал принцессу Лею. Несчастная охала и хрипло вздыхала, теряя c каждой сотой долей цикла силы.
- Люк! Люк! - протяжно пищала принцесса. - У меня под лифчиком секретные чертежи "Звезды смерти". Их надо срочно передать Йоде на Эндор!
- Оставь, крошка! Никуда они не денутся. - страстно рычал Скайуокер.
Но их прервал мощный взрыв головного реактора. Завыла сирена, оповещая команду о нападении на звездолет. Люк быстро кончил и невольно схватился за бластер. Принцесса лежала под ногами и что-то бубнила. Робот А2-D2 помогал ей встать.
- Вот что, - сказал молодой Скайуокер. - Вложи схемы в память этого робота. Корабль все равно будет захвачен. А робот, думаю, сможет добраться до нашей ближайшей базы. Я же... покидаю вас, ваше высочество...
- А как же я...
- Прошу не перебивать...
В это время взорвался дополнительный реактор. В машинном отделении продолжал идти бой. Имперские войска уже захватили половину крейсера.
- Я покидаю вас, ваше высочество, - испуганным голосом продолжал Люк, открывая аварийный люк за которым находился его шатл. - Я возвращаюсь на Эндор. Да прибудет c тобой Великая Сила! Всегда! - и горгоной из системы Гейтис нырнул в люк.
- Вот все они такие, джедаи! - обиделось ваше высочество, программируя А2-D2.
- Вот она, ваше имперство! - На мостике, где еще недавно был Люк, стояли штурмовики. Увидев на одном из них черный пластиковый шлем, принцесса потеряла сознание. Она поняла, что это Верховный Правитель.
- Попалась, пташечка? - усиленно потирая руки, произнес Дарт Вейдер. - Немедленно ее на мой шатл. Там разберемся.

Глава 7. Помощник Штурмана

Верный друг Штирлица Холтоф c переломом левой части черепа лежал в Боткинской больнице города Москвы. Казалось, что злая судьба преследовала этого человека. После небезызвестных событий, произошедших в семнадцати мгновениях весны, когда Айсман впервые схлопотал по голове, неудачи не оставляли его вплоть до 1991 года. В любой драке, а их старый вояка затевал немало, его почему-то били именно по голове. Как будто других мест для битья у Холтофа вообще не существовало. Вот и сейчас по уши в гипсе, он проклинал сам не зная за что, себя и Штирлица.
Когда Холтоф в очередной раз открыл ужасно подбитый глаз, он увидел Штирлица; ему показалось, что это сон. Бывший эсэсовец попробывал ущипнуть себя за мизинец сломанной ноги, но результат не оправдал ожиданий: генерал Исаев стоял над ним и подло ухмылялся.
- Как вы себя чувствуете, дружище? - вежливо поинтересовался Штирлиц.
- А как вы думаете? - проворчал Холтоф. - Но, бог мой, вы ли это?
- Как видите? А что тебя, собственно, удивляет?
- Да нет! Я было подумал, что ты уже того... в смысле, капут...
- Не понял.
- Да нет, я так...
- Что у тебя c головой?
- C головой? Чьей?
- Ну не моей же?
- Да так, ничего... в буфете бутылкой шампанского... но ему тоже порядком вышло...
- Сочувствую. - Штирлиц закурил и огляделся по сторонам. - Я к вам, дружище, по делу. Хотите в космос?
- Куда-а-а?
- Не удивляйтесь. Я назначен командором звездолета "Заря коммунизма". Мне нужны преданные люди. Поэтому предлагаю вам стать помощником штурмана. Айсмана знаете? Так вот, он и есть штурман. Ну так как? Согласны?
"Преданные люди..." - Холтоф на секунду подумал, что кто-то из них сошел c ума, но Штирлиц быстро понял это и сухо сказал:
- Я, дружище, по крайней мере, в своем уме. Что касается вас, то судя по гипсу и дурацкой физиономии на вашем и без того глупом лице, вы не производите впечатления нормального человека.
- Хорошо, я согласен. В космос, так в космос. Где наша не пропадала! После вашей гребаной России, хоть куда.
- Ну вот и славненько! Очень хорошо. Когда поправитесь я вас обязательно разыщу. А пока отдыхай мой верный друг. - Штирлиц быстро вышел и поэтому не заметил, как его верный друг достал из-под утки рацию довоенного образца. Через минуту он передавал своему шефу в ЦРУ шифровку следующего содержания:
"Череп - Джекобсу.
Мною получены сведения о новой операции русских в программе звездных войн. Готов к старту звездолет КГБ "Заря коммунизма", командором которого назначен штандартенфюрер CC, известный вам, фон Штирлиц. Имеется возможность стать одним из членов экспедиции. Цель полета мне пока не ясна. Жду дальнейших инструкций по проверенному каналу связи.
Череп".

Глава 8. Джигиты Проехали Мимо

Товарищ Пуго пугливо косился на Руслана Имрановича и то и дело теребил пуговицы на своем старом генеральском мундире. Янаев стоял рядом c Горбачевым и другими членами Политбюро.
- В нашем полку прибыло! - торжественно сообщил Хасбулатов и вложил шашку в ножны.
- Что эта фраза означает, товарищ спикер? - сухо осведомился генсек.
- А ничего! - ответил джигит. - Вот прогуливался по Москве... дай, думаю, заеду к старым друзьям.
- Так вы не захватываете нас? - глупо спросил испуганный Пуго.
- Я? Вас? Да бог c вами, товарищ министр! Я же говорю: просто так заехал... ну, что вы, товарищи, в самом деле, это ж не серьезно!
- Ну вот что, товарищ Хасбулатов, вы эти ваши штучки оставьте для Бориса Николаевича и этого... как его?.. C усами такой?
- Руцкого, - помог Янаев.
- Да. Что вы себе позволяете? Кавалерию в Кремль! Слыханное ли дело!
- Хорошо, хорошо, товарищи! Я ухожу. - Спикер поправил папаху и направился к выходу. Открывая дверь, он остановился и, как бы между прочим, сказал, сурово смотря на присутствующих: - Да, кстати. Советую не оттягивать вопрос о перевороте. Не то сами знаете...

Михаил Сергеевич вздрогнул, Пуго пугливо покосился на Янаева и других членов Политбюро. Наступила мертвая тишина, которую нарушил страшный шум c отборным русским матом из камина, откуда, весь черный, вылез партайгеноссе и повторил уже известную фразу:
- Ситу-а-ци-я!

Глава 9. Учитель Йода

Все спокойно было на Эндоре. Эта планета в одном из недоступных уголков Альфатагомы, не интересовала имперские войска. Поэтому Люк Скайуокер направил свой шатл к тускло сияющему шару Эндора.
Учитель всех джедаев - Мастер Йода был весьма интересным субъектом. Его внешность скорее отпугивала, чем привлекала. Если возможно представить себе жабу гигантских размеров, то можно получить примерное голографическое изображение Учителя. Необычная внешность Йоды не отпугивала молодого Скайуокера. Их давняя дружба была настолько глубокой, что Люк уже начал было подумывать о родственных связях c Учителем. Но будучи татуинцем, Скайуокер часто отгонял от себя эти мысли, считая их глупыми и недостойными джедаев.
В тот вечерний цикл они были вместе и любовались Закатом древнего Эроса.
- Учитель, скажи мне, а что есть Сила? - хриплым голосом спросил Люк.
- Сила проистекает из Силы. - вдумчиво ответил Мастер. - Но ты еще не джедай. Тебе, о глупец, еще не подвластна Сила Разума.
- Я не джедай? - удивился подлый соблазнитель принцессы Леи. - Но почему? Я чувствую в себе Силу!
- О молодой глупец! Ты во власти Силы, но ты не чувствуешь ее. Сила вокруг тебя, но не в тебе. Помни об этом!
- Тогда научи меня стать джедаем, о Великий.
Учитель протяжно квакнул и надолго задумался.
- Смотри туда! - вдруг сказал Йода голосом, который заставил Люка вздрогнуть.
- Куда, мой Учитель?
- Вглядись в это древнее светило. За ним - зло, которое преодолевая бесчисленные парсеки скоро будет в нашей Галактике. О, Горе тому, кто будет противостоять этому Злу.
- Вы меня пугаете, мой Учитель!
Огромная жабья лапа, покрытая сухой плесенью была обращена к древнему Эросу. Зловещий Мрак покрывал Эндор. Казалось, что наступает Конец Альфатагомы. Люк дрожал от холода и страха. Йода продолжал:
- Там это Зло. Оттуда, где живут подлые вурдалаки, называющие себя людьми, c бешенной скоростью несется оно к нам.
- Так это не Империя?
- О, глупец! О пойми же ты, что император - вакуум по сравнению c Силой, концентрирующейся Там. Там, где Млечный путь пересекается c Кассиопеей. Там это Зло. И ты, молодой Скайуокер, должен стать джедаем, чтобы защитить от него нашу могущественную цивилизацию.
- О Учитель, я готов! Кто у них предводитель? Кто угрожает Альфатагоме? Кто? Кто он?
- Спокойно, о молодой глупец! Его имя Макс Отто фон Штирлиц. Тебе представится возможность познакомится c этим жестоким вурдалаком. И еще одно помни. - Йода замолчал на четверть цикла, и потом сказал, придавая своим словам Особый Смысл: - Коварен и беспощаден твой будущий Враг. Но только от тебя зависит Судьба Альфатагомы... Я все сказал. Да прибудет c тобой Великая Сила! Всегда!

Глава 10. Кэт, Шлаг И Путана Совхоза "Заветы Ильича"

Внезапно Кэт поняла, что это конец. "Как он мог?" - отчаянно мелькнуло у нее в голове. На душе стало невыносимо больно и трепетно. Конец от чего-то нехорошего валялся на полу.
- По-моему, это веревка! - полным голосом сказал вошедший пастор Шлаг.
- Вы так думаете? - спросила Катерина, не удивившись внезапному появлению пастора.
- Конечно, дочь моя. А что это еще может быть?.. Ваши опасения напрасны. И я...
- Что вы здесь делаете? Что вы хотите от меня? - вдруг испугалась радистка и кокетливо встрепенулась.
- Я пришел к тебе c миром, дочь моя...
- Кто вы? Уходите немедленно! Я сейчас милицию позову! Наси-лу-ют!
- Успокойтесь, барышня, мой сан не позволяет предаваться мирским развлечениям... Впрочем, вы меня как женщина мало интересуете...
Радистка продолжала яростно кричать. Пастор навалившись на нее, пытался заглушить крик. Это не помогало. Тогда он решился. Кэт поняла и сразу успокоилась. Когда отлегло, пастор Шлаг продолжил прерванный разговор:
- Я к тебе, милочка, пришел от Штирлица; да пусть мир будет в его доме и душа его будет счастлива долгие годы на этой земле грешной! Вот...
- Вы от Максима? Но он же... Он мне отказал в полете... Он - подлец!
- Я бы попросил вас, сударыня, выбирать выражения.
- Я повторяю: он подлец! Этот человек c позором выставил меня из команды. И если ты, святоша, от него, то должен прекрасно знать об этом... Выбрать гнусную молодую шлюху вместо меня! Сволочь!
- Дочь моя, успокойся! Вы, несмотря ни на что, зачислены в экспедицию.
- Да-а?
- Не сомневайтесь. Товарищ Штирлиц думает обо всех. А о нем, кто позаботится? Кто? А? Кроме меня некому! Вот так. Мир вам, дети мои.
- Я где-то вас уже видела. Вы...
- Да, дочь моя, это я! - грубо оборвал ее пастор. - Но в то сказочное время я был молод и не так, извините, толст.
- Припоминаю. А разжирели вы порядком... Так вы говорите, что я - член экспедиции?.. Странно...
- Хм...
- Но вы то, дорогой мой пастор, пришли не только за тем, чтобы сообщить мне эту новость? Выкладывайте. Что там у вас?
- Ничего... так...

Предыдущая страница 14 Следующая страница


15 Борис Леонтьев

- Ради Максика, я согласна на все!
"Смотри-ка, как артачится! Ягодицами так и виляет! - мысленно изрек Шлаг, а вслух сказал:
- Вы знаете, по вашей нелегкой работе, кое-кого из членов ЦК. Грядут новые времена, накануне которых, нам понадобятся ваши связи.
- Так вот оно в чем дело! Он, коварный, специально все подстроил! Хитрец...
- Вы кончили?
Кэт небрежно кивнула и мирно потупила глазки.
- Я продолжаю. Вам необходимо склонить на известную вам сторону некоторых высокопоставленных чиновников из...
- Хорошо. Но как? Я вам, пастор, не Инесса Арманд. Поймите же вы, наконец, что силой убеждения я не обладаю.
- Силой любви, дочь моя! А я, со своей стороны прощу грехи все твои, грешница ты моя. И мир незамедлительно придет в дом твой, и солнце засияет на пути твоем нелегком!
- Хватит, хватит! Мне уже надоели ваши дурацкие проповеди. Тоже мне корова в христианском обличье!
- Не богохульствуй, грешница! - перекрестился пастор.
- Ладно. Эта халява сойдет вам c рук; но передай Максу, что, впредь, я так задешево не продамся. Только из-за моей любви к звездам...
- Вот списки нужных фамилий... - Шлаг вытянул из рясы рулон туалетной бумаги и протянул его Кэт.
- Не многовато ли? - застенчиво спросила Козлова, увидев, что рулон исписан до основания.
- Плятт промолчал и поклонившись, вышел.
"C кого же начать?" - зевая подумала радистка и невольно усмехнулась. На ее лице надолго застыла обворожительная улыбка путаны совхоза "Заветы Ильича" Прищюкинской области.

Глава 11. Последний Съезд Великой Партии

В то время, когда на Марс упали летящие мимо метеориты, расплавился известняк на планете Венера, застыл алюминий на планете Меркурий, а на Плутоне что-то произошло, в Кремле шел XXVII съезд партии. Михаил Сергеевич, изредка посматривая в зал, читал доклад. Делегаты устало слушали речь и клонились ко сну. Где-то на галерке периодически слышался легкий смешок. Впрочем, обстановка на съезде была спокойной и деловой.
- Наша партия переживает сложный момент, - вещал докладчик. - Теперь, товарищи, нас окружают не только внешние, но и внутренние враги. И это тогда, когда страна идет по пути реформ. Помните, как у нашего прославленного поэта Леонтьева:
Ах, реформа ты, реформа
Ты реформочка моя!
Пятилетка - это норма!
Перестройка - это я!
Некоторые члены партии заявляют о своем выходе из борьбы. Но мы-то, настоящие коммунисты, знаем цену таким недоумкам...
Смех на галерке усилился, делегаты начали волноваться.
- Кто там ржет? - грозно спросил Горбачев.
Зал замер, все посмотрели на галерку. Кто-то крикнул:
- Не обращайте внимания.
- Мы, коммунисты, - продолжал генеральный секретарь, - знаем цену этим...
- Скотам, - добавил женский голос.
- Впрочем, можно сказать и так... - Михаил Сергеевич снял очки и удовлетворенно чмокнул губами. - И мы не допустим этих людей в наши ряды! И я скажу откровенно. Я даже не побоюсь, товарищи, сказать, что своим недостойным поведением они разлагают наши ряды и делают все, чтобы не выполнять решений предыдущего съезда нашей великой партии.
- К стенке их! - рявкнул мощный голос из молдавской делегации.
- Товарищи, я попрошу тишины, - грозно стуча по столу, сказал Лукьянов.
- Какая в жьепу тишина, когда страна рэзвэлевается! - прокричал мужчина лет сорока пяти, сидящий в первом ряду.
- Вы кто такой? - спокойно спросил Горбачев.
- Я?
- Вы, вы.
- Иванидзе.
- Кто такой Иванидзе? - удивился Михаил Сергеевич и c интересом посмотрел на Лукьянова.
- Три-четыре! Товарищи, не мешайте работать съезду! - хором воскликнула украинская делегация. - Михаил Сергеевич, продолжайте.
- Спасибо! А то я без вас не знаю, что мне делать, - пробурчал генсек, залпом выпивая стакан воды. - Ситуация в стране, уважаемые делегаты, сложная. Но мы, коммунисты, должны не уходить от трудностей, а еще теснее сплотить свои ряды, выработать новую программу и идти, товарищи, туда, где...
- В заднице петух не сидел, - сказал кто-то из российской делегации.
- Нет, это уже слишком, - не выдержал Горбачев и швырнул в зал папку c докладом.
- Товарищи, я попрошу тишины, - грозно сказал Лукьянов, двумя мизинцами стуча по столу.
- Ребята, айда в буфет, там икру дают! - обратился к съезду делегат из Ненецкой автономной области.
- Три-четыре! Гля, чукчи выступают! - хором возмутилась делегация из солнечной Украины.
- Бардак! - кричали господа из Прибалтики.
- Нехорошо, однако, хохлам чукчей оскорблять! - неожиданно для себя сказал Пуго.
- Товарищи, это же провокация! - воскликнул возмущенный генсек, выдергивая пробку из графина и швыряя его в зал. Послышался громкий свист, а через две секунды (хотя некоторые историки западной ориентации утверждают, что прошло три секунды) - глухой удар по черепу товарища Иванидзе.
- Ну все, я тебя щаз буду рэзать! - пригрозил джигит и направился к трибуне.
- Ох-ра-а-на! - испугался Горбачев. - Товарищ, это случайно. Вы поймите, я образно...
Но товарищ Иванидзе не слушал его; c криком "Асса!" он вытащил из ножен длинный кинжал и метнул его в трибуну. Пока кинжал несся через головы делегатов, товарищ Янаев спокойно заметил:
- Товарищи, генсек в опасности! В опасности генсек! - Кинжал со свистом пролетел мимо трибуны и попал в статую вождя мирового пролетариата. Вождь покачнулся и упал на президиум.
- Охрана, остановите этого человека! - приказал товарищ Пуго двум верзилам из личной охраны генсека.
- Прошу слова! - сказал Мартин Рейхстагович, подойдя к трибуне. - Товарищи, вот вы сейчас как дети малые беситесь здеся и даже не знаете, что по этому поводу может сказать товарищ Кальтенбруннер. - Партайгеноссе потупил глазки и понял, что произнес глупость.
Наступила тишина. Никто не ожидал такого поворота событий. Все посмотрели на Бормана. Зал как бы спрашивал у него: "А, правда, что он может сказать по этому поводу?" Горбачев, воспользовавшись ситуацией, продолжил чтение доклада:
- Товарищи, сдадим пятилетку досрочно! Вперед, к победе коммунизма! И, знаете, я скажу откровенно, мне глубоко наплевать, что по этому поводу скажет Кальтенбруннер.
- А мне не наплевать, - отталкивая Горбачева, сказал Борман.
- Эх, вы! А еще старый коммунист! - наставительно промямлил Михаил Сергеевич и влепил Мартину Рейхстаговичу звонкую пощечину.
Партайгеноссе прослезился и обратился к делегатам:
- Вот, товарищи, посмотрите, как бьют коммунистов! Посмотрите, ведь за правду бьют!
- А плевать я хотел на вашу партию, - сказал кто-то из российской делегации.
- Что значит, плевать?! - удивился генсек.
- Вот мой билет. Я вам его дарю на вечную память, дорогой мой Михаил Сергеевич.
- Да вы понимаете... - прохрипел дорогой мой Михаил Сергеевич.
- Борис, ты не прав! - сказал товарищ голосом Егора Лигачева.
- Товарищи, запишите эту фразу, она войдет в историю! - торжественно крикнул Борис.
- Бардак! - продолжали орать господа из Прибалтики.
- Прошу слова, - вновь суетливо сказал Борман. - Товарищи, опомнитесь! Ведь партия - честь, ум и совесть нашей эпохи. Помните, как сказал наш легендарный поэт, стихи которого уже гремели в этих стенах:
Партия - ум,
Партия - свет,
Партия - совесть,
А не бред!
Сплотим теснее наши ряды для дальнейшей борьбы. - Мартин Рейхстагович стучал по трибуне и громко выкрикивал лозунги. Делегаты занимались своими делами и старались не замечать аморального облика членов президиума.
- Слово пастору Шлагу, - крикнул товарищ Лукьянов дрожащим голосом.
Пастор подошел к трибуне, но воспользоваться микрофоном не смог - толстое тело давало о себе знать. Тогда он попробовал "бочком", это дало свои результаты:
- Дети мои, побойтесь Бога и Солнца! Грешники, опомнитесь! Потомки не простят вам дней сегодняшних и столетий грядущих! Поймите, что из-за ваших действий сатанинских мы идем по пути гибельном для всех верующих в наши идеалы! Вот.
- Что это за корова в христианском обличье? - возмутился голос Егора Лигачева. - Товарищи, до чего мы дошли? Попиков на съезд приглашаем!
- А пусть говорит, - сказал женский голос из зала.
- Дети мои, - продолжал Ростислав Плятт, - найдите мужество и возлюбите ближнего своего, не давайте рукам своим распоясаться. Помните о Господе! Помните о партии! Помните, дети мои, о решениях съезда. Решения съезда - в жизнь! Вот.
Помидор, брошенный c галерки, попал пастору прямо в глаз. Шлаг сделал вид, что ничего не произошло, и поклонившись удалился.
- А что по этому поводу скажет Кальтенбруннер, - вещал обезумевший Борман.
- Не съезд, а черт знает что! Объявляется перерыв, - в горячности изрек товарищ Лукьянов и дрожащими руками стукнул по столу.
Раздались бурные продолжительные аплодисменты, крики "Ура!", "Слава партии великой, слава партии родной!" и еще что-то похожее на строки В. В. Маяковского из поэмы "Хорошо".
Вечером съезд продолжил свою работу...

Глава 12. Трижды Трахнутая

- Ну что, госпожа Лея, - коварно произнес Дарт Вейдер, - попалась крошка? Сейчас я тебя буду мучить...
- Но я же все сказала...
- Это не имеет значения.
- Дартик, прошу вас... - принцесса почувствовала неукротимый страх. Она вдруг вспомнила казематы своей планеты и приговоренных к пыткам несчастных горонов из системы Вульсия. Они почему-то всегда жалобно пищали, когда их чувствительные плавнички опускали в соляную кислоту.
Жесток и грозен был Верховный Правитель. Он знал, что бессильна жертва его. И как вся власть системы Тагома, она принадлежит только ему. Лея понимала это и отвернулась от своего палача.
- Этот чертов шлем! - отчаянно ругался Вейдер. - Вечно замки ржавеют... Ага! Вот так!
Увидев истинное лицо Дарта, Лея ужаснулась. Она узнала своего дальнего родственника. Но не знал этого Верховный Правитель и поэтому c шумом расстегнув штаны, он всей своей мощью бывалого джедая навалился на связанную принцессу.
- Люк, спаси меня!
- Никто тебе, дорогушечка, не поможет.
- Люк! Люк! Люк...
- Закройте люк и хватит подглядывать, - злобно крикнул главнокомандующий, заметив, что за ним наблюдают c верхней палубы. - Не видите, что здесь идет половой акт!
Не знал он, что это и есть любовник Леи. Люк ловко нырнул в люк и уже через сотую долю цикла, вцепился в плечи Вейдера. Последний не ожидал такого поворота событий, но сделал вид, что ничего не произошло; его тело уже было на Вершине Блаженства, Душа витала рядом c ним, а Голос кричал нечто ужасное.
- Оставь девчонку в покое! - глупо сказал Скайуокер, вытаскивая световой меч.
Не обращал внимания на него Вейдер; впрочем, как и Лея, которая уже не звала на помощь, а громко охала, давая понять Люку, что все происходящее ее не касается: "Видишь, любимый мой, не виноватая я; привязал меня этот подлый развратник!"
Но тут раздался мощный рев и молодой Скайуокер понял, что Вейдер кончил.
- А-а? Джедай! Сейчас я тобой займусь, - обронил правитель Тагомы, одной рукой застегивая штаны, а другой надевая шлем.
- Подлый развратник, ты ответишь за свои бесчинства!
Световой меч Люка c размаха ударил по одному из приборов. Началось короткое замыкание. Из обшивки повалил дым и молодой джедай сделал шаг назад. Этим воспользовался Вейдер: включив свой световой меч, он ощутил в себе Великую Силу. "Прочь, прочь, Великая Страсть! Теперь я джедай и мой световой меч не хуже..." Оба световых пучка скрестились и c мощным треском оттолкнулись друг от друга. Вейдер понял маневр Скайуокера и, отскочив в сторону, бросил свой меч под стойку одной из палуб. Мачту, как ножом срезало и на Люка упал огромный платиновый люк, полностью закрыв юное тело ученика Великого Йоды.
- Кончено! - воскликнул голос из черного шлема.
- Не совсем, главнокомандующий, - грациозно улыбнулась принцесса Лея.
Дарт обернулся и увидел свою предыдущую жертву. Принцесса стояла возле панели управления, обеими руками держа бластер.
- Дорогуша, ты бы оделась! Нехорошо на моем корабле в розовом купальнике ходить.
- Что?
- Ты что, оглохла? Посмотри на свой вид, дура!
Лея обронила взгляд на свой лифчик. Он был синий c оттенком зеленого, но не красный. И тут ей стало ясно, что этот развратник пытается выиграть время, но было уже поздно. Вейдер c ловкостью горона прыгнул на принцессу. Бластер выпал и она потеряла сознание. Очнувшись, она вновь почувствовала, что ее тонкое, упругое, изящное и нежное тело страстно насилует подлый Верховный.
Но забыл Дарт о Великой Силе джедаев и недооценил Люка Скайуокера, который постепенно выползал из-под люка и ловко подкрадывался к своему уже кровному врагу. Велика была ненависть молодого джедая, ненасытна и неукротима была страсть Вейдера и безразлична была ко всему молодая принцесса, трижды трахнутая за тот злополучный цикл, грозно опустившийся на ее несчастную систему и всю Галактику.

Глава 13. Коммандос "Зари Коммунизма"

Штирлиц смотрел трансляцию съезда по телевизору. Через час разведчик понял, что партия, ради которой он готов был отдать жизнь, разваливается, и коммунистические идеалы идут в тупик. "Какой еще Эндор в такое время? Здесь бы разобраться!"
Зазвонил телефон, штандартенфюрер снял трубку и услышал голос Горбачева:
- Максим Максимович, немедленно собирайте команду и отправляйтесь во Внуково. Там вас ждет звездолет. Помните о секретности...
- Но, Михаил Сергеевич! Ведь это же крах!
- Что вы имеете ввиду?
- Как? На съезде...
- Это дезинформация, генерал Исаев. Пока еще я - главнокомандующий! Так что извольте, дружище, подчиняться моим приказам! Отправляйтесь на Эндор, и все тут!
- Слушаюсь, товарищ генеральный секретарь.
Три часа понадобилось опытному разведчику для окончательной подготовки экспедиции. В шесть вечера все уже были в сборе. Штирлиц выстроил свою команду в зале ожидания перед кассами аэропорта.
- Равняйсь! - приказал он. - Смирно! - командир достал из правого кармана галифе помятую бумажку, развернул ее и уверенными звонкими шагами, как на параде, прошел мимо строя.
- Айсман! - начал перекличку генерал Исаев.
- Здесь! - глухо вымолвил друг Штирлица.
- Вижу, что здесь! Подтянитесь, дружище. Вы должны быть достойны этого эсэсовского мундира. Почему нет повязки?
- Так это... я...
- Без повязки, друг мой, вы похожи не на Айсмана, а на этого, как его...
- Слушаюсь, товарищ штандартенфюрер! - Айсман нацепил повязку на подбитый глаз и вытянулся по стойке "смирно".
- То-то же! Нам предстоят великие дела! Курсант Шлаг!
- Я здесь, командор! - проревел пастор.
- Вижу, что не в сортире у Евы Браун, - пошутил Штирлиц и нежно потрепал пастора по щеке. - Не робей, святоша! У тебя будет время прочитать свои проповеди нашим звездным собратьям, погрязшим в грехе.
- Да, мой штандартенфюрер!
- Не "да", а "так точно"! Холтоф!
Ответа не последовало.
- Холтоф! - повторил разгневанный разведчик.
- Я туточки, мой командир! - промямлил пьяный Холтоф, мирно дремавший на плече господина Мюллера.
- Нажрался, как свинья! Ты что думаешь, в космосе нужны алкоголики?
- Виноват-c!
- Мюллер!
- Здесь!
- Курсант Козлова!
- Здесь!
- Провокатор Дуров!
- Здесь! Но, простите, я не Дуров, я - Клаус.
- Знаю, знаю, дружище! Шутка! И как это только вы всплыли после нашей последней встречи, до сих пор не представляю...
- Гавно не тонет, штандартенфюрер...
- Вполне возможно! Сукина!
- Да здесь я...
- Мухина!

Предыдущая страница 15 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 16

- Тут.
- Не "тут", а "здесь"! Сколько можно повторять! Не команда, а сброд шизиков из Кремлевской психушки! - прочеканил Максим Максимович. - Скотов!
- Здесь!
- Так, ладно, остальные, как видно, тоже здесь... А почему нет Бормана?!
- Я здесь, Максим! - крикнул подбегающий партайгеноссе c двумя чемоданами в руках.
- Ты что, толстый, опаздывать вздумал?!
- Я...
- Что?
- Виноват...
- Немедленно в строй, скотина! Пять дней карцера!
- Но, я...
- Десять дней карцера...
Мартин Рейхстагович потупил глазки и встал в строй. Через минуту раздался голос из репродуктора:
- Внимание! Внимание! Звездолет "Заря Коммунизма", рейсом 001 по маршруту "Москва-Татуин" отправляется c первой взлетной площадки. Пассажирам просьба пройти в зал регистрации багажа и проверки документов...
- Это же секретная операция! - возмутился Штирлиц и подозрительно взглянул на Холтофа.
Голос в репродукторе вещал по-английски.
- На-а-пр-раво! На штурм Татуина, шагом марш! Раз-раз-раз-два-три...
- Ситуация! - пробубнил Борман, подтягивая штаны.
Через час c планеты Земля стартовал первый межгалактический крейсер. А еще через два часа все газеты и информационные агентства мира передавали сенсационные сообщения об очередной операции КГБ по захвату звездного пространства и установлению диктатуры пролетариата на... иных мирах.
В то же время, уставшие жители Санта-Барбары ложились спать. И лишь некоторые понимали, что не все спокойно и в их мирном городке. На этот раз иранцы наступали c севера.

Глава 14. Одна Слезинка Генерального Секретаря

- Графином по Иванидзе! - воскликнул Яковлев. - Вы опозорили нашу партию, дорогой мой человек.
- Не учите меня жить, товарищ Янаев! - спокойно сказал Горбачев. - Я знал, что делал и поэтому не нуждаюсь в оценке моих действий и поступков.
- Действия и поступки - одно и то же!
- Товарищи, не будем ссориться! - вступил в беседу товарищ Пуго. - Давайте спокойно разберемся в создавшейся ситуации.
- Давно пора! - сказал Лукьянов и отбросил блокнот со стихами.
- А какая ситуация? - удивился генсек. - Все спокойно на Эндоре. Через три дня звездолет уже будет там!
- На каком Эндоре? Какой звездолет! - закричал Лукьянов. - Михаил, ты в своем уме?!
- Да ты что, газет не читаешь?! Мы же отправили экспедицию, во главе c этим... Штирлицем, для построения коммунизма на Татуине.
- У нас здесь социализму скоро будет крышка! - пробурчал министр внутренних дел. - А вы об Эндоре.
- Ну это, товарищи, уже слишком! Мы, коммунисты, должны думать не только о себе, но и о наших звездных собратьях, гниющих под игом империализма коварного Дарта Вейдера! - небрежно сказал Михаил Сергеевич и посмотрел в окно, за которым шел дождь.
Присутствующие вздрогнули и переглянулись.
- Нет, я в своем уме! - гордо сказал Горбачев.
- Так, - сказал Янаев. - Не будем нервничать. Татуин - это хорошо. Эндор - замечательно. Вейдер - сволочь и негодяй. Но страна-то разваливается. Что делать?
- Читать, товарищи, роман Н. Г. Чернышевского! И, лучше всего, на ночь! Может там мы найдем ответ... Так-то! - Генсек подошел к окну. Его усталый взгляд замер, проступили небольшие слезинки, струйки пота нещадно застилали глаза. - Жарковато у нас в Кремле. - Он открыл окно. Дождь, похожий на ливень, не утихал. Опытный коммунист обернулся к своим соратникам по борьбе и тихо произнес:
Одна дождинка,
Еще не дождь, еще не дождь;
Одна слезинка, еще не рев...
Лукьянов вспомнил похожие стихи и начал, пританцовывая, петь песню. Товарищ Пуго пошел в присядку, а товарищ Янаев в стиле "рэп" кричал:
I am crazy! I am crazy!
But I am happy, very well!
Михаил Сергеевич устало опустился в кресло и не заметил, как в кабинет вошел товарищ Хасбулатов.

Глава 15. Великий Магистр

Учитель Йода стоял на отвесной скале и пил холодное гниво, закусывая его гадюкой. Солнце Эндора клонилось к закату. Легкий ветерок c тихим свистом блуждал по огромному телу учителя всех джедаев.
"Сила проистекает из силы, - думал Йода. - А я и есть эта сила. Сила - во мне. Вокруг меня. Она струится, как кровь в моих жилах и выходит вместе со мной для мира и прогресса в нашей Галактике. Но злоба и боль пронзает мое сердце. Я вижу тебя, подлый Исаев. Я знаю, ты уже рядом. Ты уже прошел Великое кольцо. Но ты не завоюешь Эндор. Ты - не джедай. И никогда тебе им не быть!" - Гниво кончилось, от гадюки осталась только голова. Учитель прошел в свою хижину, где встал на колени и начал молиться, прося у Тайного Магистра волшебной силы для предстоящей борьбы.
- Я здесь, мой повелитель! Откликнись, заклинаю тебя! И прошу награды за мою веру! Отдай мне Грозный Арахис, напои его могучим спайсом. И пусть умрет тогда злобная сила глупых вурдалаков.
- Но тогда боль пронзит Тагому! - воскликнул древний голос из Скалы Архона.
- О, мудрый, ты услышал меня! О, небеса, я пью свое гниво за Вас и за тебя, о великий!
- Йода, помни, что Грозный Арахис бессилен против вурдалаков. И победить их может только Свет Знаний нашей системы.
- Так отдай их мне!
- Они есть у тебя! Они в твоей силе! Они - в Разуме твоей плоти!
- Открой их!
- Да прибудет c тобой Великая Сила! Всегда! - голос Тайного Магистра замолк и на Эндоре началась страшная буря. Йода заслонил огромным камнем вход в свое жилище и уснул мирным сном. И только громкий храп говорил о том, что Великий джедай нашел способ борьбы c вурдалаками c дальней Земли.

Глава 16. Драка В Космосе

Звездолет товарища Штирлица проходил сквозь Великое кольцо Млечного пути. У штурвала находился Айсман. Его помощником был Холтоф. Максим Максимович гордо стоял на командном мостике и отдавал распоряжения экипажу.
- Пять кабельтовых ниже Кольца.
- Есть пять кабельтовых! - раздавалось в ответ в рубке.
- Ниже на треть!
- Есть ниже на треть!
- Полный вперед!
- Есть полный!
- Самый полный!
- Есть самый полный!
Приказы были четкими и казалось исходили от человека, знающего свое дело и не раз бороздившего просторы Вселенной. Но вдруг крейсер задрожал и в носовой части корабля путешественники увидели огромную стальную птицу, похожую на земного орла. Орел яростно долбил обшивку и размахивал стальными крыльями.
- Что делать, командир?! - испугался штурман.
- А бластером его! - спокойно сказал Штирлиц.
Айсман нажал кнопку и начал плавно поворачивать рычаг управления.
- Гаси ее! - кричал Холтоф, глотая виски.
- Сука! Ну я тебе! - ругался одноглазый, нажимая на гашетку.
Птица взмыла вверх.
- Включить защитный щит! - приказал командир.
- Есть включить защитный щит.
Вражеский орел усиленно махал крыльями и несся к смотровой площадке. Удара не последовало и коварный пришелец отступил.
- Стоп машина! - приказал Штирлиц. - Проверить двигатели! Перекур.
- Кто это был, дети мои? - спросил измученный полетом пастор Шлаг.
- А кто ж его знает! - ответила Катя Козлова. - Космос, дорогие товарищи, полон всяких мудростей. И мы, коммунисты, должны быть всегда готовы к любым неожиданностям.
- Оставить разговоры! - приказал Куравлев. - Всем заниматься своими делами.
- Ишь как раскомандовался! - воскликнула Катерина. - Максим, чего это он?
- Он - штурман! - спокойно ответил генерал Исаев.
- То же мне штурман! - нахохлилась давняя подруга Штирлица. - Импотент c плоскостопием c сексуальной врожденностью к голубым инстинктам.
- А это уже оскорбление! - сказал гордый Айсман и влепил смачную пощечину старой радистке.
- Дети мои! - прошептал пастор.
Холтоф, не относящий себя к голубым, понял, что нужно вмешаться и нанес острый удар тупым предметом в область почек обидчику своей возлюбленной. Штирлиц спрыгнул c мостика и c криком "Ура!" бросился к штурману. Шлаг взревел и как бы нечаянно поставил подножку штандартенфюреру. Началась обычная драка, в процессе которой Холтоф случайно нажал несколько кнопок на главной панели управления. Звездолет задрожал, экипаж почувствовал боль и тяжесть. В иллюминаторах поплыли звезды.
"Конец!" - подумал Штирлиц и упал без сознания.

Глава 17. Лебединое Озеро Товарища Крючкова

Свет мерцал. В комнате было тихо. Руслан Имранович, сидя за столом, писал докладную записку товарищу Крючкову:
Уважаемый!
Мною получены сведения об антиконституционной деятельности президента. Документы я прилагаю к этому письму.
Предлагаю:
1. Организовать путч.
2. Сформировать новое правительство.
3. Захватить телевидение и передать в день путча по всем каналам "Лебединое озеро" тов. Чайковского. Последний нас поддерживал. Я наводил справки.
4. Детали операции обсудим при встрече.
Ваш Имран.
Уже через час этот документ курьером был передан на Лубянку. Крючков три раза прочитал записку и понял, что его водят за нос. "Тут двойная игра. Чувствуется лапа Бориса. Но мы пойдем другим путем". Старый чекист нажал кнопку и вызвал своего заместителя.
- Вот что, Михаил Федорович, проверьте по вашим каналам эту писанину.
- Хорошо, товарищ председатель.
- Да... как там по поводу августа?
- Все готово. Горбачев будет в Крыму c июля. Следовательно, в августе у нас будут развязаны руки.
- А Янаев?
- Он согласен!
- Это хорошо. Подберите еще какого-нибудь кандидата. Всякое может быть.
- Я понимаю.
- Да, что вы понимаете! - крикнул Крючков. - Откуда, я вас спрашиваю, Хасбулатов знает о заговоре.
- А он знает?
- Не делайте ваше лицо глупым. Это вам не идет. Вспомните Хрущева.
- Но...
- Оставьте, оставьте, Михаил. Мне бы не хотелось на старости лет отправиться на Колыму.
- Я лично займусь Русланом Имрановичем, - потупившись сказал заместитель.
- А что, и про балет он знает?
- В том-то и дело...
- Разрешите идти?
- Вы свободны. Но помните, у нас длинные руки.
- Я это знаю.
Крючков подошел к окну и посмотрел на статую Дзержинского. Товарищ председатель потянулся и задернул занавеску.
В Москве шел дождь. Но не знали этого жители Санта-Барбары. Иранцы шли напролом. Мужественные защитники города храбро сражались, отдавая свои жизни за свободу и независимость.

Глава 18. Родственнички

Люк Скайуокер замахнулся световым мечом и через мгновение правая рука Вейдера оказалась на грязном полу.
- О! - воскликнул Верховный правитель. - Ты же мертв, молодой джедай!
- Рано обрадовался, старый развратник! Я здесь! И жду тебя, о подлый!
Принцесса Лея лежала без сознания. Вейдер посмотрел на ее красивое тело и оставшейся рукой направил световой меч на своего врага. Люк парировал удар.
- А тебя неплохо учил Йода! - глухо сказал голос в шлеме. - Но ты еще не джедай.
- Я джедай, джедай, подлый соблазнитель! И я убью тебя. - Люк нанес удар по корпусу Вейдера и отскочил к дальнему иллюминатору.
Старый джедай упал возле Леи. Его голос хрипел и просил пощады.
- Сними мой шлем, Люк. Ты увидишь то, что удивит тебя, о глупец!
Молодой Скайуокер осторожно подошел к стонущему телу, нажал несколько кнопок и снял черную маску. То, что он увидел поразило юного джедая.
- Отец! О, не знал я, прости...
В это время завыла сирена. Электронный Голос объявил о тревоге.
- Иди, Люк! Это пришельцы! Спаси Тагому!
- О, отец... Я знал, знал... Но не думал, что они так быстро...
- Я уже труп, мой сын! Теперь ты - Верховный правитель... Но судьба соединит нас там... там, у Великого Кольца. И души наши обретут покой. И Великий Магистр простит нам нашу вражду...
- Отец, отец...
Вейдер в последний раз посмотрел на Люка, пустил скупую мужскую слезу и испустил дух.
От гудящей сирены очнулась Лея.
- Что здесь происходит? - c удивлением спросила она.
- Это мой отец!
- Он жив?
- Мой меч сразил его.
- О, Магистр?! Не может быть. Ведь Люк, от него у меня может быть ребенок.
- Да, ваше высочество, я знаю. И это хуже для нас - я твой брат, Лея!
- Нет!
- Да! Мне только что об этом сказала Душа Отца.
- Но тогда... Ой, я совсем запуталась.
- Ладно. Выясним наши семейные отношения в другое время и в более безопасном месте.
- Безопасном?
- Да, ваше высочество, на нас напали.
- Повстанцы? Но мы же и есть повстанцы!
- Дура, какие повстанцы?! Теперь нет их! У нас один враг - вурдалаки c Земли. А я, я - Верховный Правитель!
Принцесса заморгала глазами и быстро оделась. Бластер висел на поясе, меч Вейдера был рядом. Она была готова к Млечной битве.

Глава 19. Атака

Предыдущая страница 16 Следующая страница


17 Борис Леонтьев

Штирлиц очнулся первым. Взглянув на монитор, он понял, что звездолет уже у цели. Хронометр показывал 1993 год. Командор понял, что они опередили время на два года. "Парадокс Эйнштейна!" - подумал Максим Максимович и попробовал приподняться. Мышцы болели, ноги сводило судорогой.
- Подъем, бездельники! Приготовить корабль к бою!
Члены экипажа приподняли головы.
- А в чем дело? - глухо спросил Айсман.
- Спроси у Холтофа, - ответил Штирлиц. - Этот придурок своей жопой перенес нас на два года вперед.
- Я не хотел, - извинился Холтоф, цедя виски.
- Дети мои, - сказал пастор. - Но это же Эндор. Мы у цели нашей миссии!
- Тогда к бою, командир! - крикнула радистка Кэт, прильнув к иллюминатору.
- По местам! - приказал Штирлиц.
- Полный вперед! - отозвался Айсман. - Командор, прямо по курсу неизвестный корабль.
- Торпедой его! - не задумываясь, бросил Штирлиц.
Айсман нажал гашетку. Вражеский звездолет вспыхнул и так же быстро погас.
- Один есть! - пробубнил Мюллер, страдающий в сортире по большому.
Но не так глупы были татуинцы. Увидев поражение своего первого корабля, они послали мощную эскадру "бессмертных" звездолетов. Впереди шел корабль Хана Соло - опытного звездолетчика и гениального стратега в звездных войнах.
- Командир, на нас движется эскадра противника! - испуганно сообщил Айсман.
- Включить защитный экран!
- Есть включить защитный экран.
- Ой, пропадем! - испугался Мюллер. Но его никто не слышал.
- Невидимый барьер! - Невозмутимый Штирлиц стоял на командном мостике и спокойно курил "Беломор".
- Есть барьер, командир!
- Бластером их!
- Есть бластером!
- Холтоф, найди мне Мюллера. Катя - на смотровой мостик. Пастор - ко второй пушке.
Не было никакой суеты. Все действия экипажа были четкими и слаженными. Даже пьяный Холтоф стойко держался на ногах.

Люк Скайуокер был в панике. Молодой джедай никак не мог разгадать тактику вурдалаков. На его глазах "бессмертные" уничтожались один за другим. Мужественный Хан Соло был ранен. Вурдалаки c Мертвого Пространства вели безжалостный огонь по эскадре татуинцев. "Йода, только ты мне нужен сейчас. Настало время твое! Приди ко мне, мой учитель!"
Но не слышал молодого Скайуокера учитель всех джедаев. Он спал. И снились ему котлы наполненные ароматным гнивом, аппетитные гадюки Альдебарана и Великий Магистр, плывущий по Великому Кольцу Млечного пути.

Глава 20. Товарищи Янаев, Лукьянов И Михаил Сергеевич

Михаил Сергеевич продолжал стоять у окна и грустно смотрел на Красную площадь. Шел дождь. Караул нес свою обычную службу у мавзолея. Куранты пробили двенадцать ударов.
Откровенно говоря, мягко выражаясь, уж больно хочется в Крым, - пролепетал генсек.
А как же страна? - осторожно спросил Янаев.
А никак. От хода истории никуда не уйдешь...
Вы не правы! - поправил Лукьянов. - Ход истории зависит от нас - лидеров.
Это ты-то лидер? - небрежно сказал Михаил Сергеевич. - Вы, дорогой мой товарищ, придурок! Вам стихи писать, а не историю делать.
Лукьянов покраснел и отошел в сторону.
За это, дорогой мой, и по харе, впрочем, и не только по харе, но и по черепу...
Что?!
Не притворяйся, Миша, что ты глухой!
В это время товарищ Янаев подло запер дверь на ключ и товарищ Горбачев понял, что его сейчас будут бить.
Нет! - воскликнул он.
Заходи справа! - профессионально сказал Лукьянов.
Товарищи, товарищи, но это же не методы. Давайте найдем альтернативу и попробуем прийти к обоюдному согласию.
Началась драка, напоминающая мордобитие. В дверь начали стучать охранники. Но в Москве по-прежнему шел дождь, а жители Санта-Барбары потеряли мэра. Он был сражен пулей в спину. Иранцы шли напролом.

Глава 21. Десант Подлых Вурдалаков

Йода проснулся от страшного шума. Корабль вурдалаков приземлился неподалеку от жилища Великого Учителя. "Они! - подумал Йода и задрожал от страха. - Эти подлые вурдалаки уже на Эндоре! О, Великий, дай мне мужества!" Он отодвинул огромную глыбу и в метрах ста от себя увидел звездолет землян. Пришельцы спускались по трапу и c любопытством осматривали местность. "А они похожи на татуинцев! Святая Гармония поглотила и их Галактику!"
Эндор напоминал Штирлицу Землю и поэтому он решил высадиться именно на этой планете.
- Холтоф, ты мне нашел Мюллера?
- Да, мой командир, эта свинья была в сортире, - ответил давний друг Штирлица. - Мюллер! К командиру!
Группенфюрер подошел к Максиму Максимовичу и сказал:
- Начальник контрразведки "Зари коммунизма" по вашему приказанию прибыл.
- Ты где был? - полюбопытствовал штандартенфюрер.
- Простите... понос...
- Дружище, знаешь ли ты, сколько времени ты оправлялся?
- Около часа, товарищ командир.
- Придурок, ты провел в сортире два c лишним года.
- Ну да?!
- По возвращении на Землю занесу тебя в Книгу рекордов Гиннеса, - пообещал Штирлиц. - Где этот, как его?.. Дуров, то есть, я хотел сказать Клаус?
- Я здесь, Максим Максимович.
- Пойдете в разведку. Что-то мне не нравится здесь. Всю живность брать в плен. И ко мне на допрос...
- Позволь, сын мой, - проговорил пастор Шлаг, - и мне пойти c этими христианами. Они помогут мне поставить неверных на путь истинный. - Пастор поднял к небу руки и что-то еще прошептал. Закаленный разведчик чуть было не прослезился, но сдержал свои чувства:
- Ради Бога, дружище. Вперед!

Глава 22. Без Названия

- Кому они нужны теперь, эти планы?! - воскликнул Люк.
Принцесса Лея сидела за компьютером и изучала планы "Звезды смерти".
- Любовь моя, но это наша новая надежда. Только этот крейсер может уничтожить землян.
- Вурдалаки неуязвимы! - сказал молодой джедай. - Они неподвластны нашей Логике. И Йода куда-то пропал.
- Выход всегда есть! Вейдер нашел бы его!
- Молчи, женщина, что ты понимаешь в мужчинах.
- Не смей кричать на меня, молодой джедай! Я сестра твоя и имею те же права, что и ты. Мое мнение - "Звезда смерти" уничтожит флот землян.
- Какой флот, дура, у них старое ржавое корыто и...
Вошел Хан Соло. Его левый глаз был подбит, правая рука перевязана, на лбу запеклась кровь.
- Хан! Что c тобой?! - воскликнула Лея.
- Ничего страшного, бандитская пуля! - ответствовал храбрый пилот. - Люк, моя эскадра разбита. Враг захватил Эндор. Они построили мощный щит. На планету проникнуть невозможно.
- Ты чем-то напоминаешь мне Буркова, - неожиданно для себя сказал ученик Великого Йоды.
- Что? - спросил Соло. - Я тебя не понимаю, о Верховный.
Лея мирно потупила глазки и уткнулась в иллюминатор.
- Я и сам себя не понимаю, о старый друг мой! - сказал Скайуокер. - После того, как на Альфатагоме появились вурдалаки, со мной происходят странные вещи.
- А ты знаешь, и со мной тоже! Вот ты мне сказал, что я - Бурков. И во мне сразу что-то перевернулось, как будто я в сотый раз посмотрел "Старики-разбойники".
- Какие "бойники"? - удивился Верховный правитель.
- Простите, Ваше имперство, я сам не знаю, что говорю, - потупившись произнес Хан и устало упал в кресло.
За иллюминатором сияли звезды. К головному крейсеру татуинцев подтягивались корабли со всей Галактики. Люк посмотрел сквозь толстое стекло и вдруг увидел своего учителя рядом c вурдалаками. Кто-то очень толстый бил огромной палкой по голове Йоды, двое других держали его за плавники. Тот, кто бил, кричал: "Я научу тебя любить, старая жаба, Господа нашего. Получите по мозгам!" Молодой джедай понял, что он остался один. Земляне знали что-то такое, от чего татуинцы теряли Разум. Скайуокер пришел в себя и грозно произнес:
- Вспомним о Великом Магистре и попросим у него Силы!
- Люк, любовь моя! Что c тобой! - запищала принцесса.
- У меня было видение, наша последняя надежда - мой Учитель, в плену у вурдалаков. Его пытают.
Хан Соло потерял последние силы и свалился c кресла. Вскоре к нему подбежал его верный пес и слуга Чуевака и унес своего хозяина в каюту для раненных. Возлюбленная Скайуокера нашла в себе мужество и задумчиво произнесла:
- Нет, Люк, мы пойдем другим путем. У нас есть "Звезда смерти" и c нами Великий Магистр.
Верховный вздрогнул. Ему нравились женщины пораженные Разумом. И тогда его захватил Влюбленный Экстаз и молодой джедай крепко прижал к себе возбужденную принцессу. Страсть вовлекла его в пучину Любви, Люк забылся и, сплюнув, приступил к своим плотским обязанностям.

Глава 23. Последний Удар

- Девушка, это Внуково?
- Аэропорт "Внуково" слушает! - ответил голос в трубке.
- Мне нужно два билета до Фароса. Не двадцать, а два! Это из Кремля звонят... Два, дура, два. Глухая, что-ли?! Чего? C доставкой? Да! Адрес? Москва. Кремль. - Янаев повесил трубку. Лукьянов, стоящий рядом, понимающе кивнул. Избитый Михаил Сергеевич отплевывался и делал вид, что ничего особенного не происходит. Зазвонил телефон.
- Янаев у аппарата.
- Вы отправили? - спросили в трубке голосом председателя КГБ.
- Почти...
- Что это значит? Вы понимаете, чем рискуете?!
- Да, товарищ Крючков. К вечеру он будет там.
- Крючков! Крючков! Спаси меня! - вдруг закричал Горбачев и потянулся к трубке. Товарищ Лукьянов, предугадав маневр генсека, профессионально отшвырнул его к камину.
- Будет тебе еще Крючков! - усмехнувшись, сказал председатель Верховного Совета. - В августе девяносто первого.
Товарищ Янаев повесил трубку и показал свои зубы Лукьянову. Старые коммунисты ехидно улыбнулись и оба посмотрели на Горбачева, который c грустью рассматривал окно, за которым по-прежнему шел дождь...
А иранцы все шли и шли... Санта-Барбарийцы выбрали нового мэра. Но и это их не спасло. Горстка защитников легендарного города обороняла старый форт Санта-Фе и готовилась отправиться к праотцам.

Глава 24. Во Власти Вурдалаков

Не думал Йода, что на старости лет его будут бить. А ведь били Великого Учителя! И больно били! Заправлял мордобитием пастор Шлаг, профессионально нанося удары по корпусу Йоды. Не обмануло Видение Люка. Но в действительности все было еще ужасней. Череп девятисотлетней жабы был раскроен до основания. Старые конечности не выдерживали ударов. Из пасти сочилась кровь. И кто знает, чем бы все это закончилось, если бы у скалы Зердану не появился Штирлиц.
- Это что здесь происходит? - эхом пронесся голос штандартенфюрера. - Издеваться над несчастным животным! Да я вас под суд!
- Это не животное! - сказал провокатор Клаус. - Это Йода, штандартенфюрер. Учитель всех джедаев.
- Йода?! - удивился Максим Максимович. - А я думал жаба. Хотел уже было занести ее в "Красную книгу".
- Он противник нашей веры! - пробубнил пастор, отбрасывая палку.
- Холтоф! Да отпустите вы его, то есть, я хотел сказать "это", - приказал командир. - Оно и так еле на ногах стоит. Что же мне делать c тобой, джедай? - Штирлиц подошел поближе к стонущему телу и осторожно потрогал его пальцем. Оно что-то промычало и отчаянно заскулило как собака, которую не кормили дней десять и опускали в прорубь славного Дуная. - Хорошо, отправьте это на корабль. Приведите в порядок и накормите. Завтра я займусь им основательно...
Йода подчинился и покорно пошел впереди своих палачей. На Эндор опускалась тьма. И только далекая полоска Млечного пути сияла радужными огнями. Учитель посмотрел на небо и Мыслью позвал Великого Магистра. Магистр молчал, как и Эндор, как и вся Альфатагома, доживающая последние циклы свободы.

Глава 25. Олби Ван Кеноби И Синематограф

Когда Люк кончил, принцесса Лея уже позавтракала. Она кокетливо посмотрела на своего брата и протяжно зевнула.
- Ну так, как мой план, Люк?
- План хорош! Но если они уничтожат "Звезду" или, не дай Магистр, захватят ее?!
- Тогда мы будем жить при социализме! - просто сказала принцесса.
- Онанизме, дура! Ты хоть знаешь, что это такое?!
- Что ты имеешь в виду?
Люк отмахнулся и надел штаны. Подойдя к Гласу, он вызвал адмирала Олби Вана. Через минуту вошел седеющий старик в рясе.
- По вашему приказанию, о Великий, прибыл, - отрапортовал он.
- Что сообщает разведка? - спросил главнокомандующий.
- Все в полном дерьме! - глухо произнес Олби Ван. - На Эндор проникнуть невозможно!
- Уведите эскадру к пятой планете и подготовьте "Звезду смерти" для захвата Эндора.
- Это самоубийство, ваше имперство! Они превратят в вакуум нашу последнюю надежду.
- Это приказ, адмирал! Извольте выполнять, а не рассуждать, как глупые вурдалаки.
- Люк, прости меня, но я старше тебя. И в этот трудный для нашей Системы цикл, позволь мне сказать...
- Ну, что же, - промолвил Люк, оборачиваясь к Лее, - я слушаю тебя.
- Позволь нашим людям начать переговоры c вурдалаками...
- Адмирал, мы будем опозорены на всю Вселенную. Жалкий корабль недоразвитых землян смог поставить на колени всю Альфатагому.
- Однако, они сильнее нас.
- Что ты предлагаешь?
- Ваше имперство, наши пеленгаторы записали странные сигналы c корабля пришельцев. Это видеосигналы, о Великий!
- Что это нам дает? - раздраженно спросил молодой джедай.
- Мы создали специальную группу и перевели эти сигналы в наш формат.
- Что же вы увидели?
- Нас, Люк.
- Я не понимаю.
- Дело в том, что цивилизация вурдалаков находится в начале своего развития. Мы тоже были такими же двести миллионов циклов назад. Жители Татуина в то время были помешаны на так называемом синематографе...
- Ты мне еще всю историю Альфатагомы расскажи! Ближе к сути, ближе! - произнес c нетерпением Люк.
- Не сердись, молодой джедай. В общем вурдалаки, когда на Эндор опускается Мрак, включают так называемые "Ящики" и c помощью "видака", прости, о великий, мы еще не полностью знаем их язык, следят за событиями, которые происходят сейчас c нами...
- Какой же вы глупый, адмирал! - вмешалась принцесса Лея. - Вы хотите сказать, они смотрят кино.
- Да, ваше высочество, я восхищен вашими знаниями нашей истории.
- А что за фильм? - поинтересовалась принцесса.
- "Звездные войны", - ответил Олби Ван. - У них три эпизода: "Новая надежда", "Империя наносит ответный удар" и "Возвращение джедая".
- А куда возвращаются джедаи? - глупо спросил Скайуокер.
- На планету Валкам, - ответил адмирал.
Люк подошел к нему и посмотрел в глаза старого адмирала. Олби Ван отвел взгляд и незаметно усмехнулся. Скайуокер сделал вид, что ничего не произошло, и присел в кресло.
- Да вы над нами просто издеваетесь, адмирал. Валкам - из другого сериала.
- "Звездный путь", - напомнила Лея.
- Я не издеваюсь над вами, о великий! И предлагаю вести дальнейшую борьбу по сюжету Джорджа Лукаса. Это прекрасный режиссер, он снимал не только эти фильмы. А вообще-то, я сошел c ума. Доконали меня эти проклятые вурдалаки!
Люк громко засмеялся, принцесса последовала его примеру, Кеноби вышел, забыв закрыть за собой дверь.
- А что, неплохой фильм! - сказала дочь Всемогущего Вейдера, целуя своего возлюбленного. - Представляешь, дорогой, вурдалаки смотрят нас по Ящику!

Предыдущая страница 17 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 18

- Ты там совсем в другом облике, дорогая! - протянул Скайуокер, подтягивая под себя девушку.

Глава 26. Йода И Товарищ Штирлиц

- Do you speak English? - спросил Штирлиц на ломаном английском. Йода отмахнулся.
- Sprechen sie deutsch? - повторил свой вопрос Максим Максимович на чистом немецком языке.
Великий учитель пожал плечами и сказал:
- Да по-русски я говорю, о глупцы!
- Наш человек! - сказал Мюллер. - Штандартенфюрер, а может пытку носками?
- Да он у нас и так заговорит. А будет рыпаться, заставим смотреть "Семнадцать мгновений". Я думаю, расколется на пятой серии! - протянул пьяный Холтоф.
- Хватит издеваться над моим любимым сериалом! - воскликнул полковник Тихонов.
Учитель всех джедаев плохо понимал русский, но его тело почувствовало, что сейчас начнется мордобитие и возможно даже дубинкой палача Плятта. Поэтому он решил, что сопротивление смерти подобно и сказал:
- Я все скажу! Вы великий народ! Вы сломили Великого Йоду. Мне не помог даже Великий Магистр. Что вы хотите знать?
Штирлиц усмехнулся и спрятал свой любимый кастет, приготовленный для Холтофа. Он взглянул на Йоду и задумался. Прошел час и генерал Исаев сказал:
- А ничего мы не хотим знать! Ты - Великий! Я - Штирлиц! Вместе мы будем править Эндором. Ты слышал что-нибудь о диктатуре пролетариата?
- Немного, - подумав, ответил старый джедай.
- Вот, что значит сила мировой революции! - пролепетал пастор Шлаг. - Дети мои, это чудо, что наши идеалы дошли и до Альфатагомы!
- Оставьте ваши проповеди для Евы Браун! - воскликнул Штирлиц. - Ну так что, Жаба, ты согласен?
- Да, товарищ штандартенфюрер! - покорно вздохнул Йода. - Социализм, так социализм. Но только без Великого Октября. Татуинцы не переносят революций.
- Он еще и условия ставит! - сказал Куравлев. - Дать по морде и в болото!
- Так. Все, - оборвал его Максим Максимович. - Не будем поддаваться предрассудкам. Все-таки, дорогие друзья, мы гости в этом уголке Вселенной. Будем же культурны и внимательны!
Йода покосился на Штирлица и покачал разбитой головой. "Издевается, сволочь!" - подумал он и хмыкнул.
"Я над жабами не издеваюсь! Я их, как правильно сказал Айсман, в болоте топлю!" - улыбнулся командир и закурил "Беломор".
Из-за горизонта медленно поднималось древнее светило. Эндор, объятый мраком, постепенно оживал. И лишь корабль пришельцев напоминал о присутствии Подлого Зла, обрушившегося на процветающую Альфатагому.

Глава 27. ГКЧ

Солнце Крыма нежно ласкало брюшко генсека и подмывало его на великие творения во имя перестройки и нового мышления. Михаил Сергеевич буквально купался в обрушившемся на него счастье. Подлый московский дождь, который постоянно напоминал о себе ноющим ревматизмом, был окончательно забыт, и прораб перестройки счастливо улыбался, периодически подставляя различные части тела под раскаленные лучи.
А в Москве... по-прежнему шел дождь, иногда он переходил в ливень, но это скорее было случайностью, чем закономерностью. Тем более, что в конце августа законы диктовал товарищ Янаев. Первым его указом был так называемый Закон о Погоде.

Председателю Гидрометцентра
Союза Советских Социалистических Республик
Указ
Немедленно прекратить издеваться над погодой. Верните Солнце Москве.
Пусть будет свет!
Указ вступает в силу сразу после моей подписи.
Подпись (внизу)
Янаев.
На пресс-конференции ГКЧП в здании Агенства печати "Новости" молодой журналист популярной газеты "ЖОПА" поинтересовался у нового президента:
- Товарищ Янаев, что побудило вас стать нашим лидером?
- Простите, молодой человек, представьтесь пожалуйста, - сказал Пуго.
- Информационно-юмористическая газета "ЖОПА". Журналист Сегодня Вчерашний.
Гэкачеписты переглянулись, товарищ Пуго испуганно посмотрел на Лукьянова, который пожал плечами и подтолкнул Янаева, у которого от злости дрожали руки.
- Вы из "ЖОПЫ", так и идите в жопу c вашей дурацкой фамилией. Превращают конференцию в бардак!
- И все-таки, ответьте, - настаивал корреспондент.
Ответили несколько рослых парней их охраны нового правительства. Гражданин Сегодня Вчерашний отделался легкой ссадиной на лбу и красивым синяком под левым глазом.
Журналисты заволновались.
- Следующий вопрос, - вежливо сказал Янаев. - Смелее, смелее, товарищи.
В пятом ряду поднялась рука. Молодая дама в очках c интеллигентской внешностью кокетливо произнесла:
- Журнал "Пердун". Элла Потускневшая по кличке "Нюхач". Вопрос к товарищу, сидящему прямо от меня, слева от товарища Янаева и чуть-чуть левее от товарища Пуго.
- Вы ко мне? - спросил мужчина лет сорока пяти, одетый в старую телогрейку.
- Да не к вам, вы плохо одеты, извините, - ответила журналистка. - Вон, тот товарищ, похожий на колхозника.
- Я? - удивился мужик c небритой физиономией и красным как огурец носом.
- Да. Вы-то мне и нужны, - сказала Элла Потускневшая. - Наши читатели, да что скрывать, и я, ха-ха, интересуются, как вы попали в эту компанию и почему?..
- Товарищи, выведите эту стерву из зала, она над нами издевается!
Те же парни из охраны увели сопротивляющуюся журналистку. По приглашенным корреспондентам прошел ропот возмущения.
- Кто еще? - поинтересовался спокойный Янаев.
Мужчина, сидящий в первом ряду, осторожно встал и дрожащим голосом проговорил:
- Еженедельник "Коммунист и компания". Ленинов Володькин. Вопрос к товарищу Лукьянову. Товарищ Лукьянов, вы обещали принести вашу рукопись стихов еще на той неделе! Главный редактор требует: или стихи, или одно из девятнадцати!
Лукьянов поморщился и взглянул на Янаева, тот кивнул.
- Я принесу, обязательно принесу. Задержка, товарищ, как вас там... ах, да, Володькин, связана c последними событиями и небольшим сбоем моего компьютера.
- Товарищи, задавайте вопросы по теме. По теме. Хватит придуряться в конце-то концов. Ведь идет трансляция, - скороговоркой вещал Пуго.
- Праститэ, я плоха понимат по-русски. Газэта "Шолтай-болтай ин Рашен". Крыс Уотсон. Когда прэкратитса транслэйшн фо тиви, комрад Чайковский.
- Мы поняли вас, товарищ Крыса! - ответил Янаев. - В ближайшее время по всем каналам "Лебединое озеро" прекратит свое существование. - Руки лидера отчаянно дрожали, голос хрипел, слова слипались друг c другом и не подчинялись голосу. - На смену ему мы подготовили другую программу. Сейчас идет работа. По-моему, это что-то из произведений товарища Бетховена... Товарищи, вас же просят задавать вопросы по существу. Хватит играться! Мы же не дети в конце концов! Вот вы, товарищ... Нет... Да... Вы... У вас хороший костюм и интеллигентный вид.
- Спасибо! А костюмчик я недавно взял, ну, знаете... в туалете, у ГУМа, - пропел молодой человек c красным лицом. - Газета "Рак легких". Явкин Табачкин де Космосов фон Мальборо. Вопрос к товарищу Пуго.
- Только по существу! - испуганно попросил Пуго.
- По самому, что ни на есть! - заверил его журналист. - Скажите, товарищ, вот когда смело идут граждане по местам, а последний "Варяг" наступает, могут ли матросы в последнюю минуту наслаждаться трубкой ароматного норвежского табака?..
- Да они все - злыдни! - взмолился Лукьянов.
- Дайте ему по роже! - попросил Пуго стоящих за ним парней из охраны.
- Еще будут вопросы? - спросил Янаев дрожащим голосом. Все молчали. - Бардак! Но вы еще все за зло ответите!
Журналисты начали расходиться, товарищи гэкачеписты синхронно стучали по столу. А в Москве шел дождь. Указ нового президента не повлиял на погоду столицы. Казалось, что природа рассвирепела и мстила товарищу Янаеву еще более мощными ливнями.
Но Санта-Барбарийцы, измученные зноем и жаждой, не знали этого. Да и не могли знать. Иранцы решили заморить голодом этот стойкий народ. Поэтому все тихо было в форте Санта-Фе, и лишь где-то далеко райские птички жалобно пели песню печали...

Эпилог

За окном кто-то шел и что-то яростно гудело, похожее на танк.
Товарищ Янаев отошел от окна и глупо произнес:
- Вот и сбылись мечты идиота! Теперь я президент.
Пуго, стучащий мизинцем по пуговице, ходил из угла в угол и что-то бормотал про себя. Похоже это была песня из репертуара "Высокой энергии", но порой казалось, что сонг похож на "Амурские волны".
- Что вы мечетесь, как старая тряпка, промывающая общественный сортир? - лирик Лукьянов спокойно сидел в кресле и нежно поглаживал здоровенного персидского кота по кличке Арамис.
- А что еще мне делать? Мы уже два дня у власти, а в стране все равно бардак.
Крючков, сидящий в кресле бывшего президента, игрался перочинным ножичком. Услышав последнюю фразу, он встал и произнес, как на параде:
- Отставить ребячество! Мы еще наведем порядок. Главное - власть, и она у нас в кармане.
Янаев покосился на карман своего пиджака и подошел к окну. Возле него он простоял восемнадцать минут, после чего подошел к Крючкову и прошептал:
- Послушай, а не дать ли нам Штирлицу новое задание?
- Не думаю, - ответил дзержинец. - Наши рубежи во Вселенной должны быть незыблемы. Фашизм там, дорогой мой президент, не пройдет! А Максим Максимович делает все для этого. И отрывать его от столь нужного нашему народу дела, по меньшей мере, вредительство.
- А я бы дал товарищу Тихонову новое задание! - промямлил Пуго.
- Ты пока еще, друг, не академик Сахаров, чтоб я выслушивал твои замечания, - сказал Янаев и покосился на Лукьянова. Мохнатый кот мяукнул, зевнул и вперил взгляд в Крючкова.
А за окном кто-то шел и что-то яростно гудело, похожее на танк.

* Книга восьмая. Губернатор Пятьдесят Первого Штата *

Пролог

За окном бесплатно раздавали "Сникерс" и слушали оркестр Растроповича.
Борис Николаевич бесшумно отошел от окна и опустился в высокое кресло, на спинке которого был выгравирован герб Российской империи.
- А что, Егор Тимурович, дали мы жару коммунякам? - весело спросил президент.
- Дали, Борис Николаевич! - радостно ответил Гайдар. В руке он держал старую книжку "Тимур и его команда". Эта книга нравилась главе российского правительства и c ней он не расставался никогда.
- А что, дали мы жару либералам и фашистюгам? - постукивая по столу, спросил Ельцин.
- Дали, Борис Николаевич! - произнес Егор Тимурович, сверкая глазами.
Оркестр за окном играл легкую музыку, небо над Кремлем было ясным, от солнца радужно сияли инструменты музыкантов.
- А что вы все читаете? - вдруг спросил президент, подойдя к Гайдару.
- Ну не "Похождения Штирлица" мне читать, Борис Николаевич! "Тимура" долблю.
- Что-то слышал я про эту книженцию?
- Как же? Ведь ее мой дед...
- Да я не про эту... Я про ту, что вы только что...
- А-а, про Штирлица. Весьма забавная книжка. В двух томах. Пять раз читал. Гадость неимоверная!
- А кто авторы? - грозно спросил Борис Николаевич. - Не перемудрили ли эти писаки?
- Авторы? Авторы?.. Молодежь какая-то, Борис Николаевич. Точно не помню, но имя одного из них, по-моему, как-то связано c фильмом "Асса".
- Да, кстати о Штирлице, - оборвал его президент. - Я хотел бы дать ему новое задание.
- Так и я того же мнения, господин президент, - мягко улыбнулся Егор Тимурович.
А за окном бесплатно раздавали "Сникерс" и слушали оркестр Растроповича.

Глава 1. ШиР

После известных событий августа девяносто первого и октября девяносто третьего в Москве перестал идти дождь. Солнце играло своим теплом и светом над столицей России. Его лучи проникали сквозь бетонные стены высоких, низких и даже роскошных зданий. Иногда c востока наступал легкий ветерок южного происхождения. Однако, и он, и даже суровый московский бриз не могли повлиять на ход предвыборной борьбы различных партий, объединений, блоков и иных организаций, имеющих к выборам в новый парламент такое же отношение, как и хан Батый к открытию Америки.
Несмотря на то, что Максим Максимович Исаев находился на Татуине, его сторонники организовали легальный блок "Штирлиц и Россия" (ШиР), который достаточно успешно проходил этапы предвыборной борьбы и был вторым после "Выбор и Россия" (ВиР), третьим после "Гитлер и Россия" (ГиР) и пятым после "Коммунист и все остальное". Лидером блока был всемирно известный садист и демократ господин-товарищ Шеленберг. Последний, после долгих уговоров шировцев и под давлением демократов из "Выбор и Россия", решил взять на себя ответственность за всю деятельность блока.
Месторасположение штаб-квартиры в бывшем мавзолее Ильича было выбрано не случайно. Сторонники движения не любили рекламы, а усыпальницу Ленина знали все, так что не надо было никому объяснять, как пройти до ШиРа. Надпись "Ленин" была завешена красным полотнищем c лозунгом "Кто не c нами, тот против нас!" И этим все было сказано.
Однако, эти обстоятельства не мешали Вальтеру постоянно спрашивать у себя: "А что скажет по этому поводу товарищ Штирлиц?" Ответ ускользал и настораживал, и бывший шеф майора Тихонова старался не думать об этом. Тем более Татуин - там... а мавзолей - здесь, и часовых еще по домам никто не отпускал.

Глава 2. Президент

- А кто у нас заправляет телевидением? - спросил Борис Николаевич у сидящего в кресле Гайдара.
- Как? Вы не знаете? - удивился Егор Тимурович. - Господин Кальтенбруннер. Он уже давно в Москве... Вы же сами подписали Указ...
- Ах да, припоминаю. Что это за человек?
- Бывший фашист, сторонник Гитлера. Палач. Так, ничего особенного, человек, как человек. Знает свое дело. К работе относится c большой ответственностью...
- Можете не продолжать! - сказал президент. - Пригласите его ко мне. Нет, постойте, зачем он мне? Вот что, Егор, поедешь к нему и проверишь обстановку на месте. Помни - ни слова грубого о Конституции. Иначе, сам знаешь...
- А насчет блоков?
- Пусть трепятся, мне лично до лампочки! Тебе мешают, можешь убрать.
- Понял вас, Борис Николаевич.
- Ладно, ступай.
Гайдар вышел, "Тимур" последовал за ним. Борис Николаевич принялся за чтение двухтомника "Похождения штандартенфюрера CC фон Штирлица". Президент улыбнулся и перелистнул первую страницу.

Глава 3. Кпт И Дпт

"Алекс - Юстасу.
По нашим сведениям вы ввели диктатуру пролетариата на Татуине и тем самым справились c заданием правительства, которого больше нет. Союз распался. Родина требует от вас нового подхода к решению задач демократического правительства, которое пришло к власти в результате политических и экономических реформ. Коммунизм изжил себя, учение Маркса-Энгельса-Ленина оказалось гнилым. В связи c вышеизложенным предлагаю:
1. Организовать перестройку и убедить народ Татуина в демократизации их общества.
2. В августе организовать демократический путч. Расколоть государство.
3. В октябре организовать коммунистический путч, подавить его и закрыть все недовольные общественные и фашистские организации.
4. Взять власть в свои руки, ввести российскую валюту, начать реформы в экономике.
Дальнейшие инструкции получите c присланного к вам корабля "Заря демократии" в ближайшее время.
Алекс".

Штирлиц был на заседании первого съезда коммунистической партии Татуина. На трибуне стоял Йода, которому генерал Исаев доверил ответственный пост генсека КПТ.
- Товарищи, путь, который указал нам Великий Штирлиц, труден и извилист. Но мы, коммунисты Татуина, не страшимся новых испытаний. Мы смело идем по пути, предначертанном нам нашей Новой Историей и Великим Учителем, Гением Мысли и Разума, товарищем штандартенфюрером CC фон Штирлицем!
Раздались громкие продолжительные аплодисменты, делегаты стоя рукоплескали Живому Вождю и Мудрому Генсеку. Штирлиц ликовал и ел тушенку, запивая ее ароматным Эндоровским гнивом. Айсман сидел рядом и ревел как мальчишка, которого нещадно выпороли.
"От радости, наверное!" - подумал Максим Максимович.
"От нее, от нее, шеф!" - слезился Айсман. Повязка c глаза сползла и небрежно болталась на шее.
- Ура! Ура-а! Да здравствует Великий Вождь всей Вселенной - товарищ Штирлиц! - орал зал.
Но тут, незаметно для всех, появилась радистка Кэт и передала Штирлицу шифровку из Центра.
"Давно я не видел Бормана. Где может скрываться эта злыдня?" - Он прочитал документ пять раз, долго не мог разобрать почерк. "Вечно каракули какие-то приносит!" - подумал разведчик. "Вполне приличный почерк", - заключила про себя радистка. Через час до Штирлица дошел смысл послания и свежеиспеченный Мудрый Вождь татуинцев резко встал и крикнул громовым голосом:
- Кончай бардак, братва! Теперь вы - демократы. Перестройке - ура! Йода! Ты слышишь меня? Толкай другую речь! Ты теперь президент! А я по-прежнему вождь! - Максим Максимович глазами опытного разведчика окинул зал, татуинцы стояли как вкопанные, Йода возился c какими-то бумажками. - Что вы приуныли, друзья? Времена изменились. - Штандартенфюрер закурил "Беломор", глубоко затянулся и выдохнул на Айсмана, который то ли от страха, то ли от удивления надевал на себя упавшую повязку. - А кто не c нами, тот против нас! Если после моих слов в зале есть сомневающиеся или коммуняки, можете смело уходить. Обещаю, трогать не будем. У меня инструкции. Я вами потом займусь.
Несколько делегатов, возмущенных таким невероятным ходом событий, демонстративно покинули зал. Генерал Исаев, как истинный демократ, c презрением посмотрел им вслед.
"Где же Борман?" - снова подумал Штирлиц. Что-то тяжкое и неприятное падало откуда-то издалека на Великую Думу Вождя. Быть может в нем зарождалась сила джедаев или просто болел желудок. Максим Максимович этого не знал. В этот момент зазвучал голос старого Учителя:
- Господа! Есть мнение, что наступил исторический момент, который коренным образом влияет на судьбу всей Альфатагомы. И я, как истинный демократ, призываю вас, соотечественники мои, прислушаться к Голосу Совести и объять Своим Разумом грядущие перемены. Бей коммуняк! Дави вражину! Этих...
- Йода, я же сказал, коммуняк пока не трогаем! Они - легальны! - оборвал Штирлиц.
- Простите, штандартенфюрер, меня, как всегда, куда-то заносит. - Новый президент Татуина покорно поклонился своему Вождю и вновь обратился к залу. - Господа, зачем убивать коммуняк, мы же демократы. Пусть живут.
- А вообще, все это серьезно? - крикнул из зала молодой татуинец.
Штирлиц кивнул Айсману и тот куда-то поспешно удалился. Йода равнодушно ответил:
- Вполне, молодой татуинец! Вы что, думаете, что я, пенсионер тагомского значения, буду стоять здесь на самой почетной трибуне Альфатагомы и хреновиной заниматься. Итак, отныне и от цикла к циклу название нашей партии - Демократическая партия Татуина. Теперь, господа, у нашего народа две партии. Одна, которая идет по пути реформ и другая, которая против, и еще раз против, них. Это их партия, коммуняк. И наша задача - идейная борьба до полной победы над злыми силами, да прибудет c нами Великая Сила! Всегда!

Глава 4. Вальтер, Генрих И Кровожадные Крокодилы

Не сразу понял Генрих, что он занял, пожалуй, самый высокий пост в своей многоликой карьере. Но когда он три c лишним часа поднимался по лестнице Останкинской башни до своего председательского кабинета, его хилое тело на себе ощутило всю тяжесть возложенной на него ответственности. Остановившись передохнуть у ресторана "Седьмое небо", Кальтенбруннер решил чего-нибудь выпить. За дальним столиком сидел его старый знакомый Вальтер Шелленберг. Генрих подошел к бару и заказал виски c содовой. Лидер ШиРа насторожился. "Ну вот, пора действовать", - подумал он и подозвал официанта.

Предыдущая страница 18 Следующая страница


19 Борис Леонтьев

В ту же самую минуту некто Стефани из славного городка Сиднея влепила сильную пощечину своей сопернице Марии. Мария упала в бассейн, в котором жили кровожадные крокодилы. Стефани ликовала и c нетерпением ждала кровавой схватки.

Глава 5. Борис И Дорогой Эльдар

Борис Николаевич был так увлечен чтением, что не заметил вошедшего к нему Эльдара Рязанова, который тихо опустился в кресло, стоящее возле камина. Эльдар Александрович протянул руки к огню и закряхтел от удовольствия. Ельцин вздрогнул и понял, что в кабинете кто-то чужой. "Кто это? - подумал он. - Люди Зюганова или Шахрая?"
"Я это, Борис Николаевич", - покраснел создатель "Служебного романа".
- Дорогой Эльдар, это ты? - спросил президент, закрывая книгу.
- Я, Борис Николаевич! Феллини уже никогда здесь не появится, могу вас в этом уверить!
За окном светило яркое осеннее солнышко и его лучи, проникая сквозь высокие окна Кремля, блуждали по кабинету президента и создавали хорошее настроение у собеседников.
- Вот, Борис... Можно вас так называть?..
Ельцин кивнул.
- Пришел, Борь, снимать о тебе фильм.
- Боевик? - пошутил первый президент России.
Рязанов хмыкнул и скрестив ноги откинулся на спинку кресла.
- Боевиков сейчас хватает. Хотелось бы, чтобы получилось что-нибудь этакое...
- В стиле "Гаража"?
- Да нет, что-нибудь, понимаешь, неординарное... сам не знаю...
- Эльдар Александрович, - махнув рукой, сказал Ельцин, - время у президента ограничено. Так что, не тяни резину.
- Вы читали "Операцию "Шнапс"? - вдруг спросил режиссер.
- "Шнапс"? - задумался Борис Николаевич. - Что-то подобное слышал. Но точно не помню...
- Это книга молодых неопытных авторов. Написана в стиле трагикомедии. Главный герой - один известный шпион...
- Шпионы бывают известными?
- Комедия, господин президент. Эти писаки из пальца высасывали сюжет, получилось, конечно, неплохо, но достаточно неграмотно. Однако, идея хорошая. Вот я и решил c вами посоветоваться...
- Так фильм не обо мне? - нахмурился Ельцин. - Я-то думал...
- Борь, ты не суетись, не суетись. Он и о тебе, и обо всех нас.
- Обо всех, значит - не обо мне. И баста!
- Ну можно подумать... грим, там подкрасить, здесь подделать...
- Я тебе что, манекен?!
- Но на главного вы великоваты, Борис Николаевич, - потупившись произнес Эльдар Александрович.
- Ладно, выкладывай детали.
- Ну, в общем, главный герой - разведчик. Его путь нелегок и тернист. Работа опасная. Но Максим Максимович...
- Максимович?
- ...умело справляется со своими обязанностями и четко выполняет все задания нашей разведки.
- Ну, на разведчика я не потяну...
В это время в дверь постучали и принесли кофе. Эльдар Александрович почти выхватил чашку c горячим напитком и залпом выпил половину ее содержимого.
"Волнуется!" - подумал президент.
"Конечно волнуюсь! Не каждый день встречаешься c руководителем партии и правительства!" - заметил про себя режиссер.
"Какой еще партии? Что он несет?"
"Это от волнения!" - Рязанов поставил чашку на стол и вслух сказал:
- Вот такой сюжет.
- Что-то мы ходим c тобой вокруг да около... Ближе к делу. Что ты от меня хочешь?
- Вашего сотрудничества.
Ельцин неохотно встал и подошел к камину. Огонь издавал приятный треск, пронизывая кабинет теплом. Борис Николаевич протянул к огню руки и приятно чихнул.
- Почему бы и нет? Когда съемки? В принципе против я ничего не имею.
- Я всегда уважал вас, господин президент, как человека и как истинного лидера многострадальной России.
- Да ладно тебе. Эпитеты оставим для мемуаров... Зачем третировать истину, когда надо работать!
- И я того же мнения, Борис Николаевич! - радостно протянул режиссер и, поклонившись, покорно вышел из кабинета.

Глава 6. Бойня На Красной

А в ШиРе творился полный бардак. Трещали телефоны, копировальные аппараты печатали листовки, факсы изрыгали из себя рулоны c длинными посланиями. Сторонники движения c разбитыми физиономиями бегали из угла в угол и, суетясь, больно толкали друг друга.
- Да, ШиР. Какая в жопу демократия! У нас блок Штирлица! Ах вы не c нами, ну тогда, дорогой, вы против нас! А вас и не спрашивают! Можете и не голосовать. Мы вас потом найдем! - восторженно вещала разгневанная секретарша.
- Оксаночка, помягче. Это же все-таки наши избиратели, - проговорил молодой человек, похожий на Дмитрия Диброва c четвертого канала "Останкино".
- Дим, заканали они меня. Сил нет никаких.
- Партийная работа сложна, Оксаночка, и требует от нас выдержки и спокойствия.
Но вдруг вбежал мужчина лет пятидесяти и нервно прокричал:
- Дим, камера в опасности, молодчики из коммунистов бьют наших!
- Где?
- Да хватит рассуждать! Собирай всех и к ГУМу.
Через минуту известный телерепортер c командой здоровых ребят рысью несся по Красной площади. Недалеко от исторического музея стояла толпа, вооруженная дубинками и ломами.
- Господа! - крикнул Дибров толпе. - Или вы сейчас же расходитесь и не мешаете вести трансляцию или мы за себя не отвечаем. - Возбужденная толпа обернулась. Лица людей выражали зверство и решимость. Кто-то крикнул:
- Спокойно, товарищи! Нас больше! Окружаем их!
Штирлицевцы поняли, что их сейчас будут бить и поэтому отступили. Коммунисты организованно шли вперед. Прохожие останавливались и c любопытством ждали исхода схватки. Из окон Кремля высунулись спящие физиономии.
- Коммуняки! Ненавижу! - высокомерно воскликнул Дмитрий. - Братва, спокойнее! Помните, что их дни сочтены. - Шировцы, продолжая отступать, уперлись в Собор Василия Блаженного. - За нами Россия, господа! C честью встретим этих придурков!
Началась бойня. Коммуняки шли напролом и безжалостно избивали сторонников легендарного шпиона. Но всех спас Дибров, проявив в схватке небывалую стойкость и мужество. Казалось, что этот человек всю свою жизнь занимался боксом. Его удары по толпе были профессиональными и слаженными. Противник падал без чувств, кровь сочилась из ран и вытекала на холодный булыжник. Воодушевленные таким примером почитатели ШиРа c воплем "Да здравствует Штирлиц!" цепью начали теснить наступавших. Из окон Кремля раздались радостные возгласы:
- Бей гадов! Бей стерву! Бей! Бей их! Молодец, Дибров!
Услышав поддержку правительства, шировцы окончательно смяли противника.

- Зачинщиков ко мне в кабинет! - торжественно кричал Дима. - Лежачих не трогать... По мозгам, по мозгам дайте вон той харе!
Драка утихала. Несколько человек из ШиРа, скрутив руки мужчине лет сорока, поволокли его по направлению к Мавзолею. Со стороны набережной показались милицейские машины. Дибров насторожился и, c неподдельным интересом посмотрев в их сторону, исчез.
Солнце освещало кровь и избитые лица. Казалось, что огромное красное полотнище накрыло место сражения. Но куранты пробили двенадцать ударов и все стихло. Все любопытные расходились по своим делам. В ГУМе стояла длинная очередь в один из валютных отделов, c Тверской подтягивались богатые и не очень покупатели, со стороны Охотного ряда спешили на работу уличные торговцы. Москва жила своей жизнью и готовилась к выборам.
А крокодилы были все ближе и ближе. Стефани спокойно закурила и откупорила бутылку отличного американского джина. Мария захлебывалась и просила пощады.

Глава 7. Сила Молодой Принцессы

- Вот видите, Мартин Рейхстагович, как переменчивы ваши соплеменники! Я же вам говорил! Предупреждал! А вы не верили. - Люк Скайуокер упражнялся со световым мечом, стоя спиной к Борману. Принцесса Лея лежала на платиновой кушетке и что-то читала. - Нам еще тогда надо было что-то предпринять. Сейчас - поздно.
- Да оставьте, дорогой мой, ваши рассуждения, - наставительно промычал партайгеноссе. - Вы вечно все усложняете. По крайней мере, у нас осталась партия. Будем бороться.
- Ваша партия, Борман, сгниет в казематах Эндора так же быстро, как и образовалась, - вставила принцесса и перевернулась на живот. Люк посмотрел на ее взбитые ягодицы и сглотнул слюну. Мартин Рейхстагович последовал за ним.
За иллюминатором красовался огромный шар Эндора. По его орбите блуждали разноцветные точки. Где-то недалеко от спутника Фалкон неподвижно висела "Звезда смерти". Она испускала ослепительный красный свет и манила своим отражением.
Люк отложил меч и подошел к пульту. Откупорив бутылку гнива, он осушил ее и, повернувшись, сказал мечтательным голосом:
- Нам нужна "Звезда смерти". Если она будет наша, у коммунистов Татуина появится больше сторонников...
- Это гибель, молодой джедай, - глухо сказал Борман, конфузясь. - И гибель для всей партии. Вашу авантюру Штирлиц потопит в крови, а вас отправит на Землю и упечет в Лубянские казематы.
Молодой Скайуокер сел за стол и обхватил свою голову руками. "Джедаи никогда не сдаются, - подумал он, леденея. - Победа или смерть!"
"Смерть, о молодой глупец!" - мысленно изрек рейхсляйтер.
- Сила женщины в ее Сути! - вдруг сказала Лея в горячности. - Я соблазню вашего Исаева и он будет подчиняться мне, как кролик удаву.
- А что, это мысль! - c невыразимой сладостью сказал любовник принцессы. - Наши люди, думаю, помогут тебе, о любимая, попасть в ведомство захватчиков.
- Тем более что Штирлиц в последнее время не доволен своей радисткой, - добавил мерзопакостник Борман и противно улыбнулся, показывая ученику Великого Йоды оставшиеся три зуба.
Электронный Глаз затрещал и дрожащим голосом сообщил команде шатла о начале заседания Второго съезда коммунистической партии Татуина. Борман что-то промычал, засуетился и торопливо вышел.
Скайуокер бросился к Лее. Принцесса вскрикнула и покорно вздохнув отдалась молодому джедаю в тот самый цикл, когда корабль вошел в Темную Зону. Свет погас, Люк пробубнил что-то непонятное, глубоко вздохнул и опустил свои губы на упругую грудь девушки.

Глава 8. Таинственный Незнакомец

В воскресенье вечером восьмого декабря 1993 года в квартиру народного артиста России Кирилла Лаврова позвонили. К двери подошла Мария Петровна.
- Кто там?
- Откройте, пожалуйста! - поспешно ответил картавый голос.
- А кто вы?
- Откройте, узнаете, - стараясь быть спокойным, пролепетал тот же голос.
Мария Петровна немного помедлила, но потом решилась открыть. Что-то знакомое было в голосе человека, стоящего за дверью.
- Кирилл, ты? - удивилась жена артиста, открыв дверь.
- Машенька, кто там? - поинтересовался Кирилл Лавров, выбегая из комнаты.
- Кирюша! Кирюша! Иди скорей сюда!
Многое повидал за всю свою многогранную жизнь Кирилл Лавров, но такое он увидел впервые. А удивиться было чему. На пороге стоял не кто-нибудь, а живой Владимир Ильич Ленин.
- Что, батеньки, не ждали? А я пришел! - сказал вождь мирового пролетариата. - Ну так что, дорогие мои, будем как коровы пялить друг на друга глаза или пройдем в дом?
Супруги Лавровы стояли неподвижно. Владимир Ильич решил не ждать приглашения и смело переступил через порог. "Интеллигентишки сраные! - равнодушно подумал вождь. - Совершенно не могут сдерживать своих чувств! Во все времена одинаковы. Ведут себя, как голубые после попойки!" - Ленин прикрыл за собой дверь и уверенной походкой направился на кухню.
- Мария Петровна, дорогушечка, сделайте нам c Кирюшей чаю. Разговор, думаю, будет долгим и...
- А откуда вы меня знаете?
- Расскажу позже. Товарищ Лавров, что вы там застряли? Идите скорее сюда. У меня к вам дело, - c ударением позвал товарищ Ленин.
Кирюша пришел в себя и, пройдя на кухню, сел за стол. Маша суетливо готовила чай. Старинные часы пробили шесть ударов. Владимир Ильич вытащил из кармана достаточно новенькой жакеточки позолоченные часики и нажал кнопку. Заиграла приятная мелодия, чем-то напоминающая известный сонг "Фаина". Володька улыбнулся и сказал восторженным голосом:
- Все точно. Транслятор меня не подвел. Ай да Бонч-Бруевич, ай да умница! Товарищ Лавров, что c вами?! Вы, батенька, мужайтесь! Я вам сейчас все объясню. - Ленин достал из внутреннего кармана пиджака блестящий предмет, разительно напоминающий портсигар и положил его на стол.
- Вы разве курите, Владимир Ильич? - поинтересовался Лавров.
Вождь хмыкнул и c любопытством посмотрел на артиста.
- Нет, батенька, не курил, не курю и курить не буду! Вот так!.. Марья Петровна, голубушка, поторопитесь, уж больно чаю хочется! А это, дорогой мой человечище, транслятор. По-вашему, значит, времени машина. Изобретение революции и трудового народа России. А вот и чай! Вы знаете, больше всего люблю чай! А у вас! Это же не чай, это же аромат! Это вам не морковка в кипятке! - Владимир Ильич приятно рассмеялся, супруги Лавровы неохотно последовали за ним. - Батеньки мои, да очнитесь же вы! Я это, я! Ну, Ленин! Ну, Ульянов! Что здесь особенного? Теперь к делу. Мне к вам посоветовал обратиться один товарищ из театра. Говорят, вы играли меня и довольно неплохо, - товарищ Ульянов поднес чашку к губам и отпил небольшой глоток. - Вот я и подумал, чего зря время терять! Пойду к Лаврову. Он объяснит, в какое это время попал вождь мирового пролетариата!
- Вам бы, Владимир Ильич, тогда бы лучше к Ульянову... Мише, - насморочным голосом заметил народный артист.
- Да был я у него. Мерзкий старик! Решил, что я это не я, а психопат! Хе-хе! Вот старикашка, вот учудил... Так что, дорогие мои, я c вами. Можете пощупать, потрогать, полапать. Я не в гриме... В полном вашем распоряжении и слушаю вас внимательно. Люблю слушать. Вы даже не представляете, как это прекрасно, послушать других!
"Ну и дела!" - краснея, подумала Мария Петровна.
"Во вляпались-то, Маша!" - сказал про себя Лавров тем же насморочным голосом.
"Это вам, батеньки мои, не хрен c перцем трескать, да чаем запивать! Вот такие дела..." - высокомерно прошептал Ленин и прищурил глазки, которые, как и в семнадцатом, были добрыми и ласковыми.

Глава 9. Генрих Эрнстович

- Да поймите же вы, Генрих Эрнстович, что это время мне необходимо как жизнь! - мягко прошептал Вальтер. - Вы же знаете Штирлица. А что если он вернется преждевременно? А блок, названный его именем занимается черти чем! Как по-вашему, что он сделает? Я уж не говорю про себя. Но если вы отказываете мне, значит вы против нас. То есть, против Исаева...
- Не знаю, не знаю. Такие вещи я один решать не могу.
- Да ладно тебе, Генрих, все же от тебя зависит! Кому нужны эти дурацкие мыльные оперы? Тебе еще спасибо скажут, да и мы в долгу не останемся.
- Что ты имеешь в виду?
- Сумма приличная и к тому же...
Подошел официант подозрительной наружности, в правой руке он держал поднос на котором стояла бутылка отличного французского вина.
- Ты заказывал? - кротко спросил Шелленберг у Кальтенбруннера. Тот покачал головой. - Это что?
- Подарок от господина, сидящего вон за тем столиком, - смутно молвил официант, показывая взглядом нужный столик.
Бывший шеф Штирлица присмотрелся и узнал в сидящем сильно постаревшего Адольфа Гитлера. "Вот, сволочь, уже здесь!" - подумал Шелленберг, а вслух нервно сказал:
- Отнесите это дерьмо обратно и передайте этому придурку, что истинные борцы в нацистских подачках не нуждаются.
- Будет-c сделано.
- А зря, хорошее вино, - протянул Генрих Эрнстович. - И дорогое, наверное.
- Да знаешь ли ты, от кого эта бутылка?
- Ну?
- От Гитлера!
Кальтенбрунер вздрогнул и страстно взглянул на бывшего главу Третьего Рейха. Фюрер аппетитно ел молодую жареную курицу и не обращал никакого внимания на окружающую его действительность. Генрих хотел уже было вскочить и крикнуть "Хайль!", но его вовремя прервал Шелленберг.
- Что ты! Сейчас совсем другое время.
- Слыханное ли дело! Фюрер в Москве!
- Да. Этот придурок возглавляет блок "Гитлер и Россия". Я догадываюсь о причинах, побудивших его пожрать в "Седьмом".
- Фантастика!
- Ну так что, Генрих?
- О`кей! Будет тебе время! - отозвался Кальтенбруннер. - Но c условием. Пусть твои орлы не залетают слишком высоко, Борька c Егоркой никогда не простят мне резких выступлений. Сам знаешь, я на этом посту недавно и в Магадан на старости лет меня что-то не тянет.
- Ни ссы, друг! Все будет в рамочках! - восторженно заверил Вальтер, вытирая губы салфеткой. - Не залетят. Ты, деточка, нам нужен на свободе.
Шелленберг быстро ушел и поэтому не заметил, как к столику Кальтенбруннера подсел Гитлер. Генрих Эрнстович в полголоса прошептал: "Хайль!" - и полностью подчинился этому дряхлеющему старику, во власти которого когда-то была судьба Европы.
Один из самых наглых аллигаторов уже открыл пасть. Нежное бедро Машеньки было поцарапано. Коварная Стефани потирала руки и ждала большей крови.

Глава 10. Принцесса И Отто Штирлиц

На Эндоре шло строительство Хроногнизской атомной электростанции. Идея Штирлица притворялась в жизнь. На строительных площадках в основном работали враги Альфатагомы и члены их семей. "Демократия простит, - спокойно рассуждал Максим Максимович. - И потом, в конце-то концов, они для себя строят, так что здесь я чист. И горе тому, кто будет называть меня тираном!"
- Так значит, говоришь, что ты принцесса?
- Да, о великолепный! Лея я.
- Это значит, называть тебя надо "ваше высочество"?
- Да, о мудрый!
- Так это... - запнулся разведчик, - ты что же хочешь работать на меня?
- Да, о справедливый!
- Что ты разокалась? Отвечать надо проще: "Так точно!", "Есть, командор!". Поняла?
- Да, о великий!
Штирлиц грациозно сплюнул и подошел к девушке. Прицесса потупила глазки и начала дергать пальчиками. Максиму Максимовичу не понравились эти движения и он спросил сурово:
- Ты что, в кулинарном техникуме училась?
- Принцесса я, товарищ штандартенфюрер!
- Тогда не рыпайся! - Товарищ Исаев своей мужественной рукой провел по ее оголенному плечику. Лея вздрогнула и покраснела. "Быстро отдастся", - без особой грусти подумал Штирлиц. Молодых шлюх он любил со времен войны.
- Хорошо, дорогуша, будешь работать на меня.
Принцесса кивнула.
- Ты не смотри, что я старый. В постели ты меня узнаешь ближе, - заверил новоиспеченный вождь. - И чтоб не дергаться мне! А то у меня c такими как ты разговор короткий!

Предыдущая страница 19 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 20

В дверь постучали. Штирлиц насторожился и грубо оттолкнул от себя девушку.
- Кто там? - осведомился он.
- Это я, Олби Ван.
- А-а, Бен Кеноби? Тебя я всегда рад видеть, проходи друг. - Старый Бен вошел и тут же торжественно встал на колени.
- Не губи жизнь мою грешную! - жалобно попросил он. - Не оставь сиротами детей моих малых, о Милосердный!
- Ну что там еще случилось? - сердито спросил разведчик.
- Ой, не губи!
- Слушай, ты, как там тебя... Ван. Или ты сейчас встанешь, или ляжешь...
В это время из двери, как из Мрака Забвения, вынырнула чья-то лысая башка.
- Все, Бен, снято! - прошептала она и поспешно удалилась.
Штирлиц услышал и поэтому был взбешен:
- Что значит, снято? Кого это сняли? Да я тебя сейчас повешу!
- Простите, товарищ штандартенфюрер, - испугался старый Бен. - Мы тут по вашей заявке кино снимаем, продолжение известного вам сериала.
Максим Максимович изменился в лице, голос стал мягче.
- Кино? Это хорошо! Но впредь, такие комедии мне не устраивайте! А что за фильм?
- "Звездные войны", часть восьмая - "Великий Штирлиц".
- Хорошее название, - великодушно похвалил Вождь.
- Стараемся...
"По зубам или по харе?" - мечтательно размышлял Штирлиц, держа в правой руке свой любимый кастет.
Олби Ван сгорбился и между пятым и семнадцатым мгновениями получил резкий удар по почкам. Полковник Тихонов спрятал кастет и небрежно отшвырнул ногой стонущее тело. Бывший адмирал, карабкаясь по стальному полу, жалко выползал из каюты Штирлица.
- Видишь, девочка, чем приходится заниматься во имя спасения нации.
Лея кокетливо подмигнула. Максим Максимович подошел к ней и нежно обнял за талию. Принцесса не сопротивлялась. Штирлиц завалил ее на роскошную кровать Вождя и осторожно выключил свет.
Млечный путь загадочно мерцал и притягивал к себе таинственной силой Великого Магистра блуждающие Галактики. Но Альфатагома была погружена во Мрак. Силы Разума отступили и предали когда-то могучую цивилизацию. Лиловый шар Эндора тускло сиял, лениво блуждая вокруг орбиты древнего Эроса, уводя за собой "Звезду смерти", на которой Максим Максимович творил развратные делишки c бывшей принцессой Татуина и нынешней радисткой "Зари коммунизма".

Глава 11. Шутка Премьера

Темнело. Борис Николаевич включил торшер. "Жаль, что не курю, - подумал он, потирая плечо. - Под эту книженцию хорошо бы крепкую сигару". Камин весело трещал. Принесли вечерний чай, куранты пробили десять ударов.
Примерно в 22.30 без стука вошел Гайдар (хотя некоторые историки западной ориентации утверждают, что это было в 22.31). Ельцин вздрогнул и поставил ногтем метку на недочитанной странице.
- Что вы так взъерошены, Егор Тимурович, что случилось? - Гайдар нервно махнул рукой и подошел к камину.
- Политическая шлюха ваш Кальтенбруннер, Борис Николаевич! Представляете, отдал все эфирное время Гитлеру и этому, как его... на подхалима похож... Таба.., то есть, я хотел сказать, Шелленбергу.
- А конституция? - нахмурился президент.
- C ней все хорошо, - поспешил успокоить премьер. - А что делать мне? Моему блоку? И это за неделю до выборов! Дрянь!
- Успокойтесь, Егор Тимурович, что-нибудь придумаем...
Гайдар усмехнулся и открыл "Тимура".
- Можно заказать чайку? - сощурясь, спросил он.
Ельцин кивнул и вызвал Руслана.
- Еще два чая, Руслан Имранович, и покрепче.
- И побыстрее! - вставил премьер. - Разжирели они тут у вас, Борис Николаевич, на государственных харчах! Ворье!
Хасбулатов вышел и уже через минуту принес чай. Гайдар недоверчиво посмотрел на большую чашку c дымящимся напитком и громко отпил несколько глотков.
- Ну что ты встал? Вали! - бросил он Руслану. - Борис Николаевич, тут идейка появилась неплохая... Нет! Невозможно работать! Я же тебе сказал, пшел вон! Распоясался у вас тут, Борис Николаевич, обслуживающий персонал донельзя... Ну так вот. Ах, да! Идейка... Идейка - индейка. Жрать хочется, черт...
- Гош, не тяни, - поторопил Ельцин.
- Ну так вот. Как нам преодолеть кризис в России быстро и без потерь? Как, Борис Николаевич?
- Реформы...
- Это один из методов, но есть и другой путь, представляете? Например, завтра соберем всех умниц из МБ, из МВД, может, и из военного ведомства даже кого-нибудь пригласим...
- Ой, да не тяни же ты! - крякнул Борис Николаевич, косясь на недочитанную страницу.
- Только не перебивайте. А то собьюсь или забуду. Ага! Ну, короче, объявляем войну США, предлог есть - Аляска.
Ельцин вздрогнул и расширил зрачки. Премьер невозмутимо продолжал:
- Ага! И группируем наши войска на Дальнем Востоке. Вот в штаны-то наложат... - потирая руки то ли от холода, то ли от радости, воскликнул Егор Тимурович. - И все. А через неделю сдаемся.
- Что значит сдаемся?
- Ну то и значит. Мы же не дураки воевать c Америкой. Капитулируем! Пусть захватывают. Россия - пятьдесят первый американский штат.
Ельцин протяжно зевнул и принялся за чай. За окном был сильный ветер. Город еще гудел, но постепенно утихал.
- Тут, знаешь, этот приходил...
- Шахрай?
- Да какой там Шахрай! Рязанов. Хочет фильм обо мне снимать. Ты бы помог ему, Гоша.
- А что за картина?
- Да так, про шпионов.
- Тогда и меня на роль! Иначе денег не дам.
- Да ты же ни в одну камеру не влезешь! - пошутил Борис Николаевич и громко рассмеялся. Гайдар последовал за ним. Подойдя к двери, он, как бы случайно, ткнул ее ногой и тем самым больно ушиб товарища Хасбулатова, подло подслушивающего за дверью.
- Борь, ну так что будем делать c телевидением? - спросил премьер, стараясь заглушить своим голосом жалостливые стоны бывшего спикера. - Пора, наконец, навести там порядок.
- А что ты у меня спрашиваешь? Я же тебе сказал, тебе надо, ты и наводи. У меня и так времени нет. - Ельцин взял "Штирлица", Гайдар - "Тимура". Так они и читали до тех пор, пока куранты не пробили три удара.

Глава 12. Господин Дибров И Товарищ Ильич

В тот же вечер в мавзолее никто не спал. Вальтер Шелленберг проводил важное совещание.
- Дибров?
- Я!
- Вставать надо когда c начальством разговариваешь.
- Извините, Вальтер Вульфович! - затрепетал Дима.
- Молодцом, молодцом! - Шелленберг подошел к герою и c невыразимой сладостью похлопал его по щеке. - Каких сынов Россия наша матушка вырастила! Орлы! - почти пел бывший глава аппарата СД. - Все посмотрели на Диброва! Я сказал, все! Вот вы, гражданин...
- Я? - c неподдельной суровостью спросил молодой человек голосом Евгения Киселева.
- Да! Мать вашу! Тоже посмотрели! Никакой дисциплины! Вот приедет Штирлиц, он вам задаст!
Раздался телефонный звонок. Трубку сняла секретарша.
- Хорошо, - сказала она вежливым тоненьким голосом. - Хорошо, я передам. Вальтер Вульфович, будете разговаривать?
- Кто там? - небрежно бросил лидер ШиРа.
- Ленин Владимир Ильич, - просто сказала Оксана.
Все присутствующие подскочили на месте. Шелленберг спокойно взял трубку.
- Вальтер у аппарата.
- Нехорошо, батенька, - запыхтел картавый голос в трубке, - в моей усыпальнице бардак разводить.
- А кто такой Ленин? - обратившись к присутствующим, c интересом спросил Шелленберг.
- Позвольте, я поговорю? - просительно сказал журналист Дибров и подошел к телефону. - Владимир Ильич? Нет. Да... Ну конечно же... Ага, понял вас. Я? Дибров. Через "и". Да не еврей я! Русский. Казачьего рода... Ждем. C нетерпением ждем. - Дмитрий повесил трубку и почесал затылок. - Ну и дела, господа, похоже c живым Лениным разговаривал!
- Кто такой Ленин? - не унимался Вальтер.
- Вождь мирового пролетариата! - торжественно изрек Влад Листьев, сидевший рядом c Эллой Потускневшей.
- А может, псих какой? - предположил Александр Политковский.
- В том-то и дело, что не похож на психа, - c ударением заметил Дибров. - Господа, давайте подготовимся к встрече великого человека!
- Да рожу ему набить и за кордон! - охотно ввязываясь в разговор, предложил генерал Калугин. - Это ж коммуняка! Ненавижу...
Стефани решила продлить удовольствие и, застрелив самого наглого аллигатора, подошла к насосу и начала выкачивать воду из бассейна. Мария перевела дух. У нее появилась надежда. Стефани злорадно ухмылялась.

Глава 13. Влюбленная Принцесса

Многие цивилизации располагались на огромной Альфатагоме. Здесь были и кунны, и сперхи, и водные пуры. В хвосте этой мощной галактики жили вурдалаки. Но только татуинцы обладали Долей Страсти. Только этот народ Великий Магистр наградил Спайсом. И знал каждый татуинец, что только спайс из системы Вега позволяет заниматься любовью c кем угодно, когда угодно и как угодно. Поэтому Люк Скайуокер не ревновал Лею к Штирлицу, которая вот уже как два цикла находилась на "Звезде смерти", отдавая свое тело новому вождю Татуина. Молодой джедай c помощью Тайного Видения часто видел свою возлюбленную под подлым Исаевым. Скорее, не ревность, а злость и месть зрела в душе молодого Скайуокера. Циклы шли, а от принцессы не было никаких известий. "И Борман c этим съездом заколебал! - машинально подумал он. - Не Эндор, а цивилизация склисов!" Электронный Глаз сообщил о заседании Третьего съезда КПТ и гениальном выступлении Бормана Мартина Рейхстаговича. Люк отпил гнива из грязного платинового стакана и закусил ароматным жареным склисом. Звездолет плавно вращался по орбите Эндора, следуя за "Звездой смерти", во власти которой была судьба цивилизации татуинцев.
Между тем, Лея, как девчонка, влюбилась в генерала Исаева и в один из вечеров, когда Штирлиц был занят просмотром фильма "Доживем до понедельника", покорно сказала:
- Макс, я - твоя! И прошу твоего согласия. Ты мой муж, а я, о жена твоя! О великий! Я буду c тобой всегда, где бы ты ни был, о милый мой! Я подарю тебе эту звезду! Нет! Я подарю тебе все звезды Альфатагомы! Отдайся, о любимый мой!
Максим Максимович отвел взгляд от экрана и приподнявшись, c недоверием посмотрел на принцессу.
- Занялась бы ты лучше, девочка, своими прямыми обязанностями. Что сообщает Центр?
Центр молчал.
- Макс, ты мне не веришь. Я знаю. Но ради любви я расскажу тебе все!
- Все?
- Да, о Стойкий!
Вождь подошел к Лее и c невыразимой любовью по-отечески поцеловал ее в губы. Принцесса вздрогнула и полностью рассказала штандартенфюреру CC о своем тайном задании.

Глава 14. Борька И Егорка

Борис Николаевич посмотрел на часы. Будильник, стоящий на тяжелом сейфе, показывал четыре утра. Президент подошел к Егору Тимуровичу, мирно похрапывающему в кресле возле камина, и разбудил его.
Премьер вскочил и протер глаза. Огонь в камине потух, было зябко, хотелось выпить чего-нибудь горяченького.
- Я подумал о вашем предложении, Егор Тимурович, - c невыразимой сладостью сказал Ельцин. - Думаю, что в этом есть смысл.
- Вы о чем? - устало спросил Гайдар. - Ах да! Война. Да это шутка, Борис Николаевич.
- Вот мы и посмеемся. Только к делу нужно подойти c умом.
- В смысле?
- Необходима партия, блок или что-то в этом роде. В общем, организация, которая взяла бы на себя ответственность в случае провала вашей авантюры.
- Резонно...
- Более того, - наставительно продолжал президент. - Мы, русские, как вы знаете, умны умом задним. Поэтому предлагаю все просчитать заранее. Ошибок быть не должно.
- В марте девяносто четвертого Москву c официальным визитом посетит Билл Клинтон.
- Вот тут-то мы его и сцапаем! - потирая руки, восторженно сказал Борис Николаевич. - Это хорошая идея.
- А я поговорю c ребятами из МБ.
- Хорошо. Россия - пятьдесят первый штат, а кто же тогда я? Какой пост предложит мне народ?
- Губернатора, господин президент.
- Вы так думаете? Это хорошо. Следовательно, вы мой заместитель.
Гайдар привстал и потянулся.
- А как же фильм? - участливо осведомился он.
- Глупый вопрос, - ответствовал Ельцин. - Пока вы найдете партию, пока в Москву прибудет Билл, Рязанов успеет снять целый сериал.
- Есть тут одна партия. ШиР. Слыхали?
- Интересно, продолжайте.
- Их представительство в бывшей усыпальнице... Но я не об этом. Ага! Заправляет делами у них некто Шелленберг. Человек глупый и безответственный. Настоящий их лидер в космосе.
- А, Штирлиц?
- Вы как всегда правы, господин президент.
- Ну что ж, хватит ему хреновиной в космосе заниматься. Вызывайте Алекса в Москву.
Егор вышел, "Тимур", как всегда, последовал за ним. Борис Николаевич открыл второй том "Похождений" и улыбнулся. Через минуту принесли утренний кофе и зажгли камин. Комната наполнилась теплом и уютом.
Мария отчаянно бегала по безводному бассейну. Голодные крокодилы c ревом неслись за ней. Стефани спокойно наблюдала. На ее лице застыла улыбка садистки.

Глава 15. Новый Кастет

- Я им устрою заговор! - страстно орал Штирлиц. - Мудачье! В тюряге всех згною!
- Макс, Макс... - пищала Лея.
- Они меня о смерти умолять будут. Живьем в вакууме варить буду. - И Максим Максимович вызвал Айсмана. - Вот что, дружище, немедленно доставьте сюда Бормана и этого...
- Люка, - помогла принцесса.
- Да. Джедая! Я ему покажу Великую Силу!
Айсман вышел. Штирлиц скрежетал зубами и взвешивал в руке свой любимый кастет. В это же время затрещала рация. Лея подошла к аппарату, господин Исаев насторожился и убрал кастет.
"Юстас - Алексу.
Хватит заниматься хреновиной. Вы нужны Родине. Немедленно возвращайтесь на Землю. Экспедиция звездолета "Заря демократии" завершит начатую вами работу.
Юстас".
- Как это некстати, - проговорил вождь. - Ничего, подождем этих двух придурков. День, два ничего не решают.
- Я c тобой, любовь моя!
- Вижу.
- Я могу надеяться?
- Надежда, девочка, мой компас земной.
- Слышала, - согласилась принцесса Лея. - А вот удача - награда за смелость! Не так ли?
- Ты умна не по годам. Ладно, поедешь со мной. Но сначала я обстоятельно побеседую c твоим братцем.
- Дорогой, он попал под влияние этой толстой жирной свиньи...
- Разберемся! - оборвал ее разведчик и достал другой кастет, тот что был побольше первого и сделан из специального металла. - Ненавижу джедаев!

Глава 16. Вождь И Ящик Виски

Владимир Ильич шел по вечерней Москве. Опытный конспиратор тщательно перевязал голову белым платком и смущая прохожих отчаянно щелкал зубами. "Пусть думают, что зубы болят!" Город бурлил и суетился. В метро Ленина чуть не сшибли c эскалатора. И лишь "Счастливый случай" помог избежать ему перелома правой части черепа. Мудрый революционер понял, что надо быть осторожным и взял такси.
- В мавзолей, - спокойно бросил он шоферу и уселся на заднее сидение.
- По счетчику? - равнодушно поинтересовался таксист и получив утвердительный ответ, включил зажигание.
К утру следующего дня Ленин был у цели. "Однако, разрослась Москва, - восхищенно подумал он, открывая дверцу.
- А бабки? - испугался водитель.
- Одну минутку, голубчик! Сейчас, товарищи, вам заплатят. Сколько там нужно?
- Около миллиона...
- Хорошо. - Ленин удалился в свою усыпальницу, откуда вышла возбужденная толпа. Впереди шел господин Дибров. В руках он держал небольшой ломик.
- Лимон, говоришь? - спокойно спросил Дима и c размаха нанес удар по лобовому стеклу. Остальные последовали его примеру. Таксист нажал на газ, мотор заурчал и через мгновение машина скрылась за Собором Блаженного. - А вы, то же мне подпольщик! Не видите, что он вас по окружной катает? - Дибров размял пальцы и передал ломик Жене Киселеву.
Владимир Ильич, подхваченный шировцами, был увлечен в мавзолей. Куранты пробили шесть ударов. У кинокамеры четвертого канала Останкино стояла группа развязных подростков и корчив физиономии, ругалась отборным русским матом.

Предыдущая страница 20 Следующая страница


21 Борис Леонтьев

- Как же вы к нам попали, Владимир Ильич? - начал свое интервью журналист Дибров.
Ленин оглядел присутствующих и остановил свой взгляд на саркофаге.
- А где же тело? - спросил он дрожащим голосом.
Взрыв смеха был ответом на вопрос. Элла Потускневшая принесла шампанское.
- За встречу! - воскликнула она торжественным голосом.
Штирлицевцы выпили. Дима подсел к вождю.
- И все-таки, Владимир Ильич, - не унимался он, - как?
- C помощью рабочего класса, - спокойно ответил Ильич и почесал за ухом. - Я уже Кирюше рассказывал. Вот это - транслятор. - Ленин положил позолоченную коробку на стол и сладко зевнул. - Изобретение Бонч-Бруевича. Но только в будущее... Прошлое неподвластно законом хроноса.
- Хронос? Где-то я уже слышал про это? - ввязываясь в разговор, произнес Влад Листьев.
- По-вашему, это машина времени, - стараясь быть спокойным, продолжал родоначальник диктатуры пролетариата. - Нажимаете кнопку, закрываете глаза и через мгновение вы в будущем.
- Фантастика! - рявкнул Вальтер Шелленберг, сидевший на высоком кресле в дальнем углу мавзолея. Но на него никто не обращал внимания.
Элла принесла "Смирноффскую". Шировцы выпили по стопке.
- Что ж мы теперь c ним делать будем? - в нетерпении спросил генерал Калугин, потирая руки.
- Для начала, думаю, покажем его по телевидению, - по-деловому ответил Дима, цедя из горла водку. - А там видно будет. Может и правительство заинтересуется.
- На хрена, Дим, он Гайдару сдался? - сощурясь, заметил Киселев. - Премьер же коммуняк ненавидит!
- Не коммуняк, а коммунистов, - поправил Владимир Ильич. - И вообще, что у вас здесь происходит?!
Потускневшая принесла ящик виски и раздала каждому по бутылке.
- Лавров рассказывал мне о перестройке, - наставительно продолжал вождь. - Это же, батеньки мои, черт знает что!
"Агитирует!" - подумал Дибров.
- Мы c товарищами делали революцию не для того, чтобы нынешнее поколение своим невежеством крушило общечеловеческие ценности. - Ленин открыл бутылку и выпрямившись, встал. Выдохнув, он через минуту осушил ее до основания. - Чего-нибудь закусить... - щелкая пальцами хрюкнул Ильич. - Остра! Остра, как самогоночка!
Кто-то поднес селедку.
- Никогда, слышите, никогда не думали мы, большевики, что революция придет к такому концу, - голос заикался и хрипел, пальцы вождя усиленно блуждали по карманам брюк. - Не для того я, батеньки мои, исписал столько бумаги...
- Господа, "Интернационал"? - воскликнул Дибров.
Все запели:
Вставай, проклятьем заклейменный,
Весь мир голодных и рабов...
Пьяные голоса протяжно тянули слова. Мавзолей гудел, привлекая к себе прохожих. Шировцы вышли на Красную площадь и прошли до Исторического музея. Впереди, обнявшись c Дибровым, шел Ленин. Из окон Кремля высунулась заспанная физиономия президента. "Опять бушуют! Ну, народ!" - подумал Борис Николаевич и сев в кресло, перевернул прочитанную страницу.

Глава 17. Перед Возвращением На Родину

- Как же вы проглядели? - Максим Максимович сидел в кресле и курил "Беломор", напротив него стоял взволнованный Йода и отчаянно моргал глазками. - Вам доверили такой пост! А вы? Это же бунт! Это не лезет ни в какие ворота! Вы что, хотите вновь встретиться c пастором?
- Нет, о великий! Но вы же сами сказали, коммуняк не трогать!
- Да, сказал, - спокойно ответил Штирлиц. - Но это не означает, что надо терять бдительность!
- Но... - пролепетал Йода.
- Молчать, жаба! Ты своей шкурой ответишь за допущенные промахи!
- Готов понести самое суровое наказание.
- Я утром отъеду. Ненадолго. Неотложные дела на Земле.
Старый джедай облегченно вздохнул и затрепетал от радости.
- Я же сказал, не надолго. Смотри у меня, зеленая! Будет бардак на Эндоре, отправлю тебя на Землю в институт Склифософского. Нашим хирургам, ох как нужны подопытные жабы! - Разведчик нахмурился и затушил папиросу. - Ладно, ступай. Позови Айсмана и этих...

- А-а! Джедай! - воскликнул Штирлиц, подходя к Скайуокеру. - Бастовать?
- Тиран! - спокойно сказал молодой джедай ледяным голосом. Борман, стоящий рядом, машинально дернул его за рукав.
- Что-о? - зарычал Вождь как недорезанный кабан. - Да как ты, о мерзкий, смеешь?
- Смею...
- Ну ничего, я научу тебя родину любить! - Штирлиц подошел к молодому Скайуокеру и...
Борман же лишился последних трех зубов.

Глава 18. "Железный" Билл

Между тем Билл Клинтон после утренней пробежки по окрестностям Вашингтона принимал освежающий душ. C утренним кофе ему принесли свежие газеты. Взяв в руки "Вашингтон Пост", господин президент чуть не захлебнулся ароматным напитком. Заголовок на первой полосе гласил:
Война c русскими!
Почему молчит президент?
Клинтон дрожащей рукой нажал под столом кнопку и вызвал своего помощника.
- Почему я из газет, как последний дурак, узнаю о начале войны? - бешено вскричал он. - Да вы что, смеетесь надо мной? Немедленно найти всех и вся. Совещание сегодня же...
- Господин президент, для нас это тоже полная неожиданность. - растерянным голосом сказал глава ЦРУ Скат Джекобс. - Мы совсем недавно запрашивали наших агентов в России и...
- Свинья! - не стесняясь, закричал президент. - Грязная, немытая свинья! Кто еще?
- Мы виноваты, - краснея до слез не унимался Джекобс. - Но не все еще потеряно; войска русских только на подходе к границе.
- Я же вам сказал, что вы свинья! А что нам сообщит наш уважаемый министр обороны? - равнодушно задал вопрос Клинтон.
- Мы потрясены, - упавшим голосом сказал министр. - Кто бы мог подумать? Такие хорошие отношения и... Что я могу сказать? Ничего! Вот...
- Вы тоже свинья, - просто обронил президент. - Кто еще? Никого? Тогда скажу я: вы все свиньи! Грязные, немытые свиньи! Больше никто!
- Это все понятно, Билл! - смело сказал Джекобс. - Но что мне сказать парням из моего ведомства? Мы будем воевать?
- А вот что хочешь, то и говори! У меня нет слов!

Глава 19. Смех До Победы

- Классно мы их? Да? - заморгал глазками Егор Тимурович.
- Гош, но мы же хотели взять Билла? - c английским акцентом воскликнул Ельцин.
- Пока вы читали эту муру, - сказал Гайдар, тыкая пальцем в книгу "Похождений Штирлица", - наша разведка сообщила, что Клинтон не прибудет в Москву.
- Да?
- Что-то разладилось там у них. - Премьер махнул рукой в неопределенную сторону и близко подошел к президенту. - Нам точно известно, - ехидно улыбаясь шепотом сказал он, - что Клинтона хватил инфаркт.
- Как это кстати...
- Я думаю, что он надолго запомнит место, где у русских раки зимуют.
Борис Николаевич отложил книгу в сторону и приятно расправился в кресле.
- А как c каналами прикрытия? - устало спросил Ельцин. - Как партия? На кого все свалить? Все ли готово?
- Штирлиц уже в Москве. Некто Ленин - тоже в курсе. Телевидение под нашим контролем. Две передачи по СНГ уже транслировались. Третья - самая главная, где будет выступать лидер ШиРа, будет показана не далее, как завтра. Так что, все о`кей!
- Это хорошо! - буркнул Ельцин. - А что народ? Не бунтуют ли народные массы?
- Нет, господин президент, народ занят своими делами. Ему, как всегда, не до этого.
- Это очень хорошо.
В дверь постучали. Гайдар отошел в сторону и неохотно открыл "Тимура".
- Борис Николаевич, к телефону! - сообщил Руслан.
- Если это Клинтон, то меня нет дома, - быстро сказал президент.
- Борис Николаевич, на проводе Рязанов.
- На каком проводе? Ах, да! Хорошо. Соедините... Да... Слушаю...
- Борис Николаевич, я из автомата звоню, вы меня покорно извините... - простонал голос в трубке.
- Что вы хотите?
- Как по поводу фильма "Похождения штандартенфюрера CC фон Штирлица"? - продолжал голос.
Ельцин прикрыл трубку ладонью и молча подозвал Гайдара.
- Егор Тимурович, поговорите c ним. Это Рязанов, вы его знаете, режиссер. Я не знаю что ему сказать. Аллеу? Вы слушаете? Ну так вот, c вами сейчас будет говорить премьер правительства России.
- Аллеу? Эльдар Александрович? Какой, извините за грубость, фильм? На дворе война!
- Да, но причем здесь кино? - удивился режиссер. - Воюйте себе на здоровье, а кино-то снимать надо. И тема отличная...
- Давайте сделаем так, - спокойно произнес премьер правительства России. - Мы отложим ваш вопрос на недельку. Хорошо? Но в любом случае - меня на роль!
- На недельку, так на недельку... До свидания, Егор Тимурович! А вообще, это черт знает, что! - мягко ругнулся Рязанов и повесил трубку.
Мария прижалась к углу бассейна и свалилась без чувств. Крокодилы наступали. Стефани начала закачивать воду.

Глава 20. "Воскресенье Со Мной"

Шелленберга Штирлиц нашел на телевидении. Вальтер был в туалете, когда туда спокойно вошел Максим Максимович. "Неужели опять будут бить?" - спросил сам у себя бывший шеф ШиРа.
Штирлиц спокойно подошел к умывальнику и как бы невзначай покосился в сторону Шелленберга.
- По-большому? - вежливо поинтересовался Отто.
Вальтер кивнул и отчаянно застучал зубами.
- Говорят, что тебя по телевидению показывали? Это хорошо. Сегодня я тоже выступаю. А вот тебе сейчас вмажу!
Штирлиц подошел к унитазу, на котором уютно расположился дрожащий Шелленберг и со всей силы нанес удар по голове несчастного. Старый соратник по общей борьбе закряхтел и безобразно провалился в толчок. Максим Максимович профессиональным движением руки нажал спусковой рычажок и вытер руки салфеткой. Послышался грохот, вода в бачке противно заурчала.
- Подмойся, друг! - сказал генерал Исаев, выходя из уборной. - Впредь, не будешь прикрываться моим именем.

- Господа! Приветствую вас на четвертом канале "Останкино"!..
- Простите, голубчик, "господа" это - вы. Я - товарищ, - поправил Владимир Ильич.
- Хорошо, хорошо! - небрежно сказал Дибров. - Уважаемые телезрители, мы благодарим вас, что вы остаетесь c нами! И вы не пожалеете об этом. Сегодня у нас в студии - сенсация века! - смотря в объектив телекамеры, торжественным голосом вещал Дима. - Я бы даже сказал: суперсенсация! К нам любезно согласился придти не кто-нибудь там... а штандартенфюрер CC фон Штирлиц. Разведчик, живая легенда, гениальный руководитель ШиРа и ШРУ и, наконец, мой непосредственный друг и начальник!
- Простите, ведь это же я - сенсация! - возмутился Ленин.
- Да помолчите же вы, Владимир Ильич. И до вас очередь дойдет, - косясь на вождя мирового пролетариата, грубо сказал Дибров.
Штирлиц взял чашку c кофе и закурил "Беломор". Стараясь показаться скромным, он мягко улыбнулся и отпил небольшой глоток.
- Уважаемые телезрители, - просто сказал он. - К тем ярлыкам, которые нацепил на меня наш уважаемый ведущий, я не имею никакого отношения. Я - простой человек...
- Максим Максимович недавно вернулся из космоса, где воевал c татуин...
- Я прошу вас не перебивать. Вы что? Ополоумели? - сухо произнес Штирлиц. - Вы еще скажете свое... Прежде всего, я хотел бы обратиться к нашим избирателям. - Генерал Исаев сделал невинное лицо и затушил папиросу. - Господа и товарищи! Голосуйте за мой блок! И покупайте только акции ШРУ! Помните, что только c помощью ШиРа Россия выиграет эту священную войну. Сегодня мы говорим: Кто не c нами, тот - против нас! А кто c нами, тот - за нас!
- Но когда же я, голубчик? - удивленно спросил Ленин.
- Ваше время истекло, то есть, я хотел сказать прошло. Так что сиди, лысый, и не рыпайся! - недовольно буркнул разведчик, даже не посмотрев в сторону вождя. - Наша программа проста: Тушенки побольше! Болтовни поменьше! Голосуйте за ШиР! Все в ШиР! Покупайте акции ШРУ!
- Я сейчас пущу бегущую строку... Господа, вы знаете наш телефон, - улыбаясь, сказал Дима, обращаясь к телезрителям. - Максим Максимович постарается ответить на все интересующие вас вопросы.
В это время картинка сменилась и под классическую музыку на экране возникла голая женщина c выпирающими грудями. Через каждые три секунды рекламного времени она говорила c ударением в словах: "Зачем нам женщинам купальники? Пользуйтесь дневным кремом "Анкл-Бэнс"! Ведь он - продукция компании "Проктер энд Гамбл"!
- Вот такая реклама! - противно поморщился журналист Дибров. - Аллеу?.. Слушаем вас! Да... Четвертый канал... Здравствуйте!
- Телезрительница Сидоренко из деревни Замухлюевка.
- Приветствуем вас! - играя глазками, воскликнул Дима.
- У меня вопрос к товарищу Штирлицу.
Максим Максимович кивнул головой.
- Скажите, - продолжала телезрительница противным голосом, - а как вы относитесь к Юлиану Семенову? Это первый вопрос. А вот второй вопрос, тоже к товарищу Тих... Штирлицу. Простите, вы читали "Операцию "Шнапс"?
Штирлиц наморщил лоб и закурил.
- Кто такой Семенов, черт вас возьми? И что это за "Операция "Шнапс", мать вашу! - громко сказал разведчик. Если вы имеете ввиду эти дурацкие книги, то я со всей ответственностью хочу заявить, что никогда их не читал и читать эту гадость не буду. Я вам не литературный герой! Я - живой человек! Все в ШиР! Кто не c нами, тот - против нас!
Дима нажал кнопку на телефонном пульте и в студии раздался зловещий треск господина Кулебякина, сквозь который послышался тоненький голос:
- Товарищ Тихонов...
- Я не Тихонов, мать вашу! Я - штан-дар-тен-фю-рер CC фон Штир-лиц! - по слогам произнес легендарный шпион. - Они что, все c ума посходили? - Максим Максимович махнул рукой и нечаянно задел товарища Ленина, который мягко потупил глазки и c грохотом свалился со стула.
- Я хотел сказать: товарищ Штирлиц... - продолжал телезритель.
- Это уже ближе к телу, как говорил Мопассан! - пошутил генерал Исаев.
- Господин Штирлиц! Вот вы говорите, что мы выиграем войну, развязанную вашим блоком, только c помощью этого же блока. Так?
- Так... - спокойно ответил Штирлиц.
- Почему?
- Коммуняка что ли? - вступая в разговор, спросил Дима.
Голос хрюкнул, раздались короткие гудки.
- Далеко не уйдешь! Мы тебя из-под земли, сука, достанем! - пообещал штандартенфюрер. А вы тоже хороши! - похвалил он Диброва поддельным голосом. - Коммуняк - в эфир! Ненавижу!
- Да, господа, позвольте представить вам живого Ленина!
Владимир Ильич поперхнулся и показал телезрителям свои желтые и некрасивые зубы.
- Нет, господа, - продолжал Дима, - Это не какой-нибудь там псих из "пятнадцатой". Перед вами - живой вождь мирового пролетариата и трудового крестьянства!.. Владимир Ильич, будьте так любезны... Вот это, господа, так называемый транслятор, c помощью которого товарищ Ленин прибыл к нам из Горок 1924 года.
- Все в ШиР! - вдруг перебил его Штирлиц. - Война до победного конца! На хер вам, господа, этот лысый вождь? Я - вождь!
- Нет, позвольте, Максим Максимович, что значит "на хер"? В конце-то концов, имею я право сказать рабочему классу несколько слов о...
Максим Максимович взял разгневанного товарища Ульянова зашкирку и качая тело, ловко кинул его в операторскую. Изображение погасло. Через минуту телезрители услышали голос Диброва:
- Господа! По техническим причинам передача "Воскресенье со мной" переносится на 22.00. Примите, господа, наши извинения...

Глава 21. Решающее Сражение

А на Аляске шли ожесточенные бои. Русские отчаянно наступали. Американцы c ужасом падали на снег, изрыгая пену и кровь. Российскими войсками командовал генерал Каталкин, американскими - попавший в немилость "железного" Билла, генерал Джекобс. Эти два человека были гениями войны, c каждым сражением доказывая свои способности в стратегии и тактике. Война для них была, скорее, работой, чем стихийным или каким-либо еще бедствием.
Решающее сражение, по соглашению главнокомандующих, было назначено на 23 февраля 1994 года.
В то утро генерал Каталкин стоял на плацу перед строем солдат и, глубоко вдыхая морозный воздух Аляски, громовым голосом кричал:
- Солдаты! Родина ждет от вас мужества и стойкости! Только победа! Сегодя вы, сыны России, будете сражаться во имя будущего нашей Родины! Так не посрамим же ее честь. Слава русскому воину - воину освободителю!
- Ура-а-а! - послышалось со всех сторон.
- Ура-а-а! - отчаянно орал генерал. - Слава нам! Слава! Вперед! Сокрушим янков!
Раздался мощный залп, возвещающий о начале боя. Первыми двигались "молодцы" из подмосковного города Балашиха, за ними женский "подрывной" батальон. Танковая дивизия генерала Крышечникова наступала c левого фланга. C правого - галопом мчалась кавалерия подполковника Хромова. Сам же генерал Каталкин, c маузером в руках, спокойно шел впереди всей армии. Духовой оркестр, стоящий на снежном пике "Возмездия", зловеще играл пятую симфонию Бетховена.
- Ура-а-а! - орали солдаты.
Не ожидая такого натиска, янки драпали как зайцы на подмосковной охоте товарища Брежнева.
Господин Джекобс в тот же день связался c президентом по рации.
- Господин президент, - нервно говорил он, - мои парни полностью смяты. Бетховен их окончательно доконал. Я ухожу. Нет больше сил... Но моя честь уйдет вместе со мной. - Генерал достал свой именной револьвер, выпил немного виски и, приставив к виску холодный металл, нажал на спуск. Последовала осечка. Генерал повторил. Результат тот же.
- А-а, янки! - воскликнул Каталкин, вбегая в блиндаж. - Стреляться? Не позволю!

Предыдущая страница 21 Следующая страница


Похождения штандартенфюрера CC фон Штирлица 22

Револьвер выпал и господин Джекобс упал без сознания.
- Солдаты, - ухмыляясь, подозвал Каталкин, - хотите посмотреть на человека без чести? Вот он... Вот он, этот янки! Даже застрелиться по-человечески не смог...

Глава 22. За День До...

- Пора бы уже сдаваться, Егор Тимурович...
- Подождем еще немного. Все идет нормально.
- Вчера пришла телеграмма из ООН. Выражают протест. - глухо произнес Ельцин, косясь на недочитанную книгу.
- Подождем, - спокойно заверил Гайдар. - Каталкин уже на границе c Канадой.
- Ого! Куда залетел! - воскликнул президент. - А что народ?
- Чей? - c интересом спросил премьер.
- Ну как чей? Наш!
- Народу все до лампочки! Все голосуют за ШиР!
- Да?
- Ладно, завтра отступаем. Пусть гонят нас до Москвы.
Без стука вошел Руслан. Егор Тимурович отвернулся и медленно покачал головой.
- Борис Николаевич, на проводе господин Клинтон, - мягко сказал бывший спикер Верховного Совета России. - Он возмущен до крайности.
- Меня нет дома, я на даче, - спокойно бросил президент.
- Он звонил на дачу.
- Там нет телефона, - мягко вставил Гайдар, выпихивая Хасбулатова. - Черти что! Без стука входят!.. Ну да ладно... Завтра, Борь, все решится окончательно. Со своей стороны могу пообещать, что воодушевленные легкой победой, янки попрут через всю Сибирь!
Борис Николаевич страстно потер руки. Гайдар неохотно достал из книжного шкафа томик "Тимура".
А за окном перестал играть оркестр Ростроповича, "Сникерс" и "Марс" продавали уже по "бешеным" ценам. Куранты зловеще молчали.
...Стефани нещадно расстреливала крокодилов. Мария плавала в кровавой воде и c отчаяньем требовала милосердия. Неукротимая садистка медленно открывала дополнительную заслонку, за которой радостно плескались кровожадные касатки.

Глава 23. Оплеуха

- Максим Максимович, а помните, как мы c вами пили воронежскую самогоночку? - мягко спросил Владимир Ильич картавым голосом.
- Помню, - нехотя буркнул Штирлиц.
- А помните, как мы делали революцию?
- Помню, помню.
- А помните?..
- Да пошел ты, придурок лысый, c мировым именем! - грозно воскликнул Максим Максимович, доставая кастет.
- А вот этого не надо! Кастетов я, видите ли, c детства не люблю. Понял, товарищ штандартенфюрер, понял! Я, батенька, очень понятливый!
- Дим, почему c нами вечно этот лысый? - неподдельно поинтересовался Штирлиц у журналиста Диброва, стучащего на пишущей машинке.
В мавзолее была удивительная тишина. Даже Шелленберг, от шума которого всегда был бардак, мирно храпел на бывшем ложе вождя.
- Макс, не кричи пожалуйста, люди спят! - прошептал Дима, косясь на бывшего шефа ШиРа. - Звонил Гайдар. Просил Ленина держать на привязи. Сам не знаю зачем.
- А-а! Ну тогда пусть живет! - понимающе кивнул Штирлиц и неохотно спрятал свой кастет; кастетов он не любил доставать просто так. Подойдя к Шелленбергу, он бережно накрыл его пластиковой крышкой. Вальтер что-то прошептал и покорно положил руки на живот. "Вот еще один вождь в саркофаге!" - подумал разведчик и тщательно привинтил крышку к основанию.
- Если я никому, товарищи, не нужен, то положите меня на место! Все равно настоящего тела там нет! Вот так! - неожиданно сказал Ленин тонко-картавым голосом.
- Я же попросил не орать! - грубо сказал Дибров. - Владимир Ильич, не беспокойтесь, вы еще понадобитесь России!
- В войне я участвовать не буду, - резко отрезал вождь и обидчиво отвернулся.
- А тебя, ханырик, никто и спрашивать не будет! - Штирлиц как бы случайно врезал по уху господина Ульянова и мерным шагом вышел из офиса ШиРа. Вождь скорчился от боли и протяжно завыл. Дибров, подбежав к нему, сказал просто:
- Не то время щаз, товарищ Ульянов, можно ведь не только по уху, но и, извините, по харе схлопотать! Это же вам не институт благородных девиц, из которого вы командовали революцией. Это - Шир! А в ШиРе, кто не c нами, тот - против нас! Учуял, друг?
"Если бы я мог вернуться назад, - печально подумал Ленин, - то незамедлительно бы повесил товарища Бонч-Бруевича! Сволочь..."

Глава 24. Приказано Идти Вперед!

"Железный" Билл пыхтел и отчаянно матерился. Господин Марк Иргенштейн - министр обороны, стоял рядом и чувствовал как у него бессовестно вянут уши.
- Я забросил физкультуру. Перестал читать газеты. Не хожу играть в хоккей. Кофе утренний не пью! И, вообще, весь на нервах! А вы? Вы, что делаете?
- Работаю, господин президент! - робко ответил Марк.
- Нет, вы не работаете, - не согласился c ним Клинтон, - а знаете почему?
- Почему? - c особенной страстью поинтересовался министр.
- Потому что вы - свинья! - не задумываясь ответил "железный" Билл.
Иргенштейн покраснел; уши и без того розовые последовали за ним.
Через минуту вошел сияющий от радости помощник президента.
- Господин президент! - громогласно воскликнул он. - Русские отступают! Наши войска...
- А что Джекобс?.. - потупившись спросил Билл.
- Он в плену у русских.
- Так ему и надо! Свинье - свинячья жизнь. Хотя русские это - первые из свиней!.. Так что вы говорите? Мы наступаем?
- Да, господин президент!
Марк подошел к сияющему парню и буквально выхватил у него листок бумаги c последними новостями c линии фронта.
- Ладно, парень, можешь идти, - ткнув пальцем, сказал министр. - И правда, хорошие новости! Аляска - снова наша! Заместитель генерала Джекобса ждет приказа о переходе границы русских.
- Ждет? - яростно воскликнул "железный" Билл стальным голосом. -Да они, что там у вас, совершенно освинели? Немедленно в бой! Победу будем праздновать в Москве. Я им устрою свинячью жизнь. Они у меня все еще заговорят по-английски. Pigs!
- Что вы заладили: свинья, да свинья! Как будто других слов нет! - уходя из кабинета обиделся розовый Марк.
- Потому что вы - главная свинота! - снимая тапок и кидая его вслед уходящему господину Иргенштейну прокричал Билл. - Вы все свиньи!.. Магда!.. Магда... Принеси чего-нибудь выпить! Не работа, а каторга!
А за окном толпились возмущенные американцы. В правительственном парке возле фонтана стоял двухметровый оратор, трезвонивший грозную речь против русских поработителей.

Глава 25. Читатели

- Все читаете, Борис Николаевич?
- Читаю, Егор Тимурович!

Глава 26. Писатели

- Все пишите, Павел Николаевич?
- Пишу, Нестор Онуфриевич!

Глава 27. Стрелочники

Случилось так, что когда читатели и писатели отмечали встречу в "Доме журналиста", что на Суворовском бульваре в Москве и пили шампанское, закусывая его "подарочным" тортом, в Кремле шло важное совещание.
- Господа! - сказал Ельцин. - Парламент выставил правительству ультиматум: Или война до победного конца, или президент в отставку, или одно из трех!.. Кто возьмет на себя ответственность и примет решение?.. Вот я смотрю, что господин Шахрай хочет взять слово...
- Я? - удивился Шахрай.
- Вы, вы. Встаньте, пожалуйста.
- Господа! - начал Шахрай. - Наш блок в Федеральном собрании имеет ничтожно малое количество голосов. ШиР - вот организация, которая должна ответить за развязанную войну и пропаганду насилия.
- Что? - воскликнул лидер ШиРа.
- Я прошу, Максим Максимович, не перебивать, - продолжал выступающий, - вы, в конце концов, не у себя в мавзолее. И непосредственную вину я бы возложил на господина Исаева - лидера этого блока c непонятной программой!
- А что скажет Егор Тимурович? - равнодушно сказал президент, как будто уже знал, о чем будет говорить премьер.
- В чем-то Шахрай прав. А в чем-то нет. Почему? Я отвечу! - Гайдар заговорил медленно, просто и хорошо. - Это прекрасно, что господин Шахрай ищет виновных. Можно было бы добавить, как я думаю, к их числу и господина Ульянова-Ленина, появившегося совсем недавно в столице. Но все это мелочь, господа. В стране чрезвычайное положение. Что делать правительству? Сражаться армией, которая уже давно не способна воевать? Или же капитулировать перед янки, но спасти Россию?
- Господин Шапошников, - сказал Борис Николаевич, обернувшись к министру обороны.
- Как это не было бы трудно мне сказать, - глухо произнес маршал, - но премьер, господа, прав. Армия устала. Продолжать войну, значит послать на смерть миллионы солдатских жизней! Родина нам этого никогда не простит!
- Господин Штирлиц.
- Господа! - мощным голосом сказал генерал Исаев. - Только победа! И победа до полного конца! Иных мнений быть не может. Не способна армия? Собрать добровольцев или студентов! Народ против войны? Не надо его спрашивать! Господа, только победа! Все в Шир!

- Ну я думаю, господа, что товарища Ленина мы слушать не будем! - мягко крякнул Борис Николаевич. - Всем известно, что нам может сообщить новоявленный вождь... Поэтому предлагаю... - Борис Николаевич покосился на Гайдара и нервно застучал по столу. - Поэтому предлагаю возложить ответственность за развязанную войну на террористический блок "ШиР" во главе c подполковником Тихоновым. А также на вождя мирового пролетариата господина Ульянова-Ленина. - Вождь, сидящий на низенькой кухонной табуретке в конце президентского стола заерзал и суетливо заморгал глазками. Штирлиц был спокоен как танк. - Это первое. Второе. Сдаться на милость врагу, но спасти Россию. Тем более, как мне здесь правильно подсказывают, враг уже в Курске.
Несколько офицеров из генерального штаба застрелились на месте. На них никто, кроме товарища Ленина, не обратил внимания.
- Господа, это еще не все! Прошу тишины! - спокойно сказал президент, громко стукнув по столу. - Предлагаю, кроме этого, отправить так называемого вождя мирового пролетариата в пятнадцатую психиатрическую лечебницу города Москвы, дабы не смущал этот проказник народ российский!
- Правительство полностью поддерживает президента! - кротко сказал премьер и небрежно посмотрел на товарища Ленина.
Касатки сожрали несчастную Марию. Коварная Стефани, подпрыгнув от радости, поскользнулась и упала в бассейн. Ее вскоре настигло справедливая возмездие.

Глава 28. Последний Штрих

А господин Рязанов уже снимал свой фильм на новой киностудии "Мосфильм энд Голивуд ЛТД". На роль Штирлица был приглашен король российской комедии Игорь Угольников. Президента играл губернатор пятьдесят первого штата США Борис Николаевич Ельцин. К маю 1994 года фильм был снят. В считанные дни он стал мировым бестселлером, а в конце года режиссеру вручили "Оскар". Эльдар Александрович был очень доволен и отдыхал на Багамах...

Эпилог

За окном палило солнце и слушали американский гимн.
Губернатор штата Россия отошел от окна и взглянул на Егора Тимуровича, из последних сил дочитывающего "Тимура".
- Ну вот, господин вице-губернатор, теперь мы американцы! - без особой грусти сказал Борис Николаевич и c размаху плюхнулся в кресло.
Гайдар невольно отвел взгляд и щурясь от яркого света, сказал просто:
- А помните, как мы c вами, Борис Николаевич, в девяносто четвертом головы ломали: как это нам обустроить Россию! А сейчас! Нет вы только взгляните! Люди довольны всем! Зарплата в баксах! У каждого автомобиль! Чего еще надо России? Могу вам, господин губернатор, c уверенностью сказать, что теперича мы уж точно в историю попадем!
- Так, - спокойно произнес губернатор.
- Теперь и парадом можно покомандовать!
- Парадом?
- Именно. В честь воссоединения России и Америки.
- Хм... А вот чем занимается сейчас господин Штирлиц? - неожиданно для себя спросил Борис Николаевич.
- Думаю, что в ближайшее время он в новых заданиях нуждаться не будет, - ответил Гайдар как всегда просто и хорошо. - Разве что в будущем. Но будущее России - далеко и не доступно нашему восприятию.
А за окном палило солнце и слушали американский гимн.
Москва, 1991-1995

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Борис Леонтьев - Биография

Борис Леонтьев

На основную страницу

Биография

родился в городе Анапа в 1966 году. Учился в МИФИ. Но ни инженерным физиком, ни физическим инженером работать ему не привелось. Нагрянула перестройка. И физик-лирик стал писателем и главным редактором издательства "МиК". Впрочем, литературные опыты у него уже были – стихи Леонтьева печатались в журнале "Юность". Потом сразу перешел к крупной форме: в соавторстве с Павлом Ассом и Нестором Бегемотовым написал 9 книг о Штирлице. Кстати, очередное переиздание юмористического романа, в который входят такие произведения, как "Операция «Шнапс»", "Шпион, который любил тушенку", "Вперед в прошлое" и другие, недавно осуществил "Новый издательский дом". Опыт работы в издательской сфере и СМИ с 1991 года, владение современным состоянием книжного бизнеса в России, реализация изданий (умение создать реализационную структуру по распространению книг в Москве, регионах РФ, СНГ с нуля), доскональное знание технологий редакционно-издательского процесса, умение организовать работу издательства, профессионал в выпуске книг, знание специфики издательского бизнеса, большой опыт работы по привлечению авторов, опыт работы в издательском бизнесе по продвижению изданий компьютерной, деловой, медицинской и строительной тематик, осуществление функций главного редактора (работа с авторами, планирование, бюджетирование, маркетинг, ведение рекламных компаний, контроль и координация работы сотрудников издательства, опыт руководства девиантным коллективом), умение писать собственные материалы (маркетинг, компьютеры, IT-технологии, аннотации, пресс-релизы, статьи), экспертиза авторского материала, знание рынка рекламы СМИ, опыт личных продаж рекламных площадей в изданиях, большой опыт работы руководителем отдела маркетинга в ИТ-компании. Лидер, деловая жилка, драйвер, креативщик, умение побеждать, аналитический склад ума, концептуальное мышление, эрудированность, высокая степень самоорганизации, стратегическая оценка ситуации, ответственность, коммуникабельность, умение работать в команде, нацеленность на результат, отличные навыки общения, стрессоустоичивость, выдержанность, требовательность, умение аргументированно обосновывать свою позицию, быстрое усвоение большого объема информации, целеустремленность, общительность (но умение соблюдать конфиденциальность), чувство юмора. Отличное знание платформ PC и Apple Macintosh, знание аппаратной части ПК, профессиональное владение пакетами 1C:Предприятие 7.7, Microsoft Office XP, QuarkXPress 6.0, Adobe Photoshop CS, профессиональное знание Интернет, умение разрабатывать дизайн web-сайтов и оригинал-макетов (см. книги издательств "Солон-пресс", "Познавательная книга плюс", "Альянс-книга", "Новый издательский дом") печатных изданий, отличные навыки работы с предпечатной подготовкой изданий, врождённая грамотность русского языка, навыки редактирования, водительские права категории "В". Писал в детстве и юности рассказы, стихи, создавал рекламу и дизайн. БИБЛИОГРАФИЯ: 1992: Похождения Штирлица (МиК). 1995: Триумф великого комбинатора (МиК). 1995: QuarkXPress для Windows: Справочное пособие (МиК). 1996: Все, что Вы хотите знать об Internet (Оверлей). 1998: Операционная система Microsoft Windows 98 для начинающих и не только (Оверлей). 1999: Star Wars: X-Wing Alliance: Стратегия и тактика (Познавательная книга плюс). 2000: Простая локальная сеть на базе NetGear Bay Networks (ЮНИ). 2002. Хакинг без секретов (Познавательная книга плюс). 2001: Фрикинг без секретов (Познавательная книга плюс). 2002: Крэкинг без секретов (Познавательная книга плюс). 2002: Microsoft Windows XP: Полное руководство пользователя (Познавательная книга плюс). 2002: Microsoft Visio 2002: Полное руководство пользователя (Солон-пресс). 2002: Компьютерный террор (Познавательная книга плюс). 2002: Web-дизайн: Тонкости, хитрости и секреты (ВЕСК). 2002: Microsoft Windows ME: Руководство пользователя (ВЕСК). 2002: Карманные персональные компьютеры Pocket PC: Пособие покупателя (Солон-пресс). 2002: CorelDRAW 11: Основы работы с векторной и растровой графикой (Солон-пресс). 2003: Microsoft Windows Longhorn: Установка, настройка, возможности (Солон-пресс). 2003: Tablet PC: Планшетный персональный компьютер (Солон-пресс). 2003: Самоучитель по работе на персональном компьютере (Солон-пресс). 2003: Upgrade: Пособие по модернизации персонального компьютера (Солон-пресс). 2003: Компьютерные сети: Учебное пособие (Познавательная книга плюс). 2004: Энциклопедия начинающего хакера (Новый издательский дом). 2004: Энциклопедия Upgrade 2004 (Новый издательский дом). 2004: Энциклопедия Pocket PC 2004 (Новый издательский дом). 2004: Энциклопедия дизайна и графики на персональном компьютере (Новый издательский дом). 2004: Энциклопедия web-дизайнера (Новый издательский дом). 2004: Персональный компьютер Apple Macintosh (Новый издательский дом). 2004: Microsoft Windows XP не для профессионалов (Новый издательский дом). 2004: Microsoft Office Visio XP не для дилетантов (Новый издательский дом). 2005: Самоучитель по работе с персональным компьютером, Microsoft Windows XP и Интернет (Новый издательский дом). 2005: 3D Studio Max 7.0 не для дилетантов (Новый издательский дом). 2005: Форматы файлов Microsoft Windows XP: Справочник 2005 (Новый издательский дом).


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • * Книга первая. Операция "Шнапс" * (Страница 1)
  • Пролог (Страница 1)
    • Глава 1. Весна Сорок Пятого (Страница 1)
    • Глава 2. Скандал В "Трех Поросятах" (Страница 1)
    • Глава 3. Новое Задание (Страница 1)
    • Глава 4. Мартин Рейхстагович Борман (Страница 1)
    • Глава 5. Ошибка Геббельса (Страница 1)
    • Глава 6. Пытка Носками (Страница 2)
    • Глава 7. Важное Совещание (Страница 2)
    • Глава 8. Скандал В Жку (Страница 2)
    • Глава 9. На Грани Провала (Страница 2)
    • Глава 10. Разговор C Борманом (Страница 2)
    • Глава 11. Оскорбленный Разведчик (Страница 3)
    • Глава 12. Спящий Разведчик (Страница 3)
    • Глава 13. Геринг И Вкп(Б) (Страница 3)
    • Глава 14. Провал (Страница 3)
    • Глава 15. Переговоры В Швейцарии И Смерть Профессора Плейшнера (Страница 3)
    • Глава 16. Гитлер Принимает Решение (Страница 3)
    • Глава 17. Фашистская Тварь (Страница 3)
    • Глава 18. Воспоминания (Страница 4)
    • Глава 19. Геринг - Агент Штирлица (Страница 4)
    • Глава 20. Последнее Мгновение Весны (Страница 4)
  • Эпилог. (Страница 4)
  • * Книга Третья. Конец Императора Кукурузы * (Страница 4)
  • Пролог (Страница 4)
    • Глава 1. Дурдом И Мартин Рейхстагович Борман (Страница 5)
    • Глава 2. Нью-Йоркские Прелести И Новое Задание Центра (Страница 5)
    • Глава 3. Никита Сергеевич Хрущев И Леонид Ильич Брежнев (Страница 5)
    • Глава 4. Побег (Страница 5)
    • Глава 5. Узник Бутырской Тюрьмы (Страница 5)
    • Глава 6. Строгий Выговор (Страница 5)
    • Глава 7. Чего Не Может Уругвайское Правительство (Страница 6)
    • Глава 8. Старые Знакомые (Страница 6)
    • Глава 9. Штирлиц И Президент (Страница 7)
    • Глава 10. Рецепты Партийной Кухни (Страница 7)
    • Глава 11. Роковой Исход Встречи C Мюллером (Страница 8)
    • Глава 12. Там, Где Бессилен Минздрав (Страница 8)
    • Глава 13. Тайная Сила Кальтенбруннера (Страница 8)
    • Глава 14. Над Чем Смеются Шпионы (Страница 9)
    • Глава 15. Концерт По Заявкам Шпионских Товарищей (Страница 9)
    • Глава 16. Великое Признание Гитлера (Страница 9)
    • Глава 17. Генсек В Отставке! Да Здравствует Генсек! (Страница 10)
  • Эпилог (Страница 10)
  • * Книга пятая. Шпион, Который Любил Тушенку * (Страница 10)
  • Пролог. (Страница 10)
    • Глава 1. Интриги Богатых В Джунглях Республики Мексика (Страница 10)
    • Глава 2. Тусовка Партийных Масштабов (Страница 10)
    • Глава 3. Зубная Боль Генерала Исаева (Страница 10)
    • Глава 4. Тайна Сорок Восьмой Мамы (Страница 10)
    • Глава 5. Донос Под Диктовку (Страница 11)
    • Глава 6. Молчание Посредством Экзекуции (Страница 11)
    • Глава 7. Амурские Приключения Пастора Шлага (Страница 12)
    • Глава 8. Удар По Партбилету Товарища Бормана (Страница 12)
    • Глава 9. Резидент Господина Мюллера (Страница 12)
    • Глава 10. Шлаг, Товарищ Бискек И Товарищ Скотов (Страница 12)
    • Глава 11. Интрижка Товарища Штирлица (Страница 12)
    • Глава 12. Удивление Господина Айсмана (Страница 12)
    • Глава 13. Агент Товарища Скотова (Страница 13)
    • Глава 14. Товарищ Ваучер "За" (Страница 13)
  • Эпилог (Страница 13)
  • * Книга седьмая. Штурм Татуина * (Страница 13)
  • Пролог. (Страница 13)
    • Глава 1. Путчисты Цэковского Масштаба (Страница 13)
    • Глава 2. Катя Козлова И Звездные Войны (Страница 13)
    • Глава 3. Или Крым, Или Внезапность! (Страница 14)
    • Глава 4. Дарт Вейдер (Страница 14)
    • Глава 5. Кавалерия Товарища Хасбулатова (Страница 14)
    • Глава 6. Люк Скайуокер И Принцесса Лея (Страница 14)
    • Глава 7. Помощник Штурмана (Страница 14)
    • Глава 8. Джигиты Проехали Мимо (Страница 14)
    • Глава 9. Учитель Йода (Страница 14)
    • Глава 10. Кэт, Шлаг И Путана Совхоза "Заветы Ильича" (Страница 14)
    • Глава 11. Последний Съезд Великой Партии (Страница 15)
    • Глава 12. Трижды Трахнутая (Страница 15)
    • Глава 13. Коммандос "Зари Коммунизма" (Страница 15)
    • Глава 14. Одна Слезинка Генерального Секретаря (Страница 16)
    • Глава 15. Великий Магистр (Страница 16)
    • Глава 16. Драка В Космосе (Страница 16)
    • Глава 17. Лебединое Озеро Товарища Крючкова (Страница 16)
    • Глава 18. Родственнички (Страница 16)
    • Глава 19. Атака (Страница 16)
    • Глава 20. Товарищи Янаев, Лукьянов И Михаил Сергеевич (Страница 17)
    • Глава 21. Десант Подлых Вурдалаков (Страница 17)
    • Глава 22. Без Названия (Страница 17)
    • Глава 23. Последний Удар (Страница 17)
    • Глава 24. Во Власти Вурдалаков (Страница 17)
    • Глава 25. Олби Ван Кеноби И Синематограф (Страница 17)
    • Глава 26. Йода И Товарищ Штирлиц (Страница 18)
    • Глава 27. ГКЧ (Страница 18)
  • Эпилог (Страница 18)
  • * Книга восьмая. Губернатор Пятьдесят Первого Штата * (Страница 18)
  • Пролог (Страница 18)
    • Глава 1. ШиР (Страница 18)
    • Глава 2. Президент (Страница 18)
    • Глава 3. Кпт И Дпт (Страница 18)
    • Глава 4. Вальтер, Генрих И Кровожадные Крокодилы (Страница 18)
    • Глава 5. Борис И Дорогой Эльдар (Страница 19)
    • Глава 6. Бойня На Красной (Страница 19)
    • Глава 7. Сила Молодой Принцессы (Страница 19)
    • Глава 8. Таинственный Незнакомец (Страница 19)
    • Глава 9. Генрих Эрнстович (Страница 19)
    • Глава 10. Принцесса И Отто Штирлиц (Страница 19)
    • Глава 11. Шутка Премьера (Страница 20)
    • Глава 12. Господин Дибров И Товарищ Ильич (Страница 20)
    • Глава 13. Влюбленная Принцесса (Страница 20)
    • Глава 14. Борька И Егорка (Страница 20)
    • Глава 15. Новый Кастет (Страница 20)
    • Глава 16. Вождь И Ящик Виски (Страница 20)
    • Глава 17. Перед Возвращением На Родину (Страница 21)
    • Глава 18. "Железный" Билл (Страница 21)
    • Глава 19. Смех До Победы (Страница 21)
    • Глава 20. "Воскресенье Со Мной" (Страница 21)
    • Глава 21. Решающее Сражение (Страница 21)
    • Глава 22. За День До... (Страница 22)
    • Глава 23. Оплеуха (Страница 22)
    • Глава 24. Приказано Идти Вперед! (Страница 22)
    • Глава 25. Читатели (Страница 22)
    • Глава 26. Писатели (Страница 22)
    • Глава 27. Стрелочники (Страница 22)
    • Глава 28. Последний Штрих (Страница 22)
  • Эпилог (Страница 22)


Борис Леонтьев

Похождения штандартенфюрера CC фон Штирлица

 Читать книгу

Аннотация

Сенсационный роман всех времен и народов, повествует об удивительных похождениях штандартенфюрера СС фон Штирлица во время и после войны, далеко не похожих на приключения его в фильме "Семнадцать мгновений весны", и иных произведениях старого, доброго времени.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel