Антон Антонов - Пепел наших костров

1 Антон Антонов

Фальшивый крест на мосту сгорел,
Он был из бумаги, он был вчера.
Листва упала пустым мешком,
Над городом вьюга из разных мест…
Янка

1

В Москве не бывает белых ночей, и в день летнего солнцестояния, хоть и поздно, но стемнело. И почти сразу вслед за темнотой на город обрушился туман, пришедший из-за кольцевой автодороги.
Москва тонула в тумане, как в молоке, и ездить по улицам было невозможно без риска с кем-нибудь столкнуться или кого-нибудь задавить. Однако хуже всего пришлось тем, кто в эту ночь пытался выехать из города. Они буквально сразу за кольцевой переставали видеть дорогу совершенно. Фары не могли пробить стену тумана, и приходилось останавливаться.
Дальнобойщик Саня Караваев застрял на Минском шоссе километрах в десяти от кольцевой. Он тащился самым малым ходом до последнего - туман не туман, а срочный груз надо доставить вовремя. Но когда колеса стали вязнуть не то в песке, не то черт знает в чем, Саня осознал, что дальнейшая борьба бессмысленна.
Он уже съехал с дороги, и куда его занесло, знает только Бог, потому что он всевидящий и всеведущий.
Сам Саня мог только предполагать, что перепутал в тумане поворот и закатился на какой-то проселок, где дальнобойным автопоездам совсем не место. И то хорошо - мог ведь и в кювет угодить.
Саня настроился ждать до утра и решил прикорнуть. Почему бы и не поспать, раз такой случай. Дорога впереди длинная, и рулить все время одному - родное автопредприятие экономит и в не самые дальние рейсы отправляет шоферов поодиночке.
Разбудила его жара - градусов тридцать. А за ветровым стеклом бушевала настоящая вьюга. Ветер рвал туман в клочья, но видимость не становилась от этого лучше. Со всех сторон сплошной стеной летели белые хлопья, и Саня на полном серьезе решил, что это снег. И только потом опомнился - какой, к черту, снег в такую жару!
Стихия бушевала до рассвета, и Саня, несмотря на духоту, не рискнул высунуть нос из задраенной наглухо кабины. И только когда все улеглось, он открыл дверь, чтобы глотнуть свежего воздуха.
Все стекла машины были засыпаны странным снегом, который не тает в жару, но это мелочь по сравнению с тем, что Саня увидел через открытую дверь.
Тем же снегом была завалена вся земля до горизонта. Она казалась сплошной белой пустыней, и это зрелище навевало мысли об Антарктиде. Однако солнце, которое палило вовсю, заставляло думать скорее об Африке. Мозг никак не мог примириться с этим несоответствием, а природа подсовывала ему еще одну загадку.
Лес круто обрывался на востоке - с той стороны, откуда всходило солнце, и месте с лесом обрывалась, тонула в белых сугробах дорога. Сначала Саня Караваев подумал, что дорогу просто засыпало - против стихии не попрешь и с ветром не поспоришь, но другой вопрос оставался все равно. Куда делся лес?
В лесопарковой природоохранной зоне вокруг Москвы уцелевшие старые леса и новые посадки тянулись вдоль дорог сплошняком, и бескрайнего чистого поля, которое открывалось теперь на западе, тут быть не могло. Снег там или не снег, жара не жара, а деревья должны стоять.
Но деревьев не было, и Саня Караваев застыл на выходе из машины, не в силах понять, куда они делись.
Даже если их повалило ураганным ветром, из сугробов обязательно должны торчать ветки - ураган оставляет после себя непроходимый бурелом, а не гладкую белую пустыню.
Да и урагана, по совести сказать, никакого не было. Где-нибудь в Европе такую вьюгу могли бы признать бурей, а для нас это мелочь. Ветерок. Вон, в том лесу, который уцелел, даже ветки не поломаны.
Мысли Караваева все время сбивались на снег. Когда человек неожиданно сталкивается с явлением, которое он не может ни понять, ни объяснить, услужливое сознание тут же предлагает ему привычную ассоциацию, чтобы заполнить этот вакуум.
Но зачерпнув пушистую белую массу, Саня окончательно понял, что никакой это не снег. Скорее похоже на пух.
Не успел Саня об этом подумать, как пушинки стали, словно живые, прыгать во все стороны с его ладони. Это было так неожиданно, что дальнобойщик сам подпрыгнул на месте и поспешил отряхнуть руку о штаны. Ему показалось, что пушинки - это какие-то насекомые вроде блох, а насекомых Саня Караваев с детства недолюбливал.

* * *

Тут его отвлек человек, прибежавший со стороны дороги. Он был из тех героев, которые продолжали путь в тумане до последнего, и его машина застряла рядом с тем местом, где шоссе уходило под «снег».
- Слушай, чего это, а? - издали закричал он, завидев Караваева, который нервно курил, обходя свою фуру кругом.
- А кто его знает, - ответил Саня мрачно.
Ему было по большому счету все равно, что это такое. Ему надо было ехать в Польшу, причем очень быстро, потому что за ночь потеряно много времени, а ездка срочная.
Но как ехать, если нет дороги? Даже если шоссе просто скрывается под сугробами, на расчистку уйдет уйма времени. Но Саня Караваев всегда отличался умом и сообразительностью и с каждой минутой все сильнее подозревал, что расчисткой дело тут не кончится. Он еще не понял, в чем дело, но уже сообразил, что дела плохи.
Надо искать обходной путь и молиться, чтобы там дорога была в порядке.
А другой водила возбужденно что-то выкрикивал, хотя находился уже совсем рядом с Караваевым и кричать было не надо - Саня его и так прекрасно слышал.
- Не, ты прикинь, а! Весь лес повалило! Ты видел?!
- Видел, видел, не ори, - все так же хмуро прервал его Караваев.
- А я в жизни такого не видел. Весь лес повалило… - повторил второй водила, мотая головой.
- Черта с два повалило, - сказал Саня, разрыв ногой белый пух. Слой оказался сосем не таким толстым, как представлялось на первый взгляд. Саня легко докопался до песка.
До песка, а не до асфальта или лесной подстилки.
Чистый песок, похожий на речной. Откуда ему здесь взяться?
А по дороге уже подъезжали другие машины - те, что были остановлены туманом ближе к Москве.
Их водители почему-то избрали фуру Караваева митинговой площадкой. Они столпились вокруг нее, и гвалт с каждым новоприбывшим становился все громче и беспорядочней. А Саня злился уже всерьез, потому что эта толпа мешала ему выехать и вернуться на шоссе, чтобы приступить к поискам обходного пути.
Причем некоторые мешали Сане сознательно, крича, что все свидетели должны остаться на месте происшествия, потому что это - неизвестное науке природное явление, и каждый очевидец будет на вес золота. Очевидно, они тоже внимательно присмотрелись к пушинкам, которые прыгали, как блохи.
Эти пушинки устилали ветки уцелевших деревьев и асфальт на шоссе, но довольно скоро кто-то самый зоркий и внимательный заметил, что на асфальте их становится все меньше. Там, где проехали машины, слой истончался особенно быстро, и на белом фоне уже зияли серые просветы асфальта.
Асфальт был совершенно сухой, и это могло означать только одно - пушинки не таяли, как снег. Они улетали, длинными блошиными прыжками покидали асфальт, устремляясь в сторону леса. Одновременное перемещение великого множества пушинок можно было заметить невооруженным глазом.
Но Саню Караваева это уже не интересовало. С криком: «Всех передавлю!» - он все-таки сдвинул свой тяжеловоз с места и стал разворачиваться по большому кругу.
А машины продолжали подъезжать, и когда Саня закончил разворот, выезд на шоссе был уже заблокирован. Когда к легковушкам, автобусам и обыкновенным грузовикам добавилась пара таких же фур, как у него, выехать на дорогу стало совершенно невозможно.
Гаишники, которые примчались, получив сообщение о пробке на Минском шоссе, сами застряли в этой пробке - машинами к этому времени оказалась забита даже спецполоса посередине трассы. Когда сотрудники ГИБДД добрались пешим ходом до конца дороги, они были уже очень злы и кипели, как перегретый чайник. Но едва они увидели, из-за чего разгорелся весь сыр-бор, как всю злость словно рукой сняло. Ребята несколько минут ловили челюсть у земли не хуже обыкновенных водил, а потом взялись за рации, дабы посоветоваться с начальством.
Но начальство не могло дать им никакого разумного совета. Оно само пребывало в шоковом состоянии, ибо в эти часы во все органы власти и охраны порядка обильным потоком поступала информация, от которой у кого угодно могла закружиться голова.

2

Связь с президентом прервалась примерно в полночь по Гринвичу. Глава государства как раз находился с визитом в Англии, а в Москве в это время была уже глубокая ночь.
Однако отключение спутникового канала правительственной связи, который соединяет президента со столицей и самое главное - «ядерный чемоданчик» с министерством обороны - это такое ЧП, при котором высших лиц государства будят незамедлительно в любое время суток.
Премьер-министр, будучи разбужен, первым делом нарезался на руководителя ФАПСИ, которого подняли с постели еще раньше. Мол, что за дела - есть же дублирующие каналы. Свяжитесь с президентом по кабельной линии, по радио, еще как-нибудь…
- Все каналы связи отказали одновременно, - бесстрастно ответил на это директор ФАПСИ, у которого были хорошие учителя по части умения сдерживать эмоции. Свою карьеру этот чиновник начинал в КГБ в годы его расцвета, при Андропове.
Премьер тоже был человеком сдержанным, но всему есть предел. Это ведь ни в какие рамки не лезет - потерять связь с президентом страны!
- Каким образом все каналы могли отказать одновременно? Что случилось? Ядерная война? Или земля наскочила на метеорит?
- Мы проверяем. Синоптики говорят, что Москва попала в зону метеорологической аномалии. Может быть, дело в этом.
Но версию о ядерной войне тоже нельзя было сбрасывать со счетов. Опровергнуть ее могли только военные, но они никак не могли дозвониться до постов наблюдения ПВО и вообще ни до кого не могли дозвониться. Военные округа не отзывались ни по радио, ни по кабелю, ни по гражданской телефонной связи. Кто-то выдвинул версию: электромагнитный импульс - как при атомном взрыве. Такой импульс мгновенно обрывает всю связь - даже оптоволоконную, потому что выводит из строя все электрические приборы.
Но почему тогда работает внутригородская связь? Почему разрушительный импульс обошел ее стороной?
Эта связь работала, как ни в чем не бывало, но приносила все новые тревожные вести.
Энергетики рапортовали о множественных обрывах линий электропередач. Из-за этого возникла перегрузка в городской энергосистеме, и многие подстанции автоматически отключились. Энергия извне в Москву не поступает. Город обесточен и нормально функционируют только защищенные линии, запитанные от городских электростанций.
Железнодорожники докладывали об обрывах контактного провода и экстренной остановке поездов.
Газовщики зафиксировали прорыв магистрального газопровода, по которому голубое топливо поступает в Москву. А ремонтно-спасательная группа несколько часов не могла выехать к месту прорыва из-за тумана, который достиг немыслимой плотности.

* * *

Были и другие разрывы на трубопроводах, ведущих в город и из города, и ответственные за их сохранность докладывали об этом с ноткой паники в голосе.
Еще бы - газ, он ведь взорваться может. И главное - нет связи, чтобы отдать приказ перекрыть газопровод с другой стороны.
Но и на этом дело не кончилось. Ближе к утру, когда туман рассеялся, а сквозь снежную бурю при большом старании было можно пробиться, газовщики, добравшись до места разрыва, обнаружили, что никакой другой стороны у газопровода просто нет.
Его словно разрубили гильотиной пополам и вторую половину куда-то убрали.
Уцелевшая половина оканчивалась идеально круглым торцевым отверстием, в котором скапливался белый пух, образовавший что-то вроде плотной пробки. Поэтому газом не пахло совершенно.
Железнодорожники, для которых ремонт повреждений не был вопросом жизни и смерти, добрались до аварийных точек еще позже - когда стихла уже и снежная буря. Но удивились они не меньше.
Сначала ремонтникам показалось, что пути просто засыпаны снегом. Но разрыв снег, они не обнаружили там никаких путей. Ни шпал, ни рельсов. А впереди простиралось чистое поле без всяких признаков бетонных опор, обрамляющих железную дорогу. А ведь опоры - это не деревья, они должны выдерживать любой ураган.
Излишне говорить, что энергетики тоже не нашли свои ЛЭП на привычном месте. Там, где оборвались провода, заканчивались и сами линии, а вместе с ними и обычный ландшафт. Дальше до горизонта было только белое поле и больше ничего.
Гаишники внесли свою лепту в общую картину последними и очень удивились, что все про все уже знают. Но долго предаваться изумлению им не дали. ГИБДД было предписано в кратчайший срок ликвидировать пробки на дорогах и освободить путь для прохода военных машин.
А в Кремле и Белом Доме не прекращали попыток связаться с президентом, хотя надежды с каждым часом становилось все меньше.

3

Девчонки в университетской общаге спали с открытыми окнами, потому что все последние дни в Москве стояла страшная жара. Казалось, от нее вымерли даже комары - они не залетали в распахнутые окна и не мешали спать. Но от этого было мало радости, потому что спать не давала сама жара.
Женька Граудинь, блудная дочь свободолюбивой Латвии, вообще ложилась в постель голая и неизменно обнаруживала наутро, что ее покрывало валяется на полу, а в комнате непременно тусуется какой-нибудь молодой человек и нагло пялится на ее белое тело, изобильно роняя слюну.
По этой самой причине остальные девушки в Женькиной комнате не рисковали разоблачаться до такой степени, хотя им очень этого хотелось. Даже Вере Красных, которая приехала из глухой Сибири и была воспитана чуть ли не в старообрядческих традициях. Для нее даже умопомрачительные французские ночнушки Жанны Аржановой казалась верхом неприличия.
Что касается Женьки, то на нее Вера давно махнула рукой, поскольку блудная дочь латышского народа отрекомендовалась при знакомстве лютеранкой, и прежде чем говорить с нею о морали, ее следовало обратить в православие. А этого Вера сделать не могла, как ни старалась (а старалась она очень) - главным образом потому, что на самом деле Женька вообще в Бога не верила и была некрещеной дочерью латышского коммуниста и русской оккупантки из потомственной офицерской семьи.
Впрочем, одну победу над беспутной Евгенией Вера все-таки одержала, добившись, чтобы она ходила ночевать к своим любовникам, а не они к ней. Либеральные порядки в университетской общаге допускали оба варианта, и Веру ужасно раздражал скрип соседней кровати, который порой продолжался всю ночь и сопровождался другими звуками, не предназначенными для ушей целомудренных девочек.
Одна Вера вряд ли справилась бы с этой стихией, даже несмотря на свой сибирский характер. Но ее подержала Жанна, которую на курсе называли не иначе как Жанна Девственница - во-первых, за сходство с портретами Жанны д'Арк в книгах по истории Франции, а во-вторых, собственно за девственность, которую Жанна берегла, как зеницу ока.
- Сначала мужчина должен доказать мне свою любовь, - говорила она. - Три-четыре года платонических отношений могут убедить меня, что он не врет. И тогда можно будет говорить о помолвке. О помолвке, а не о постели. Постель - только после свадьбы, первая брачная ночь, окровавленная простыня, все как положено…
- С такими запросами ты останешься старой девой, - увещевала ее Юлька Томилина, тоже соседка по комнате и лучшая подруга. - Сначала в загс, потом в койку - это я понимаю, но зачем тебе три года платонической любви?
- Чтобы заполучить меня в койку, многие не откажутся пойти в загс, - поясняла Жанна. - А потом мучайся с ним. Любовь прошла, завяли помидоры… А ухаживать три года без вознаграждения, в обмен на одну только надежду, можно лишь по большой любви.
- Такие парни давно вымерли, - качала головой Юлька. - Три месяца еще куда ни шло - но три года… Нет. Вымерли как мамонты.
- Не верю! - отвечала Жанна, но справедливости ради надо отметить, что парня у нее не было. Своими запросами она распугала всех - благо девушки на филфаке не в дефиците, и любой желающий может найти себе кого-нибудь посговорчивее.
Юлька колебалась между двумя предположениями. Либо Жанна просто фригидна и не испытывает никакой потребности в сексе - что не редкость среди женщин, даже очень молодых, либо она скрытая лесбиянка - хотя, может быть, сама не понимает этого. Она могла вести себя, как настоящий пацан и все время кидалась в какие-то авантюры, занималась то фехтованием, то рукопашным боем, то верховой ездой, виндсерфингом или парашютными прыжками, но быстро охладевала к очередному увлечению и перескакивала на что-нибудь другое. Она могла неделями ходить в джинсах и тельняшке, загорать на пляже топлесс, как подобает настоящему мужчине, или заявиться на дискотеку в армейском камуфляже и шокировать девчонок, приглашая их на танец.
И все это могло бы послужить убедительным доказательством Юлькиной теории - если бы сама Жанна не ломала все умозрительные построения. А она делала это походя, словно не замечая. Вдруг переходила с брюк на платья, вместо кроссовок надевала туфли, умело накладывала макияж и превращалась из пацанки в роковую красавицу. И даже лучшая подруга не могла сказать, насколько долго это продлится. Жанна могла за один день сменить свой облик и манеру поведения несколько раз, а могла зависнуть в очередной ипостаси на месяц.
- Это граничит с шизофренией, - сказала ей однажды Юлька. - Смотри, как бы не пришлось навещать тебя в Кащенке.
- Ну и что?! - пожала плечами Жанна. - Я всегда мечтала там побывать.
Юлька попыталась даже подговорить безбашенную Женьку Граудинь проверить, какая у Жанны ориентация на самом деле. Женька попробовала, но получила в ответ изрядную порцию холодного недоумения. Именно в это время Девственница в очередной раз переквалифицировалась из пацанки в женщину. Но не в роковую красавицу, а скорее, в девочку. Милую скромную девочку в коротеньком платье из цветастого ситца.
В самый длинный день лета вечером Жанна сняла это платье в комнате, и оказалось, что под ним нет ничего совсем - а такого за Девственницей раньше не водилось. Но дальше Жанна отколола штуку похлеще. Она подошла к кровати на которой возлежала такая же нагая Женька с конспектом в руках, наклонившись, поцеловала ее в губы и произнесла очень ласково и печально:
- Спокойной ночи, Женя.
Прозвучало это так, как будто Жанна замыслила этой ночью тихо и безболезненно отправить Женю в мир иной. Таким тоном обычно говорят: «Спи спокойно, дорогой товарищ!» Пока Евгения ловила челюсть и хлопала глазами, Жанна спокойно проследовала к своей койке, надела сногсшибательную ночнушку из черных кружев и нырнула под покрывало.
- Нет, вс(! - простонала Юлька. - В Кащенку. На интенсивный курс лечения.
Электрошок, лоботомия и гипноз. И срочно, пока еще можно спасти остатки разума.
- Спасибо, Юля, ты настоящий друг, - сонно пробормотала Жанна из-под одеяла.
- Господи помилуй и спаси, - внесла свою лепту в общую беседу Вера из Сибири, и Женя Граудинь почувствовала, что отмалчиваться в этой ситуации просто неприлично.
- Жара. Экзамены. Бардак, - произнесла она и добавила ни к селу ни к городу: - Криминальный беспредел. Экономический кризис. Разврат, гомосексуализм и половые извращения. Коррупция и проституция. Этот мир катится в пропасть.

4

Туман, накрывший Москву в эту ночь, первокурсницы французского отделения благополучно проспали. Разбудил их громкий хлопок. Это поднявшийся ближе к утру ветер чересчур вольно обошелся с распахнутым окном. Стекла, к счастью, не вылетели, но все девчонки вскочили с коек одновременно. Им показалось, будто в комнате раздался выстрел.
Плохо ориентируясь спросонья в темноте Жанна и Женька столкнулись посреди не очень просторной комнаты, и Женькин голос смущенно произнес:
- Нет, ну если ты настаиваешь…
Однако воркование бесцеремонно прервала Юлька.
- Смотрите, что делается! - закричала она, тыча пальцем в окно.
Там бушевала вьюга и белые хлопья залетали в комнату.
- Снег! - вскрикнула Вера. - Закройте окно скорее.
- Странно, и не холодно совсем, - удивилась Женька, которая тоже устремилась к окну, увлекая за собой Жанну.
Окно общими усилиями все-таки закрыли, а свет включить не удалось. Света не было ни в здании, ни на улице - но к Москве уже приближался рассвет, и в предутренних сумерках можно было разглядеть, как кружатся по комнате белые снежинки, не желая опускаться на пол.
А потом настало время удивляться. Снежинки прекратили плавный танец и стали совершать короткие целеустремленные прыжки.
Цель определилась очень скоро. Когда-то, еще зимой, Жанна Аржанова увлеклась комнатным цветоводством и превратила комнату в некое подобие оранжереи. Потом она, естественно, охладела к цветам, но успела заразить этой страстью соседок, и оранжерея не увяла без ухода.
И теперь прыгающие пушинки все как одна устремились к цветам на подоконнике, на стенах и в кадке на полу. Длинные глянцевые листья роскошной диффенбахии, которую девчонки с легкой руки Юльки называли трахобахией, покрылись белым налетом. Другие цветы, от герани до кактуса, тоже выглядели так, словно их обсыпали мукой.
И когда наступил рассвет, стало совершенно ясно, что никакой это не снег.
Электричества по-прежнему не было, но Женькина магнитола работала на батарейках, и девчонки стали ловить радио. Коммерческие радиостанции молчали, как убитые, зато удалось поймать Радио России.
Женский голос в эфире довольно возбужденно излагал последние известия:
- Сегодня утром Москва была объявлена зоной стихийного бедствия. По сообщению пресс-службы правительства, ночной ураган стал причиной многочисленных аварий на линиях электропередач, телефонных линиях, дорогах и трубопроводах. По неподтвержденным данным ураган сопровождался электромагнитными возмущениями, которые вывели из строя все линии междугородней и международной связи.
Перегрузка в энергосистеме столицы привела к сбоям в электроснабжении. Получить разъяснения по поводу белой субстанции, которую многие поначалу приняли за снег, ни в правительстве, ни в научных учреждениях нам пока не удалось. Тем временем с окраин города поступают противоречивые сведения. Мы пока не можем оценить их достоверность.
Дикторша сбилась, как иногда бывает, когда приходится читать текст прямо с листа без подготовки. Потом она продолжила довольно неуверенно.
- Только что пришло сообщение, что железнодорожные пути на Рижском направлении засыпаны снегом. Наверняка имеется в виду неизвестная белая субстанция, о которой мы только что упомянули. Деревья вокруг дороги повалены ураганом, а опоры контактного провода разрушены. С Киевского направления передают, что железнодорожные пути уничтожены и их нет совсем. Мы постараемся уточнить, что значит «уничтожены» и «нет совсем» и продолжим выпуск после музыкальной паузы.
Студентки слушали все это в мертвой тишине, уставившись на магнитолу, и только Жанна стояла у окна, завороженно наблюдая, как пушинки поодиночке и группами перекочевывают с цветов на стекло.
- Надо их выпустить, - вдруг произнесла она задумчиво.
- Девчонки, я не понимаю - что происходит? - потрясенно спросила Женька.
- Элементарно, Ватсон, - ответила Юлька. - Земля таки налетела на небесную ось.
- Вы как хотите, а я их выпускаю, - заявила Жанна и стала открывать окно.
Ее наконец услышали, и все три соседки хором спросили: «Кого?» - втайне соглашаясь с предположением Юльки, что у Девственницы явно не все дома.
- Снежинки. Они хотят на волю, - пояснила Жанна.
Женька покрутила пальцем у виска, а Юлька заинтересовалась и вскоре получила возможность убедиться, что снежинки действительно рвались на свежий воздух. Со стекла они слетели сразу все, и на цветах тоже не засиделись. Уже через несколько минут ни одной снежинки в комнате не осталось.
- Это становится интересно, - заметила Жанна и быстро переодевшись в платьице, выбежала из комнаты.
На улице творилось то же самое. Пушинки покидали асфальт и бетон и оседали на деревьях, кустах и траве. Но и там тоже не засиживались и продолжали путь длинными стремительными прыжками.
Через несколько часов таинственного пуха в центре города практически не осталось, и стало ясно, что пушинки целеустремленно движутся из глубины города к окраинам. Сообщение об этом Жанна услышала по радио из открытого окна какой-то квартиры на первом этаже.
В это время радио в городе слушали, кажется все. А голоса дикторов, которые сменяли друг друга в студии Радио России становились все более возбужденными.
- С окраин поступают самые невероятные сообщения. В них говорится, что лес, дороги, линии электропередач, трубопроводы и даже целые населенные пункты за пределами Москвы уничтожены, стерты с лица земли, исчезли без следа. Наши корреспонденты сейчас проверяют эту информацию, но пока мы по-прежнему не имеем ясной картины и не можем с уверенностью сказать, что же все-таки произошло.

5

С пресс-конференции в министерстве по чрезвычайным ситуациям вольный стрелок Тимур Гарин уехал вместе с телерепортерами. Своей машины у него не было, а общественный транспорт за город не ходил. Дороги были перекрыты на выезде с кольцевой.
Замминистра, проводивший брифинг, выглядел обескураженным и не сказал ничего конкретного. «Проверяем поступившую информацию». «Ждем новых сообщений». «Пресса будет проинформирована в первую очередь».
Замминистра не сумел скрыть от прессы, что его прямого и непосредственного начальника - министра по чрезвычайным ситуациям, ветерана всех правительств России последнего десятилетия, в эту ночь не было в Москве, и связи с ним нет до сих пор. Это было пренеприятное известие. Наверняка министр, который славился своим хладнокровием, выглядел бы в этой ситуации гораздо менее обескураженным.
Зато его заместитель пообещал, что журналистов допустят непосредственно к месту событий. И не соврал. Прессу действительно пропускали.
Когда телевизионный рафик подъехал к тому месту, где Минское шоссе уходило под «снег», пробка там уже рассосалась. В белом поле тут и там стояли военные и милицейские машины, а между ними выделялась своими размерами и элегантным видом здоровенная фура, севшая в яму по самые обода. Поле, оказывается, представлялось гладким и ровным только на первый взгляд.
Телевизионщики сразу высыпали из машины и начали снимать, а Тимур Гарин отправился искать людей, способных дать хоть какую-то информацию.
Первым делом он наткнулся на танк, только что прикативший из-за горизонта.
Командир машины - целый подполковник - вяло бормотал, вытирая пот с лица:
- Нету там Кубинки. Ничего нету.
Оказалось, его посылали в Кубинку, в военный городок, налаживать связь с войсками, которые там сосредоточены. Но подполковник не нашел ни войск, ни самой Кубинки. Одна белая пустыня.
То есть не совсем. Он нашел реку, которая мирно текла с запада на восток, и по карте выходило, что это Москва-река, которая, однако, почему-то уклонилась к югу.
Все это подполковник доложил группе офицеров, которые его встречали, но Тимур Гарин затесался в эту компанию, и его не прогнали - может, подумали, что он из какой-нибудь спецслужбы.
- А может, это ты уклонился к северу? - спросил у подполковника генерал-майор в полевом камуфляже.
- Может, и так, - не стал спорить подполковник. - Только там все равно должны быть населенные пункты, а мы за всю дорогу не встретили ни одного.
- Ладно, черт с ним, - махнул рукой генерал. - Скоро должны прислать самолеты.
С самолетами дело обстояло так. С аэропортами связи не было, с военными аэродромами - тоже, и только один аэродром ПВО возле самой Москвы отзывался, как ни в чем не бывало. И сейчас самолеты с этого аэродрома уже начали облет Москвы и белого поля. Были в воздухе еще какие-то вертолеты, спортивные и учебные самолеты и даже мотодельтапланы. Дельтапланеристы занимались самодеятельностью, но военным было не до них.
Вскоре над Минским шоссе прогрохотал вертолет и ушел на запад. А через полчаса все, от военных до журналистов, уже знали, что пустыня простирается на неопределенное расстояние. И не только здесь, но и везде вокруг Москвы.
Истребители-перехватчики, способные улететь за тысячи километров от своего аэродрома, не смогли добраться до конца этой пустыни. Их пилоты видели реки и горы - но не обнаружили ни лесов, ни сельхозугодий, ни городов. Они вообще не заметили никаких следов деятельности человека.
Тимур Гарин склонялся к мысли, что пора возвращаться в Москву, поскольку основная информация стекается туда. Но знакомые телевизионщики укатили раньше, а другие журналистские машины отъезжали переполненными, и Тимуру пришлось обращаться за помощью к военным.

1 Следующая страница


Пепел наших костров 2

- Подожди, - сказал ему какой-то майор. Скоро пойдет машина в Москву, они тебя подбросят.
Ждать было жарко и скучно, потому что никакой новой информации больше не поступало, а старую никто не мог объяснить. И Тимур от нечего делать сунулся помогать дальнобойщику, чья фура застряла в яме.
- Саня, - представился водила и, матерясь через слово, стал рассказывать о трагедии. Не о той, которая случилась с Москвой и окрестностями, а с той, которая произошла с его машиной. Потому что вытянуть из ямы такой автопоезд - это будет посложнее, чем из болота тащить бегемота.
Сначала Саня пытался вывести машину своим ходом. Но это было безнадежное дело, и он обратился за помощью к военным. Военные отмахнулись, потому что у них и без того было множество дел. Но Саня оказался настойчив, а дел у военных со временем поубавилось, и в конце концов решили тянуть фуру танком.
Тут помощь Тимура была ни к чему, но Саня все равно пообещал отвезти его в город. Сам он собирался искать обходной путь на запад, так как рвался в Польшу.
А если не получится, то намеревался ехать к себе домой во Владимир. Руководство его автопредприятия не любит, когда шоферы не выполняют задание - но здесь налицо форсмажорные обстоятельства, и Саня надеялся, что оргвыводов не последует. А если и последуют, то дальнобойщику не так уж трудно найти новую работу.
Тимур первый сказал ему, что летчики не нашли никакого Владимира, да и Польши, кажется, тоже. Но Саня, похоже, ему не поверил. В ответ он просто промолчал.
А пока его машину вытягивали из ямы танком, Тимур заметил новую странность. На ровной поверхности из белого пуха стали проклевываться зеленые ростки.
Это явление очень заинтересовало Тимура, но тут Саня позвал его из кабины.
Терять такую оказию было нельзя, и Тимур ограничился тем, что захватил с собой горсть пуха с маленьким побегом - чтобы показать специалистам.
Когда фура выезжала на шоссе, газуя на первой скорости, над нею пролетел военный самолет. На секунду шум его двигателей заглушил рев автомобильного дизеля, потом раздался громкий хлопок - это истребитель перешел на сверхзвук - и все стихло.
Только мотор не очень громко рокотал где-то внизу - настолько негромко, что можно было услышать как в лесополосе кукует кукушка.

6

Когда данные авиаразведки свели воедино, получилась несуразная картина.
Выглядело это так, словно кто-то воткнул гигантский циркуль в отметку нулевого километра автодорог на входе в Кремль, очертил круг радиусом чуть больше 27 километров и, аккуратно вырезав этот круг по линеечке, перенес его неизвестно куда.
Был еще один вариант: за пределами круга жизнь и все следы цивилизации оказались уничтожены неизвестной силой, а Москва почему-то уцелела - так, словно была накрыта защитным колпаком. Но кое-что в этой версии не сходилось. Например, очертания русла Москвы-реки. Река продолжалась за пределы кольца в обе стороны, но уже через несколько километров она отклонялась от того русла, которое было изображено на карте. И впадала она далеко в белом поле не в Оку, а в какое-то озеро. А дальше за озером начинались горы, которым здесь вообще не положено быть.
Но этого мало. Астрономы - профессионалы и любители, коих в Москве немало - сразу заметили, что солнце к середине дня поднялось непривычно высоко. И занялись измерениями, которые принесли совершенно неожиданный результат. Они неопровержимо свидетельствовали, что Москва находится в тропических широтах, а не на 56-й параллели, где она простояла всю жизнь со дня своего основания.
Астрономы с нетерпением ждали ночи и дождались ее неожиданно быстро. Стемнело не глубокой ночью, как это обычно бывает в Москве 23 июня, а вечером, и погода стояла ясная - не в пример прошлой ночи с ее туманом и бурей.
Взглянув в небо из собственных окон, с балконов, крыш и специально оборудованных мест, астрономы не увидели ни одной знакомой звезды. И это не имело никакого отношения к смещению Москвы из умеренной зоны в тропики. Тропических созвездий на небе тоже не было, равно как и звезд Южного полушария. А вместо них на необычно - совсем не по-московски - черном небосводе сияли совершенно новые звездные узоры.
Теперь уже не оставалось никаких сомнений, что Москва необъяснимым образом очутилась на другой планете, причем очень далеко от земли и солнца - иначе звездное небо хотя бы частично совпадало бы с земным.
Однако наблюдатели не могли найти абсолютно никакого сходства, и сообщение об этом прозвучало в ночном эфире Радио России.
Прояснилась за день и другая загадка. Прыгающие пушинки, они же снежинки, они же блошинки, оказались явным образом связаны с появлением зеленых ростков в белой пустыне. И как всегда бывает в экстремальной ситуации, правдоподобные версии на этот счет появились очень скоро.
Самую стройную и понятную выдвинули на биофаке Московского университета. Там предположили, что прыгающие пушинки - это живые существа местного (то есть, инопланетного) происхождения, которые воруют генетический код у земных растений и воспроизводят сами эти растения в белом поле. Ничего странного и фантастического - обыкновенное клонирование. Точно так же ученые отщипывают маленький кусочек от картофельного куста и выращивают из него новый куст.
Но оставался вопрос, как Москва попала на другую планету. И ничего, кроме несанкционированной активности могущественной внеземной цивилизации, исследователи, как ни старались, придумать не могли. Альтернативой могла быть только версия о конце света, но ученые не видели, чем мистическая версия лучше фантастической.
А раз так, то возможно, что прыгающие пушинки - это тоже порождения внеземного разума. Кое-какие признаки, нехарактерные для живых организмов, наводили именно на эту мысль.
От ученых требовали срочно ответить на вопрос, что произошло. Власть и журналисты торопили их, ежеминутно справляясь о результатах, и добились своего: предварительные оценки были готовы через сутки. Но когда специалисты озвучили эти оценки, и у правительственных чиновников, и у журналистов невольно возник один и тот же вопрос:
- А вы, ребята, часом не сошли с ума от перенапряжения?

7

Журналист без определенных занятий Тимур Гарин был чуть ли не первым, кто показал биологам зеленый росток, проклюнувшийся из белого пуха. Он привез его в Москву еще 22-го днем, раньше, чем ученые сами выехали в белое поле.
Тимур рванул с этим ростком не куда-нибудь, а прямиком на биофак университета.
Когда-то давно, постигая премудрости профессии на факультете журналистики, Тимур был влюблен в одну студентку биофака, знойную девушку с жаркого юга - и она отвечала ему взаимностью с такой энергией, что Гарин похудел на несколько килограммов и демонстрировал все классические симптомы болезненного переутомления. Но тем не менее продолжал проповедовать мысль, что мужчина - существо полигамное, и одной женщины ему для полного счастья мало. И ладно бы только проповедовать…
Это и привело к разрыву, однако Тимур и Тамара остались добрыми друзьями. Она окончила аспирантуру и осталась преподавать в университете - и со своей находкой Тимур отправился именно к ней.
- Ель обыкновенная, - сразу же опознала находку Тамара, а Тимур отметил удивительную вещь: за время пребывания в его сумке росток увеличился в размерах, а количество пуха вроде бы уменьшилось.
Он не преминул сказать об этом Тамаре, и та изумленно вскинула брови.
- А ты не ошибся? - спросила она, и в голосе ее явно слышалось недоверие.
- Да нет. Он же был совсем маленький. С ноготь. А теперь уже почти с палец.
На самом деле росток был не больше, чем с полпальца - два с небольшим сантиметра, но Тамара все равно сказала:
- Странно. Ель не может так быстро расти.
Она переложила пух с бумажки, в которую его завернул Тимур, на лабораторный лоток - так, чтобы получилась кучка с ростком посередине.
Наблюдения в течение часа принесли неожиданный результат. Росток завалился на бок. Он вырос еще на пару сантиметров, а кучка пуха уменьшилась и уже не могла его удержать. Тонкие длинные корешки торчали наружу, и им было не за что зацепиться.
Тамара пересадила побег в горшок с землей, и стремительный рост продолжался еще примерно час. А потом неожиданно прекратился.
- Я поняла! - воскликнула пораженная Тамара. - Он съел весь пух. В нем питательные вещества и какие-то ускорители роста. А без них побег уже не может расти так быстро.
Она стала рассматривать уцелевшие пушинки в микроскоп, возбужденно шепча:
- Это микроорганизм, определенно микроорганизм! Это же открытие мирового масштаба.
И вдруг, оторвавшись от окуляра, бросилась обнимать и целовать Тимура. Тот даже не сразу понял, за что.
Оказывается, за то, что он привез свою находку именно ей и дал именно ей возможность совершить это открытие.
Но поцелуи быстро перескочили стадию простой дружеской благодарности, и через минуту Тимур уже пытался содрать с Тамары халат и расстегнуть блузку.
Тамара разрывалась между желанием поучаствовать в этом процессе с прежним юношеским жаром, способным сжигать лишний вес лучше любых патентованных препаратов, и стремлением сообщить научной общественности о своем открытии, пока ее кто-нибудь не опередил.
Черт его знает, какой из вариантов Тамара предпочла бы по собственной воле - но тут научная общественность сама ввалилась в лабораторию. Коллеги пришли сообщить Тамаре, что из белой пустыни привезли образцы пуха и растений. Тут Тамара и обрадовала коллег, поведав им о своем открытии.
Немедленно начали проверять - и все сошлось. Пушинки действительно были похожи на микроорганизмы, хотя кое-что оставалось непонятным. Например, не удалось выяснить, откуда пушинки берут энергию для своих прыжков и для жизни вообще.
Если запас питательных веществ хранится внутри самого организма, то он должен истощиться очень быстро. И как этот запас возобновляется, было непонятно, потому что у пушинки - которая оказалась не простейшим, а многоклеточным организмом - не было никаких видимых органов пищеварения.
Исследования затянулись до глубокой ночи, и стало ясно, что домой никто из биологов не пойдет.
Тимур Гарин тоже никуда не уходил. Он оккупировал телефон в одном из кабинетов, раздобыл где-то справочник «Желтые страницы» и занялся своим прямым делом: параллельно добывал информацию о событиях в городе и договаривался с редакциями о публикации материалов.
Усталая Тамара вошла в кабинет как раз тогда, когда Тимур получил самое ошеломляющее известие за эту ночь.
- Знаешь, они говорят, что мы на другой планете, - сказал он, тыча пальцем в телефон.
- Очень может быть, - ответила Тамара, запирая дверь изнутри.
Когда она сняла халат и блузку, Тимур убедился, что ее привычки за двенадцать лет не изменились. Лифчика Тамара Крецу не носила никогда. И это нисколько не повредило ее грудям, таким же налитым, как в старые добрые времена.
Но долго любоваться роскошным телом тридцатитрехлетней нерожавшей женщины Тимуру не дали энергетики. Университет, проводивший исследования по заказу правительства, должен был снабжаться электроэнергией в первоочередном порядке, но что-то где-то не сошлось, и свет погас.
Понятно, что Тимура и Тамару это нисколько не огорчило. Любовь любит темноту.
Правда, звуки, которые издавала Тамара в этой темноте, немного испугали юных лаборанток, которые работали в лабораториях по соседству. Но умудренный опытом седой профессор, прислушавшись, успокоил их.
- Ничего страшного, - сказал он. - Обыкновенное размножение людей в неволе.
- А почему в неволе? - удивились юные лаборантки.
- Потому что Тамара Евгеньевна замужем, - пояснил профессор, хитро улыбаясь.

8

На обочине дороги увлеченно совокуплялись две собаки. Это была уже четвертая пара, которую Саня Караваев увидел за этим занятием в городе. «Брачный сезон», - подумал он отстраненно - хотя у него самого был пес Тингай, и Саня отлично знал, что у собак не бывает брачного периода.
Собачьи проблемы, впрочем, волновали дальнобойщика мало. Гораздо больше его беспокоила невозможность выехать из Москвы. Караваева не выпускали ни в западном направлении - на Польшу, ни в восточном - на Владимир.
Он попытался дозвониться домой во Владимир из автомата, даже не пожалел денег на карточку - но автомат реагировал на попытку набрать иногородний номер одной и той же фразой на жидкокристаллическом дисплее: «Неисправность на линии».
Матюгнувшись в сердцах, Саня бросил трубку и вернулся в машину. По радио шел очередной выпуск новостей, из которого следовало, что Москва осталась одна на белом свете, и за ее пределами нет ничего, кроме белой пустыни, которая, впрочем, начинает зеленеть.
И дальше снова и снова перечислялись все версии, которые стали доступны журналистам за последние сутки. Инопланетное вмешательство, нуль-транспортировка Москвы за пределы земли, конец света, сухой всемирный потоп и так далее, и тому подобное.
Но Саня хоть и был человеком неглупым, все никак не мог понять, как это его родной город Владимир мог исчезнуть вместе с его семьей - родителями, женой, дочкой и псом Тингаем. Не понимал и все пытался дозвониться - но бездушный автомат с железным постоянством реагировал на все эти попытки одинаково: «Неисправность на линии».
- Можно позвонить по вашей карточке? - раздался вдруг приятный девичий голос у Сани за спиной. - Я заплачу.
- Звони так, - великодушно разрешил Саня, оглянувшись.
Девушка оказалась невзрачной. Серая мышка - лицо не то чтобы некрасивое, а какое-то незапоминающееся. И фигурка нескладная - наверное оттого, что грудки великоваты для таких габаритов. Сама маленькая и тощая, бедра как у мальчишки, а бюст вот-вот футболку порвет. Но Саня не видел в этом ничего плохого и вперил свой взор именно в данную часть тела.
Девушка проследила за его взглядом, но ничего не сказала, решив, наверное, что человек, который не взял денег за звонок, имеет полное право пялиться куда ему угодно. Тем более, что она сделала не один, а два звонка - и оба мимо. Речь шла о том, где ей остаться ночевать, но Саня без труда понял, что принять ее нигде не захотели.
- Если хочешь, ночуй у меня в машине, - предложил он и сам себе удивился. - Там есть лежачее место.
Еще минуту назад у него не было никакого желания приглашать кого-то в гости, но тут вдруг подумалось, что одному при таких делах и с ума сойти недолго, а девушка может грешным делом и отвлечь от тягостных мыслей.
- А мы вдвоем поместимся? - спросила девчонка, окинув взглядом не особенно просторную с виду кабину.
- А куда мы денемся, - ответил Саня, который знал, что изнутри эта кабина немногим меньше железнодорожного купе, в котором, как известно, помещается от четырех человек и до шестидесяти четырех, как пишет о том Александр Солженицын в «Архипелаге ГУЛАГ».
- Ладно, - пожала плечами девчонка. - Меня Даша зовут. Дарья. Но предупреждаю сразу: я не подарок, - добавила она, забираясь в кабину.
- Я тоже, - сообщил Саня и последовал за ней.

9

Рабочая группа по изучению Московской аномалии собралась в здании МЧС по той простой причине, что именно это министерство координировало действия всех остальных ведомств и служб в чрезвычайной ситуации.
А ситуация была не просто чрезвычайной, а гораздо хуже - катастрофической.
- Мы находимся за пределами земли - в этом нет никаких сомнений, - с этих слов начали обмен мнениями специалисты в области астрономии. И предъявили рабочей группе доказательства: фотографии звездного неба, измерения географической широты и данные спектрального анализа солнца, которые убедительно доказывали, что никакое это не солнце.
Вывод, который вытекал из всего этого, были вынуждены признать даже те ученые, которые ничего не смыслили в астрономии.
С астрономическими данными вполне согласовывались данные биологических исследований, к которым подключились кибернетики. Последние выдвинули идею, что прыгающие пушинки - это не микроорганизмы, а биороботы. Но по-прежнему оставалось непонятно, откуда они берут энергию.
У пушинки нет ни органов пищеварения, как у блохи, ни батарейки, как у заводной машинки. Хотя, может быть, батарейку просто проглядели. У пушинки очень сложная структура, не имеющая аналогов на земле.
Но самое важное - это все-таки не пушинки, а звездное небо. Кроме основного, тут есть два альтернативных объяснения. Либо земля целиком переместилась в другое звездное окружение, либо все старые звезды в одночасье погасли, а на небе зажглись новые. Второе объяснение невероятно совершенно, а первое не согласуется с данными авиаразведки и со здравым смыслом.
- Есть, впрочем, еще один вариант, более утешительный для Москвы и москвичей, - сказал один из членов рабочей группы, который занимался компьютерным обеспечением ее работы и успел плотно пообщаться с другими компьютерщиками и кибернетиками. - Виртуальная реальность. И мы - это не мы, а информация в памяти суперкомпьютера. Тогда все просто. Ничего не стоит вырезать кусок земли с одной карты и вклеить в другую вместе со всеми, кто на этой территории обитает. Хотя, конечно, такие фокусы тоже не под силу земной технике.
Остальные, однако, не нашли в этом предположении ничего особенно утешительного.
Они в массе своей предпочитали думать о себе, как о живых людях, а не об информации в памяти компьютера. Копьютерщик и сам не очень настаивал на своей версии, хотя и заметил, что осуществить виртуальный перенос Москвы на другую планету по его прикидкам технически проще, чем реальный. Земной цивилизации, чтобы проделать такую операцию, понадобилось бы лишь увеличить на несколько порядков вычислительную мощность привычных компьютеров. А для реального переноса части земной территории на другую планету, необходимы принципиально новые технологии, к которым земная наука даже не подступалась и которые традиционная физика считает априори невозможными. Нуль-переход, телекинез и все такое прочее.

* * *

Но и это еще не все. Кусок земной поверхности не просто плюхнулся на чужую планету сверху. Он оказался идеально встроен в окружающий ландшафт. На компьютере сделать это нетрудно. Ничего не стоит нарисовать новый ландшафт за пределами кольца таким образом, чтобы местная река плавно переходила в Москву-реку, а потом - снова в местную: ту, что впадает в озеро. И рельеф земной поверхности на границе кольца тоже можно подогнать с абсолютной точностью. Нечто подобное земные компьютерщики запросто проделывают в программах трехмерной графики и анимации. А вот как сделать это в реальности - большой вопрос. Разве только предположить, что могущественные инопланетяне умеют не только переносить участки земной поверхности с места на место, но и строить готовые планеты по заранее подготовленному плану.
Тут, однако, компьютерщику возразили биологи.
- А для чего тогда нужны пушинки-генопереносчики? - спросили они. - Зачем такие сложности? Если реальность настоящая - то все понятно. Некие демиурги проводят эксперимент с земным генофондом, или у них, к примеру, погибла своя жизнь, и они решили распространить у себя земную. А пушинки - это биороботы, которые как раз и занимаются распространением жизни. Но в виртуале они ни к чему. Там ведь можно использовать прямое копирование. Вырезать - вставить, и никаких проблем.
Компьютерщик ничего не смог на это возразить и охотно признал, что молодые биологи неплохо подкованы в сфере информационных технологий.
А те, по чьей инициативе была создана рабочая группа - люди из МЧС и правительства - по ходу обсуждения уяснили только одно: дела обстоят гораздо хуже, чем можно было себе представить. Москва находится черт знает где, но точно не на земле, и как она сюда попала - ученые объяснить не могут, несмотря на все свои научные степени, почетные звания и регалии.
Но самое главное - неоткуда ждать помощи. И президент страны, который мог бы взять на себя ответственность за дальнейшие действия, находится вне пределов досягаемости.

10

Жанна Аржанова сдала французский язык на «отлично» - этому ничто не могло помешать даже нервы. А нервничать было отчего. Она никак не могла дозвониться домой в Тверь, и уехать тоже не смогла, хотя попыталась сделать это, бросив все.
Какие, к черту, экзамены, когда такое творится.
А по радио, по телевизору и в газетах уже сообщали, что никакой Твери нет вовсе.
Сообщения разнились - в одних говорилось, что Москва чудесным образом перелетела на другую планету - и это могло означать, что в Твери все в порядке, и родные Жанны живы и здоровы - кайфуют там себе на земле без Москвы. Но были и другие сообщения, которые излагали ситуацию в катастрофическом ключе - будто бы все вокруг Москвы уничтожено неизвестной силой, стерто с лица земли и обращено в пепел.
На фоне этих новостей было странно, что в университете вообще не отменили экзамены. Профессора тоже выглядели бледно, ставили хорошие оценки даже за плохие ответы и поминутно отлучались звонить или слушать новости.
Студенты кучковались в коридоре у транзистора и пытались разобраться в потоке последних известий. Правительственная пресс-служба продолжала твердить о стихийном бедствии, но ей уже никто не верил. Журналисты проникли даже на заседания рабочей группы по изучению Московской аномалии, хотя они считались секретными. Биолог Тамара Крецу привела туда Тимура Гарина, а когда это выяснилось, скрывать что-то было уже поздно. Тамару отстранили от участия в работе группы, Тимура выгнали из здания МЧС - но его информация уже гуляла по всем информагентствам.
Пресс-секретарю премьера пришлось объяснять журналистам, что выводы рабочей группы не окончательны и не бесспорны, но прессу с ними непременно ознакомят, когда группа закончит работу.
После этого телеканал НТВ в очередном выпуске новостей назвал правительственную информацию откровенным враньем и через несколько часов был отключен - якобы из-за недостатка электроэнергии. Потом вырубили и другие телеканалы, оставив только РТР. Журналисты и хозяева каналов возмущались и говорили о наступлении цензуры, но им объясняли, что энергии, которая подается на Останкинскую башню, недостаточно для того, чтобы питать все передатчики.
Это было похоже на правду. Света не было по всему городу. Газа тоже не было, а воду то и дело отключали. Холодную время от времени пускали снова, а горячая как перестала идти - так и с концами.
Жанна Аржанова с утра приняла холодный душ и все утро ходила по коридорам общаги в незастегнутом халатике и босиком. Мужчины без конца норовили заглянуть в вырез халатика, который простирался чуть не до пояса, но Жанна игнорировала эти взгляды и ненавязчиво, но целеустремленно приставала к Женьке Граудинь. И в частности, шепнула ей на ухо:
- Я все знаю. Ты лесбиянка, и не надо этого стыдиться. Если хочешь, я тебе помогу.
Женька сама была виновата. Она первая начала по просьбе Юльки заигрывать с Жанной, чтобы проверить, есть ли у той лесбийские наклонности. А теперь никак не могла понять, всерьез Жанна приняла ее за лесбиянку, или просто прикалывается для хохмы.
Да и как ее можно понять, если Жанна ведет себя совершенно неадекватно и непредсказуемо. Только что психовала, услышав по радио, что все населенные пункты вокруг Москвы - само собой, включая Тверь - стерты с лица земли, и тут же, в слезах кинувшись в объятья Женьки, словно за поддержкой, начинает вдруг целовать ее по-взрослому и шептать на ухо любовный бред.
Права Юлька - Кащенка по ней скучает.
А еще у нее аномальные способности к языкам. Она могла бы поступить на английское, немецкое или испанское отделение, но выбрала французское, потому что любила Францию больше всех стран на свете. И даже болтала, будто среди ее предков по отцовской линии был наполеоновский офицер по фамилии д'Аржан.
Еще в школе Жанна с легкостью необыкновенной освоила все четыре языка, и ее знание английского повергало в шок учительницу, которая преподавала этот предмет. Но в еще больший шок ее повергло решение Жанны поступать на французское отделение.
А сама Жанна удивлялась, что забыла на этом отделении Вера Красных, с ее русофильскими настроениями. И дозналась-таки, что Вера одержима идеей распространения православия среди католиков. А для этого надо в совершенстве знать хотя бы один католический язык. А лучше несколько - и Вера просила Жанну помочь ей с испанским.
Жанне, которая искренне верила в домовых, в привидения и в колдовство, а вот насчет Бога сильно сомневалась, было по большому счету все равно, что, где, кому и с каким успехом будет проповедовать соседка по комнате. Все люди братья и все должны помогать друг другу. И Жанна старалась помочь, но со способностями у Веры было не очень. Французский она еще как-то тянула на природном прилежании, но на испанский уже не хватало сил.
На экзамен Вера пришла с известием, что конец света уже наступил, но Господь решил сохранить Москву, потому что она - Третий Рим и средоточие веры. Учиться дальше бессмысленно, ибо Армагеддон пронесся над землей и разрушил города и села, превратил все в пепел и прах. И тем, кого еще не настигла карающая длань, надо думать не об экзаменах, а о спасении души.
- А за что он угробил остальную Россию? - удивилась Жанна, которая только что получила привычную пятерку.
- Грехи и безбожие переполнили чашу его терпения, - ответила Вера, но Жанна не отставала.
- Неужто в Москве меньше грехов? - ехидно поинтересовалась она и - наверное, чтобы показать, что нисколько не меньше - снова обняла и поцеловала Женьку, которая стояла тут же рядом.
- Придется мне молиться за вас, - сокрушенно произнесла Вера, глядя на это. - Не знаю, поможет ли.
- Спасибо, ты настоящий друг, - поблагодарила ее Жанна. - Но как же все-таки с Москвой?
- Пути Господни неисповедимы, - ответила Вера и ушла. Она так и не стала сдавать экзамен. Зачем, если Армагеддон уже пронесся над землей?
Жанну после экзамена больше интересовал не Армагеддон, а обед. И ее неприятно удивила перемена, произошедшая в магазинах. Одни продукты исчезали с прилавков на глазах, на другие резко подскочили цены, и за ними выстраивались очереди. В очередях говорили, что цены будут расти и дальше - и это подстегивало всех покупать больше, а по городу уже ползли слухи, что оптовики закрыли свои базы и склады и намерены придержать товар, пока не установятся новые цены. Или - в другой интерпретации - специально для того, чтобы цены выросли до максимального предела.
В городе назревала паника.

11

Тимур Гарин отличался способностью очень легко заводить знакомства и поддерживать хорошие отношения с массой полезных людей. Благодаря этому он мог проходить в двери, закрытые для других журналистов.
Одна Тамара Крецу вряд ли смогла бы провести Тимура под видом биолога на заседание рабочей группы по изучению аномалии. Но у Гарина были знакомые в МЧС, и ему сделали пропуск. И это были только цветочки.
Через пару дней после того, как его все-таки выдворили с секретного совещания, Тимур, дернув за нужные ниточки и нажав на полезные кнопки, проник не куда-нибудь, а в Белый Дом. Перед этим он успел побывать в Московской мэрии и в Администрации области, но там говорили, что чрезвычайное положение - это уже дело решенное, а значит, все важные вопросы будут решаться в Кремле и Белом Доме.
В Кремле у Гарина близких знакомых не было, а вот на Краснопресненской набережной водились хорошие друзья.
Один такой друг, которого Тимур называл «мой источник в правительстве», не только провел Гарина в здание, но и ознакомил с оперативной обстановкой.
- Хуже не бывает. Газ в город не поступает, а теплоэлектроцентрали в черте города работают на газе. Некоторые можно перевести на мазут или твердое топливо, но его тоже нет. То есть какое-то время мы продержимся. Может быть, несколько месяцев, в режиме жесткой экономии. Но если за это время не найти энергоносители, то городу каюк.
- А на дровах они работать не могут? - спросил Тимур.
- Думали уже! Те, которые можно перевести на уголь, теоретически могут работать и на дровах. Но ты представь, сколько понадобится дров. Их надо рубить и возить в Москву, а бензина и солярки тоже нет. Но это еще не самое плохое.
- А что самое плохое?
- Продовольствие. Сельхозпредприятий в кольце почти нет. Сплошная лесопарковая зона. А запасов в городе хватит ненадолго. Если со всеми резервами и на голодном пайке - то на несколько месяцев. До нового урожая дотянем, но этот урожай надо получить, собрать и привезти. А у нас нет семян, нет горючего и нет людей.
Сегодня на совещании уже предлагали начать мобилизацию на сельхозработы.
- А не проще ли раздать желающим землю под огороды и фермерские хозяйства? Если еда сейчас - самый выгодный товар, то многие охотно за это возьмутся.
- Может быть, - кивнул «источник». - А может и нет. Фермеры будут заботиться о своей выгоде, а нам надо кормить город. Посмотри, как торговля взвинчивает цены.
И фермеры будут делать точно так же.
- Если продовольствия будет достаточно, то и цены установятся нормальные.
- Но нет никаких гарантий, что его будет достаточно.
- А что даст мобилизация? И как она будет выглядеть? Как поездки «на картошку» в старые добрые времена или как трудармии имени товарища Троцкого?
- Как государственные унитарные сельхозпредприятия со сменным составом работников. Если добровольцев, военных и безработных хватит для их укомплектования - значит, не будет никакой мобилизации. А если не хватит…
- А если не хватит, то мобилизованных будут доставлять под конвоем?
- Не думаю. Есть другие способы.
- Какие?
- Пока не скажу. Кстати, если будешь писать про мобилизацию, не вздумай ляпнуть, что это принятое решение. И про голод не особенно распространяйся. Нам только паники не хватало.
- А ты не боишься мне это говорить? Я ведь свободный журналист - что хочу, то и напишу.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

- А ты уверен, что в будущем тебе не понадобится информация от «источника в правительстве»? Если напишешь хоть одно лишнее слово, я же с тобой разговаривать перестану. А вообще-то народ надо подготовить и к возможным ограничениям и к мобилизации - а то бы черта с два я с тобой тут разговаривал. Мне еще дорого мое кресло.
- Ладно, не бойся. Я тебя не выдам, - сказал Тимур, и собеседники рассмеялись.
Но потом «источник» нахмурился и произнес:
- А на самом деле не до смеха. Предприятия вот-вот начнут останавливаться без сырья и электричества. И без сбыта. Возможно, никакой мобилизации и не понадобится. Обойдемся одними безработными и вынужденными отпускниками. Но это при условии, если они пойдут на сельхозработы. А если нет? У нас народ привык рассчитывать только на свои силы - могут попытаться прожить с собственных огородов.
- А что в этом плохого?
- А что в этом случае будут есть те, кто останется работать в городе? Ты, например.
- Или ты…
- Или я. Или все те, кому повезет, и у них будет работа на старом месте. Я надеюсь, что их будет много. Иначе город просто не сможет существовать.
- Поэтому вы и не хотите раздавать землю под огороды?
- Да почему не хотим?! Я ничего подобного не говорил. Пусть берут - только не внутри кольца, а в пустыне. Если, конечно, там что-то будет расти. Но ты пойми одну простую вещь: с огородов они будут кормить сами себя, а наша задача - кормить город. Чтобы никто с голоду не умер - а то это будет обидно при такой хорошей погоде.

12

Бизнесмена Дениса Литвиненко убили очередью из автомата на улице среди бела дня.
Убили эффектно, расколотив пулями ветровое стекло бизнесменского джипа.
Литвиненко сидел за рулем и злостно превышал скорость. В результате, когда он без мучений скончался от прямого попадания в голову и рухнул грудью на руль, тяжелый джип потерял управление и вылетел на тротуар. И прежде чем врезаться в рекламный щит, сбил двоих влюбленных, которые целовались под этим щитом и не успели отскочить.
- Бандитские разборки, - решили в милиции и взялись за расследование этого дела с ощущением полной безнадежности. Как день неотвратимо сменяется ночью, так и любая «заказуха» с неизбежностью превращается в «висяк».
Литвиненко был убит через два дня после того, как премьер-министр издал два важных указа. В связи с безвестным отсутствием президента он принял на себя исполнение обязанностей главы государства и приказал провести инвентаризацию продовольственных и топливных запасов. Среди бизнесменов тут же начался мандраж - как бы после инвентаризации не началась конфискация или реквизиция, что было вполне реально, учитывая ситуацию в городе.
Самые крупные бизнесмены ломанулись в Белый Дом с чемоданами денег и ценностей.
Требовалось срочно ликвидировать угрозу, а для этого нет лучше способа, чем взятка.
А мафия тем временем стала готовиться к бою. Каким бы боком дело ни обернулось, а передела рынков и сфер влияния не избежать.
Милиция без труда дозналась, кто был крышей у покойного Литвиненко. Некий Олег Воронин по кличке Ворона, Ворон и Варяг, рецидивист, впервые осужденный за убийство и разбой еще в том возрасте, когда нормальные дети ходят в школу.
Но дальше расследование не пошло, и вместо свидетельских показаний у оперов были только слухи, которые к делу не подошьешь.
По слухам, Литвиненко задумал укрыть продукты со своих оптовых складов от инвентаризации и, естественно, обратился за помощью к Варягу. Но тот решил, что операция пройдет гораздо успешнее, если Литвиненко не будет путаться под ногами, и предложил бизнесмену отойти в сторонку. А если точнее, то Варяг уведомил коммерсанта, что крыша отныне денег не берет, потому что эти бумажки дешевеют слишком быстро - даже доллары, ибо американские деньги ничего не стоят, если за ними нет Америки. И если Литвиненко хочет, чтобы его бизнес и его здоровье и дальше оставались под охраной Варяга, то он должен отдать часть этого бизнеса крыше.
Времени на размышление Варяг бизнесмену не дал. Думать было некогда. Но Литвиненко начал рыпаться. У него хотели отобрать самый выгодный в новых условиях бизнес - продовольственный, а оставить ему только вещевую торговлю. Еще бы ему не возмущаться.
- Кто будет сейчас покупать стиральные машины и телевизоры?! Кому нужна одежда?
Ты смеешься - куда я дену это дерьмо? У меня семья, у меня фирма, у меня долги!
Ты что ли их за меня отдашь? - кричал он Варягу, но тот лишь ухмылялся в ответ.
- Это твои проблемы.
Воронин был хитер как лиса, хоть его и звали иногда Вороной. Он сразу сообразил, на чем и как можно сделать хорошие деньги. Раз пошли разговоры о грядущем дефиците и чуть ли не голоде, об ограничении цен и карточной системе - значит, наверняка возникнет черный рынок продуктов. И тот, кто сконцентрирует больше продовольствия в своих руках, будет диктовать цены на этом рынке.
Неясно, правда, что будет с деньгами. Наличные доллары, конечно, всегда будут в цене - даже без Америки - поскольку их количество ограничено и увеличиться не может. Есть и другие объекты вложения. Золото, камушки, недвижимость, да и те же вещи, которые, по мнению Литвиненко, никому теперь не нужны.
Были бы деньги, а как их сохранить и преумножить - это не вопрос.
И пока другие бизнесмены и бандиты еще только думали, как им воспользоваться новой ситуацией, Варяг уже начал действовать.
Литвиненко, загнанный в тупик, вроде бы согласился на требования Варяга, но попытался самостоятельно ночью вывезти продукты с одного склада куда-то в другое место. Варяг об этом узнал и не стал больше тратить слов. Наутро Литвиненко был застрелен, и его зам в тот же день открыл Варягу все склады, после чего спрятался так, что его не могли найти ни мафия, ни милиция. Подозревали даже, что его тоже грохнули, только тайно - но доказательств не было.
Впрочем, этот персонаж был уже не интересен ни мафии, ни милиции. Важнее было другое. Продукты все-таки утекли из владений покойного Литвиненко в неизвестном направлении, и с других оптовых баз они тоже стали уплывать. Бизнесмены очень хорошо понимали такого рода намеки, и разделить судьбу Дениса Александровича никто не хотел.
Это перевело в новую плоскость разговоры о чрезвычайном положении, которые велись в Кремле и Белом Доме с самого первого дня. Теперь речь шла не только о продовольственном и энергетическом кризисе, но и о борьбе с криминальным беспределом. Если дать бандитам волю, то скоро люди в городе начнут в буквальном смысле есть друг друга.
Но тут встрепенулись законодатели. В условиях чрезвычайного положения исполнительная власть имеет привычку обходиться без парламента - а депутаты очень не любят, когда их мнение не принимается в расчет. Но особенно печальны перспективы оппозиции. Чрезвычайное положение допускает цензуру, а это значит, что политики, несогласные с действиями властей, не только лишаются возможности влиять на события, но не могут даже открыто высказывать свое мнение.
Законодатели и так были удручены тем обстоятельством, что какие-то неизвестные силы отняли у них страну. А теперь у них собирались отнять последние остатки власти. И оппозиция воспротивилась этому с яростью раненого зверя.
Помешать главе государства издать указ о чрезвычайном положении оппозиция не могла, но она нашла конституционный предлог, чтобы объявить такой указ незаконным. Дело в том, что чрезвычайное положение нельзя ввести без согласия Совета Федерации, а почти никого из сенаторов в эту ночь не было в Москве.
А раз собрать Совет Федерации невозможно - значит, ввести чрезвычайное положение тоже нельзя. Ситуация, в которую попала Москва в ночь на 23 июня, Конституцией не предусмотрена. И оппозиционные политики - как правые, так и левые - в один голос заявили, что нарушения Конституции они не потерпят. Если же исполнительная власть все-таки рискнет ее нарушить, оппозиция выведет своих сторонников на улицы, и вся вина за последствия ляжет на Кремль.
А последствия могут оказаться какими угодно. Народ на улицах - это очень опасно, когда цены в магазинах растут, а количество продуктов уменьшается не по дням, а по часам.

13

Неудивительно, что указ о чрезвычайном положении, который все-таки вышел через несколько дней, оказался более либерален, чем многие ожидали. Он не вводил цензуру, не запрещал оппозицию, не разгонял парламент, и только в отношении митингов и демонстраций был более строг. Их он запрещал категорически под страхом уголовного наказания для организаторов и административного - для участников.
Указ оказался неожиданно длинным, с кучей пунктов и подпунктов, и регламентировал не только режим чрезвычайного положения, но и массу других вещей. И в каждой строчке его сквозило стремление к компромиссу - чтобы, с одной стороны, никого не обидеть, а с другой - не позволить ситуации свалиться в неуправляемый штопор.
Продукты продолжали исчезать с оптовых баз и растворяться по квартирам и подвалам - а это означало, что опасность голода вполне реальна. Продукты, конечно, всплывут на черном рынке, но далеко не все смогут их купить.
Поэтому в указе появились пункты о тотальной проверке автомобильного транспорта на дорогах, о задержании расхитителей продовольствия и других преступников на срок до 30 дней без санкции прокурора и о продаже основных продуктов питания по карточкам.
Но конфискации продовольственных запасов у частных владельцев, которой все так боялись, указ не предусматривал. Этот вопрос долго обсуждали и предпочли британскую систему времен второй мировой войны - торговлю по карточкам без национализации оптовой и розничной торговли.
Правда, при обсуждении указа в правительстве было много разговоров о том, что Москва - не Лондон, и если не приставить к каждому мешку с мукой человека с ружьем, то вся затея окончится громким пшиком. Но все понимали, что операция «отнять и поделить» не обойдется без большой крови - а этого никому не хотелось.
Да и неизвестно, что бы получилось в итоге - ведь у правительства не так уж много сил. В городе только части центрального подчинения, военные училища и академии, дивизия внутренних войск в Балашихе и еще милиция. А мирного населения в Москве - десять миллионов человек. Если хотя бы один процент этого населения взбунтуется - исход столкновений будет трудно предсказать. А численность «новых русских», которые кровно заинтересованы в сохранении рыночных механизмов, оценивается не в один, а в несколько процентов - по Москве чуть ли не до десяти или даже больше.
Ну и конечно, сыграли свою роль чемоданы с деньгами, которые бизнесмены щедро несли в высокие кабинеты непосредственно перед изданием указа о чрезвычайном положении.
Поэтому решили распределить обязанности так: государственные чиновники контролируют отгрузку продуктов с оптовых баз и следят, чтобы количество проданных товаров не расходилось с количеством карточек, полученных от населения - а бизнесмены получают деньги. И пусть не жалуются, что денег мало из-за фиксированных цен и невысоких объемов продаж, а лучше скажут спасибо, что им хоть это оставили.
Но поскольку такая система все-таки ненадежна, предполагалось создать на базе армейских продскладов и хранилищ государственные оптовые базы. И сразу вслед за этим указ переходил к вопросу о том, чем упомянутые склады и хранилища наполнять.
Средство спасения Москвы от голода называлось ГАП - государственное аграрное предприятие. Указ предписывал создать столько таких предприятий, сколько понадобится, и укомплектовать их людьми за счет добровольного найма, направления безработных, использования военнослужащих и призыва военнообязанных.
Продираясь сквозь все эти параграфы, пункты и подпункты, которые были написаны обычным суконным языком государственных бумаг и пестрел формулировками типа «в связи с невозможностью исполнения таких-то и таких-то статей Конституции РФ ввиду форсмажорных обстоятельств, не поддающихся устранению…», Тимур Гарин все отчетливее понимал, что почти все его подозрения, возникшие в беседах с «источниками в правительстве» сбываются на сто процентов.
Конечно, он опасался, что будет хуже - но опубликованный указ, который в новостях на государственном телеканале назвали «умеренным» и «неожиданно либеральным», не развеял его сомнений. Наоборот, Тимур только сильнее уверился, что хуже еще будет. Даже если верховная власть станет играть в свободу и справедливость, исполнители запросто могут со ссылкой на чрезвычайное положение устроить такой режим, что мало не покажется никому.
- Если партайгеноссе не сдрейфят и выведут народ на улицы, я пойду обязательно, - сказал Тимур в тот же вечер, обсуждая указ с друзьями. - Все можно было решить без чрезвычайщины - тихо и спокойно. А теперь начнется беспредел, попомните мое слово.
Но партайгеноссе сдрейфили. Левые и правые наперебой твердили в интервью, что премьер-министр внял голосу разума и ему не изменил здравый смысл, о чем свидетельствует умеренность его указа. А без чрезвычайного положения все равно не обойтись, иначе власть в городе захватит криминал, и катастрофа примет необратимый характер.
Тимур Гарин плевался, слушая все это, а когда через несколько дней у него за три часа четырежды проверили документы, а другого журналиста на его глазах избили дубинками и расколотили видеокамеру, которой он пытался снять проверку на дорогах, Тимур заметил:
- Если бы существовала заграница, я бы свалил туда немедленно.
Но заграницы не было - если не считать за таковую ничейную территорию, которую по привычке называли белой пустыней. А бежать в пустыню без крайней необходимости было бы весьма неосмотрительно, хотя Тимур подумывал и об этом.
Он читал указ о чрезвычайном положении настолько внимательно, что нашел запрятанный где-то очень глубоко маленький пункт, который касался как раз вопроса о белой пустыне. Того самого вопроса, о котором Тимур так оживленно спорил со своим «источником в правительстве».
«Источник» не то чтобы обманул Тимура - он просто не сказал всей правды. А правда заключалась в том, что указ разрешал населению использовать под огороды свободные земли, удаленные от кольцевой автодороги не менее чем на 25 километров. Но не просто так, а с уплатой натурального налога, ставки которого устанавливаются правительством.
Дешево и сердито - особенно если не забывать, что все дороги кончаются в семи километрах от МКАД минимум и в двенадцати - максимум. А дальше добирайся, как знаешь - через бывшую пустыню, которая понемногу превращается в лес.

14

Кандидат биологических наук Тамара Крецу впервые увидела этот лес, когда он был еще маленький - не выше человеческого роста. Но деревья поднимались к небу со скоростью необыкновенной. Прирост, который обычное дерево дает за год, они давали за день. А некоторые вообще росли, как молодой бамбук - до метра в сутки. Открытие Тамары прекрасно объясняло эту странность. Деревья в белом поле не полагаются на медленный фотосинтез, а получают питательные вещества в готовом виде из почвы - вернее, из белого пуха. Каждая пушинка состоит из биополимеров, сходных с целлюлозой и крахмалом, а ядро пушинки - это группа клеток, похожих на растительные. Так что возможно, растущее дерево получает из белого пуха сразу готовые клетки.
В некоторых местах, однако, деревья не спешили расти и среди леса возникали поляны и целые луга, покрытые свежей травой и цветами, и на этих полянах биологи начали свои опыты.
Они хотели проверить, будут ли культурные растения из семян и саженцев расти так же быстро, как деревья и травы из пушинок-генопереносчиков.
Дело в том, что в Москве было слишком мало семян, чтобы обеспечить за один прием такой урожай, который позволит прокормить город. Коллекционный семенной материал в научных учреждениях, зерно на мукомольных комбинатах и картошка на овощебазах.
Но это зерно и эту картошку нельзя целиком использовать на семена - иначе город нечем будет кормить прямо сейчас.
Всю дивизию внутренних войск, которая когда-то носила имя Дзержинского, засадили вырезать картофельные глазки, но это был паллиатив. Большого урожая из глазков не получишь, и даже если на их заготовку мобилизовать дополнительно штатских - все равно ничего не выйдет. Урожай придется получать в два приема. Сначала вырастить семенной фонд, а потом уже из него - полноценный урожай.
Хорошо, если ученые не врут, и зимы действительно не будет. Они так говорят, потому что определили широту нового местонахождения Москвы, и она оказалась тропической. Но мало ли что там болтают очкарики. В Москве всегда за летом наступала зима, и если ученые ошиблись - то городу амба. Семенной фонд за три-четыре месяца вырастить можно, но главный урожай не получить до следующего лета.
Но если пшеница и картошка будут расти в белом поле так же быстро, как деревья и дикие травы, то проблема решается сама собой. Семенной фонд будет получен в течение недели, и главный урожай тоже не заставит себя ждать.
Понятно, что все очень радовались, когда пшеница стала выползать из земли со сверхзвуковой по меркам растительного мира скоростью. Тамара Крецу, ярко выраженная сангвиничка, веселилась больше всех, но ее учитель, старый профессор, которому известно все про размножение людей в неволе, омрачил праздник резонным замечанием:
- Рано радоваться. Тамара Евгеньевна, вы ведь сами сделали вывод, что быстрый рост достигается за счет питательных веществ белого пуха. А слой пуха довольно тонок. Деревья съедят его очень быстро, но даже и там, где деревьев нет, аномально скороспелым будет только самый первый урожай. А с каждым следующим посевом скорость роста станет убывать. И еще заметьте - разные экземпляры растут с неодинаковой скоростью. И медленных больше, чем быстрых.
Однако рекомендацию - производить посевы прежде всего на новых землях - он все-таки подписал. Ведь первый урожай даже при самых неблагоприятных условиях здесь можно-таки получить быстрее, чем обычно. А это уже кое-что.
А над лугами и полянами уже вились стрекозы, жужжали пчелы и шмели, какие-то птички щебетали в кустах, а по ночам в отдалении заливался соловей, и однажды утром на реку, которая была совсем рядом, опустились утки. Животные активно осваивали свободную землю, и люди собирались делать то же самое.

15

Девушка Даша, которая честно предупредила своего нового друга Саню Караваева, что она не подарок, загорала на крыше фуры, одетая только в солнцезащитные очки.
Ее выдающийся бюст притягивал к себе солнечные лучи и взгляды обитателей верхних этажей окрестных домов. Впрочем, дома были далеко, и чтобы разглядеть подробности, их жителям требовался бинокль.
Фура торчала на территории оптовой базы где-то на окраине города - в том самом месте, где ее задержал СОБР. Поняв, что ни во Владимир, ни в Польшу уехать не удастся, а наличные деньги при таких ценах на предметы первой необходимости очень быстро кончатся, Саня подрядился на внутригородские перевозки и только от собровцев узнал, что его наняла мафия - нелегально вывозить продукты куда-то в тайные хранилища.
Конечно, Караваев догадывался, что дело нечисто. Когда машину разгружают в пятнадцати разных местах, в каких-то дворах и подворотнях, забирают где по десять коробок, где по сто - это повод для серьезных подозрений. Но Караваеву надо было что-то кушать и кормить подругу, а другой работы на горизонте не маячило.
Саню, наверное, задержали бы на тридцать суток, а может, и посадили бы: сокрытие продовольствия в условиях чрезвычайного положения - дело нешуточное. Но следственные изоляторы Москвы и даже камеры райотделов и без того были переполнены. В первые дни чрезвычайщины народ гребли направо и налево - и забили все казенные дома мелкой сошкой, от уличных торговцев, которые не могли объяснить происхождение товара, до тех же шоферов, которых брали с поличным на перевозках продовольствия.
Иногда под гребенку попадали даже водилы с нормальными путевыми листами, которые везли легальный груз с базы в магазин - неужто загнанные менты, которые работают круглые сутки без выходных, станут разбираться, у кого настоящие документы, а у кого фальшивые.
А вот настоящие бандиты под гребенку попадали редко. Если кто и оказывался в камере - его через несколько часов отпускали за взятку. Причем не обязательно за деньги - коробка тушенки или ящик водки ценились гораздо дороже. Милиция - она ведь тоже кушать хочет.
Но Сане Караваеву повезло. Одновременно с ним взяли кучу народу - руководство базы, охранников и бандитов (которых трудно было отличить друг от друга), а заодно и государственного контролера, которого мафия успела прикормить за считанные дни.
Прикатило большое начальство, которое рассудило, что под арест надо взять все-таки бандитов, а шоферов и грузчиков можно оставить на свободе под подписку о невыезде.
В отношении Сани Караваева подписку оформили просто - слили из баков всю солярку и отняли документы, в том числе права и оба паспорта - внутренний и заграничный.
Даже если достать горючее - что само по себе фантастическая задача - ехать куда-либо без прав было по нынешнему времени сущим безумием. Половина всей милиции в городе и часть дивизии Дзержинского, свободная от вырезания картофельных глазков, занималась проверками на дорогах, и любого водителя в каждой поездке останавливали по нескольку раз, дотошно выясняя, куда он едет, что везет и где взял топливо.
Продавать горючее частным лицам по указу о чрезвычайном положении было строжайше запрещено. Только по спецталонам для предприятий, организаций и учреждений, список которых утверждается правительством. Но топливо, разумеется, утекало на черный рынок. «Новые русские» обеих формаций - бандиты и бизнесмены - по-прежнему разъезжали на своих крутых тачках, привычно откупаясь от не в меру любопытных стражей порядка. А министерство топлива и энергетики уже сообщало наверх, что наличные запасы горючего расходуются значительно быстрее, чем ожидалось, и надо срочно принимать дополнительные меры по прекращению утечки.
Но Саня Караваев находился теперь в стороне от этого процесса. У него не было ни горючего, ни денег, чтобы купить его на черном рынке. А на оптовой базе хозяйничала оперативно-следственная бригада и вместо охранников дежурили собровцы, от которых далеко не убежишь. И Саня с подругой оставалось только загорать на крыше (он в плавках - она без) или любить друг друга в просторной пустой фуре, игнорируя жару ради приятных ощущений.
Во всем этом времяпровождении был только один неприятный момент. Деньги у Сани все-таки кончились, а еду, которой с ним расплачивались бандиты, собровцы конфисковали вместе с грузом.
Дальнобойщику грозили серьезные проблемы - ему не хотели даже выдавать карточки, потому что он не прописан в Москве и нигде не работает. Частично проблему решила Даша, сходив на ночь к ментам. А потом еще и еще. Саня не возражал, пока менты, обнаглев, не захотели забрать ее себе совсем.
Этому Саня воспротивился не от особой любви к Дарье, а из чисто житейских соображений. Если она от него уйдет, то кто его будет кормить?
Даша тоже не хотела уходить. Групповуха каждую ночь ее категорически не прельщала. Но у оперов был свой козырь - они пригрозили, что посадят Караваева за сутенерство.
Спасло его только то, что следственную бригаду вдруг сняли с объекта, а вместо собровцев пришли солдаты. Базу решили превратить в государственный продсклад и пункт формирования сменных бригад для государственного аграрного предприятия номер 13.
Дашу опера хотели утащить с собой, но эту попытку пресек следователь прокуратуры, пожилой человек и примерный семьянин, которому вся эта история не нравилась настолько, что он подал прокурору рапорт о неприглядном поведении сотрудников милиции.
А Караваеву посоветовал:
- Здесь будет формироваться бригада на сельхозработы. Советую устроиться туда - думаю, вас возьмут вместе с машиной.
И вернул Сане все его документы. Дело все равно фактически рассыпалось. Хотя следователь пытался вести его честно, бандиты купили кого-то повыше.
А в сельхозбригаду Караваева действительно взяли вместе с машиной и с девчонкой.
Директор ГАП-13 Балуев высказался, правда, в том духе, что гонять такую неэкономичную машину с текущими грузами будет накладно, но кто-то надоумил его, что в просторной фуре можно скрываться от дождя или хранить инвентарь. Палаток и времянок не хватало, и Балуев решил, что фура ему пригодится.
А еще он положил глаз на Дарью. Она вообще притягивала мужиков, как магнит, хоть и была некрасива лицом. Может, тут играл роль ее потрясающий бюст, а может, манера демонстрировать этот бюст окружающим по поводу и без - но только мало кто мог устоять перед ее чарами.
Правда, Даша сразу сказала Балуеву, скосив глаза на здоровенное золотое кольцо на толстом пальце:
- Я с семейными не сплю.
- А это мы посмотрим, - ответил Балуев и улыбнулся очень нехорошо.
Он вообще произвел и на Сашу, и на Дашу крайне неприятное впечатление. Но у них не было выхода. И Саша был даже рад, что Даша понравилась директору - а то он, пожалуй, черта с два взял бы их обоих к себе.
А загорать голышом в ожидании отъезда на новое место Даша все равно не перестала. Даже после того, как увидела Балуева на крыше склада с биноклем в руках.
- Извращенец, - фыркнула она, перевернувшись со спины на живот.
А ночью в кабине наедине с Саней Дарья устроила такое шоу, что вся база не спала до трех часов ночи, слушая ее стоны и вопли и завидуя счастливому дальнобойщику, который умудрился где-то отхватить себе такую темпераментную и любвеобильную телку.

16

Коровам, предназначенным на мясо и уже доставленным на столичные мясокомбинаты, ужасно повезло, что в ночь катастрофы по всему городу вырубилось электричество.
И что мясокомбинаты не были включены в список предприятий, электроснабжение которых восстанавливается в первую очередь, но зато попали под инвентаризацию запасов продовольствия.
К тому времени, когда можно было продолжать производственный процесс, наверху уже поняли, что забивать чудом уцелевших коров и бычков - это все равно, что лить пушечные ядра из золота. Домашнего скота в городе и вокруг него практически не было. Основная масса сельхозпредприятий, ферм и деревень, где частники держали собственный скот, осталась за пределами 27-километровой зоны и исчезла, как и все остальное. А тут сразу несколько тысяч голов рогатого скота, свиней и даже лошадей.
Так животные, предназначенные на убой, неожиданно для себя превратились в племенных.
И все бы хорошо, но мясокомбинатам в результате стало нечего перерабатывать, и из продажи исчезло мясо.
Конечно, эти несколько тысяч голов город бы не спасли. Однодневный запас, не больше. Но вот для львов и тигров в зоопарке этой еды хватило бы надолго.
А теперь кормление зверей в Московском зоопарке и двух цирках превратилось в весьма серьезную проблему. Лев не человек, он одной картошкой питаться не может.
И уже пошли разговоры, что хищников придется усыпить - и не просто разговоры, потому что в «Общей ежедневной газете» появилась заметка на эту тему за подписью Тимура Гарина.
«Общая ежедневная газета» была создана как альтернатива правительственной «Российской газете». Печатать все ежедневные газеты типографии не могли - не хватало электроэнергии и бумаги, но журналисты пригрозили, что если им не позволят издавать хотя бы один свободный ежедневник, то они начнут борьбу с правительством против удушения свободы слова - вплоть до массовых демонстраций на улицах.
Журналистам палец в рот не клади. Народ и так недоволен чрезвычайным положением, карточной системой, отсутствием света, газа и горячей воды. И любая демонстрация под какими угодно первоначальными лозунгами запросто может перерасти в самый настоящий голодный бунт.
Пришлось разрешить и «Общую ежедневную газету» и отдельные еженедельные выпуски семи самых популярных газет, и «Общее радио», и программы разных телекомпаний на единственном работающем канале.
Чего не сделаешь ради спокойствия. Тем более, что беспорядки, если они возникнут, нечем подавлять. Чуть ли не все войска брошены на сельхозработы и лесоповал. Хоть и были идеи, что лучше мобилизовать для этого штатских, но от них пока отказались, чтобы не злить народ больше, чем он и так злой.
Но свобода - это тоже палка о двух концах, и оба толстые. Если попадет по голове - мало не покажется.
Прочитав про грядущее усыпление львов и тигров, встрепенулись экологи и им сочувствующие. И протрубили по «Общему радио» боевую тревогу - сбор в зоопарке, пикет, митинг, демонстрация, забастовка. Если львов попытаются усыпить - прикроем их своими телами.
Это было несколько неожиданно в городе, где вот-вот начнут голодать люди, но недаром говорят, что в чрезвычайной обстановке количество психов резко увеличивается.
Вот и Жанна Аржанова, по которой, как мы помним, Кащенка плачет горючими слезами, в назначенный час тоже рванула в зоопарк в боевой раскраске, с металлом в голосе и блеском в глазах. Армейский камуфляж, десантные ботинки, кепка набекрень - здравствуйте, я из спецназа.
В зоопарке ее сначала приняли за стража порядка, который пришел разгонять пикет, но недоразумение быстро выяснилось, и дело обошлось без телесных повреждений.
Жанне даже дали подержать одну палку большого транспаранта: «Отпустите зверей на волю - там они найдут себе пищу!» И ладно бы митингующие просто держали транспаранты и скандировали лозунги. Так нет же - они задумали открыть клетки. Самые благоразумные робко протестовали, говоря, что хищники в этом случае могут найти себе пищу прямо на территории зоопарка - например, непосредственно среди митингующих. Но Жанна Аржанова прыгала с парашютом, плавала на парусной доске в шторм, падала с лошади и билась на мотоцикле - ей ли бояться каких-то львов?
Правда, возникла неожиданная трудность. Дело в том, что звери в новом Московском зоопарке содержатся не в клетках, а в специальных сооружениях ландшафтного типа.
Не сразу и поймешь, как их оттуда выпустить.
Но если уж русский человек чего решил, то его никакие трудности не остановят. А народу в зоопарке собралось много - демонстрация зрела еще по пути от метро и к ней все время присоединялись люди, которым было просто в кайф потусоваться. И вся эта толпа навалилась на служителей зоопарка и вырвала у них признание про служебный вход.
Зверей ведь надо как-то кормить, лечить и уводить на зимовку, и для этого существует служебный вход в каждый вольер. Осатаневшие защитники природы отобрали у служителей ключи и накостыляли им по шее. Когда речь идет о спасении животных - люди уже не в счет.
Но тут возникла новая проблема. Львов, тигров, зебр и антилоп оказалось не так-то просто выгнать на волю. Да еще самоотверженные работники зоопарка путались под ногами, несмотря на синяки и шишки, и мешали защищать природу, крича:
- Что же вы делаете?! Они ведь погибнут! Они не смогут жить на воле! Их убьют в городе!
Организаторы акции уже и сами поняли, что выпустили из бутылки злобного джинна-разрушителя - но их никто не слушал. Толпа врывалась в вольеры и гнала зверей к выходу, как неандертальцы в загонной охоте на мамонтов.
Жанна Аржанова неслась впереди кавалькады из людей и хищников верхом на обалдевшем верблюде, который раньше катал людей за деньги у входа в зоопарк, но теперь тоже получил свободу. Люди, которые эксплуатировали верблюда раньше, теперь нуждались в медицинской помощи, и деньги у них кто-то отобрал - но это была не Жанна. Ее сегодня интересовали только животные.
С криком «Свободу слонам!» она пронеслась на верблюде через весь зоопарк, но слонов так и не встретила - возможно, их уже успели выпустить другие.
Как обычно бывает, правоохранительные органы весьма энергично боролись с несуществующими опасностями, но как только возникла реальная угроза, милиция отреагировала на нее с опозданием. По «Общему радио» была произнесена туманная фраза: «Сегодня мы в двенадцать часов дня собираемся в зоопарке, чтобы организовать дежурство и помешать тайному убийству животных» - вот власти и подумали, что соберется маленькая группа идиотов, повернутых на защите природы.
А собралось несколько тысяч человек.
Разрозненные наряды милиции не осмелились стрелять ни в людей, ни в зверей - они боялись, что демонстранты растерзают их тут же, на месте. А когда подоспел ОМОН, звери уже рассредоточились по окрестным кварталам, пугая мирных граждан.
Но как ни странно, съеденных людей зарегистрировано не было. Наверное, хищники очень испугались орущей толпы и сочли за благо убраться из этого адского места подобру-поздорову.
ОМОНу с большим трудом удалось рассеять демонстрантов. Некоторых задержали - в том числе и Жанну, но никто не сказал ментам, что это именно она первой начала открывать клетки. Поэтому обвинение по уголовным статьям было предъявлено только организаторам акции - безобидным защитникам природы, имена которых милиция выяснила на «Общем радио». Их переловили на дому уже когда все улеглось.
А Жанна получила тот же стандартный приговор за мелкое хулиганство, что и остальные задержанные на месте происшествия - пятнадцать суток административного ареста с использованием на сельхозработах.
- Менты козлы! - проорала Жанна, выслушав приговор, за что получила от упомянутых должностных лиц по зубам, по рогам, по шее и в глаз, что отнюдь не заставило ее изменить свое мнение насчет ментов - скорее даже наоборот.
Скорчившись в углу воронка, Жанна вытирала слезы рукавом камуфляжной куртки и вполголоса ругалась по-французски, пока один из конвоиров не произнес почти беззлобно:
- Заткнись, а то все зубы выбью.
Участь диких зверей была иной. Вернуть в неволю удалось немногих. Кое-кого пристрелили в городе, но подсчет не сошелся, и ко всем прежним проблемам властей добавилась еще одна - хищники и травоядные до слонов включительно, которые могли уйти в пригородные леса и за кольцо, а могли бродить по городу - и сам черт не знает, что у них на уме.

17

Арестованным на пятнадцать суток еще повезло - их привезли в пункт формирования на машине. Правда, в воронок набили втрое больше народу, чем положено, и они чуть не вымерли там от духоты.
Но солдатам было еще хуже. Их гнали по жаре пешком, и не пятнадцать минут, а три часа. А по прибытии на место обрадовали новым сообщением, что в район, где создается государственное аграрное предприятие номер 13 тоже придется маршировать на своих двоих.
- А сколько это будет в километрах? - поинтересовался самый смелый из дедов.
- Не знаю, - ответил немолодой прапорщик, старший по команде. - Не меньше пятнадцати.

Предыдущая страница 3 Следующая страница


Пепел наших костров 4

Бойцы хором застонали, но прапорщик тут же прикрикнул на них:
- Разговорчики в строю! Солдат должен стойко переносить тяготы и лишения военной службы.
Солдаты приготовились стойко переносить тяготы и лишения, а арестованных тем временем выгнали из воронка и тоже построили.
Жанна Аржанова стояла где-то посередине, энергично обмахиваясь полами расстегнутой камуфляжной куртки. Поскольку под курткой ничего не было, воины сочли это зрелище неплохой компенсацией за тяготы и лишения.
Тут же подоспела и вторая компенсация. Перед воинами, которым только что дали команду «Вольно! Разойдись!» гордо продефилировала Дарья. Ее бюст был прикрыт тканью топика, но произвел на голодных до любви солдат неизгладимое впечатление.
Тем более что кто-то из старожилов базы немедленно оповестил новоприбывших, чем занимается носительница этого бюста днем на крыше фуры и ночью под ее крышей.
Пока бойцы пялились на Жанну и Дарью, воронок уехал, и арестованные узнали неприятную новость.
- Дальше следуем пешим строем. При попытке к побегу конвою разрешено открывать огонь, - объявил начальник конвоя, и арестованные даже думать забыли о побеге.
Кому охота получать пулю из-за каких-то пятнадцати суток.
Перед отправкой пешего строя был еще обед, но солдат и арестованных торопили побыстрее съесть безвкусную перловую кашу, которую в армии называют «резиновой».
Есть ее почти невозможно - но перед тем как топать в самый зной пятнадцать километров, обязательно надо хорошенько подкрепиться.
Ни среди военных, ни среди арестованных не было особенно сытых, так что кашу смололи за милую душу. И тут же команда - строиться в колонну по четыре и вперед. Надо успеть в район прибытия до темноты.
Кто-то предлагал дать людям переночевать на базе, а с утра, когда будет не так жарко, отправиться в путь - но Балуев не внял разумным советам. Он твердил, что завтра рано утром бригада должна начать работу и промедление смерти подобно.
- Дело ваше, - не стали спорить милицейский лейтенант и армейский прапорщик. Но тут в разговор встрял военный медик, сопровождавший армейскую колонну.
- Если пойдем сейчас, не обойдется без тепловых ударов. А мне бороться с ними нечем. Нужна санитарная машина - вывозить пострадавших в тыл.
Однако Балуев отмахнулся от него, как от назойливой мухи.
- Отправляемся, - скомандовал он и полез в кабину к Сане Караваеву.
Дарья молча отстранилась от него и придвинулась поближе к Сане, а Балуев опять нехорошо улыбнулся и пробормотал: «Ну-ну».
- Ты девочку-то не пугай, - сказал Караваев, глядя прямо перед собой на дорогу.
- А то ведь и неприятности заработать недолго. Несчастный случай на производстве…
- Удивляюсь я человеческой неблагодарности, - тоже не глядя на собеседника, произнес Балуев. - Я, можно сказать, вас обоих от голодной смерти спас - а ты мне такие намеки строишь. Угрожаешь. Вот выгоню прямо сейчас к чертовой матери, а машину себе заберу. Она теперь за мной числится - ты сам бумаги подписывал.
Так что ты теперь никто. Бомж на колесах.
Дальнобойщик смолчал - только сильнее сжал руль сильными пальцами. Он знал, что Балуев не имеет права выгнать его без машины, но вполне может это сделать явочным порядком. И Сане долго придется доказывать, что это незаконно.
Во-первых, настоящий владелец машины - Владимирское автопредприятие - остался за пределами 27-километровой зоны и исчез без следа, как и все остальное. Караваев был указан в бумагах, как «исполняющий обязанности представителя владельца», но эта формулировка была сама по себе абсурдной, и ее придумали на ходу со ссылкой на форсмажорные обстоятельства - иначе машину вообще нельзя было использовать.
Однако если бы дело дошло до суда, еще не известно, какое бы решение он вынес.
Вполне мог бы за отсутствием хозяина и его законных правопреемников передать тягач и фуру в доход государства, как бесхозное имущество.
А самое главное - в условиях чрезвычайного положения общественные интересы априори ставятся выше личных. Аграрное предприятие призвано спасти город от голода, и если частное лицо попытается отсудить у него машину - на это наверняка посмотрят косо. Даже если частник будет доказывать, что он раньше ездил на этой машине и представляет ее законного владельца. А когда всплывет информация, что этот самый частник вместе с машиной прежде находился на службе у мафии и участвовал в расхищении продовольствия, ловить ему станет совсем нечего.
Так что прав был все-таки директор ГАП-13 Балуев: дальнобойщик Саня Караваев теперь никто. Бомж на колесах. И лучше ему молчать в тряпочку, а то как бы чего не вышло.
Автопоезд, дымя выхлопными газами, укатил вперед, а пешая колонна из солдат и арестантов потянулась следом. Прапорщик, правда, связался на всякий случай с начальством и доложил мнение медика и свое собственное - о том, что лучше бы организовать пеший переход завтра рано утром. Но начальство приказало беспрекословно подчиняться директору, который наделен чрезвычайными полномочиями - и колонне пришлось стартовать в самую жару.
Все завидовали вольнонаемным, которые в полном составе уехали в кузове фуры, в автобусе и в газике директора. Но солдаты помнили про положение устава насчет тягот и лишений, а сетования арестантов решительно пресек конвой - в том духе, что не надо водку пьянствовать и беспорядки нарушать, и тогда вас тоже будут возить на машине.
Куртка Жанны Аржановой была застегнута на одну пуговицу где-то в районе пупка, но ей все равно было жарко, и она даже обратилась к конвоиру-дзержинцу, который дал ей попить воды из пластиковой бутылки:
- Не пойму, как вы ходите в этом все время.
- В чем в этом? - спросил конвоир, встревоженно оглядев свое обмундирование.
- В носках, в ботинках, в штанах и в куртке. Свариться же можно. Консервы: «Человек разумный в собственном поту».
- А ты сними, - посоветовал дзержинец, имея в виду прежде всего куртку, которая с самого начала не давала покоя всем мужчинам в колонне. Все видели, что под нею ничего нет, но никак не могли толком разглядеть то, что там все-таки есть.
- Боюсь, это вызовет нездоровую реакцию, - покачала головой Жанна, скосив глаза почему-то на пожилого небритого синяка бомжеватого вида.
Судя по его возрасту и внешности, как раз его Жанна могла опасаться меньше всего. Он уже давно пропил свою мужскую силу и забыл, как выглядит женщина вблизи.
Но почувствовав внимание к себе, синяк оживился и решил включиться в разговор.
- Слышь, а за что тебя к нам? - поинтересовался он у Жанны.
- Я - борец за свободу, - ответила Жанна, и синяк вытаращил на нее глаза.
- Она вчера выпустила всех зверей из зоопарка, - пояснил начальник конвоя, который слышал весь разговор и был осведомлен о преступлении гражданки Аржановой и ряда других административно арестованных.
- А зачем? - спросил какой-то молодой парень с подбитым глазом и рассеченной бровью.
- А вот тебе, например, нравится в камере сидеть? - поинтересовалась у него Жанна.
- Кому ж понравится, - пожал плечами побитый.
- Вот и зверям тоже не нравится. Понял?
- Так они же звери, а мы - люди, - не согласился с Жанной побитый. - Может, ты еще скажешь, мясо не надо есть? - неожиданно добавил он, демонстрируя хорошее чувство логики.
Тут на него накинулась другая девчонка из арестанток, невзрачная и плохо одетая, но агрессивная крайне. Она доказывала, что есть мясо животного - это все равно что питаться человечиной, а когда парень с подбитым глазом с нею не согласился, попыталась подбить ему и второй глаз для равновесия - но не дотянулась, потому что была примерно вдвое ниже ростом.
Жанна и конвоир с трудом их разняли, и Девственница попыталась урезонить спорщиков одним простым соображением:
- Мяса все равно нет и в ближайшее время не предвидится. Так стоит ли из-за этого драться?
Воинствующая вегетарианка явно считала, что стоит, но, почувствовав, что тема неактуальна (пустая резиновая каша недовольно урчала в желудке), перекинулась на аборты и стала требовать от конвоира их немедленного и повсеместного запрета.
- А по-моему, тебя надо было не к нам, а сразу на дурку, - высказал свое мнение начальник конвоя. - Оправдать по причине невменяемости - и на принудлечение.
Как выяснилось из дальнейшего разговора, он учился заочно на юридическом и любил щегольнуть профессиональным термином.
- И тебя тоже на дурку, - обратился он к Жанне. - Это ж надо додуматься - зверей из зоопарка выпустить. Неужто нормальному человеку такое в голову придет?
- А нас там много было, - весело откликнулась Жанна. - Что - все ненормальные?
- А что, ты думаешь, на свете мало психов? Особенно теперь. Мне один шизик на днях сказал, что пришел конец света, и сатана на пару с Богом со дня на день устроят нам полный Армагеддон.
- Полный звездец они нам устроят! - поправил его побитый, а Жанна постаралась, чтобы последнее слово все-таки осталось за ней.
- Вот поэтому и надо было выпустить зверей из клеток, - заявила она. - За это нам простится много грехов на Страшном Суде.
И с такой убежденностью она это сказала, как будто сама верила в свои слова.
Видно, уроки Веры Красных не прошли даром.
А побитый арестант, посмотрев на нее внимательнее, немного отстранился и с этого времени поглядывал на Жанну с опаской. Ведь никогда не знаешь, чего ждать от этих сумасшедших.
Примерно в это же время историю с разгромом зоопарка обсасывали на «Общем радио», особенно смакуя тот факт, что многие звери все еще бродят на свободе.
Говорили и о том, что «Общее радио» вот-вот закроют, и восторжествует тотальная цензура, но разговор все время возвращался к диким зверям, которые живут себе без цензуры и без правительства - и ничего. В клетки друг друга не сажают и братьев по крови без нужды не едят, и вообще ведут себя гораздо лучше людей.
Пока Саня Караваев слушал этот легкий треп и дышал свежим воздухом, высунув голову в открытое окошко, Балуев по-хозяйски положил руку Дарье на колено и процедил лениво:
- Ты ведь шлюха. Обыкновенная шлюха. Думаешь, я не знаю? Мне все про тебя рассказали. Да я и сам вижу. Так что кончай из себя целочку строить. Будь хорошей девочкой, а я тебя сигареткой угощу.
Сигареты в Москве уже успели превратиться в большой дефицит. Народ собирал окурки на улицах, а целую пачку можно было достать только на черном рынке по фантастической цене.
Дальнобойщик неспешно вернул голову в кабину, без спросу взял сигарету из пачки, которую предлагали не ему, и заговорил, как бы ни к кому не обращаясь:
- Интересно, если труп одного большого начальника в кожаной кепке найдут в лесу, искусанный в кровь, - что они подумают?
- Чего? - переспросил Балуев, вздрогнув, и зачем-то сдернул с головы кожаную кепку, обнажив потную лысину.
- Да ничего. Просто если ты думаешь, что мне слабо закусать тебя до смерти - то это зря. У меня очень крепкие зубы.

18

«Общее радио» так и не закрыли - только ведущего передачи про зоопарк арестовали за соучастие в организации массовых беспорядков. Сначала хотели пристегнуть его к делу экологических вандалов, но потом передумали и дали ему пятнадцать суток сельхозработ.
Власти боялись, что если закрыть «Общее радио» - то взбунтуется молодежь. Ведь это единственная FM-радиостанция, которая осталась в эфире после катастрофы и объединила всех московских ди-джеев, музыкантов и меломанов. А политика, экология и прочие проблемы - это уже дело второе: просто после музыкантов и меломанов на «Общее радио» потянулись все, кому не нашлось места на государственном канале.
Запретить «Общему радио» говорить на серьезные темы тоже было никак невозможно.
Ребята там сидят нахальные - просто так не послушаются, а если нажать, то у них хватит ума призвать своих фанатов на защиту свободы слова. И фанаты придут обязательно, а власти уже имели шанс увидеть, во что может превратиться даже самая безобидная и никчемная манифестация в городе, где царят катастрофические настроения.
И тут как раз непримиримый борец за свободу слова и дела Тимур Гарин получил эфир на «Общем радио», куда его пригласили, как косвенного виновника истории с зоопарком - ведь все началось с его заметки. Однако утром в день передачи вышла газета с гораздо более серьезной статьей Тимура, и вечером в прямом эфире о зоопарке почти не вспоминали.
Разговор вращался вокруг высказываний Гарина о том, что Москву ждет голод из-за неразумной и недальновидной политики властей.
- Земли, которые мы называем «белой пустыней», на самом деле исключительно плодородны. Я имею данные из первых рук, от Тамары Крецу, которая возглавляет биологические исследования на западном направлении. На этой земле можно получить такие урожаи, о которых раньше никто и не мечтал. И всего-то надо - не мешать людям, которые готовы работать на земле, заниматься этим ради собственной выгоды. Продовольствие сейчас - самый выгодный товар, и предприимчивые люди охотно займутся сельским хозяйством, если будут уверены, что оно принесет им прибыль. И если таких людей будет много, то их выгода обернется благом для всех.
Дачники и фермеры будут продавать излишки урожая на московском рынке, а горожане смогут заниматься своими делами: поддерживать городскую инфраструктуру, работать на предприятиях, искать нефть…
«Тебе надо было заняться политикой», - сказал Тимуру ведущий в прямом эфире.
- Теперь уже поздно, - ответил Гарин. - Они, - он ткнул пальцем в потолок, - меня все равно не послушают, и скоро всем станет не до политики.
- Ты смотришь на вещи слишком мрачно.
- Я смотрю на вещи слишком оптимистично! Я, например, надеюсь, что в городе не будет людоедства. Если действительно не наступит зима, то что-нибудь все-таки вырастет. Но я могу ошибаться. И географы-астрономы-биологи тоже могут ошибаться. А вот в чем нет никакой ошибки, так это в том, что колхозы, совхозы, трудармии, государственные аграрные предприятия и все прочие ипостаси рабовладельческой плантации еще никогда никого не накормили.
- А как же Древний Рим? - удивился собеседник Тимура, который хорошо учился в школе и в университете и всегда сдавал древнюю историю на пять.
- В Древнем Риме девяносто процентов населения жили на селе. Если выгнать девяносто процентов населения из Москвы в поле на подножный корм, то голодать никто не будет. Только это будет уже не современная Москва, а в лучшем случае бледное подобие Рима за сто лет до нашей эры.
- А в худшем?
- А в худшем - первобытнообщинный строй. Народ с голодухи дичает очень быстро.
Просыпаются древние инстинкты. А тут еще криминал… Буковский, когда сидел в тюрьме за антисоветскую деятельность, заметил, что уголовники живут по законам, которые не менялись с первобытных времен. «Жизнь по понятиям» - это и есть первобытная форма закона. И она, похоже, очень скоро восторжествует.
- И что же делать?
- Не делать резких движений. Мне тут недавно долго объясняли, почему в нынешней ситуации обязательно нужны трудармии. Мол, мы не знаем, сколько народу захочет пойти в фермеры и хватит ли городу тех излишков урожая, которые они захотят продать на свободном рынке. Поэтому надо создать параллельные структуры, которые будут работать по плану, а людей мобилизовать в них принудительно. А все ведь на самом деле просто…
- То есть?
- Возьмем обычного бизнесмена, который торговал разным колониальным товаром. Его перестали покупать, потому что все деньги у людей уходят на продукты. Бизнесмен разоряется. Приткнуться на черном рынке продовольствия невозможно - там и без него такая конкуренция, что люди режут и стреляют друг друга каждый день. И что же наш бизнесмен будет делать? Если перепродавать продукты невозможно, потому что их слишком мало, то у него есть другая ниша - делать эти продукты. Может, он сам и не станет копаться в земле - но наймет работников. Откуда возьмет? А из безработных. Предприятия ведь тоже разоряются. Безработных тьма, а рабочих мест нет. Да у него отбоя не будет от желающих. Конкурс, как в театральный институт.
- Но ведь ГАПы именно так и комплектуются, а очередей у вербовочных пунктов пока нет.
- Ну так и голода пока нет. Но не в этом дело. ГАП - это совхоз. От перемены букв в аббревиатуре суть дела не меняется. Наши руководители, будь они хоть десять раз рыночники, очень прочно усвоили один порочный тезис: что мобилизационная экономика в чрезвычайной ситуации показывает чудеса эффективности. Вот мол, в Великую Отечественную войну на пустом месте создали новую промышленность, да такую мощную, что она позволила задавить немца, на которого работала вся Европа. И никто не вспоминает, что в тылу у этого «пустого места» были Соединенные Штаты…
- Ну, это дело прошлое…
- Хорошо, вернемся к делам нынешним. Если бы ГАПы действительно были параллельной структурой - я бы слова не сказал. Чем бы дитя не тешилось, лишь бы не плакало. Пусть загоняют в свои трудармии добровольцев, энтузиастов, солдат, заключенных, подследственных, хулиганов и наркоманов. В руки флаг и барабан на шею. Только дайте другим заниматься нормальным делом! А что происходит на самом деле? Издевательство чистой воды - выделить землю под дачи и огороды в шести часах ходьбы от кольцевой автодороги, не обеспечивая людей ни транспортом, ни семенами - и при этом еще требовать налог. Смеяться некому.
Те, кого это касалось, смеяться, однако, не стали. А наоборот, опять позвонили руководству «Общего радио» и пригрозили все-таки отключить передатчик, «если провокации подобного рода не прекратятся раз и навсегда».
Тимуру Гарину, разумеется, тут же сообщили об этом - без обид, потому что ребята на «Общем радио» к такому привыкли и даже радовались: если кого-то это раздражает, значит, мы работаем не зря.
А Тимур сделал из всего этого только один вывод - те, кому на самом деле предназначались его слова, так ничего и не поняли. А значит, катастрофический сценарий будет и дальше развиваться, как по писаному: через голод к хаосу и краху.

19

Первое, что сделал директор ГАП-13 Балуев по прибытии на место, это объявил арестантам и солдатам радостную новость. Он разрешил им свидания с родственниками, друзьями и знакомыми. Правда, с одним условием - любой гость должен отработать один рабочий день на поле - и тогда он может остаться на ночь.
А может не оставаться, но работать должен все равно - иначе его выгонят взашей.
И пищевое довольствие на него не выделяется.
Это сразу показало, что Сергей Валентинович Балуев - человек далеко не глупый, хоть он и пришел на директорскую должность с не очень высокого поста в областном управлении сельского хозяйства. Видно, были у него какие-то карьерные проблемы, раз он к сорока пяти годам не смог подняться выше со всем своим умом и предприимчивостью.
Это ведь какой хороший способ - увеличить число работающих без увеличения затрат! И Сергей Валентинович заранее знал, что гости будут. Среди арестантов обычный контингент - алкаши, бомжи и хулиганы - составлял меньше трети, а остальные - это были девочки и мальчики, учинившие дебош в зоопарке. Они сразу встали в очередь к радиотелефону - звать на помощь папу с мамой, а также дедушек, бабушек, друзей и соседей.
Жанна Аржанова, дорвавшись до телефона, вызвонила однокурсницу-москвичку и, продираясь сквозь помехи, кричала ей:
- Сходи к нам в общагу, найди Юльку. Скажи ей, что меня посадили на пятнадцать суток. Что? Да ничего особенного. Льва в зоопарке выпустила из клетки. Короче, слушай - нет времени. Пусть Юлька привезет мне одежду. Что-нибудь полегче. И обязательно сандалии и купальник. Я на сельхозработах, это на Рублевском шоссе.
Надо ехать до упора, и попадешь прямо к нам в лагерь. На чем ехать? На велике.
Пусть Женька попросит у Гарика велик и даст его Юльке. Гарик даст. Он для Женьки что хочешь сделает. Ладно, все. Обязательно сегодня же, иначе я загнусь тут в этом обмундировании. Некогда объяснять. Все, пока!
Юлька прикатила ночью, и Жанна очень удивилась - она вовсе не имела в виду, что надо ехать так уж прямо сейчас по неосвещенному шоссе через темный лес.
Но оказалось, Юльке никто не удосужился сообщить, что Жанну загребли, и пока арестованную мариновали в ожидании суда, а потом переправляли на базу формирования и вели в лагерь на стыке двух миров, подруга тщетно обзванивала милицию, больницы и морги. Она поздно узнала, что Жанна отправилась в зоопарк, а в первых сообщениях о беспорядках говорилось о человеческих жертвах. Потом эту информацию опровергли, но Юлька все равно мандражировала страшно. Когда Светка Масленникова примчалась в общагу с круглыми глазами, Юлька тут же пинками погнала Женьку к Гарику, получила велосипед с напутствием, что будет казнена путем четвертования, если с машиной что-нибудь случится, и помчалась, на ночь глядя, не разбирая дороги.
Жанна давно спала в женском вагончике в одних французских трусиках, от которых даже девочки-соседки пришли в экстаз. Покрывало, роль которого выполняла единственная простыня, валялось на полу, но тропическая тьма скрывала Жанну от посторонних глаз вместе со всеми ее прелестями.
Жанна знала, что находится под надежной охраной. Памятуя, что Жанна д'Арк не стеснялась по утрам умываться при всем своем войске обнаженная по пояс, она показала конвоиру-дзержинцу, что скрыто под полами ее куртки, и конвоир по имени Алексей влюбился в Жанну с первого взгляда. Он притащил ей с поляны целую охапку цветов и поклялся ночевать у ее постели без сна и с примкнутым штыком.
- Лучше у входа, - умерила его пыл Жанна.
На самом деле боец должен был ночевать там, где скажут, но начальнику конвоя сильно не понравились взгляды, которые арестанты из обычного контингента и некоторые солдаты с татуировками на руках бросали на девушек - как арестованных, так и вольнонаемных. И он сказал об этом начальнику режима - капитану внутренней службы, который отвечал за мир и спокойствие в лагере.
Пятнадцатисуточников, правда, загнали в палатки и в фуру - их по инструкции полагалось держать в помещении и под охраной, а вот от солдат можно было ожидать чего угодно. И начальник режима решил выставить у женских вагончиков усиленные караулы. А конвоирам сказал:
- Даже и думать не смейте о чем вы сейчас подумали. Трибунал гарантирую. Десять лет расстрела через повешение. Вот когда освободятся, и я за них отвечать не буду - тогда пожалуйста. Хоть по обоюдному согласию, хоть по любви… А пока я за них отвечаю - чтобы никаких эксцессов.
Юный Леша Григораш, солдат-первогодок из интеллигентной семьи, спал у входа в вагончик очень чутко, опасаясь, что кто-нибудь может вломиться к девушкам с нехорошими намерениями.
Первым, кто попытался вломиться в вагончик, оказалась Юлька Томилина, которая действовала так энергично, что чуть не подняла общую тревогу. Во всяком случае, в женском вагончике проснулись все и в дверях в ярком свете фальшфейера, который в панике запалили часовые, появилась совершенно обнаженная девушка. К разочарованию Леши Григораша это была не Жанна, а невзрачная защитница природы, вегетарианка и противница абортов, которая оказалась ко всему прочему еще и нудисткой.
Перед сном она долго убеждала Жанну, что цивилизация несет человечеству одно только зло, а истоки этого зла лежат в изобретении одежды.
На вопрос, почему же она все-таки носит одежду, эта девочка, которую звали Ира, отвечала так:
- Когда живешь среди текстильщиков, с этим ничего нельзя поделать. Любого натуриста, который осмелится выйти в естественном виде за пределы резервации, они норовят упрятать за решетку. А похотливые самцы считают натуристок развратницами. Но это же чушь! Нудизм не имеет ничего общего с сексом.
Ирина призналась Жанне, что она - идейная девственница и считает, что секс допустим только в целях деторождения, а Жанна призналась Ирине, что она тоже идейная девственница и считает, что секс возможен только по большой любви. Тут какая-то третья девушка с третьего лежака высказала мысль, что секс вообще невозможен, особенно когда сидишь под стражей и не можешь отдаться даже стражнику, так как ему это запрещено под страхом расстрела через повешение.
Ирина немедленно накинулась на нее с яростью фурии, и Жанне стоило большого труда ее утихомирить.
- Слушайте, хватит! Давайте уже спать, - обратилась к конфликтующим сторонам еще одна девушка, которая не участвовала в споре, но Ира и Жанна еще долго шептались о проблемах бытия. И едва успели уснуть, как их поднял шум, гам и тарарам на свежем воздухе.
Ирина выскочила на улицу в том самом одеянии, которое она рекомендовала всем людям для борьбы с цивилизацией, и тут же оказалась в окружении возбужденных похотливых самцов с автоматами. Среди них присутствовала одна самка с велосипедом, которая громко требовала показать ей Жанну Аржанову, дабы убедиться, что она жива.
- Да жива я, жива, успокойся, - отчаянно зевая, сообщила Жанна, тоже выходя из вагончика.
- А ну назад! - заорали конвоиры. - Кто разрешил выходить? Отбой был давно.
- Леша, уйми их пожалуйста, - обратилась Жанна к своему новому другу, хотя тот никак не мог повлиять на профессиональных сотрудников милиции и солдат, которые старше его по сроку службы.
Но тут появились начальник режима и начальник конвоя, которым удалось унять воинов гораздо лучше. Правда, под шумок кто-то из конвоиров успел погладить голую Ирину по груди, а она успела дать кому-то другому по щеке (не разобралась во тьме) - и этот другой передернул затвор автомата с криком:
- Назад, а то буду стрелять!
Но Бог миловал. Ни одного выстрела так и не прозвучало, так что обошлось без жертв.
Капитан сходу наорал и на Юльку, и на Жанну и потребовал, чтобы Жанна вернулась в вагончик («в камеру», как он выразился), а Юлька убиралась, куда хочет, но чтоб духу ее здесь не было через пять минут.
- А как же свидания? - удивилась Жанна. - Директор так увлекательно про них рассказывал.
- Какие, к черту, свидания среди ночи?! - не унимался начальник режима. - Пусть утром приходит к директору и разбирается с ним.
- До вас так далеко ехать, - жалобно сказала Юлька, заглядывая капитану в глаза.
- Можно, я тут останусь. Я больше не буду, честное слово.
Начальник режима несколько смягчился, но все равно ответил: «Не положено».
- А если за взятку? - шепотом спросила Юлька, приблизившись к нему вплотную. - Я, в отличие от Жанны, очень давно не девственница. Так что мы можем подружиться. Пусть у меня будет свидание не с ней, а с вами.
- Ты хоть соображаешь, что говоришь?! - взорвался капитан, но говорил он негромко, причем как-то незаметно успел отвести Юльку в сторонку от общего столпотворения. - Что обо мне подчиненные скажут, ты подумала?
- Подумала, - энергично кивнула Юлька. - Они скажут, что я вам нравлюсь, и у нас с вами любовь. Большая и чистая. Вы мне, кстати, тоже нравитесь. Вы ведь не думаете, что я бы стала предлагать подобные вещи первому встречному.
- Ладно, - махнул рукой начальник режима. - Оставайся до утра в лагере. Но в арестантский вагончик тебе нельзя. Завтра поговоришь с директором - и будет, как он решит. Только имей в виду - свидания надо отрабатывать.
- В директорской койке? - спросила Юлька.
- На поле, - ответил капитан и даже головой покачал, словно желая сказать: «Ну и нравы у нынешней молодежи!» А потом подумал, что отрабатывать свидание в директорской койке, наверное, тоже можно. Директор, пожалуй, не откажется. Но сам он, как начальник режима, будет против.
Капитан все еще не хотел признать, что не только он понравился Юльке, но и она ему тоже понравилась. Однако против фактов не попрешь, и остается только одна проблема - как бы поприличнее представить этот факт перед личным составом. Или как бы поставить личный состав перед фактом, что начальник режима взяток не берет, и у него с этой девушкой просто любовь. Большая и чистая.

20

Взятки в это время брали другие. Особенно ценилось золото, и по Москве прокатилась волна ограблений. Сначала трясли разные злачные места - кабаки и ночные клубы, которые еще работали, хотя считалось, что еду и питье там отпускают по талонам. Богатенькие буратины по старой привычке развлекались там при полном параде, в золоте и бриллиантах, но оказалось, что это чревато.
После нескольких налетов - дерзких и кровавых, со стрельбой и трупами, злачные места стали испытывать нехватку клиентов и жаловаться крыше: мол, что за дела - мы вам до сих пор платим деньги за охрану, а вы мышей не ловите.
Крыши у злачных мест были разные. Одни бандиты послали охраняемых на три буквы и объяснили, что те платят крыше деньги не за охрану, а за право существовать на белом свете. Но другие повели себя иначе и кинулись ловить мышей. Просто потому, что у них тоже возник вопрос - с какой стати чужаки в масках и с пушками орудуют на нашей территории.
На первую банду грабителей вышли довольно легко. Подметили одну особенность: налеты совершались в разных местах, но только не на той территорию, которую контролирует авторитет по прозвищу Клык.
Люди Варяга, чьи подопечные особенно сильно пострадали от налетов, пошли с разборкой к самому Клыку и спросили - что за дела?

Предыдущая страница 4 Следующая страница


5 Антон Антонов

- А никаких дел, - ответил Клык. - Кто жить хочет, пусть приходит ко мне: будем с ним базарить о жизни. А кто не хочет - его проблемы.
- Не, мужик, ну это уже беспредел, - возразили послы. - Надо разобраться по понятиям. Ты этот угол держишь - тут все проблемы твои. А на нашей земле твоим отморозкам делать нечего.
- А какая тут ваша земля? - удивился Клык. - Ваша земля теперь на том свете. А тут вся земля моя.
Клык намекал на то, что Варяг - не москвич, как и многие другие авторитеты - кто с юга, кто с севера. А из коренных Клык стоял выше всех, если не считать некоторых старых воров, которые своих группировок не имели, но зато имели непререкаемый авторитет.
Варяг заручился поддержкой одного из этих воров, но когда послы сказали об этом Клыку, тот только рассмеялся в ответ. А когда послы собрались уходить им закрыли путь и предложили выбор - или работать на Клыка, или похороны за его счет.
Поскольку оружие у послов отобрали перед началом переговоров, они попытались прорваться врукопашную.
Такого сопротивления люди Клыка не ожидали. Пока они хлопали ушами, один из послов, бывший спецназовец, обезоружил сразу двоих. У одного он выбил пистолет ногой, а у другого отобрал руками. Клык еле успел нырнуть под стол, но трое его охранников тут же рухнули мертвыми: три выстрела - три попадания.
Единоборцу очень хотелось добраться до Клыка, однако врагов было слишком много.
Они набегали со всех сторон, стреляя на ходу, но бывший спецназовец, как заговоренный, уходил от пуль, а сам еще кого-то убил и нескольких ранил. И успел подобрать еще один пистолет - так что к тому времени, когда у кончились патроны, он уже вырвался на оперативный простор, на улицу.
Перестрелка продолжалась и на улице, в ход пошли даже гранаты - но единоборца и лимонка не взяла.
Милиция в последнее время старалась выезжать на такие разборки только после того, как все уже стихнет, но Клык потребовал, чтобы его эвакуировали немедленно. Не хватало еще попасть на нары из-за такой мелочи. Конечно, с нар его вытащат в трехдневный срок - но это потребует дополнительных расходов, а их и без того полно.
Клык задумал перекупить городские власти. Они, по слухам, были в обиде на Кремль и Белый Дом, а потому продавались недорого. Так всегда бывает - если государство не хочет кормить чиновника как следует, он найдет себе другую кормушку.
Поэтому Клык и отправил своих отморозков на охоту за золотом. Бумажным деньгам чиновники, как и прочие люди, доверяли все меньше. Даже долларам - потому что у мафии была электроэнергия и бумага, чтобы печатать фальшивки астрономическими тиражами. А у торговцев на черном рынке с энергией были проблемы. Попробуй-ка темной ночью при свечах отличить поддельный доллар от настоящего. А если ночью не торговать - разоришься к чертям, и дело с концом. Нет уж, лучше брать плату за товар золотом или вещами, которые не портятся от времени. Ведь когда-нибудь временные трудности закончатся, голод отступит, и людей снова будут интересовать вещи. И тогда тот, у кого скопилось много вещей, окажется богачом.
Но большие сделки лучше проворачивать с золотом. Как там будет с вещами - это вопрос, а золото всегда в цене. И чтобы купить покровительство городских властей, а через них выйти и на более высокий уровень, Клыку требовалось много золота.
Когда бывший спецназовец по кличке Пантера доложил Варягу о беспределе, который учинил Клык на стрелке, Варяг уже знал, для чего Клык собирает золото. И подумал, что никогда не поздно перехватить инициативу.
- Ты пойдешь и принесешь мне золото с его территории, - сказал Варяг Пантере, и единоборец не стал задавать лишних вопросов.

21

Сцены работы государственного аграрного предприятия номер 13 больше всего напоминали фотографии из учебников новейшей истории - раздел «Восстановление народного хозяйства СССР на территориях, освобожденных от оккупантов в ходе Великой Отечественной войны».
Хотя в лагерь своим ходом прибыл трактор с прицепом, в котором были плуги, бороны и другой сельскохозяйственный инвентарь, пустить этот трактор на пахоту не получилось. Не было горючего. Балуев каждый день ругался по этому поводу с начальством, но начальство разводило руками. Все понимаем, сочувствуем - но горючего нет.
- Тогда я не смогу дать план! - горячился Балуев, и начальство начинало горячиться в ответ. «План чрезвычайных поставок семян и продовольствия» - это святое. Хоть убейся, а вынь да положь.
- Хоть на себе паши! - распорядилось начальство, и Балуев творчески развил эту идею.
Он быстро раздобыл где-то веревки, кожаные лямки и репродукцию картины «Бурлаки на Волге» - и понеслось. Сам Балуев, правда, в плуг впрягаться не стал, но других впряг, и довольно успешно.
По сравнению с восстановлением народного хозяйства на освобожденных территориях был здесь один нюанс - пахали все-таки не на бабах, а на мужиках. А баб поставили копать грядки.
Поле под картошку и зерновые решили устроить на большом лугу, который вплотную примыкал к концу дороги. А для огородов подыскали поляны в лесу неподалеку.
Арестанток туда водили под конвоем, но Балуев с согласия начальника режима заставлял конвой копать землю наравне со всеми.
Директор ГАП-13 заботился не только о «Плане чрезвычайных поставок». Ему очень хотелось получить сверхплановую продукцию - тем более, что уже наклюнулись хорошие каналы сбыта.
Наклюнулись они сами собой. В дополнение к пятнадцатисуточникам на сельхозработы привезли (вернее, привели) подследственных. И к кому-то из них на свидание прикатили конкретные братки на джипах. Один из них даже развлекся - впряг свою полноприводную тачку в плуг и выехал на поле. Браток таким способом отрабатывал свидание за всех - но фиг бы он стал заморачиваться, не окажись это так кайфово.

* * *

Братки пообещали приехать еще и распахать всю степь под корень, а заодно о чем-то пошептались с Балуевым - и ему тотчас же захотелось получить сверхплановый урожай побольше.
Он даже закинул удочку начальнику режима - насчет того, чтобы не регистрировать часть сверхплановой продукции, а использовать ее для кормления личного состава.
Как раз накануне рацион в очередной раз сократили и с едой в лагере стало совсем плохо. А было бы еще хуже, не будь грибов в лесу и рыбы в речке.
Про грибы, однако, тут же узнали в городе. И хотя дорога на въезде в лагерь была перекрыта, нормальные герои шли в обход, опустошая лес и лишая сельхозработников законного приварка.
Капитан Шорохов не сразу принял предложение Балуева, но тот разговаривал с начальником режима в таком примерно тоне: «Если не будешь мне мешать, то я никому не скажу, что ты за свидания с арестованными берешь взятки натурой».
Это было вранье, но такое, которое трудно опровергнуть. Дело в том, что Юлька Томилина поселилась в лагере на правах капитановой любовницы, и опасения начальника режима по этому поводу оправдались полностью. Причем сплетня, которая разнеслась по лагерю и даже выплеснулась за его пределы, оказалась даже более причудлива, нежели можно было предполагать.
Болтали, что Жанна Аржанова - закоренелая лесбиянка, а Юлька Томилина - ее любимая девушка. Этот слух Жанна пустила про себя сама, присовокупив к этому, что любого мужчину, который посмеет к ней прикоснуться, они вдвоем с Юлькой сначала кастрируют без наркоза, а потом убьют самым мучительным способом - такой, мол, у них, лесбиянок, принцип.
А начальник режима будто бы согласился закрывать глаза на их интимные отношения - но в обмен потребовал от Юльки особых услуг. Мол, если Жанна - лесбиянка конкретная и мужчин на дух не переносит, то Юлька - бисексуалка, и нашим, и вашим, и ей ничего не стоит оприходовать офицера внутренней службы.
Забавно, что в этот слух частично поверил даже сам Шорохов. Он, правда, подозревал, что у Жанны другая любимая девушка - сумасшедшая защитница природы Ирина, которая тоже распустила про себя соответствующий слух и, пользуясь страхом похотливых самцов перед лесбийской мафией, стала ходить голая, чему никто не препятствовал. Даже если трогать нельзя - посмотреть все равно приятно.

* * *

Ее бы, конечно, все равно изнасиловали - но в лагерь к Ирине уже на третий день привалила целая толпа друзей и соратников. И не просто привалила, а под громкие крики «Банзай!» встала табором у реки.
Теперь у государственного аграрного предприятия номер 13 появился свой нудистский пляж, что отнюдь не обрадовало директора Балуева. Он не без оснований подозревал, что обитатели этого пляжа способны резко сократить объем сверхплановой продукции.
Вообще-то друзья и соратники Ирины питались в лесу подножным кормом. Отдельные особи не брезговали даже рыбой, птицей и яйцами в гнездах, что вызывало у Ирины бурные приступы возмущения. Но она ничего не могла поделать - среди друзей ее соратников были не только упертые защитники природы, но и другие колоритные персонажи. Хиппи, сектанты, нудисты, натуристы, просто туристы и целый выводок адамитов, ведущих свою родословную аж от преподобного Яна Гуса, которого мы все проходили в школе, как беззаветного борца за свободу чешского народа, сожженного на костре злыми немецкими феодалами и церковниками.
Среди последователей Яна Гуса, разных таборитов, чашников и прочих бунтовщиков, были и адамиты, которые считали, что если все будут ходить в костюме Адама и Евы до грехопадения, то вернется рай земной, и все будут счастливы.
И вот вся эта взрывоопасная смесь заполонила леса вокруг лагеря ГАП-13, ввергнув товарища Балуева в глубокое беспокойство. Он опасался, что нудисты, натуристы и просто туристы, подобно австралийским аборигенам, охотно включат в свой подножный корм урожай, произрастающий на полях и грядках государственного аграрного предприятия.
Естественно, Балуев напустился на капитана Шорохова:
- Ты начальник режима или кто? Немедленно собери людей и разгони эту банду.
Но как опять же будешь их разгонять, если у каждого солдата в таборе подружка, а у кого и по несколько, или у нескольких - одна и та же. И у самого капитана тоже есть подружка, которая по ночам шепчет ему нежно и ласково, что если он рискнет натравить своих бойцов на лесную вольницу, то не видать ему больше ее белого тела и не трогать своей мозолистой рукой ее налитые груди.
Шорохов взвесил в уме, что важнее - налитые груди или долг службы, и белое тело перевесило.
Наутро капитан проинформировал Балуева, что свободных людей для разгона лесного табора у него нет. С тех пор, как в лагерь прислали подследственных, у службы режима стало слишком много забот. Уголовники - это тебе не суточники. Чуть зазеваешься - и ищи ветра в поле. А отвечать за все начальнику режима - хотя подследственных в лагерь притащил не он, а директор Балуев вместе со своим начальством.
При виде такого неповиновения у Балуева возник искус накатать руководству кляузу про истинное лицо начальника режима и потребовать его замены, но этому мешали виды на урожай. Шорохов в разговоре невзначай намекнул директору, что если тот не будет совать свой нос в дела режимной службы, то он, как начальник режима, тоже не станет проявлять излишнее любопытство в отношении шкуры неубитого медведя - то бишь несозревшего урожая.
Тут в лагерь опять прикатили братки, да не одни, а с девчонками-профессионалками, которые очень легко вписались в таборный пейзаж.
Когда они окунулись в речку и смыли с лиц боевую раскраску, их стало не отличить от туристок и натуристок - такие же голые и веселые. Капитан Шорохов сдержал обещание и свой нос в дела директора не совал, но краем уха кое-что услышал и понял, что Балуев задумал продать браткам весь урожай на корню, а начальству доложить, что все пожрал хомяк. А вернее - табориты, прожорливые, как саранча.
Неизвестно, сам или с чьей-то подсказки, но Балуев нашел способ извлечь пользу из соседства с лесным табором. И теперь весь вопрос заключался только в одном - кто все-таки пожрет этот урожай быстрее: хомяк в лице Балуева с братками или саранча в лице таборитов и им сочувствующих.

22

Освободители зверей все выходили из-под ареста в один день, и это было очень неудобно для Балуева, потому что пресловутый урожай как раз в это время начал поспевать и требовалось много людей на уборку.
Людей, конечно, прислали новых, и когда они притопали пешочком из города, глазам их открылась дивная картина. Весь табор заявился в лагерь и учинил такую отвальную, что чертям на том свете стало завидно.
Вместе с освободителями зверей на волю выходили и другие персонажи из первой колонны пятнадцатисуточников, и это внесло в мероприятие особый колорит. На втором часу веселья молодому хулигану, у которого еще не зажили старые ссадины на лице, уже снова били морду, и кончилось тем, что капитан Шорохов арестовал драчунов тут же и впаял им еще по пятнадцать суток. Братки специально съездили на джипе в город и привезли судью, который к вечеру уже не мог стоять и провозгласил приговор практически лежа.
Балуев предлагал применить ту же самую меру и к другим участникам застолья - как освобождающимся, так и ни разу не арестованным. Например, посадить их за непристойное поведение. Благо, из присутствующих девиц не меньше половины были обнажены совсем или отчасти, и их примеру пыталась подражать даже одна старая бомжиха, что отнюдь не радовало глаз. И бомжиху как раз в конце концов законопатили - за оскорбление природной гармонии, как выразился капитан Шорохов.

* * *

Отдельные граждане занимались любовью прямо здесь же, между шашлыками из грибов, и Балуев предложил рассматривать это, как административное правонарушение, но тут на него обрушилась подкупленная обществом профессионалка, которая заставила директора совершить указанное правонарушение самолично, после чего вопрос об аресте совокупляющихся граждан за мелкое хулиганство сам собой отпал.
Профессионалка, однако, только распалила любвеобильного директора сверх всякой меры, и в поисках следующей жертвы он наткнулся взглядом на хорошую девушку Дашу, которая в чем мама родила отдыхала в компании туристов и натуристов, попивая алкоголь из одноразового стаканчика многоразового использования.
Про алкоголь надо сказать особо. Он давно исчез из торговой сети, и поговаривали о планах властей перегонять спирт на топливо. Такая идея вполне могла вызвать революцию, и власти объясняли все проще - мол, наличные запасы уже выпиты, а новый алкоголь готовить не из чего.
Между тем на черном рынке алкоголя было полно, и братки на джипах привезли на праздник урожая сразу несколько ящиков разного пойла.
Объявить данное мероприятие Праздником Урожая придумала Жанна Аржанова, потому что именно в день ее освобождения зацвели первые картофельные кусты и Балуев решил начать уборку. У биологов, которые начали экспериментальные посадки раньше, до первого цвета прошло семь дней, а у Балуева ушло не меньше двенадцати. Похоже, предсказание старого профессора о замедлении роста растений сбывалось - но для Балуева и две недели от посадки до уборки было слишком быстро. Если пахоту еще можно было как-то механизировать - например, бандитскими джипами - то с уборкой это не получалось совсем. И картошка, и пшеница, и кукуруза, и овощи росли как-то вразнобой. Одни картофельные кусты уже цвели и даже завязывали ягодки, а другие еще только проклевывались из земли. Так что копать картошку можно было только вручную.
В первой половине дня, еще до прихода новой колонны, Балуев погнал освобождающихся в поле. Дембельский аккорд. Жанна Аржанова маячила посреди поля в красном платье, сшитом когда-то давно из советского флага. Серп и молот гордо красовался в районе правой ягодицы, и когда Жанна наклонялась за клубнями, это выглядело очень символично.
Жанна работала босиком. Она вообще не надевала обуви много дней, потому что свою спецназовскую форму вместе с ботинками обменяла через братков на велосипед, а сандалии отдала какой-то девочке из добровольцев, которая явилась на сельхозработы в резиновых сапогах и мучилась в них от нестерпимой жары, а босиком ходить боялась, потому что видела в лесу змей.
Жанна тоже видела змей - но что ей какие-то гадюки, если она выпускала из клетки львов и тигров. Тем более, что ни одного змеиного укуса за все это время зарегистрировано не было, хотя туристы и натуристы бегали по лесам вообще голые и под ноги смотрели исключительно в поисках грибов.
Хуже того - если табориты все-таки замечали змею, они ее ловили и волокли на костер, чтобы потом со смаком съесть. Это только в первый раз противно, а потом оказывается, что очень даже вкусно. И когда Жанну угостили этим лакомством, она ломалась недолго, потому что давненько не пробовала мясной пищи.
Мясо змеи оказалось похоже на птичье, что и немудрено, потому что птица - это такое же пресмыкающееся, только теплокровное, с перьями и летает.
Но в день начала уборочной страды змеи не беспокоили трудящихся, а урожай радовал глаз. С одного зрелого куста - по полведра картошки.
Правда, зрелых кустов было маловато, и урожаем загрузили только одну пятитонную машину. Она одна и была бензиновая, и если солярки - например, для трактора или для фуры Сани Караваева - горючего не было вообще, то для этого «зила» братки отлили бензинчику из своих баков. Как раз столько, чтобы хватило на дорогу до Москвы в одну сторону.
И поехал на этой машине в одну сторону как раз Саня Караваев. Он сам напросился - давно уже жаловался, что нет водительской практики.
- Так я вообще водить разучусь, - говорил он, и даже братки ему сочувствовали и давали прокатиться за рулем джипа. Но это была не езда.
А вот прогулка до московской базы на жалких каплях горючего - это дело серьезное. Не доедешь - беда. Налетят голодные и убогие - даже солдат с автоматом на правом сиденье не спасет.
Саня уехал на официальную базу - для начала Балуев хотел показать руководству, что хомяк пожрал не все. Но на джипы тоже грузили мешки, и на празднике урожая молодую картошку жрали вовсю и рассовывали по своим заначкам - в общем, хомяк старался изо всех сил.
Но главное, с отъездом Караваева его любимая девушка осталась без охраны, и распаленный профессионалкой Балуев подкатился к ней с любовью. То есть, без лишних слов наложил лапы на выдающийся бюст.
Дарья оказала бешеное сопротивление, но почему-то отбивалась молча и никого не звала на помощь - даже Саню. И все думали, что так и надо - дети балуются.
Но Балуев не баловался. Он озверел. И оказался сильнее девчонки, а главное - трезвее. Он уволок ее от костра за деревья, стукнул головой о пенек и разложил, как лягушку на уроке анатомии.
Но вот беда - дурную шутку сыграли с ним возраст, алкоголь и развлечения с профессионалкой. В самый ответственный момент, когда Дарья окончательно прекратила сопротивление и приготовилась расслабиться и получить удовольствие, организм забастовал.
Еще какое-то время директор возился на девушке со спущенными штанами, но тут его оставили последние силы, и Балуев уснул прямо на распластанном теле с выдающимся бюстом.
Самое смешное, что девчонка тоже то ли уснула, то ли впала в забытье от удара головой о пенек, и первое, что она спросила, пробудившись, было:
- Ты не мог бы храпеть потише?
- М-м-мог бы, - ответил Балуев, не просыпаясь.
Тогда девушка попыталась встать, но это оказалось не так просто, потому что директор храпел непосредственно на ней.
Даша сопоставила этот факт со спущенными штанами, покопалась в памяти и, не докопавшись ни до чего конкретного, сказала без злобы и обиды:
- Ну, теперь вешайся. Саша тебе даст.
- Какая Саша? - спросил Балуев, по-прежнему не просыпаясь и оттого неправильно интерпретируя слово «даст».
- Не какая, а какой, - поправила Дарья. - Мой Саша.
- А что он мне даст? - поинтересовался Сергей Валентинович уже более осмысленно.
- Убьет он тебя, - сообщила Дарья с неподдельным сочувствием.
И ушла, оставив директора в тягостных раздумьях. Дело в том, что он тоже не помнил, чем у них все закончилось. Было бы очень обидно погибнуть ни за что от руки мстителя. А если даже что-то и было, то все равно обидно - потому что в памяти ничего не осталось. А это значит - все равно как ничего и не было.
Но уже через час весь лагерь знал, что оно все-таки было, и кто-то бородатый у костра (одного из многих, горевших в эту ночь) посоветовал Даше сделать аборт, пока не поздно. Во-первых, потому что от насилия ничего хорошего все равно не родится, а во-вторых, потому что может родиться мутант.
Бородач оказался биологом с полевой станции Тамары Крецу. Он приперся на пьянку за несколько километров - то ли учуял по запаху, то ли веселились уж очень громко - и сообщил, что в новом лесу обнаружены растения-мутанты.
- Они людей едят? - испуганно спросила Даша, у которой слово «мутант» ассоциировалось исключительно с американской фантастикой.
- Нет, - помотал головой бородач. - Они просто неправильные. Например, я лично нашел съедобную поганку.
- Ты ешь поганки? - удивилась Даша.
- Я ем все, - ответил биолог и вцепился зубами в ее выдающийся бюст.
Когда Саня Караваев вернулся в лагерь глубокой ночью и пешком, он застал любимую женщину в объятиях бородача и с искусанной грудью, но даже не обиделся и не разозлился. Тем более, что она тут же выкарабкалась из объятий и кинулась Сане на шею.
- Ты почему так долго? - ворковала она между поцелуями. - А знаешь, меня Балуев изнасиловал.
- Я его убью, - сказал Саня опять же без всяких эмоций.
- Он уже знает, - кивнула Даша, и они завалились под куст - спать.

23

Бывший спецназовец по прозвищу Пантера работал по золоту с размахом. Злачные места по всему городу были высосаны уже практически до дна, и Пантера переключился на зажиточные квартиры.
В средствах он не церемонился. Если подъезд на замке - значит, гранату на дверь - бабах! - и путь свободен. С дверями квартир то же самое, по жильцам - автоматная очередь - и дело в шляпе. Плохо, конечно, если золота в квартире не окажется. Или окажется, но мало. Однако потерь тоже никаких. Все равно у милиции бензина нет, чтобы на вызовы выезжать. Весь бензин, что есть, уходит на спецоперации. Проверки на дорогах, борьба с хищениями продовольствия, охрана ключевых объектов, ну и еще перевозка взяток натурой. Золото достается только большим начальникам, а простые менты берут продуктами, и если рядовой состав и младшие офицеры ограничиваются сумками, то среднее звено без машин не обходится.
А выезжать на всякие грабежи разбои и убийства - не говоря уже о мелком хулиганстве - не на чем.
Пока опера на своих двоих добегут до места происшествия, преступники сто раз успеют смыться. А беды никакой. Раскрываемость роли не играет. Чрезвычайное положение. Всеобщая уравниловка. Хоть об стену лоб разбей, а усиленного питания все равно не получишь.
Глеб Жеглов и Володя Шарапов за столом засиделись не зря…
Команда Пантеры по своим методам очень напоминала «Черную кошку». И обстановка в городе была как раз соответствующая. Состояние тихой паники и голод в начальной стадии. Люди на улицах еще не падают, но есть хотят все время и свои вещи в обмен на продукты отдают без жалости.
Но золото, что характерно, берегут. Помнят, наверное, что деньги могут обесцениться, а вещи - сделаться бесполезными, золото же всегда остается в цене.

* * *

Ну так Пантера методично лишал этих счастливых людей и золота. А заодно и жизни - так хлопот меньше.
И занимался этим в городе не один Пантера, так что тихая паника постепенно перерастала в громкую. Потенциальные жертвы взывали к властям с криком души «Доколе?!» и призывами прекратить беспредел.
Чиновники, к которым ворованное золото поступало в виде скромных пожертвований от организаторов разбоя, выражали потенциальным и реальным жертвам свое искреннее сочувствие, но помочь ничем не могли. Зато когда пошли разговоры о создании добровольческих отрядов самозащиты, со стороны властей тотчас же послышался окрик: "Вы в своем уме, господа?! На дворе чрезвычайное положение.
Любые отряды, неподконтрольные властям считаются бандами и подлежат уничтожению на месте!" Но на вопрос: «Почему же тогда не уничтожаются на месте настоящие банды?» - никто не мог дать вразумительного ответа.
Те чиновники, до которых взятки в золоте не дошли, и те редкие индивидуумы, которые по своей природной честности взяток не брали, строили свои планы борьбы с беспределом - но похоже, в них взыграли железные гены героических предков. От всех этих планов за версту веяло военным коммунизмом и осадным положением.
Гибрид 18-го и 41-го года со всеми прелестями вплоть до расстрелов на месте без суда и следствия. А этого обладатели золота, еще не подвергшиеся ограблению, отнюдь в виду не имели, прекрасно понимая, что они в этом случае пойдут под нож первыми - и уже не от рук бандитов, а на вполне законном основании. Лес рубят - щепки летят.
А пока суд да дело, бывший спецназовец по прозвищу Пантера продолжал врываться в квартиры и, чтобы не терять времени зря, сначала стрелял хозяевам по ногам, после чего учинял допрос с пристрастием:
- Где деньги, золото, ценности?
Если в доме были дети, он приставлял ствол к голове ребенка - и тогда сразу сдавались даже самые стойкие. А с девочек среднего и старшего возраста Пантера срывал одежду и грозился лишить их невинности дулом автомата. Или - под настроение - более подходящим для этой цели орудием. Тут родители тоже отдавали все, и Пантера иногда миловал девочек, убивая их одним выстрелом в голову. А иногда не миловал и все-таки лишал невинности. Но родителей никогда не оставлял наедине с их горем. Убивал всех и всегда.
Пантера любил хвастаться, что прошел пять войн - и даже друзья подозревали, что где-то там, на войне, он здорово повредился рассудком. Говорят, это никого не минует, но не у всех проявляется в такой острой форме.
Пантера любил убивать и ничего не боялся. Даже собственной смерти.
- Я никогда не умру, - говаривал он, и друзья расценивали это, как еще одно доказательство его безумия.
А когда Пантеру все-таки спрашивали, с чего он взял, что бессмертен, бывший спецназовец объяснял это просто:
- Еще не родился человек, который сможет меня убить.
И никто не решался намекнуть ему, что люди умирают не только от чужой руки.

24

Жанна Аржанова вторично нарушила закон наутро после своего освобождения из-под ареста, когда все мучились будунами, а она не мучилась, ибо накануне почти не пила. Ей составили компанию отдельные экологи и сторонники здорового образа жизни - и им было хорошо.
И Жанне в свежую голову стукнула одна интересная мысль. Зачем возвращаться в душный город, где нечего есть и пить, когда за городом такая благодать - жратва на халяву, вода из родников и веселье круглые сутки.
- Пошли с нами, - уговаривали ее табориты. - У нас хорошо.
- Черта с два у вас хорошо, - отвечала Жанна. - Ирка вчера жаловалась, что грибов мало.
- Зато рыбы много, - парировали табориты, и это было правдой. Раньше рыбка хорошо ловилась только внутри кольца и на границе, но с каждым днем поднималась все выше по течению.
И Жанна, пожалуй согласилась бы положиться на природную стихию - но рядом была благоразумная Юлька, которая предложила более привлекательную альтернативу.
- А почему бы нам не завести здесь дачу?
Ответ на простой вопрос «Почему» был прост, как три копейки мелочью. Потому что согласно указу о чрезвычайном положении заводить дачи можно только на расстоянии 25 или более километров от кольцевой автодороги. А до Балуевского лагеря было всего 12 километров и до табора 15-16.
Но Юлька и Жанна никогда не интересовались законодательными актами. Они просто подыскали полянку в лесу и стрясли с капитана Шорохова обещание, что он со своей службой режима будет беречь владения любимой женщины и ее подруги, как свой собственный огород.
Свой собственный огород капитан Шорохов разместил на соседней поляне. На всякий случай. Чрезвычайное положение все-таки. А ну как попрут за злоупотребления и Балуева, и Шорохова за ним следом. И куда идти, если в городе безработных с каждым днем становится все больше, а вакансий нет в принципе нигде и никаких. До чего дошло - бедные девушки даже проститутками не могут устроиться. Клиентура экономит, новым русским денег на еду не хватает, и путаны стройными рядами устремляются за город в сельхозлагеря. Не в земле копаться, конечно, а выполнять прямые профессиональные обязанности, потому что еды в этих лагерях много, а женщин - мало. Там ведь все больше солдаты и арестанты, и из добровольцев тоже при наборе предпочитают мужиков. Тот же Балуев, может, и предпочел бы баб, но у него инструкция - брать мужчин.
Ну да не проблема. Табор совсем рядом, а в нем - дамы на любой вкус: и профессионалки, и любительницы. Полный промискуитет. Доступных женщин настолько много, что идейных нудисток вроде Ирочки Яковлевой не особенно донимают неприличными предложениями, от которых они в силу идеи возмущенно отказываются, утверждая, что нудизм не имеет ничего общего с сексом.
Капитан Шорохов, между тем, здраво рассудил, что это идиотизм - оставаться честным в ореоле слухов, которые ходят о нем по лагерю и выплескиваются за его пределы. И решил, что будет неплохо хоть немного этим слухам соответствовать.
С этой мыслью начальник режима явился к директору Балуеву и открытым текстом потребовал у него взятку семенной картошкой.
- Мелкие хищения - это еще туда-сюда, я могу их не замечать, если они не слишком бросаются в глаза. Но изнасилование - это вы меня извините… О нем говорит весь лагерь, и если я не доложу о нем в Москву, то кто-нибудь другой доложит непременно.
Речь шла о происшествии с носительницей выдающегося бюста, из-за которого Балуев теперь нигде не появлялся без двух телохранителей - бандитских головорезов с бритыми затылками. Он всерьез опасался, что Саня Караваев его убьет, и даже подумывал, не убить ли его первым - чужими руками, конечно. Но вовремя понял, что тогда не избежать расследования, приедет бригада из Москвы, и продавать урожай налево станет в сто раз труднее.
Конечно, на самом деле никакого изнасилования не было, и все прекрасно об этом знали, расходясь во мнениях лишь по одному вопросу: то ли у Балуева просто ничего не вышло по вине слабого организма, то ли хорошая девушка Даша отдалась ему по доброй воле, а сопротивлялась просто для понта - чтобы любимый дальнобойщик чего плохого не подумал.
А любимый дальнобойщик думал несколько дней, после чего пришел к Балуеву и, раздвинув напрягшихся телохранителей, сказал ему:
- Ты теперь мой должник. И на крышу свою особо не надейся. Думаешь, они тебя охраняют? Зря ты так думаешь. Они охраняют директора сельхозлагеря. А кто это будет - им наплевать.
Две гориллы, которых было трудно отличить друг от друга - разве что по костюмам (у одного «Адидас», а у другого - «Пума») - ухмыльнулись так, что Балуев понял: дальнобойщик совершенно прав.
- И руки они ради тебя марать не станут. Я слыхал - ты заказать меня хотел. Так вот, лучше забудь.
- Уже забыл. Что дальше? - вставил слово Балуев.
- А то, что мне надоело копаться в земле. И на базу гонять за бесплатно тоже надоело. Почему Димыч возит левый груз и получает долю, а я нет?
- Потому что ему я доверяю, а тебе нет. Ты на меня в обиде. Возьмешь да и заложишь меня вместе с левым грузом.
- Я тебя скорее заложу, если останусь без доли. А если я что-то буду иметь с твоих дел, то мне тебя закладывать неинтересно, - И, оглянувшись на Дарью, которая ждала на улице, добавил: - Считай, что это отступное за мою бабу.
- А бабу ты мне отдашь?

Предыдущая страница 5 Следующая страница


Пепел наших костров 6

- Ага, разбежался. Отступное - за обиду. Не знаю, что у вас там было, но обиделась она здорово. И я тоже.
На том и порешили. Балуев, конечно, артачился, но Саня посидел с братками за бутылкой у костра, объяснил им ситуацию, и те сказали - мол, все правильно. По понятиям. И платить отступное Балуев должен из своей доли, а не из транспортных расходов.
Так что инцидент был исчерпан, но капитан Шорохов все равно потребовал с Балуева взятку за сокрытие этой истории. А то ведь закрытое дело никогда не поздно снова открыть.
Взятки хватило как раз на две дачи. Для Шорохова огород копали его подчиненные в свободное от работы время, а девушки героически трудились сами. Им помогал только влюбленный дзержинец Леша Григораш, хотя Жанна честно предупредила его о своих требованиях к мужчинам, а Юлька наедине поделилась с ним своей мыслью о лесбийских наклонностях подруги.
- А как она относится к любви втроем? - немедленно спросил Григораш.
- Плохо относится, - разочаровала его Юлька. - И не вздумай заговорить с ней на эту тему. Этим ты только убедишь ее, что все мужчины по натуре своей - грязные животные, и ты ничем не лучше остальных.
Леша послушался доброго совета и продолжал дарить Жанне цветы, копать грядки и строить дом. Последнее он бы в одиночку не потянул, но к этому делу присоединился сам капитан Шорохов. Он вообще-то предлагал Юльке или даже обеим девчонкам жить в том доме, который солдаты строили на его поляне, но тут из города явились Женька и Вера, и Юлька поставила ультиматум:
- Я, конечно, буду жить в твоем доме, но ты за это должен поставить дом для моих подруг.
И, будучи не в силах отказать любимой женщине, начальник режима окончательно впал в злоупотребления. Он стал использовать солдат, подчиненных ему по службе, на строительстве жилья для посторонних лиц, незаконно осваивающих земельный участок, приобретенный путем самозахвата.
Солдаты, правда, не особенно роптали. У них была компенсация. Жанна и Женька нередко появлялись на публике топлесс, и хотя это зрелище из-за близости табора стало в 13-м сельхозлагере привычным, красота обеих девушек никого не оставляла равнодушными.
Больше того, Женька охотно оказывала знаки внимания отдельным бойцам трудового фронта - хотя одновременно устраивала с Жанной такие лесбийские шоу, что все просто диву давались. Но иногда девчонки переигрывали, и бойцы никак не могли понять - прикол это, или между ними на самом деле любовь. И если любовь, то как к этому относиться.
А Жанна тем временем в очередной раз сменила привычки и наряды и напоминала теперь то ли какую-то тропическую крестьянку, то ли цыганку из фильма «Табор уходит в небо». Она пристрастилась ходить в длинной цветастой юбке, которую отобрала у Веры Красных, босая и топлесс. Но этого мало - она начала курить трубку.
Вообще-то Жанна покуривала и раньше, но когда не стало сигарет, с легкостью бросила. И недели две не курила совсем.
Но тут на грядках тринадцатого сельхозотряда вырос табак. Его было немного и накуриться как следует могли только офицеры - но ведь капитан Шорохов был в лагере самый главный офицер. Он раздобыл где-то трубку а ля Шерлок Холмс и дымил ею, как паровоз. А заодно угощал курящую Юльку и почти некурящую Жанну.
А потом девушки посадили табак у себя на огороде. Листочки появились быстро, а за трубкой Жанна самолично смоталась на велосипеде в город. Она знала в Москве магазинчик «Табак», где всегда были трубки на любой вкус.
Трубки там и правда были, но к ним не было табака и покупателей не было тоже.
Однако магазинчик работал. Скорей всего, он входил в сеть подпольной торговли - таким способом держались на плаву многие торговые точки. Государство никакими силами не могло проконтролировать всю ораву мелких торговцев, а теневикам было удобнее сбывать свой товар через них - не надо строить новую торговую сеть.
Ходили упорные слухи о том, что правительство намерено прикрыть все частные лавочки - как минимум до тех пор, пока не минует угроза голода. Но во властных структурах уже очень многие кормились за счет черного рынка. Чиновники имели свою долю в этом бизнесе и в массовом порядке получали взятки и подношения как от крупных теневых авторитетов, так и от рядовых подпольных торговцев.
Продавец табачного магазинчика охотно отдал Жанне Аржановой две трубки в обмен на пакет свежих табачных листьев, и Жанна спокойно укатила назад на дачу, даже не подозревая о том напряжение, которое копилось в эти дни в городе.
Дело в том, что на самом верху, в правительстве и в руководстве силовых структур, были куплены далеко не все. У воротил черного рынка был еще не тот уровень, чтобы покупать министров и многозвездных генералов. Их даже теперь неплохо кормили. И решение сломать хребет черному рынку там, на вершине, все-таки дозрело до готовности. Но тут же произошла утечка информации через городские органы власти. Мэр города молчал, но все и так знали, что он находится в оппозиции к Кремлю, а его замы во всеуслышание заявляли, что городские власти не намерены выполнять дурацкие распоряжения самозванного главы государства. А если Кремль попытается применить силу, то в Москве прольется кровь.
Напряжение достигло высшей точки. Премьер разразился громовым указом об уголовном наказании за участие в незаконных массовых мероприятиях и за публикацию в прессе провокационных материалов. Но он опоздал. Материал, сыгравший роль детонатора, появился в «Общей ежедневной газете» в тот же самый день, когда «Российская газета» печатала первый указ из задуманной серии актов, призванных ужесточить режим чрезвычайного положения.

25

Тимур Гарин не делал большого различия между городскими и федеральными властями, а также между честными и купленными чиновниками. В своей статье он обвинил всю власть скопом в преднамеренном создании голода в Москве, в сговоре с мафией и в экономической бездарности. Фигурировали тут и взятки в золоте, от которых Тимур вел линию к кровавым разбойным нападениям на злачные места и частные квартиры.
Гарин утверждал, что любые запреты играют на руку только криминалу и больше никому. И если число запретов увеличится, то во столько же раз усилится криминал. Силовики, которым будет поручено следить за соблюдением запретов, обогатятся на новых взятках, а населению будет только хуже. Оно уже и так голодает, но людей пока не едят и кошек с голубями еще не перевели на жаркое, хотя уже начали. Однако если верховная власть и дальше будет творить глупости, то без людоедства не обойдется.
Но что бы потом ни говорили злопыхатели, Тимур в этой статье не призывал москвичей выходить на улицы, устраивать массовые беспорядки и штурмовать Кремль.
Он лишь советовал властям одуматься, пока еще не поздно.
А оказалось, что уже поздно. Если бензин налит, то достаточно одной спички, чтобы начался пожар.
Уже на следующий день стены и столбы запестрели листовками. Особенно запомнилась всем одна: «Правительство хочет, чтобы мы ели друг друга. Не лучше ли нам съесть это правительство?» Все листовки были анонимны, и видные политики поголовно отрицали потом, что они имели к этому какое-то отношение. Но судя по тому, что листовки яростно поносили правительство и ни словом не затрагивали мэрию, последняя была как-то связана со всей этой историей. Наверное, предполагалось с помощью бури народного возмущения заставить Кремль пойти на попятную и отменить план по ужесточению режима, из-за которого все взятки и нелегальные отчисления, шедшие в карманы городских чиновников, могли перекочевать к федералам.
Только очень наивные люди могли предполагать, что взяток не станет вообще. Даже если премьер действительно хотел просто навести порядок, чтобы затем вернуть ситуацию в нормальное русло, в это все равно никто не верил. И циники полагали, что весь план Кремля в том и состоит, чтобы отобрать у мэрии деньги, идущие с черного рынка. Отобрать, разумеется, не для того, чтобы вернуть их людям, а для того, чтобы разделить их между чиновниками правительства и силовых структур.
Но рядовые граждане, разумеется, не вникали в подобные тонкости. Они от души ненавидели всю власть сразу и не делали никакого различия между чиновниками разного уровня.
Листовки призывали народ выйти на демонстрацию протеста, и народ вышел - да так, что земля содрогнулась.
Разные наблюдатели насчитали от пятидесяти до пятисот тысяч демонстрантов.
Первую цифру давали государственные СМИ, вторую - активные участники акции. Ни тем, ни другим верить не стоило, а у тех, кто смотрел на это дело со стороны, получилось больше ста тысяч человек. Может, и все двести, но это вряд ли.
Ломанулись они все на Краснопресненскую набережную: такая уж традиция сложилась в Москве в 90-е годы - чуть что штурмовать Белый Дом. Но при случае могли и мэрию разнести. И - наверное, почуяв это - организаторы попытались завернуть демонстрантов в сторону Кремля.
Если до этого гигантская колонна двигалась мирно, скандируя лозунг: «Отдайте нашу еду!» - то теперь порядок оказался нарушен. А поскольку еду никто не отдал, люди начали нервничать.
Строй сбился, и колонна превратилась в бесформенную массу. Кто-то все еще шел к Белому Дому, другие повернули к Кремлю, а третьи, очумев от неразберихи, решили, пока суд да дело, взять еду своею собственной рукой и кинулись громить магазины.

* * *

Этот почин охотно поддержали трудящиеся массы - а власти все никак не могли дождаться дзержинцев, отозванных с полей. Московский ОМОН в это время как вкопанный стоял у мэрии и туда же стягивали всю столичную милицию, в то время как воинские части сгоняли к Белому Дому и Кремлю, где уже находился в полной боевой готовности Президентский полк.
До подхода дзержинцев вышедшие из берегов демонстранты могли безнаказанно творить разбой и насилие в центре города, чем они и занимались с каким-то садистским упоением.
А когда разрозненные роты и батальоны дивизии особого назначения, наконец, подошли, оказалось, что дубинки, приклады, слезоточивый газ и водометы уже не помогают, и надо открывать стрельбу на поражение.
Но у дзержинцев тоже не было особого резона стрелять по живым людям. Когда неясно, что там будет с дембелем, а главное - некуда возвращаться домой, выполнять подобные приказы никому не хочется. Тем более, что можно стрелять в воздух - кто там разберет.
И если бы демонстранты не озверели до полной потери здравого смысла, то все могло бы кончиться без жертв.
Но кто-то заорал: «Бей гадов!» - этот крик подхватили, и ревущая толпа понеслась прямо на автоматчиков. И тем пришлось отстреливаться просто ради спасения собственной жизни. Иначе их элементарно разорвали бы в клочья.
Когда упали первые убитые и закричали первые раненые, в толпе началась давка.
Одни еще пытались бежать вперед, а другие рвались назад, чтобы не попасть под пули. Отвернуть в сторону было труднее - центр города, сплошные ряды домов. И в этой мышеловке было убито и покалечено больше народу, чем погибло от пуль.
В первые минуты кровь на сером асфальте казалась особенно яркой, и многих это зрелище пробило до самых печенок. Особенно солдат срочной службы, из которых многие впали в истерику и после первой крови ужаснулись делу рук своих.
Некоторые бросились бежать, иногда даже бросая автоматы. На перекрестке какой-то совсем юный солдатик стоял на коленях у тела мертвой девушки и тряс ее за плечи, заливаясь слезами. Но тут на него навалились живые, бегущие кто вперед, кто назад, и стали бить его ногами, а его автомат кто-то подобрал и пристрелил солдатика короткой очередью.
Другим бойцам, наоборот, понравилось убивать - и они со смаком садили длинными очередями по бегущей толпе.
Там, где бойцы дали слабину, толпа прорвала кордоны, и какая-то часть самых безумных демонстрантов с оловянными глазами дошла чуть не до самого Кремля - но там их ждали кремлевский полк и «Альфа». У этих нервы были покрепче, и они расстреливали штурмующих хладнокровно и профессионально.
Трупов никто не считал. Государственное телевидение говорило о десятках, а «Общее радио» - о тысячах, но это был последний день вещания «Общего радио».
Убедившись, что рассеять стотысячную толпу с наличными силами все-таки можно, власти решили больше с прессой не церемониться. Правда, официально «Общее радио» никто не закрывал. Просто из-за нехватки электроэнергии отключили передатчик. А потом типографии по той же причине отказались печатать тиражи независимых изданий.
Но Тимуру Гарину некогда было огорчаться, что у него отняли «Общую ежедневную газету». Тимур пребывал в бегах.
Организаторы демонстрации оказали ему медвежью услугу. Многие демонстранты несли портреты Гарина, черт знает где раздобытые и размноженные, но еще интереснее были плакаты и транспаранты: «Гарина в президенты», «Голосуем за Гарина» и даже «Гарин! Где твой гиперболоид?» После этого неудивительно, что именно Тимура сочли главным организатором акции.
Тем более, что реальных организаторов установить так и не удалось.
А Тимур с одним хорошим другом в это время мчался на мотоцикле за город. Друг носил звание майора ФСБ - поэтому в баке его мотоцикла был бензин, а в кармане - пропуск на передвижение без ограничений.
Тимур позвонил другу очень своевременно - в тот момент, когда товарищ еще мог сказать:
- Пока приказа о твоем аресте не поступало. Но скоро поступит.
Когда приказ все-таки поступил, майор Филатов находился вне пределов досягаемости, но это никого не удивило. В этот день очень многие сотрудники спецслужб находились неизвестно где. Некоторых пришлось искать по моргам и больницам - это тех, которые толклись в толпе еще до начала беспорядков. Не все сумели уцелеть в давке.
Других в спешке отправляли со спецзаданиями, никак это не фиксируя. Так что пойди разбери, кто что делал в эти часы.
Майор Филатов, например, вывозил из города Тимура Гарина, но об этом никто не знал. Их даже ни разу не тормознули по дороге - всю милицию стянули в центр города, и проверять транспорт на окраинах было некому.
Ехали они на полевую биостанцию Тамары Крецу. Больше Тимуру податься было некуда.
Филатов, правда, предложил ему другое прикрытие - пойти работать на ФСБ. И даже упомянул слова, которые произнес кто-то из высокого чекистского начальства, имея в виду Гарина:
- Такие люди нам нужны. Очень нужны.
Филатов попытался развеять убеждение Тимура, будто вся власть скопом продалась мафии на корню и заставляет людей страдать нарочно ради собственного обогащения.
Как это часто бывает с людьми его профессии, он доказывал, что самые честные и разумные люди собраны в ведомстве тайной полиции, и они лучше всех знают, что нужно государству, о благе которого они неусыпно заботятся.
Гарин слушал все это скептически крайне и в другое время нашел бы что ответить - но сейчас это было неуместно: все-таки Филатов его спас. И Тимур даже изобразил некоторый интерес, когда майор заговорил о том, что ФСБ собирается не только выявлять и ловить организаторов кровавой манифестации, но и расследовать злоупотребления чиновников, которые к ней привели.
- Начать можно с малого, - заметил Филатов, как бы между прочим. - Тут совсем недалеко есть ГАП, и по нашим данным, воруют там по-страшному. Но куда уходит продукция и кто это дело прикрывает, пока неизвестно. Присмотрись потихоньку - может, и нароешь чего-нибудь. Ты ведь это умеешь.
Гарин кивнул неопределенно, а Филатов пожал плечами и произнес:
- Ну, как знаешь. Телефон мой помнишь. Будет что сказать - звони.
Мотоцикл с ревом умчался обратно в Москву, а Тимур пешком пошел через лес по тропинке, по обочинам которой на деревьях изредка встречались фанерные указатели с надписью «Биостанция».

26

Первыми Тимуру встретились, однако, не биологи, а голые девушки в количестве двух - одна красивая, другая не очень.
- Ой какой мужчинка! - произнесла некрасивая и спросила у подруги: - Как ты думаешь, его можно потрогать?
- Думаю, можно, - ответила красивая.
- Вы кто? - поинтересовался Гарин, когда девушки приблизились к нему вплотную с явным намерением потрогать.
- Мы русалки местные, - сообщила некрасивая. - Защекочем до икоты и на дно уволокем.
- Уволочем, - поправила красивая.
- Не надо меня щекотать, - попросил Тимур.
- Не бойся, мы тебя не больно защекочем, - сказала красивая. - И Таньку не слушай. Мы не русалки. Мы нимфы. Или добрые феи - как тебе больше нравится.
Умеем творить чудеса и одаривать прохожих любовью.
- Мне больше нравится на биостанцию попасть. Неприятности у меня. Так что не до любви.
- Убегаешь что ли от кого-то?
- А что, так заметно?
- Заметно. Вид у тебя какой-то убегающий…
- Ну, раз вы меня так быстро раскусили…
- Мы тебя еще не кусали. Но вообще-то тебе не на биостанцию надо, а к нам в табор. Там точно никто не найдет.
Эта идея заинтересовала Тимура. Он уже слышал кое-что о таборе, но не особенно много, потому что занимался большой политикой. А теперь появилась возможность поглядеть на это чудо природы изнутри - все равно ведь делать нечего. К тому же в таборе он будет не так заметен, как на биостанции, особенно если отрастит бороду по совету майора Филатова.
Пожалуй, лучше будет вообще пройти мимо биостанции. Его связь с Тамарой Крецу - не такой уж большой секрет, и очень возможно, что его станут искать у нее под крылышком. А табор - это субстанция аморфная, размазанная по большой территории, и чтобы кого-нибудь там найти, нужна войсковая операция, а у властей нынче с войсками беда. Даже те, которые есть, разложены сельскохозяйственными работами и деморализованы стрельбой по мирным жителям.
Правда, Тимур истосковался по большому и жаркому телу Тамары, но эти русалки - красивая и некрасивая - вполне смогут заменить одну знойную женщину, мечту поэта. Тем более что некрасивая при всех недостатках своей внешности весьма сексапильна - в частности потому, что очень юна и загар покрывает ее тело сплошь, без малейших следов белых пятен.
Тимур даже возбудился слегка от этих мыслей, и он обратился к русалкам с такими словами:
- Я, пожалуй, пойду с вами. Но взамен хочу незабываемую ночь и море ласки. Вы можете мне это гарантировать?
- А что, по нам не видно? - удивилась красивая.
- Ну что ж, тогда веди нас, Сусанин.
- Сам ты Сусанин, - огрызнулась русалка и в течение следующего часа доказала гостю, что не имеет ничего общего с упомянутым народным героем.
Она без труда вывела Тимура к табору прямо через лес, хотя в глубине его не было никаких тропинок.
Тайну этого пути русалка гостю не открыла, но он все равно узнал ее очень скоро.
Оказывается, надо просто идти на запад до реки, а оттуда - вниз по течению, и попадешь прямиком к центральному костру.
Когда русалки и Тимур достигли места назначения, их окружила пестро раздетая толпа, где далеко не все были облачены так же легко, как спутницы Гарина, но почти все - гораздо легче, чем это принято в приличном обществе. Некоторые были одеты в татуировку или боевую раскраску (косметика, которую в изобилии натащили в табор профессиональные жрицы любви, по местной моде использовалась для украшения не только лица, но и других частей тела). Другие имели на себе изделия из ткани - от штанов, шорт и набедренных повязок до длинных цыганских юбок.
Одна девушка, щеголявшая в такой юбке, похвасталась, что выменяла ее у настоящей цыганки. Оказывается, несколько дней назад неподалеку от табора туристов и натуристов появился табор настоящих цыган. В городе им стало слишком голодно, и московские цыгане решили вернуться к кочевому образу жизни. У них были даже лошади, и главная новость дня заключалась в том, что одну из кобылиц задрал лев.
- Тут есть львы? - удивился Тимур, до которого доходили слухи, что всех львов, сбежавших из зоопарка, постреляли в городе и его окрестностях.
- А как же, - ответила некрасивая русалка. - как минимум три штуки. Лев, львачка и львок.
- Что? - переспросил Тимур.
- А это я так в детстве называла львицу и львенка, - пояснила русалка.
- А людей они не едят? - поинтересовался Тимур.
- По идее должны, - ответила русалка, но так и не смогла привести ни одного живого примера.
Ближе к ночи, однако, история со львом и кобылицей отступила на второй план из-за другой важной новости.
В табор явился пророк.
Он был в белом балахоне и с посохом. Волосы его спадали до плеч и были выкрашены в белый цвет, а борода была рыжей и тоже крашеной.
Пророк вещал, что за озером, в которое впадает Москва-река, лежат Белые горы, священное царство Шамбала и божественный город Ксанаду, до которого могут дойти только праведники. И соответственно, он призывал всех праведников грузиться на корабли, чтобы спуститься вниз по реке к озеру с кристально чистой водой и подняться с его берегов на вершины гор, откуда можно увидеть долины рая.
От немедленной погрузки на корабли табор спасло только отсутствие оных. Но так или иначе, не меньше половины присутствующих мгновенно загорелись желанием посетить святые места и выразили готовность спуститься вниз по течению хоть вплавь. Русалки рвались в первые ряды, напирая на то, что они-то уж точно плавают лучше всех.
Масла в огонь подлил и Тимур, который был хорошо знаком с данными авиаразведки, проведенной в первые дни после катастрофы.
- А ведь за озером действительно есть горы, - сказал он своим новым подругам, и те впали от этого известия в экстаз, громко выражая желание отправиться туда немедленно. Тимур с трудом успокоил их обильными ласками и сам чуть не защекотал русалок до икоты.
К утру страсти несколько поутихли. Экспансивные табориты за ночь успели устать от любви и понять, что горы за озером никуда не убегут, а дорога туда неблизкая - по подсчетам Гарина, километров двести, если не больше. К путешествию надо подготовиться, построить корабли или хотя бы плоты. А некоторые и вовсе передумали отправляться в это путешествие - мол, нас и здесь неплохо кормят. Да и пророк с утра поменял тему и окатывал таборитов уже не описаниями Шамбалы, а абстрактными откровениями, в которых причудливо перемешивались христианские, буддийские и кришнаитские мотивы, обильно сдобренные плодами буйной фантазии самого проповедника.
«То ли еще будет», - подумал Тимур Гарин, потеряв надежду уследить за мыслью божьего человека.
В городе он на каждом шагу слышал пророчества о конце света, который то ли уже наступил, то ли вот-вот наступит, потому что уничтожив землю, Господь приготовил поле для Армагеддона - великой битвы добра со злом.
Шамбала по сравнению с Армагеддоном представляла собой далеко не худший вариант.

27

Вручая Варягу очередную порцию добычи, Пантера довольно улыбался. Не потому, что добыча была особенно большая - последнее время его преследовали неудачи, люди стали надежнее прятать свои ценности, а некоторые спешили избавиться от них и меняли свои кольца, серьги и браслеты на продукты питания с длительным сроком хранения.
Но во время последнего налета Пантера оттянулся по полной программе. Он нарвался на квартиру, где жили три фотомодели. То ли просто подруги, то ли сами себе любовницы - этого Пантера не разобрал, но казалось, что вся эта квартира просто пропитана сексом. С золотом и деньгами было хуже - девушки уже успели спустить все ценное, чтобы поддерживать себя в форме. И это им удалось: формы были - умереть, не встать.
На подъезде не было замка, а свою дверь эти дурочки открыли сами. Так что Пантере и его людям не пришлось шуметь, и о налете никто не узнал.
Девчонкам Пантера запретил кричать и приказал раздеться - и они подчинились в надежде, что с ними просто побалуются и отпустят.
Это уже потом та девица, которую Пантера выбрал для себя, по его совершенно безумным глазам поняла, что этот маньяк не выпустит ее живой. Но это вызвало у нее странную реакцию.
Говорят, ведьмы, приговоренные к костру, в ночь перед казнью отдавались своим тюремщикам с такой страстью, что тюремщики помнили об этом до конца жизни и тщетно пытались добиться того же от женщин, которым не грозила немедленная смерть. А некоторые ведьмы бросались в объятия палачей прямо у подножия костра.
И раньше - например, в Древней Греции, где нельзя было казнить девственниц и поэтому приговоренных к смерти невинных девушек перед казнью растлевал палач - нередко случалось то же самое.
И позже - например, в подвалах ЧК, где приговоренных к расстрелу ставили к стенке раздетыми донага, были случаи, когда женщины добровольно пытались отдаться палачам или собратьям по несчастью и проделывали это с жаром, отнюдь не свойственным для них в обычной жизни.
И теперь Пантера почувствовал то же самое. Он привязал фотомодель к кровати, заткнул ее рот кляпом и держал нож у ее горла - а она отдавалась ему так, словно всю жизнь мечтала именно об этом и все ее прежние романы и интрижки были лишь прелюдией к встрече с безумным грабителем, который хочет ее убить.
- Ты ведь убьешь меня? - в изнеможении прошептала фотомодель, вытолкав кляп изо рта.
Она уже успела услышать короткий вскрик своей подруги, которой всадили нож под ребро. Вторая умерла беззвучно - ее задушили прямо в процессе изнасилования.
- Там тебе будет лучше, чем здесь, - сказал Пантера, который в последнее время стал ехать крышей еще и на религиозной почве, поражая своих подельников откровениями о своей особой миссии - переправить как можно больше людей из мира несчастий и страданий в мир света и блаженства.
- Пожалуйста, убей меня быстро, - попросила девушка. - Я очень боюсь боли.
Смерти она уже не боялась и, наверное, подумывала о самоубийстве. Число самоубийств в городе после катастрофы подпрыгнуло в несколько раз и продолжало увеличиваться по мере того, как по Москве расползался голод. И среди людей, которые имели славу и деньги, это было особенно заметно - слишком большой была та высота, с которой им приходилось падать, и не всегда психика выдерживала такое крушение.
Да, эта девушка наверняка подумывала о самоубийстве - но не поднималась рука или страх брал верх над решимостью. А тут такой случай - ничего не надо делать.
Только покориться и не сопротивляться.
- Тебе не будет больно, - пообещал Пантера.
С тех пор, как Варяг приказал экономить боеприпасы, он для понта стал брать с собой на дело самурайский меч, который действовал на психику не хуже автомата.
Подельники уже не раз видели, как Пантера орудует этим мечом. Короткий удар в сердце - и все кончено, даже почти без крови. Или полоснуть острием по горлу - но тогда крови больше и дольше длятся мучения жертвы.
Однако зрелище, которое Пантера устроил на этот раз, его спутникам было в новинку.
Девушка не сопротивлялась. Она покорно дала связать себе руки за спиной и завязать глаза, послушно встала на колени и попросила только об одном - не оставлять ее тело в квартире. То ли она не хотела, чтобы люди смотрели на ее обнаженный обезглавленный труп, то ли боялась, что ее съедят - а такое вполне могло случиться, хотя слухи о начавшемся людоедстве официально пока не подтверждались - но только она умоляла Пантеру либо похоронить, либо уничтожить ее тело.
Пантера выполнил все свои обещания. Он отрубил ей голову с одного удара - считается, что это самый быстрый и безболезненный из всех видов насильственной смерти. А уходя, он поджег квартиру, завалив трупы всех трех девушек журналами и плакатами. Портрет обезглавленной фотомодели смотрел на Пантеру с глянцевой обложки, когда он отходил спиной вперед от погребального костра к двери. На снимке девушка призывно улыбалась и выглядела такой живой, что странно было осознавать, что сейчас ее голова лежит под грудой бумаги отдельно от тела.
Пантера мечтательно улыбался всю дорогу от места преступления до резиденции Варяга. Ему понравилось ремесло палача. Убивать покорную жертву с соблюдением ритуала оказалось гораздо интереснее, чем просто лишать кого-то жизни.
А может, здесь играл свою роль эффект новизны. Убивать людей просто так Пантере уже надоело, а превратить убийство в казнь он попробовал впервые. И мечтал сделать это снова.
Но оказалось, что Варяга перестала устраивать та добыча, которую приносила группа Пантеры и другие команды, которые хозяин посылал на золотую охоту. В его голове созрел новый план, и этот план не предусматривал одиночных налетов на дома мирных граждан.
Новый план предполагал столько крови, сколько Пантере не снилось даже в самом страшном (или самом сладком) сне. Но и золота он мог дать столько, что любые мечты криминальных авторитетов и продажных чиновников меркли на фоне этого сияния.

28

Тимур Гарин был журналист от Бога и даже скрываясь от правосудия в таборе он не оставался в стороне от жизни, которая била ключом. Табор оказался настоящим кладезем информации - здесь все знали вс( и обо всех.
Через несколько дней Гарин уже имел сведения о том, что братки, которые освобождают закрома родины от урожая, выросшего на полях ГАП-13, принадлежат к небольшой, но авторитетной команде некоего Шамана, а тот, в свою очередь, подчиняется Олегу Васильевичу Воронину по прозвищу Варяг.
Еще Тимур выяснил, что расположенный севернее 12-й сельхозотряд замучили проверками и инспекциями. Все инстанции, имеющие хотя бы косвенное отношение к сельскому хозяйству, чрезвычайному положению, продовольственному снабжению и охране общественного порядка, набросились на ГАП-12, как стая коршунов на овечку, отставшую от стада. И это при том, что директор ГАП-12, по мнению всех беспристрастных очевидцев ведет дела честно, а бандитов отшил с первой же попытки, пригрозив, что бойцы службы режима станут открывать огонь на поражение по всем посторонним, кто рискнет появиться в лагере и на полях.
Между тем, в ГАП-13 за все это время не было еще ни одной инспекции или проверки. А когда Гарин попытался окольными путями выяснить, почему, оказалось, что в инстанциях Сергею Валентиновичу Балуеву доверяют больше, чем самим себе.
Не надо быть семи пядей во лбу, чтобы понять - Балуев просто дал на лапу кому надо, а директор ГАП-12 Федоренко этого не сделал. Хотя, возможно, дело обстоит сложнее, и взятками ведает не Балуев, а его бандитские покровители. Что, однако, не меняет сути дела.
Но тут грянули новые события. Во-первых, из-за кровавой демонстрации в Москве в город отозвали почти всех солдат и многих милиционеров, а на их место прислали штатских добровольцев из числа безработных и военнообязанных, призванных из запаса. В результате режимные службы оказались ослаблены и обезоружены.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

Потом в лесах появились дезертиры, которых почти сразу стали называть «партизанами». Дезертирство ширилось с каждым днем по одной простой причине - до солдат, наконец, дошло, что после дембеля их некем будет заменить. А значит, никакого дембеля ждать не приходится.
Но этого мало. Солдаты поняли, что власти собираются и впредь использовать их для подавления волнений, беспорядков и мятежей. И если волнения и беспорядки вдруг перерастут во что-то вроде революции, то первыми ее жертвами окажутся именно запятнанные кровью войска. Солдат никто жалеть не будет, даже если они не станут сопротивляться.
Конечно, на немедленное дезертирство решались немногие. В частях все-таки кормили, а как оно будет в лесу - большой вопрос. Про город и говорить нечего - прожить в Москве без документов, денег, карточек и ценных вещей было невозможно в принципе. А про лес говорили разное.
Проще всего было тем, кто раньше нес службу поблизости от табора и своими глазами видел, что прожить в лесу можно.
Леша Григораш, когда его вместе со сборной, наспех сколоченной ротой бросили добивать остатки бегущей толпы демонстрантов, просто отказался стрелять. Не схитрил, не начал палить в воздух, а просто отказался выполнять приказ. И даже закричал чужому капитану:
- Вы не имеете права! Нельзя стрелять по безоружным.
Мало того - когда капитан пригрозил трибуналом, Леша огрызнулся:
- Вас самого надо отдать под трибунал.
Тут уже капитан рассвирепел и приказал Лешу арестовать. И тогда Алексей направил автомат на своих сослуживцев - среди которых, слава Богу, не было его друзей.
Бойцы опешили, и Леша успел юркнуть в переулок. Рота, забыв о демонстрантах, гналась за ним по подворотням, но нарвалась на очередную группу мятежников числом до тысячи. Когда разгоняешь сто тысяч человек, такие группы попадаются на каждом шагу. Чтобы рассеять мирных граждан, потребовалось несколько минут, и Григораш за это время успел убежать далеко.
Ловить его в охваченной паникой Москве было бессмысленно, и Леша спокойно ушел за город, в табор. Вернее, не в табор, а на дачу к любимой девушке.
У начальника режима 13-го сельхозотряда капитана Шорохова потом интересовались, не возвращался ли рядовой Григораш к месту службы - но Шорохов с чистой совестью ответил, что нет, не возвращался. Действительно - он ведь вернулся не на службу к капитану Шорохову, а на дачу к Жанне Аржановой.
Но Леша был не один такой. Дезертиры шли в табор десятками и сотнями. И директор сельхозотряда Балуев придумал создать из них собственную службу режима, подчиненную не капитану Шорохову, а ему, Балуеву, лично. Ну и еще немного - браткам Шамана.
Табор тем временем разросся уже до таких пределов, что с трудом кормился с окрестных лесов и водоемов. Опасения Балуева оправдывались как нельзя точнее.
Табориты подобно саранче обрушивались на поля сельхозотряда, мешая хомяку пожирать урожай в одну харю.
Но и это спасало не вполне, так что многие табориты решили последовать примеру Жанны Аржановой и ее подруг. Вокруг табора становилось все больше частных огородов, и лишь очень немногие соблюдали ограничение, установленное правительством - располагать дачи не ближе 25 километров от кольцевой автодороги.
Впрочем, те, кто следовал этому правилу, заботились тоже не о соблюдении закона, а только о сохранности урожая. Решив для себя не возвращаться в город, они были равнодушны к проблеме расстояния до Москвы - зато очень беспокоились по поводу близости табора. Истинные табориты, которые ходили без одежды и питались дарами природы, относились к частной собственности точно так же, как к государственной.
Они ее игнорировали, уподобляясь австралийским аборигенам. Что общественное поле, что частный огород - им было все едино: что найдем, то и съедим.
Саранча - иного слова не подберешь.
Но уберечь от вредителей свой огород в пятнадцать соток гораздо проще, чем охранять общественные поля в сотни гектар, разбросанные по лугам и полянам на километры вокруг.
Поэтому многие располагали свои огороды рядом с табором и сельхозлагерем. И объединялись между собой для ночного дежурства, чтобы совместно оберегать урожай.
Урожай на девственных лугах и полянах по-прежнему созревал быстро. Первые клубеньки у картошки появлялись уже на вторую неделю после посадки, а к концу месяца многие кусты уже цвели и даже давали ягоды. А спелые картофельные ягоды и извлеченные из них семена очень высоко ценились на черном рынке. Из них картошка росла не хуже, чем из глазков (о клубнях умолчим, потому что клубнями давно никто картошку не сажал - это было бы кощунственное расточительство: тратить еду на семена).
Прожить месяц на подножном корме - дело нехитрое. Тем более, что биологи сделали еще одно важное открытие, а Тимур Гарин, который все-таки не обошел биостанцию стороной и стал наведываться туда регулярно, как только понял, что власти не очень усердствуют в его розыске, рассказал об этом открытии новоявленным дачникам.
Оказывается, достаточно выкопать в лесу грибницу съедобного гриба и посадить ее в грунт, обильно сдобренный белым пухом (который на глубине совсем не напоминает пух, однако делает почву очень светлой) - и буквально на следующий день можно есть свежие грибы.
А еще лучше - найти трухлявый гриб, шляпка которого кишит спорами. Из этих спор можно вырастить целую грибную плантацию.
Правда, такие посадки довольно быстро хиреют. Но удобряя грибную грядку свежим белым грунтом или пересаживая грибницу время от времени на новое место можно продержаться на грибах несколько недель - как раз пока не поспеет первый урожай.

* * *

И все было бы замечательно - но как только у дачников появились первые успехи, на них свалилась новая напасть. Балуев вдруг заявил, что все дачи вокруг табора, кроме самых дальних, находятся на территории его лагеря и по закону он должен конфисковать весь урожай в пользу государства. Но если дачники хотят жить не по закону, а по понятиям, то они обязаны отдать часть урожая ему лично.
Огородников ткнули носом в указ о чрезвычайном положении и пригрозили натравить на них власти - и те поняли, что придется делиться.
Но не успели они опомниться, как свою долю потребовали бандиты. Как принято - за охрану и защиту.
Дачники удивились. Они привыкли к тому, что Балуев и бандиты - одна компания и все дела у них общие. Но братки только пожали плечами:
- Какой еще Балуев? Не знаем мы никакого Балуева.
Дачники объяснили, кто такой Балуев и как он обирает честных тружеников, но взаимопонимания от этого не прибавилось.
- Ну и что? - сказали братки. - Если он - хозяин этой земли, значит все по понятиям. Никакого беспредела. А мы - крыша. Если нам не заплатишь - беда будет.
Такое хозяйство нельзя без охраны оставлять. А то придут какие-нибудь отморозки и ничего в огороде не оставят. Да еще самого покалечат, если не убьют.
К тем, кто намека не понял, действительно приходили отморозки, били и калечили, жгли шалаши и времянки, опустошали грядки, а кого-то даже убили в назидание остальным.
И остальные стали платить двойную дань. Слава Богу, у них и после этого оставалось достаточно еды, чтобы дожить до следующего урожая. Но излишков не было уже никаких.
И тем не менее, несмотря на все опасности, люди выходили из города, чтобы копать огороды в лесу за кольцом. Таких людей становилось все больше - просто потому, что старые запасы еды в городе подходили к концу, а новых создать не удалось.
Второй урожай на общественных полях был разворован покруче, чем первый, и украденное перераспределилось таким образом, что купленные чиновники и бандиты жрали от пуза, состоятельные люди, которые успели до катастрофы накопить достаточно денег, вещей и ценностей, тоже не страдали от недоедания, зато все остальные голодали уже по-настоящему. И еда со своей собственной грядки была для многих единственным спасением.

29

Жанна Аржанова с подругами счастливо избежала проблем, связанных с рэкетом. У нее была своя крыша - капитан Шорохов и его служба режима, а также беглый солдат Леша Григораш с друзьями и при оружии. Попробуй только сунься.
Даже Балуев не рискнул потребовать с Жанны дань. Он хоть и создал свою собственную гвардию из дезертиров и арестантов, вставших на путь исправления - но ссориться с начальником режима ему по-прежнему было не с руки. И с дальнобойщиком Саней Караваевым - тоже, Саня к этому времени стал у Балуева начальником левых перевозок, а его девушка Дарья подружилась с Юлькой Томилиной, военно-полевой женой капитана Шорохова.
Так что тут все тоже было схвачено.
В результате при сборе урожая девушки обнаружили, что у них образовались изрядные излишки, которые можно с выгодой продать.
Благодарить за это следовало прежде всего Веру Красных, которая пахала, как трактор, и вдобавок, молилась о ниспослании урожая дважды в день. Старался не отставать от нее и Леша Григораш, но его переплюнул другой боец - деревенский парень, которому приспичило закрутить любовь с Верой.
От такой любви урожай вырос просто фантастический, но воспользовались этим не Вера, не Леша и не деревенский парень Николай. Инициативу у них перехватила Жанна, которая работала меньше всех, зато была одержима мечтой купить лошадь у цыган.
Черт его знает, как она сумела убедить остальных, что лошадь нужна в хозяйстве, как воздух - но только дело кончилось официальной делегацией в цыганский табор.
Жанна ради этого визита прикрыла грудь и обмотала бедра поверх длинной юбки еще и платком, отчего стала выглядеть большей цыганкой, чем сама дочь барона. Дочь барона, в частности, носила обувь и не курила трубку, а Жанна явилась в гости к цыганам босиком и с трубкой в зубах.
- Оставайся с нами! - кричали ей черноусые парни с индийскими чертами лица. - Мы тебя не обидим.
- Зато мы обидим! - весело предупреждали молодые цыганки с золотыми зубами.
Но Жанну не интересовали матримониальные планы цыган и ревность цыганок. Она пришла покупать лошадь и сразила барона фразой:
- Зачем конокраду лошадь, если он не хочет ее продать.
Про то, что лошади краденые, знали все - цыгане очень гордились своим возвращением к старинному ремеслу. И лошадей действительно продавали и даже отдавали даром. Одну лошадь так получил Балуев, в обмен на обещание прикрыть цыган от властей, а самого лучшего коня пришлось отдать бандитам - иначе те грозили разорить табор.
Но у Жанны тоже было что предложить цыганам помимо картошки, табака и сушеных грибов. Она предлагала покровительство капитана Шорохова, который тоже мог в зависимости от настроения принести цыганам много пользы или много вреда.
И Жанна вместе с Юлькой, которую все - даже цыгане - знали, как любовницу Шорохова, сторговала не просто лошадь, а беременную кобылицу, явно не из тех, кого в последний момент сняли с убойного конвейера на мясокомбинате. Эта лошадка, скорее всего, была ипподромной, а значит, носила в своем чреве жеребенка благородных кровей.
Правда, о том, что кобылица беременна, догадалась не Жанна, а Вера с Николаем.
Жанна положила глаз на вороного коня, который поражал своей статью, но при ближайшем рассмотрении оказался мерином. Это нисколько не умаляло его достоинств, но Жанну нетрудно было убедить, что мерин - существо неполноценное.
А беременная кобылица - совсем другое дело. Пройдет всего несколько месяцев - и вместо одной лошади в хозяйстве будет две.
Цыгане тоже знали об этом, но им было наплевать. За жеребенком надо ухаживать, а это - не цыганское дело. Гораздо проще, если понадобится, украсть еще несколько взрослых лошадей. Конокрады уже успели убедиться, насколько плохо охраняются табуны на госплемзаводах, спешно созданных для восстановления поголовья.
Так у Жанны Аржановой появилась лошадь, которую она искренне считала своей, хотя ухнула на ее покупку общий урожай.
Жанна назвала кобылицу Королевой и пускалась с нею в такие нежности, что Юлька Томилина однажды сказала:
- Нет, она не просто лесбиянка. Она гораздо хуже.
- А ты никогда не пробовала скакать голая верхом? - поинтересовалась у нее Жанна. - Изумительное ощущение.
Юлька вообще не пробовала скакать верхом, ни голая, ни одетая, а прогрессирующая беременность Королевы не располагала к скаковым упражнениям, так что с этим пришлось повременить.
Зато Вера Красных решила, что раз уж настало время исполнения желаний, то и она тоже имеет право на свою долю. Жанна хотела лошадь и получила ее, а у Веры была другая мечта. И она довольно скоро исполнилась.
На общей даче, где обитали четыре девушки, два парня и одна лошадь, появился еще один жилец.
Это был священник, которого Вера привела из города. А предыстория его появления заключалась в следующем.
Деревенский парень Николай томился, храня верность любимой девушке, которая заявила, что ни о каких плотских утехах не может быть и речи, пока не совершен обряд венчания. Может, он томился бы меньше, если бы Вера согласилась обвенчаться немедленно или если бы вокруг не сновали ежечасно и каждодневно гологрудые, голоногие и просто голые девицы, лишенные всякого стыда и готовые унять томление Николая без малейшего промедления. Однако Николай отлично понимал, что если он поддастся соблазну и уймет томление с первой встречной неодетой табориткой, то Вера будет потеряна для него навсегда - а где он еще найдет себе такую хозяйку?
Вера же категорически отказывалась венчаться в городе. Ее просто убивал тот факт, что ни в 13-м сельхозлагере, ни в таборе, ни в новой дачной зоне нет ни одного священника и ни одной церкви. И когда Николай в очередной раз подкатился к ней с предложением руки и сердца, она объявила:
- Я обвенчаюсь с тобой только тогда, когда здесь будет стоять церковь.
Николай пообещал приступить к строительству церкви немедленно, но загвоздка состояла в том, что для этого требовалось благословение церковных властей. И еще - священник, который будет служить в этой церкви.
У Николая не было никаких знакомств в церковных кругах, а у Веры были - и пришлось ей самой решать все проблемы.
Попа Вера отыскала через своего духовника - да такого, что не приведи Господи.
Иеромонах в возрасте Христа, преисполненный искренней веры и одержимый миссионерскими идеями. Очень подходящий духовный пастырь для Белого Табора, который стали называть так, чтобы отличать вольницу туристов и натуристов от Черного Табора - поселения цыган.
Появление отца Серафима в Белом Таборе выглядело, как смена духовной власти, потому что как раз в эти дни табор покинул рыжебородый пророк - он с группой единомышленников и самых диких натуристов отправился на плотах вниз по течению.
Единомышленники пророка хотели отыскать Шамбалу, а дикари просто надеялись доплыть до земли, где нет законов, охраняющих частную собственность и общественную нравственность.
Однако попытки отца Серафима вломиться в чужой монастырь со своим уставом очень не понравились оставшимся обитателям Белого Табора. А поскольку директор сельхозлагеря Балуев тоже отказался брать иеромонаха на довольствие, вышло так, что жить он стал на даче Жанны, которую все с легкой руки самой Жанны называли Девичьей. Правда, грубые похотливые самцы подбирали для этого места другие эпитеты, преимущественно на букву "б". Жанне это не нравилось, но она ничего не могла поделать, поскольку ее поляну избрали местом своих ночных свиданий мужчины из сельхозлагеря и девушки из Белого Табора.
В конце концов Жанна выдвинула идею построить на этой поляне таверну «У Девственницы» и даже прибила доску с названием к большому дубу, около которого обычно и назначались свидания.
Впрочем, это тоже не помогло. Грубым похотливым самцам было трудно произносить слово «девственница», и место встреч стали называть просто «У Целки».
- Встретимся у Целки под дубом, - говорили друг другу похотливые самцы и развратные самки. И, поскольку таверну никто так и не построил, оставались предаваться похоти и разврату прямо тут же, в зарослях.
Между тем, с появлением иеромонаха на поляне вместо таверны решили строить церковь, а жить отец Серафим устроился на Девичьей Даче. И первое, что он попытался сделать, обосновавшись здесь - это уничтожить гнездо разврата «у Целки под дубом».
Жанне тоже не особенно нравилось слышать каждую ночь веселый визг и сладострастные стоны из близлежащих кустов - а еще больше ее тревожила привычка любовников подкреплять свои силы, не отходя от кассы, прямо с грядок Девичьей Дачи. Но морализаторским поползновениям отца Серафима она воспротивилась - просто из принципа, потому что ужасно не любила, когда ей указывают, что можно делать, а что нельзя.
И когда иеромонах в очередной раз придрался к ее нагой груди, Жанна встала перед ним, выпятив эту самую грудь с задорно торчащими сосками, и сказала буквально следующее:
- Представьте, что вы приехали в Африку проповедовать свою веру среди дикарей.
Их обычаи вам не нравятся, но если вы попытаетесь так прямо сходу их осудить или запретить, вас просто убьют и съедят, чтобы не портили добрым людям жизнь.
Понятно?
Но иеромонаху было непонятно.
- Мы ведь не в Африке, - резонно возразил он. - Мы под Москвой. Да и вы, по-моему, не дикари, а русские люди. Или я ошибаюсь?
- Ошибаетесь. Мы не просто под Москвой. Мы - на другой планете и, как я слышала, в тропических широтах. Так что Африка может оказаться ближе, чем Москва.
- Но вы ведь русские люди? - повторил отец Серафим.
- Лично я - безродный космополит с французским уклоном, - сообщила Жанна. - Женька тоже нерусская, Григораш у меня под сомнением, черт его знает, кто он такой. Так что вам остаются только Вера и Николай.
- Нам остаются все, кто не отвергает веру и не отворачивается от Бога, - ответил иеромонах и теологический спор ушел на новый круг.
Он так ничем и не закончился, но - странное дело - с этого времени Жанна стала реже смущать окружающих своей нагой грудью. То ли она просто не хотела лишний раз ссориться с Верой, то ли наступило время смены нарядов, только теперь Девственница стала надевать к длинной юбке и босым ногам французские ночнушки из своего богатого гардероба, которые в сочетании с юбкой вполне могли сойти за верхнюю одежду.
А еще Жанна носила теперь кокетливую соломенную шляпу, которую выменяла в городе на продукты, и все это вместе делало ее похожей уже не на цыганку, а на французскую или итальянскую крестьянку той эпохи, когда в тамошних краях рисовал свои картины с натуры знаменитый художник Карл Брюллов.
Зато купалась Жанна теперь совсем обнаженной, аргументируя это тем, что именно так испокон веков купались и русские, и французские крестьянки - во все эпохи вплоть до изобретения купальника.

30

Трудно сказать, когда криминальный авторитет Олег Воронин по прозвищу Варяг впервые почувствовал, что у него может выгореть преступление века.
Может быть, это случилось в день кровавой демонстрации в центре Москвы, когда на ее подавление были брошены все наличные милицейские и армейские силы, а весь город остался без охраны.
А может быть, эта мысль оформилась позже, когда по городу расползлись слухи о разложении в силовых структурах, о массовом дезертирстве солдат, о нежелании офицеров выполнять и отдавать приказы, которые могут быть расценены, как преступные - в общем, о том, что правительственные силы тают на глазах.
Ужесточение режима, которое началось сразу после подавления беспорядков, захлебнулось очень скоро именно из-за саботажа на всех уровнях. Никто не хотел брать на себя ответственность, прекрасно понимая, что если вспыхнет новое восстание, то правительство, может, и удержится - у Кремля стены толстые, - а вот разные лейтенанты, капитаны и полковники попадут под первый удар, и им припомнят все прегрешения против мирных граждан. И лучше, если этих прегрешений будет поменьше - тогда есть хоть какой-то шанс уцелеть.
Между тем, Варяга, который был большим любителем западной детективной литературы, как раз в это время угораздило прочитать книгу какого-то американца, где очень подробно описывалось, как можно малыми силами и средствами поднять панику в большом городе.
Достаточно устроить несколько мощных взрывов в местах массового скопления людей - и полиция не справится с нагрузкой, а паника покатится по городу лавиной.
Следующий этап плана Варяг придумал сам, без помощи американского писателя.
Просто паника ничего не даст. Цели можно добиться, только если организовать перерастание паники в революцию.
Для этого надо нанять горлопанов, которые в нужный момент призовут народ штурмовать Кремль, Белый дом, Останкино и вообще все подряд, кроме Центрального банка России.
Дальше все ясно. Даже если власти не ослабят банковскую охрану ради усиления обороны Кремля, справиться с этой охраной будет не так уж трудно. Главное - что Центробанку будет неоткуда ждать подмоги, и команда Варяга сможет прорваться в подвалы, где хранится золото.
Так выглядел грандиозный план Олега Воронина первоначально, но как только Варяг стал разрабатывать его в деталях, начались проблемы.
Прежде всего, не было никакой уверенности, что золотой запас России находится именно в подвалах Центробанка. Скорее, даже наоборот, все сведения, которые получал Варяг из сравнительно достоверных источников, говорили о том, что золото спрятано где-то в секретных хранилищах, местонахождения которых никто не знает.
Однако так не бывает, чтобы об этом не знал никто вообще. И Варяг придумал довольно простой ход: захватить под прикрытием волнений Центробанк, перекопать все бумаги, допросить всех сотрудников и силой вырвать у них самый главный секрет.
- А по-моему, проще сразу захватить Кремль и забрать себе золотой запас на правах новой власти, - сказал по этому поводу один из ближайших помощников Варяга, известный в официальных документах, как Валерий Бубнов, а в криминальных кругах - как авторитет по кличке Шаман. Он был среди тех немногих, кого Варяг посвятил в свои планы, но относился ко всей этой затее скептически.
Варяг же считал, что захватить Кремль гораздо труднее, чем Центробанк. Если в самом банке золота нет, то охранять его будут без особого рвения, а людей, знающих большой секрет для маленькой компании, там наверняка можно найти.
Варяг, конечно, предпочел бы захватить Гохран - все, у кого Олег Воронин покупал информацию на эту тему, в один голос утверждали, что золотом ведает именно Гохран, а не Центробанк. Но оказалось, что резиденция Гохрана расположена непосредственно в Кремле. А в том, что восставшие москвичи возьмут Кремль, Варяг все-таки не был уверен, да и не очень-то этого хотел.
Был еще один вариант - самый неприятный: золотой запас мог храниться непосредственно в Кремле, где-нибудь в потайных подвалах или в подземном городе, про который так много писали в начале 90-х годов. Если так - то это плохо, вне зависимости от того, возьмут восставшие Кремль или нет. Если возьмут, то золото им же и достанется, а если не возьмут - то Варягу тем более до него не добраться.
Но Варяг всегда слыл человеком азартным. Вероятность, что золото скрыто в совершенно недоступном месте, составляла примерно один к четырем. При таких раскладах можно ставить. И Варяг решил готовить операцию так, словно ему уже известно место, где лежит добыча.
Он заранее решил, что на захват Центробанка пойдет Пантера со своей командой, усиленной бойцами, которые ненамного ниже его по классу. Таких бойцов у Варяга становилось все больше - чувствуя, что власть шатается, они покидали тонущий корабль, не дожидаясь, пока волна захлестнет их с головой. И прибивались к более надежному берегу, справедливо рассуждая, что власть приходит и уходит, а мафия будет всегда.
Но прежде у Варяга было для Пантеры другое задание. Как бы там ни повернулось дело, а стены и двери хранилища, где лежит золотой запас России, не возьмешь ни автогеном, ни динамитом. Нужны средства направленной резки взрывом - волшебная штука, которая способна вскрывать любую броню, как консервную банку.
И Варяг узнал, что СНРВ в Москве есть. И в академии инженерных войск, и на складах армейского резерва.
Варяг попытался купить СНРВ и начал с уровня прапорщиков - но оказалось, что по уровню секретности и надежности хранения эти средства приравниваются чуть ли не к атомной бомбе, и через прапорщиков данную проблему не решить.
Вскоре оказалось, что ее трудно решить и через полковников. Варяг чувствовал, что засветился уже сверх всякой меры, а дело не продвинулось ни на шаг.
И тогда Варяг позвал к себе Пантеру и привычно поставил ему задачу:
- Ты должен пойти и принести мне средства направленной резки взрывом.
Пантера спокойно уточнил, какие именно средства, в каком количестве и где они лежат, и вышел от Варяга с непроницаемым лицом.

31

Очередная попытка правительства покончить с беспределом выглядела грозно. Указ о мобилизации военнообязанных напугал народ новыми наказаниями за уклонение от службы и дезертирство - вплоть до смертной казни. А за ним последовал указ об ужесточении наказаний за уголовные преступления - хищение и перепродажа продуктов питания тоже карались смертью. С газетных страниц веяло таким холодом, что казалось - возвращается даже не 37-й год, а осень 41-го.
Но все обернулось пшиком. Премьер сам же проговорился, что подписал эти указы, рассчитывая запугать призывников, резервистов, расхитителей и спекулянтов - а решимости на самом деле начать массовые расстрелы у него не хватило.
Большая группа авторитетных политиков прорвалась к премьеру на прием с целью убедить его, что ни и.о. президента, ни даже полновластный президент (каковым премьер при всем желании считаться не может) и вообще никто не вправе единолично издавать подобные указы ни при каком чрезвычайном положении. Даже если идет война, враг у стен города и военное положение сменяется осадным - все равно закон не допускает единоличных решений такого рода. И если премьер все-таки пойдет на столь грубое попрание законности, то народ получит неоспоримое моральное право объявить его самого вне закона и принять все меры для его свержения.
Может, если бы премьер не был по своей натуре либералом, и каждое жесткое решение силовикам не приходилось вырывать у него с боем, то все обернулось бы иначе. Лидер с задатками диктатора пошел бы на риск и по колено в крови установил железный порядок. Или наоборот, спровоцировал бы бунт, бессмысленный и беспощадный, в результате которого его самого смыло бы кровавым потоком.
Но премьер, во-первых, боялся бунта, а во-вторых, не хотел лишней жестокости. А потому пошел на компромисс. Он не отменил свои жестокие указы, но отдал негласное распоряжение не применять смертную казнь без его личной санкции.
Зато слухи о грядущих расстрелах помогли властям хоть немного восстановить дисциплину. Резко сократилось дезертирство, а мобилизованные не рисковали нагло уклоняться от призыва.
Студент-историк Владимир Востоков в любое другое время наверняка просто порвал бы повестку из военкомата и стал валять ваньку или косить на дурку, а при самом плохом обороте - сбежал бы в лес. Но когда тебе грозят высшей мерой и ходят слухи, что кого-то уже расстреляли чуть ли не публично - ноги сами отказываются бежать и несут жизнелюбивого юношу на призывной пункт.
Для военной службы Володя Востоков вообще не подходил никаким боком. Маленький, хилый, очкастый и с мухами в голове. И для пополнения войск, охраняющих правительство от народа, он, конечно, не годился. Поэтому Володю определили на лесоповал.
В эту пору для города не было ничего важнее лесоповала. Только продовольственное снабжение могло сравняться с ним по значимости, но поговаривали, что без лесоповала и с продовольствием будет совсем беда. Ведь то, что выращено на полях сельхозлагерей и каким-то чудом не разворовано, необходимо доставить в город. А топлива нет уже совсем и единственное спасение - химические и ликероводочные предприятия, где из целлюлозы делают спирт.
Спирт - топливо не хуже бензина. Хотя конечно, для русского человека кощунство - заливать спирт в бензобаки, а еще большее кощунство - добавлять в него яд, без которого двигателям машин никакого топлива не достанется, все уйдет в желудки шоферов, механиков, их друзей, знакомых и просто прохожих. А главное - чего туда ни добавляй, пьют это горючее все равно. Удаляют яды химическим и физическим путем - и лакают за милую душу. Ну и мрут, конечно - потому что удалить примеси без остатка не получается. Однако русскому человеку за радость помереть, а такого безобразия не допустить - чтобы спирт вместо бензина использовался.
И все-таки какая-то часть священной жидкости доставалась моторам, и транспорт кое-как, с грехом пополам обслуживал самые неотложные нужды города.
Но чтобы делать спирт, надо иметь сырье. Целлюлозу, а проще говоря - древесину.
Но этого мало - те городские электростанции, которые способны работать на различном топливе, тоже пришлось частично или полностью перевести на дрова, потому что запасы угля и мазута таяли с каждым днем. И по мере того, как они таяли, городу требовалось все больше древесины.
Сначала деревья рубили в лесопарковой зоне сразу за кольцевой автодорогой. Потом решили, что ради спасения Москвы от энергетической катастрофы можно пожертвовать и городскими парками. А когда оказалось, что аграрным предприятиям не хватает открытых площадей и надо корчевать молодой лес, команды лесорубов стали направлять и туда.
Команды эти состояли из арестантов - осужденных, подследственных и наказанных за административные правонарушения, а также из безработных и солдат. Солдаты делились на лесорубов и конвоиров. Лесорубы должны были следить за арестантами изнутри, а конвоиры - заботиться о том, чтобы арестанты не сбежали, а военные лесорубы - не дезертировали.
Законопатить Володю Востокова в лесорубы офицеры военкомата не рискнули - это было бы слишком даже в качестве издевательства. И поставили его в конвой даже не вертухаем, а контролером. Учетчик, нормировщик и секретарь отдела кадров в одном лице.
Правда, перед выходом в лес Востокова строжайшим образом предупредили: если наличная численность работающих не сойдется со списочным составом - то с него снимут голову в первую очередь. Володя никак не мог понять, почему так - ведь если кто-нибудь сбежит или дезертирует, то отвечать должны конвоиры, а не писарь.
- А это уже твои проблемы, - ответили ему. - Обращайся к конвоирам. Может, они тебя пожалеют и будут нести службу как следует.
Круговая порука мажет, как копоть. Конвоиры тоже получили подобное напутствие. И выходило так, что кто бы ни провинился - отвечать будут все. А потом уже провинившийся получит еще и добавку от невинно пострадавших.
Старый добрый принцип, который десятилетиями культивировался в советской, а потом и в российской армии.
Как ни лезь в середину, а все равно окажешься крайним.
И пошли они, солнцем палимы, прочь из города пешком не в ногу. В середине - арестанты, вокруг - солдаты-лесорубы, по сторонам цепью - конвоиры, а добровольцы из безработных - где попало. А в голове колонны - начальство на машине и придурки разные стараются не отстать.
Придурки - это как раз и есть всякие контролеры, учетчики, писаря и повара. И Володя Востоков среди них - даже без автомата.
Дезертиры умные пошли - если уж ударяются в бега, так оружие с собой берут.
Оттого в войсках нехватка автоматов. Говорят, их еще полно на складах армейского резерва - но их пока боятся трогать, а то ведь и эти последние стволы растащат дезертиры или распродадут бойцы и офицеры, которым мафия готова платить реальными ценностями, тогда как правительство ограничивается только угрозами и наказаниями - вплоть до расстрела включительно.

32

Бывший спецназовец по прозвищу Пантера вломился на склад армейского резерва с небольшой группой таких же, как он сам, профессионалов, для которых складская охрана - все равно что пустое место.

Предыдущая страница 7 Следующая страница


Пепел наших костров 8

Мощный грузовик лобовым ударом снес ворота в самый собачий час - где-то в четвертом часу утра, и пока часовые продирали глаза, Пантера уже поливал все пространство вокруг короткими очередями, которые неизменно попадали в цель.
Часовые падали замертво почти без звука. только один вскрикнул коротко и пронзительно - но это не имело значения. Все равно в караульном помещении слышали стрельбу и уже наверняка подняли караул по тревоге.
Ну да и черт с ним, с караулом. За предыдущие несколько дней Пантера успел хорошо изучить всю систему охраны.
Считается, что склады охраняет батальон солдат. На самом деле батальон давно раскурочили - бойцы постоянно требовались для более важных дел. Добавим сюда дезертирство, которое не обошло эту часть стороной, а мобилизацию, наоборот, добавлять не станем, потому что складская охрана не относится к тем подразделениям, куда пополнение направляется в первую очередь.
Раньше, когда на складах еще лежала тушенка, солдат в батальоне было больше.
Тушенка - это стратегический продукт, и ее надо оберегать, как зеницу ока.
Но тушенку не уберегли. Какую-то часть съели солдаты - не только из батальона охраны, но и из других частей, разбросанных по Москве. Все в полном соответствии с законом. Но значительно больше консервов ушло налево, и на этом погорело прежнее складское начальство. Поэтому, кстати, Варягу не удалось мирно купить на этом складе средства направленной резки взрывом. Новое начальство берегло свои задницы и погоны.
Берегло-берегло, да не уберегло. Наверху как-то забыли, что одними задницами склады не прикроешь, и раскурочили батальон охраны по самое некуда. Как забрали чуть не половину бойцов на подавление беспорядков, так и не вернули. И пополнения не прислали. Обещали выделить резервистов, когда мобилизация достигнет пика - да только Пантера не стал дожидаться.
Пантера был из тех бойцов особого назначения, каждый из которых по боевой мощи соответствует целому подразделению. А с ним было еще двенадцать человек чуть пониже классом. Вполне достаточно, чтобы справиться с неполным батальоном солдат срочной службы. Особенно ночью и с использованием фактора внезапности.
Некоторые опасения вызывала только охрана «особого объекта» - подземного хранилища, где находились эти самые СНРВ. Этот объект сторожила профессиональная спецкоманда. Но едва грузовик приблизился к объекту и началось боестолкновение, Пантера понял - тут тоже лохи. Всех стоящих людей давно забрали в центр - оберегать любимое коллективное руководство.
Поняв, что уничтожить нападающих не удастся, спецкоманда заперлась внутри объекта, но Пантера спокойно приказал одному из своих спутников:
- Найди гранатомет.
Они даже не стали тащить с собой громоздкое оружие, зная, что на складе есть все, что может им понадобиться. Пантера оглянуться не успел, а помощник уже приволок гранатомет.
Бойцы поднятого по тревоге батальона охраны уже метались между строениями, но люди Пантеры обращали на них не больше внимания, чем на стаю назойливых мух.
Дверь «особого объекта» разнесли двумя выстрелами из базуки. Восемь человек ворвались внутрь, пятеро остались у входа - чтобы ни одна муха не проскочила.
После того, как нескольких солдат боевики уложили меткими одиночными выстрелами, остальные даже не пытались высунуться из-за стен. Самые смелые отчаянно палили из автоматов в белый свет, как в копеечку, а прочие ударились в панику - особенно после того, как один из боевиков, отлучившись на минутку от входа, снял подряд четырех офицеров, включая комбата.
- Снайпер на крыше! - истошно вопили перепуганные бойцы, а кому-то даже почудился лазерный прицел.
На самом деле у боевика не было ни лазерного прицела, ни даже оптического, и находился он не на крыше, а на земле - но это не имело ровным счетом никакого значения. Солдатам очень хотелось жить, и в своем стремлении укрыться от снайпера на крыше, они вели себя совершенно неразумно, подставляясь под очереди боевиков, оставшихся у входа в «особый объект».
- Потери? - спросил Пантера, уже сидя в кабине грузовика, который мчался по территории склада на предельной скорости под непрерывный грохот стрельбы. Это боевики в кузове поливали автоматным огнем все триста шестьдесят градусов окружающего пространства. Водитель тоже стрелял в свое окно, а Пантера - в свое.

* * *

Солдаты и офицеры батальона охраны в это время все поголовно лежали ничком на асфальте, каждую секунду ожидая взрыва, поскольку склад был набит боеприпасами.
Пантера даже уволок с особого объекта несколько снарядов объемного взрыва.
- Потерь нет, - ответил на вопрос Пантеры боевик в кузове. Общались они по рации, но сразу же после этих слов Пантера перевел рацию на милицейскую волну.
Хотя склад армейский, и батальон наверняка затребовал подкрепления, это уже неактуально. Ловить грузовик в городе будут все силовые структуры, но координировать эти действия должна милиция.
Милиция раскачивалась долго. Пантера успел перегрузить СНРВ и прихваченное про запас оружие с боезапасом в другую машину, сменить номера на грузовике и отправить его с одним шофером за город, а сам с командой перегрузился в две легковушки, которые разъехались в разные стороны - и только на пути к резиденции Варяга он услышал на милицейской волне сообщение о том, что на армейский склад совершено нападение банды численностью до двухсот человек.
Трудно выразить словами всю глубину удовлетворения, которое Пантера при этом испытал. Явившись на доклад к Варягу, бывший спецназовец улыбался, как ребенок, получивший в подарок игрушку, о которой он давно мечтал.

33

Дачники еще не кончили убирать второй урожай, созревание которого растянулось на несколько недель, когда гонцы из города принесли им плохую новость.
Правительство постановило расширить угодья государственных аграрных предприятий и конфисковать в закрома родины все, что выросло на земле, которую частные лица приобрели самозахватом.
Это означало, что в Кремле после сравнительно удачной мобилизации опять поверили в свои силы. Ходили слухи, что по лесам уже идут облавы на дезертиров, и нападения на Белый Табор ждали со дня на день, проводя время в спорах на тему"Что делать?" Одни предлагали защищаться - благо оружия в таборе хватило бы на третью мировую войну. Но другим идея защищать стойбище до последней капли крови не нравилась категорически. Каждый день все новые группы таборитов и дезертиров уходили вглубь леса, на запад и север, а по ночам вниз по реке отправлялись плоты, надувные лодки и байдарки с искателями Шамбалы.
Впрочем, главный центр сосредоточения любителей водных путешествий давно переместился на восточную сторону Москвы - оттуда было ближе плыть до озера и Белых гор, а главное, не надо пересекать по диагонали город. А то менты в последнее время взяли моду перехватывать путешественников на траверзе Кремля и забривать парней в солдаты, а девчонок сажать на пятнадцать суток за непристойное поведение (если те были голые) или за нарушение режима чрезвычайного положения (во всех остальных случаях).
Казалось, Белый Табор скоро опустеет совсем, но из города шли все новые беглецы и беженцы. Дезертирство угасло на время, но потом возобновилось, потому что настало время дембеля, а приказ об увольнении в запас солдат, отслуживших положенный срок, в назначенный день не вышел. И через неделю не вышел, и дембеля поняли так, что этого приказа не будет вообще.
И как раз в этот самый момент лесоповальные команды в районе Белого Табора неожиданно преобразовали в продотряды и послали их отбирать продовольствие у дачников.
Наверное, власти решили использовать эффект внезапности. Мол, дачники и дезертиры ждут, что войска по их душу придут из города по шоссе, и пока они топают три часа по кольцевой автодороге, можно успеть организовать заслон или партизанским методом перехватить колонну на марше. А тут вдруг команда, которая только что рубила лес в километре от огородов, внезапно появляется на участке, забирает все, что на нем есть, арестовывает хозяев за самозахват земли и стремительно отходит к сельхозлагерю.
Все это выглядело весело в теории, а на практике отряд самообороны, давно созданный, чтобы защищать огороды от воров, в первый же день операции расколошматил один из продотрядов вдребезги и всмятку. Восемь трупов, четырнадцать пленных, остальные разбежались кто куда под громкие крики «Мамочка!» Дачники, между тем, разозлились сильно и намылились пленных вешать, наплевав на конвенции. А не надо трогать сельских тружеников, почуявших вкус к частной собственности и любовь к личному хозяйству.
Пленные тщетно пытались доказать, что они - люди подневольные, солдаты срочной службы и арестанты-каторжники. Некоторые дачники, правда, склонялись к тому, чтобы помиловать солдат и заставить их отрабатывать грех подневольным трудом. А вот захваченного в плен офицера и уголовников хотели повесить обязательно.
Уголовники успели прославиться тем, что изнасиловали совсем юную девушку на даче, которую продотряд грабил первой. А офицер отдал приказ сжечь на этом участке дачный домик. И, как будто этого мало, солдаты ранили отца девушки, который пытался помешать уголовникам издеваться над его дочерью. И поскольку было точно не известно, кто именно стрелял, многие (в том числе раненый отец) настаивали на том, что солдат тоже надо убить.
Спас пленников Тимур Гарин, который появился откуда-то с группой автоматчиков и заявил:
- Пленных я забираю.
- А ты кто такой? - возмутились дачники, которые уже предвкушали, как продотрядовцы будут корчиться в петлях.
- Я - председатель комитета самообороны, - ответил Гарин, и дачникам пришлось подчиниться.
На самом деле никакого комитета самообороны не существовало в природе, но теперь пути назад не было. С этого дня Гарин без всякого смущения пользовался титулом, который он присвоил себе сам, и никто против этого не возражал.
Володя Востоков, как и его коллеги по лесорубной команде, уже знал об этой истории, когда их послали реквизировать продовольствие на ближних дачах. Послали грубой силой, чуть ли не под угрозой немедленного расстрела, и с наказом сражаться за картошку, как за родину. И перед выходом напоили водкой из каких-то неприкосновенных запасов. Востоков отказывался пить, но ему сказали, что воздержание в данном случае приравнивается к невыполнению приказа в боевой обстановке, что опять же влечет за собой расстрел.
Но и водка не помогла. Введенные в сельхозотряд дополнительные силы из службы режима ГАП-13, которая в это время подчинялась неизвестно кому, поскольку никто не знал, отстранен уже капитан Шорохов или еще нет, продемонстрировали максимум дисциплины. Встретив по дороге капитана Шорохова с группой дезертиров, среди которых был замечен Леша Григораш, бойцы службы режима тотчас же перешли на сторону своего законного командира.
- Вам лучше повернуть назад, - сказал Шорохов начальнику продотряда, но провоцировать конфликт не стал и скрылся со своими людьми в лесу.
Начальник продотряда не решился ему препятствовать, но с тупым упорством повел остатки своего воинства в сторону Девичьей Дачи.
Примерно через полкилометра дорогу им преградил иеромонах в черном облачении с большим деревянным крестом.
- Остановитесь! - возгласил он зычным голосом. - Одумайтесь! Если прольется кровь, все вы будете прокляты, и божья кара настигнет каждого.
Начальник отряда оттолкнул монаха, загородившего тропинку, но тут же на него кинулась невысокая коренастая девушка, босая и в платке.
Начальник отшвырнул ее в сторону и схватился за пистолет, но заместитель в звании прапорщика удержал его руку.
Начальник отряда грязно выругался, потому что девушка - это была Вера Красных - успела расцарапать ему лицо. Так с окровавленной физиономией он и пошел дальше.
И неподалеку от Дуба Свиданий наткнулся на зрелище, которое способно из кого хочешь вышибить боевой дух.
Не меньше тридцати девушек и женщин с распущенными волосами и голыми торсами преградили продотряду дорогу. Особенно впечатляюще выглядела Жанна Аржанова в длинной юбке и с автоматом через плечо.
Другие девушки были без автоматов - зато с топорами, косами, серпами и дубинами.
Но они поражали врагов насмерть одним своим видом. Нагие груди, растрепанные волосы, вокруг бедер намотаны у кого платки, у кого простыни, и такая свирепость на лицах, что лучше сдаваться сразу.
Впрочем, это была просто психическая атака. Тут же с боков из леса вышли дезертиры с автоматами и мирные поселяне с чем попало, и продотрядовцы поняли, что окружены.
- Отряд валькирий Дикого Леса предлагает вам сложить оружие! - торжественно объявила Жанна.
- Предупреждаю, вы за это ответите, - произнес начальник продотряда и сквозь зубы добавил несколько непечатных слов, крайне оскорбительных для валькирий Дикого Леса.
- Поосторожней в выражениях, - посоветовала ему Жанна. - А то у нас в лесу народ горячий. Повесят на Дубе Свиданий, и будет моя таверна называться не «У Девственницы», а «У Повешенного».
Начальник мало что понял из этой тирады и, кажется, решил, что перед ним сумасшедшая. Но у нее был автомат, а продотрядовцы уже сдали свое оружие без боя.
Володя Востоков, между тем, попал в небольшой переплет. У него не было никакого оружия, но валькирия с самым большим бюстом и в черных очках никак не хотела ему поверить и взялась его обыскивать. Володе этот обыск показался очень приятной процедурой, но тут к ним подошел здоровенный громила с двумя автоматами и устроил сцену ревности почему-то не своей женщине, а пленнику, которого она обыскивала. Володя стоял, ни жив ни мертв, и лихорадочно застегивал штаны, куда валькирия за несколько секунд до этого просунула руку со словами:
- Да, это конец. Но где же пистолет?
Однако Саня Караваев (кто же еще мог устраивать сцену ревности из-за девушки с самым выдающимся бюстом) оказался весьма отходчив. Минут через пятнадцать он уже мирно угощал Востокова помидорами, причем на шее у Володи висел автомат - правда, без магазина.
А вокруг бурно сливались в экстазе победители и побежденные, а также воры и полицейские, потому что правоохранители из службы режима в этой войне выступали заодно с бандитами Шамана и подручными Балуева.
Балуев прекрасно понимал, что, разобравшись с дачниками, власти немедленно возьмутся и за него. Даже если сейчас у них нет на директора ГАП-13 никакого конкретного компромата, он появится сразу же, как только дачники, арестованные за самозахват земли, начнут давать показания.
И Балуев не стал мешать дачникам вести борьбу с продотрядами, не стал мешать Шорохову использовать для этой цели бойцов службы режима, не стал делать вообще ничего. Просто сидел и ждал, кто победит.
Но победители не оценили лояльности Балуева. Пришла беда, откуда не ждали. Пока власти, получив неожиданно мощный отпор, взяли тайм-аут, чтобы прикинуть, какие силы нужны для подавления «дачного мятежа», Балуева сместил Тимур Гарин, именующий себя председателем Комитета самообороны Белого Табора.

34

Гарин рассчитал все очень правильно. О нем снова заговорили в городе - на этот раз как о предводителе «дачного мятежа», и возникла опасность, что массовое неповиновение выплеснется за пределы леса. Тем более, что далеко не все дачники обитали на своих участках постоянно. Многие - особенно из новой волны - продолжали жить в городе, а огороды навещали от случая к случаю. Отряды самообороны надежно берегли участки от воров и даже теснили понемногу бандитскую крышу, которая требовала дань, ничего не давая взамен.
Столкновение между отрядами самообороны и бандитами казалось неизбежным, но тут нагрянули продотряды, и бандиты объединились с дачниками.
Когда Гарин сместил Балуева с директорского поста, бандиты, как и предсказывалось, не стали его защищать. Вместо этого они попытались подкатиться к Гарину с предложением сотрудничать на тех же условиях.
- Ты в пролете не будешь, - обещали они и рассказывали между прочим о том, сколько украл Балуев и сколько он на этом заработал.
А Гарин слушал и записывал. И ответа бандитам не давал. Вместо этого он в одночасье ликвидировал ГАП-13 и стал делить его поля на участки для частных лиц.
Бандиты сначала забеспокоились, а потом разозлились. Но сил у них было мало, и Шаману пришлось просить подкрепления у Варяга.
Варяг, однако, просьбу эту проигнорировал. Он был занят другими делами, и в последнее время продовольственная проблема практически перестала его волновать.
- Подожди, - сказал он Шаману, когда тот достал его своей настойчивостью. - Скоро тут все будет наше. Начнется такой беспредел, какого ты еще не видел. Вот тогда будет наше время.
Шаман, однако, считал, что лучше синица в руках, чем журавль в небе. И как самостоятельный авторитет, контролирующий дачную зону, решил действовать на свой страх и риск.
И как раз в это самое время на переговоры с Гариным в Белый Табор прибыл по реке на катере майор ФСБ Филатов.
- Ты что же это делаешь, а? - были его первые слова на переговорах. - Я разве тебя для этого от ареста спасал? Что ты тут устраиваешь?!
- Это еще вопрос, кто и что устраивает, - спокойно ответил Гарин. - Того, кто придумал эту затею с продотрядами, надо убить на месте. Вы, мать вашу, ничему не учитесь. Найди какую-нибудь умную книжку по истории гражданской войны и почитай там про Тамбовское восстание. Сколько еще раз ваша контора будет наступать на одни и те же грабли?
- Москва голодает, можешь ты это понять? - гнул свою линию Филатов.
- Я все могу понять. Вот тебе спасение Москвы от голода силами государственных аграрных предприятий, - Гарин кинул через стол папку с материалами о злоупотреблениях Балуева. - А вот тебе спасение Москвы от голода силами продотрядов, - и через стол полетела еще одна папка, с материалами о бесчинствах первого продотряда, с которых, собственно, и начался «дачный мятеж».
- Это никакие не продотряды, а спецкоманды по обеспечению продовольственного снабжения Москвы, - пробормотал Филатов ни к селу ни к городу.
- Что в лоб, что по лбу, - парировал Гарин. - Москва у них голодает… Оставьте нас в покое и дайте фермерам работать нормально - и через два месяца в Москве будет столько еды, что она лопнет от обжорства.
Но они с Филатовым так и не поняли друг друга. И майор ФСБ покинул Белый Табор с чувством глубокого разочарования, сказав Гарину напоследок:
- Но ты хотя бы понимаешь, что мы тебя уничтожим? Никакая охрана тебя не спасет, можешь даже не надеяться.
- Как бы вам этой костью не подавиться, - ответил на это Гарин. - Неужели ты думаешь, что убив меня, вы решите проблему. Черта с два! Этим вы создадите столько новых проблем, что мало не покажется никому. И твои хозяева вылетят из Кремля, как пуля из ствола.
- У меня нет хозяев, - оставил последнее слово за собой Филатов.
Однако он преувеличивал. Хозяева у него пока были, и именно в Кремле. И эти хозяева опасались применять силу против такого популярного человека, как Гарин. Премьер, наоборот, склонялся к сотрудничеству с Тимуром - как знать, может, город действительно можно накормить без принудиловки и продотрядов. Ведь когда вводилось чрезвычайное положение, план был именно таков: с помощью экстренных мер не допустить голода, а когда все устроиться, возвратиться к нормальным рыночным методам снабжения.
Спасти Москву от голода чрезвычайными мерами не удалось - так не пора ли дать обратный ход?
Так думал премьер, но было уже поздно. Он отдал слишком много власти силовикам, которые отвечали за режим чрезвычайного положения - и теперь не знал, как забрать эту власть назад.

35

- Ты в этом наряде похожа не на валькирию, а на индианку времен Афанасия Никитина, - сказал Володя Востоков загорелой дочерна Дарье, когда та заявила своему мужчине, что уходит в валькирии навсегда и будет вечно ходить, обмотав бедра старой занавеской.
В ней и вправду было что-то от индианки. Пышные формы, пухлые губы, темные волосы. А во времена Афанасия Никитина индийские женщины ходили именно так.
«Фата на бедрах, а сосцы голы», - писал сам Афанасий в своем «Хожении за три моря».
Правда, Дарье не хватало изюминки, особой восточной нотки в облике. У нее было вполне русское, какое-то даже деревенское лицо. Так что можно сказать, Востоков ей польстил, сравнив с индийскими женщинами.
Но на этом он не остановился. Обретаясь теперь в Белом Таборе, он ежедневно общался с кришнаитами, которых тут было полно, и упал им на уши с разговорами о том, что их кришнаизм - ненастоящий и неправильный.
Проповедовал Востоков так вдохновенно, что вызвал среди сектантов раскол и с «Хожением за три моря» в руках убедил часть кришнаитов в том, что они неправильно молятся, неправильно одеваются и вообще неправильно живут.
Дело кончилось тем, что раскольники стали одеваться правильно - только ниже пояса. Фата на бедрах, а сосцы голы. А для полного счастья по совету того же Востокова учредили среди себя многоженство, что, однако, вызвало некоторые проблемы, поскольку женщин среди раскольников было меньше, чем мужчин. Но Востоков и тут нашел выход из положения. Он обрадовал своих новых друзей сообщением, что непальские индуисты практикуют у себя многомужество.
Раскольники объявили себя истинными брахманами и очень звали Востокова чуть ли не в главные жрецы, но он отказался, потому что увлекся другой темой. Дело в том, что иеромонах Серафим и Вера Красных сколотили вокруг себя русофильский кружок и стали агитировать дачников и таборитов за возвращение к русской старине.
Отец Серафим очень хвалил Жанну Аржанову за то, что она не только сама ходит босиком, но и распространяет эту моду среди других девушек. Дачницы охотно эту моду подхватывали, потому что с Девичьей дачи пошло гулять по окрестностям поверье, будто почва, пропитанная белым пухом, несет людям здоровье и какие-то особые силы. В это все верили охотно, наблюдая, как стремительно вызревает урожай на свежем светлом грунте.
Сама Жанна услышала эту теорию от биологов со станции Тамары Крецу, которые тоже хвалили Жанну за то, что она ходит босая, хотя сами, как правило, ходили обутые.
На самом деле они не знали по этому поводу ничего конкретного и просто предполагали, что такое может быть. А может быть и другое - например, у них возникли подозрения, что с частицами белого грунта в организм людей и животных проникают мутагены.
Они обнаружили, что беременность у крыс и кроликов протекает слишком быстро.
Иногда в семь раз быстрее нормы, а чаще - в два-три. Детеныши при этом рождаются нормальными, но отличаются друг от друга больше, чем положено по законам наследственности. И эти мутации накапливаются из поколения в поколение, так что некоторые исследователи предсказывали, что за считанные годы в природе могут возникнуть новые виды животных и растений.
Правда, наиболее правдоподобным биологи считали предположение, что мутагены попали в кровь животных и людей еще в первые дни катастрофы, когда повсюду летал белый пух и никто не пытался от него укрыться. Так что теперь спохватываться поздно и лучше верить в то, что этот пух и белый грунт полезны для здоровья. Как минимум, пока не доказано обратное.
И когда Жанну спрашивали, почему она все время ходит босиком, она даже и не думала сообщать, что продала всю свою обувь, когда нужны были деньги на обустройства дачи, а других ненужных вещей она у себя не нашла. Были еще тряпки и книги, но без них Жанна никак не могла обойтись, а без обуви могла, потому что за те недели, которые она провела безвылазно сначала в сельхозлагере, а потом на своей даче, привыкла уверенно ступать босой ногой и по живой земле, и по асфальту.
Нет, Жанна никому не говорила, что у нее просто нет обуви. Вместо этого она рассказывала всем о чудодейственном влиянии белого грунта на женский организм - при условии, что женщина ходит босиком.
За это ее и хвалил иеромонах Серафим, который считал босохождение хорошей древнерусской традицией. Но этого священнику было мало. Он хотел распространить в округе моду на старинные русские одеяния или хотя бы некоторое их подобие - и начать, естественно с Жанны, которая имеет влияние на окружающих.
При этом Серафим считал, что сам он имеет влияние на Жанну. Не зря же она после рейда валькирий снова стала закрывать грудь, в то время как ее ближайшая подруга Юлька, до тех пор всегда носившая цивильную одежду, вдруг полюбила облачение валькирий, которое по большому счету ничем не отличалось от одеяния девушек из рода истинных брахманов. Фата на бедрах, а сосцы голы. И беспутная Женька Граудинь последовала ее примеру. Так они и ходили вместе с Дарьей - три валькирии, которые могли бы поспорить и за титул трех граций, если бы вместо Даши фигурировала Жанна.
Но Жанна продолжала изображать из себя французскую крестьянку, и отец Серафим приписывал это своей заслуге, а в качестве следующего шага мечтал переодеть Жанну в сарафан и прикрыть ее волосы платком.
Но тут как на грех в таверне «У Девственницы» под Дубом Свиданий стал дневать и ночевать Володя Востоков, который утверждал, что иеромонах порет чушь.
- Во-первых, в Древней Руси головные уборы носили только замужние женщины, - вещал он. - А девушки заплетали волосы в косы и никаких платков не надевали. А во-вторых, в Древней Руси не носили никаких сарафанов. Ходили в одних рубахах.
Больше того, вдохновленный успехом с кришнаитами, Востоков пытался убедить исконных славян в том, что их предки вплоть до нашествия варягов носили общеиндоевропейскую одежду. Фата на бедрах и так далее. И только великое переселение народов положило этому конец, а христианство довершило смену моды.
Отца Серафима, однако, не интересовали моды некрещеных язычников. Зато валькирии были очень рады тому обстоятельству, что они, оказывается, носят такой же костюм, какой был у древних славян. Жанна же из чувства противоречия заявила, что не хочет иметь ничего общего со славянскими варварами и намерена возрождать обычаи древних французов.
Востоков, разумеется, нашел что сказать и на этот счет. Он напомнил Жанне про альбигойцев, которые исповедовали свою веселую и светлую веру на юге Франции, пока крестоносцы не уничтожили эту религию, как ересь.
Жанна, наоборот, читала, что вера альбигойцев была жестокой и мрачной, и они с Востоковым довольно бурно спорили по этому поводу, пока в споре не родилась истина. Ведь альбигойцы делили мир на две части - Свет и Тьму, и все, что только есть в этом мире, казалось им двойственным, а следовательно, нет ничего странного в том, что и сама их вера воспринимается неоднозначно.
И когда отец Серафим в очередной раз подкатился к Жанне насчет православия и древнерусских обычаев, Жанна обескуражила его, объявив:
- Я исповедую истинную веру блаженных и чистых рыцарей Света, и никому вовек не совратить меня в ересь халкидонскую. Изыди, сатана, во тьму, из которой пришел, и не искушай меня более.
Иеромонах даже не обиделся на «сатану». Он решил, что Жанна заболела головой окончательно, и призвал своих единоверцев молиться за ее исцеление и спасение.
А пока они молились, Жанна совратила в альбигойскую ересь половину своих валькирий во главе с верной троицей гологрудых воительниц с фатою на бедрах.
Прочие валькирии в массе своей надевали боевой наряд (то есть, снимали все лишнее) только при обострении обстановки - поскольку все эти религиозные диспуты и культурные революции происходили на фоне набегов правительственных войск.
В это же самое время Дарья разошлась с Караваевым, поскольку Шаман предложил ему какую-то выгодную работу в городе, а валькирия с выдающимся бюстом в город не хотела.
- Что я там забыла? - спрашивала она, наслушавшись рассказов про голод, бандитский и ментовский беспредел и назревающую революцию.
- Меня ты там забыла! Или я тебе уже никто, ничто и звать никак? - решил возмутиться дальнобойщик, который терпел измены своей женщины, памятуя о том, что когда-то эти измены спасли его от голодной смерти, а потом помогли пристроиться на хлебное и денежное место, но который не терпел пренебрежения к своей персоне.
Они разругались по-крупному, и Саня уехал в город один, впервые за долгое время сдвинув с места свою фуру, для которой у бандитов нашлась солярка.
А у Дарьи были свои дела. В эти дни отряд валькирий снова собрался по тревоге. В Белом Таборе пронесся слух, что власти решили пойти на риск и покончить с лесной вольницей одним махом. Будто бы они получили сведения, что у Гарина в городе нет серьезной поддержки и его уничтожение не вызовет в Москве никаких массовых выступлений, которых правительство так опасалось. А значит, можно отвлечь на подавление «дачного мятежа» большие силы, не боясь негативных последствий для безопасности города.
В Белом Таборе царили похоронные настроения. Отряды самообороны готовились уйти вглубь леса, а некоторые уходили, не дожидаясь новых известий о приближении войск. Они помнили, что войскам идти до табора всего несколько часов, а на машинах - считанные минуты.
И когда из города пришло сообщение, что части дивизии внутренних войск движутся из центра Москвы к западным окраинам, даже сам Гарин признал, что сопротивление бесполезно. Надо бросать все и растекаться по дальним лесам.
Но он не успел отдать приказ об отступлении. в тот же день в центре Москвы раздался мощный взрыв.

36

Варяг очень удивился, когда ему сообщили о взрыве внутри Садового кольца. Его люди вот уже несколько дней закладывали взрывчатку и зажигательные бомбы в разных концах Москвы, но строго на периферии. Ему хотелось, чтобы войска рассеялись по окраинам - тогда будет больше неразберихи и паника приобретет лавинообразный характер. А главное - час "Ч" еще не наступил.
Варяг тоже знал о войсковой операции против Белого Табора, а попутно и против Черного, поскольку цыгане продолжали заниматься конокрадством, а заодно воровали прочий скот, перепродавая его дачникам и фермерам. Похоже, об этой операции вообще знали все, хоть она и считалась совершенно секретной. Наверное, старшие офицеры дивизии внутренних войск продавали информацию не только Варягу.
Так или иначе, Олег Воронин хотел, чтобы как можно больше войск вышло из города и увязло в борьбе с партизанами. В этом случае проще будет устроить такие беспорядки, каких Москва не видела с 1917 года. Или даже с 1905-го - тогда, вроде бы, в Москве было покруче.
Но неожиданный взрыв в центре города спутал ему все карты. Варягу так и не удалось выяснить точно, кто устроил это безобразие, но кажется - какие-то революционеры ультралевого толка. Им тоже было известно о войсковой операции, и они по собственной инициативе решили помочь вдохновителям «дачного бунта». А заодно развязать революцию, если получится.
С одного взрыва, конечно, ничего бы не получилось. Но Варяг, понимая, что новорожденного обратно не засунешь, этим же вечерам приказал своим людям начать акцию.
И боевики Варяга развернулись по полной программе. Подорвали несколько вакуумных зарядов, обстреляли из гранатометов нефтебазу, а простых взрывов мощностью от одного до ста килограммов тротилового эквивалента по Москве было не счесть.
Директор ФСБ рвал и метал. Что же это за чрезвычайное положение, если какие-то мятежники, бандиты, партизаны или черт знает кто еще могут напичкать бомбами всю Москву. Куда смотрела милиция, которая якобы несет службу в перманентно усиленном режиме?! А главное - куда смотрела сама федеральная служба безопасности, которой положено знать обо всем, что творится в городе.
Главный чекист мгновенно припомнил пророческие слова премьер-министра о том, что силовики уделяют слишком много внимания «дачному бунту» и могут прозевать опасность, которая зреет в самой Москве. И вот вам результат - прозевали.
- Уволю! На улицу! Без выходного пособия! - распекал он генерала Казакова, ответственного за то, чтобы в городе не случалось подобных эксцессов.
И уволил бы, но не успел, потому что и.о. президента не стал дожидаться исправления ошибок и снял с должности самого директора ФСБ. А на его место назначил начальника своей охраны.
Это было вполне своевременно, потому что в Москве творилось нечто невообразимое.
Разнесся слух, что взрывы - это сигнал к началу Армагеддона или, как вариант, последнее землетрясение конца света. Но даже те, кто в это не верил, выбегали из своих домов, поскольку кто-то сказал, что все дома заминированы. Эта весть распространилась по городу еще быстрее, чем слух об Армагеддоне.
А по радио и телевидению шли обычные передачи и даже в новостях не было сказано ни слова о взрывах и о панике. Власти еще не решили, как на все это реагировать.
Одни требовали немедленно ввести военное положение и начать, наконец, массовые расстрелы, о чем сообщить народу через средства массовой информации - авось он испугается. А другие настаивали на том, что надо попытаться успокоить народ и убедить его, что ничего страшного не происходит.
От народа были страшно далеки и те и другие. Массовые расстрелы уже начались и начал их сам народ, отбирая оружие у милиции и солдат и убивая их тут же на месте.
На территории ВДНХ собралась огромная толпа. Один вакуумный заряд рванул в гостинице «Космос», и все люди из соседних зданий ломанулись на открытое место.
По пути к ним присоединялись те, кто только слышал про взрывы, землетрясения, Армагеддон и конец света. И на них на всех острый шпиль Останкинской башни, которая виднелась за деревьями, действовал, как красная тряпка на быка.
Охрана телецентра, усиленная омоновцами и солдатами, пыталась отстреливаться, но толпа смела ее в считанные минуты. Люди, для которых уже наступил конец света, не боялись смерти.
Когда они добрались до передатчиков, возникли разногласия по поводу того, что сказать народу. Поэтому народу сказали сразу все - и про конец света, и про Армагеддон, и про землетрясение, и про революцию. Спектр высказываний колебался от «Спасайся, кто может!» до «Вставай на борьбу, люд голодный!» Голодный люд вел себя соответственно. Одни устремились на борьбу, другие приготовились к кровопролитной битве добра со злом, причем московские сатанисты решили выступить на стороне зла. А третьи кинулись спасаться, но их подхватила общая волна. А поскольку Останкино уже взяли, настало время брать Кремль.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

Правда, московские энергетики довольно быстро обесточили Останкинскую башню, и координационный центр восстания, который начал было формироваться на стихийной основе, в одночасье остался без голоса. Однако обезумевшая толпа уже не нуждалась ни в какой координации - все и так знали, где находится Кремль.
Генерал Казаков был вызван в Кремль с целью усилить его оборону и как раз ехал туда с Лубянки, когда его машину захлестнуло бурлящее море людей. Впереди с криком: «Долой всех!» мчался бородатый мужик в красной рубахе и с окровавленным топором.
Его первого и прошили пули - дорогу толпе преградили солдаты кремлевского полка и бойцы из группы «Альфа». В них тоже стреляли, однако бушующая масса дрогнула.
Почти все в этой толпе были безоружны, и многие все-таки боялись умирать.
Кто-то еще пытался перевернуть машину Казакова, выбить ветровое стекло и вытащить генерала наружу, но он выстрелил из пистолета прямо в лицо какой-то бабы алкогольного вида, просунувшейся в салон по пояс, и остальные отступили.
Потом генерала чуть не убили свои. Кремлевцы продолжали тратить боеприпасы на бегущую толпу, и по генеральской машине застучали пули. Они ранили водителя, но генерал не пострадал. Майор Филатов, перегнувшийся с заднего сиденья, повалил его на пол и непонятно каким чудом уцелел сам.
В конце концов машину взяли штурмом альфовцы, которые, как настоящие профессионалы, не стали тратить патроны зря. Поэтому генерал выжил и даже не получил телесных повреждений, поскольку альфовцы знали его в лицо. Но оружие у него все-таки отобрали и препроводили в Кремль под конвоем. Черт его знает - а вдруг Казаков перешел на сторону восставших.
«А что, это мысль!» - подумал Казаков несколько минут спустя, увидев, какая паника царит в резиденции президента. Там, кажется, никто не верил, что Кремль удастся удержать.

37

Володя Востоков уехал в город с последними боевиками Шамана, которым неожиданно было приказано все бросить и мчаться в Москву. А Володя увязался за ними, потому что в Москве творилась история, и он не хотел оставаться в стороне.
С боевиками Востоков общался часто, потому что сдружился с Караваевым и его женщиной, а тот с некоторых пор стал у Шамана главным водилой-тяжеловесом. Но с Саней в Москву Володя не уехал, потому что тогда в городе еще не творилась история, а в Белом Таборе осталась Даша, которая интересовала студента-историка гораздо сильнее, чем ее бывший мужчина.
Но теперь, выбирая между женщиной и историей, Востоков предпочел историю. И не прогадал, потому что наблюдать своими глазами революцию случается не каждый день.
Размышляя на эту тему, Востоков подметил интересную закономерность. Когда в городе случились первые беспорядки после катастрофы - знаменитая история с зоопарком - в них участвовало примерно десять тысяч человек. Когда нервы у народа не выдержали во второй раз, на улицу вышло уже не менее ста тысяч демонстрантов. А теперь в мятеже по всем признакам было задействовано не меньше миллиона москвичей и гостей столицы, по воле неведомых сил оставшихся в ней навсегда.
Востоков рвался в район Кремля, чтобы лично увидеть момент победы, которая при таком численном превосходстве повстанцев над правительственными силами казалась неизбежной.
Но у боевиков Шамана была совсем другая цель. Они ехали брать Центробанк и сказали Востокову тоном, не допускающим возражений:
- Ты пойдешь с нами.
Востоков пытался все-таки возражать, но у бандитов были средства убеждения получше слов.
- Ты ведь не хочешь стать жертвой революции? - спросил старший из боевиков, поигрывая огнестрельным оружием.
Такой оборот в планы Востокова не входил. Он даже Кремль не собирался штурмовать и надеялся лишь посмотреть на это кино со стороны.
А теперь получалось, что студент-историк, решивший поучаствовать в истории, может стать жертвой революции так и так. Либо его прибьют бандиты, либо банковская охрана, либо восставший народ, который тоже наверняка вспомнит о Центробанке и не исключено, что поступит с бандитами Шамана и Варяга, как с мародерами. А с ними и Востокова шлепнет на всякий случай.
Тут Володя впервые пожалел, что покинул уютный и спокойный Белый Табор - но было уже поздно.
Центробанк взяли люди Пантеры. Без шума и пыли, быстро и элегантно. Но дальше начались проблемы.
Показания пленных банковских случаев были противоречивы. Как правило, сначала они говорили, что ничего не знают про то, где спрятан золотой запас государства, но Пантера умел развязывать языки.
Однако толку было ноль. Старшие банковские чиновники, вплоть до зампредов, носители высших государственных секретов, под пыткой рассказывали, где находится вожделенное хранилище. Но вот беда - их показания не совпадали. И никак невозможно было дознаться, кто из них врет.
- Золото в Кремле, - бормотал разбитыми губами начальник управления золотовалютных резервов. - Его вывезли туда после первых беспорядков.
- Врешь, сука! - резко обрывал его Пантера, и чиновник заходился в крике, потому что в этот момент ему ломали палец на руке.
- Золото всегда было в Кремле, - утверждал другой чиновник. - Здесь в подвалах хранились только резервы Центробанка, но их тоже вывезли.
А кто-то еще проговорился про секретный объект на окраине города. Проговорился не сразу, терпел долго, и Варяг решил, что это и есть правда. И отправил Пантеру на этот объект, а в Центробанке оставил людей Шамана и своих бандитов.
В последний момент боевики Пантеры выудили самую интересную информацию.
Оказывается, спецслужбы знали или подозревали, что готовится нападение на Центробанк. Варяг засветился, покупая информацию, а Пантера наследил, захватывая армейский склад. Он все-таки совершил ошибку - надо было подорвать все, что осталось, к чертям, и тогда никто бы не узнал об украденных средствах резки взрывом. Но Пантера этого не сделал, памятуя о том, какую ценность приобрели в последнее время боеприпасы. Они все время тратятся, а запасы не возобновляются.
В Москве есть предприятия, где можно делать взрывчатку и патроны, но у них нет сырья и энергии.
Пантера не стал взрывать склад, и спецслужбы узнали, что кому-то в Москве понадобилось сверхмощное средство, пригодное для вскрытия суперсейфов. Больше того - они знали, что до этого кто-то пытался такое средство купить. И даже, кажется, знали, кто.
Пантера сразу пристрелил начальника охраны Центробанка, который ему об этом рассказал. Он понимал, что если операция закончится неудачей, Варяг свалит всю вину на других, и любая ошибка может дорого обойтись. С досады Варяг может пренебречь тем обстоятельством, что, убив Пантеру, он лишится самого лучшего бойца, о котором только можно мечтать.
А потом Пантера собрал своих людей и поехал прочь от центра - к секретному объекту, где не было никакого золота. Бывший спецназовец знал это почти наверняка. Он уже понял, что где бы ни было золото раньше, теперь оно наверняка перемещено в более надежное место. В такое место, до которого не доберутся ни бандиты, ни повстанцы. Под Москвой раскинулся целый подземный город, где можно упрятать хоть все золото мира. И никто об этом не узнает, потому что Центробанк связан с этим подземным городом тайными ходами.
По одному из таких ходов и пришли с Центробанк настоящие спецназовцы. Пантера со своими людьми мог бы оказать им достойную встречу, но проиграл бы все равно, потому что противников было больше.
Но Пантера успел вовремя смыться, и когда бойцы в черных масках появились буквально из-под земли, никто не успел даже опомниться.
Атакующие могли отправить бандитов на небеса в течение минуты, не дав им сделать ни одного ответного выстрела, но приказ был - брать по возможности живыми.
Володю Востокова повалили на пол мгновенно.
- Ой! Больно же! - успел крикнуть он, и тут же получил анестезирующий удар по затылку.
Очнулся он уже в другом помещении, и это была не тюремная камера, а светлый просторный кабинет.
- По указу о военном положении тебя полагается расстрелять на месте, - сообщил ему человек в штатском, сидящий за столом с целой батареей телефонов.
- Не надо, - пробормотал Володя, пытаясь прогнать туман из головы. - Я не виноват. Меня заставили. Случайно, понимаете…
- Понимаю, - кивнул человек, который, несмотря на штатский костюм, был генералом. - Иначе я не стал бы с тобой разговаривать. Но взять и просто так тебя отпустить я никак не могу. Твои подельники разное говорят. И не все подтверждают твою версию. Наоборот, кое-кто утверждает, что ты - мозг всего предприятия. И в это можно поверить - я же вижу, что с мозгом у тебя все в порядке.
На самом деле с мозгом было в порядке далеко не все. Явно не обошлось без сотрясения.
- Нет, - почти простонал Востоков. - Они врут. Хотят все свалить на меня, но это же глупо! Неужели вы им верите? Ну посмотрите на меня - какой из меня бандитский босс? Я что, похож на криминального авторитета?
- Как знать, кто на кого похож, - покачал головой генерал Казаков.
- Да кто угодно может это знать! Спросите моих друзей, однокурсников, я дам адреса, телефоны…
- Ты думаешь, сегодня можно кого-нибудь застать дома у телефона?
- Черт! Ну что мне сделать, чтобы вы мне поверили?
- А вот это уже другой разговор. Я тебе скажу, что надо сделать. Тебе придется немного поработать представителем восставшего народа.
- Кем?
- Мятежником. Повстанцем. Революционером. Членом временного революционного правительства, который ворвался в Кремль в первых рядах наступающих народных масс.

38

Майор Филатов отправился в Белый Табор для новых переговоров с большой неохотой.
Но другого выхода не было. Народ требовал «Гарина в президенты», а солдаты в это время толпами сдавались мятежникам и целыми отрядами переходили на сторону восставших.
Когда стало ясно, что Кремль не удержать, премьер-министр вместе со всей своей охраной ушел в неизвестном направлении по подземным ходам. Так как начальник охраны - он же новый директор ФСБ - ушел вместе с ним, Казаков занял его место на правах заместителя и переподчинил себе все силы, защищающие сердце столицы.
Об этом, однако, мало кто знал. У всех на слуху были имена двух директоров ФСБ, старого и нового, а заместители оставались в тени. И Казаков решил воспользоваться этим, чтобы сделать изящный финт ушами.
- Надо уговорить твоего Гарина стать премьер-министром. С условием, что президентом буду я.
- Он сам завтра станет президентом, и наша помощь ему не понадобится.
- А вот это черта с два. Национал-большевики уже кричат на всех углах, что это их революция. Будто бы это они устроили первые взрывы, и президентом теперь должен стать не то Лимонов, не то Егор Летов. И все прочие левые им подпевают.
Так что Гарин там никому не нужен.
- В таком случае, зачем он нужен нам?
- Если мы объявим, что Гарин возглавил правительство: все, кому плевать на левых и правых, решат, что дело сделано. А остальные передерутся между собой. Главное, убедить Гарина, что он должен помочь остановить кровопролитие.
- Его, пожалуй, убедишь.
Однако Гарин, вопреки ожиданиям, понял идею с полуслова. И неожиданно согласился.
Ему не нравилась вся эта затея, не хотелось быть пешкой в чужой игре - но одновременно мелькнула мысль, что при некоторой удаче можно сыграть и в роли ферзя, даже если королем будет кто-то другой. А главное - это действительно хороший способ прекратить кровопролитие. И другого столь же эффективного способа нет.
Если Гарин сам попытается прийти к власти на волне народного бунта, ему придется бороться одновременно с правительственными войсками и с левыми экстремистами. А это - новая кровь.
Если же Гарин выступит в союзе с правительственными войсками, то народ наверняка решит, что победил, и бунт плавно перетечет в праздник. И никакие нацболы не смогут этому помешать.
Ради этого можно потерпеть над собой даже генерала из ФСБ. Тем более, что даже дураку ясно, что чекисты загоняют сами себя в ловушку.
Друзья, правда, предупреждали Гарина, что это может оказаться ловушкой для него самого. Но Тимур сразу понял, что все наоборот.
Стоит Казакову и его команде причинить хоть какие-то неприятности Гарину - и нового бунта не миновать. А дальше все завертится точно так же, как теперь, только у властей уже не будет Тимура, чтобы спасти ситуацию. В лучшем случае он окажется по другую сторону баррикад и тут уж обязательно победит, а в худшем он будет лежать в могиле - но тогда неизбежно победят те, кто устроит в его честь такой грандиозный салют, что в Москве не останется камня на камне.

39

Отряд валькирий Дикого Леса, разросшийся в последние дни до нескольких сотен человек, как раз собирался идти в Москву на помощь восставшим, когда гонцы принесли на Девичью Дачу весть из Белого Табора о том, что власти пошли на мировую с Гариным.
Валькирии сперва заявили, что Гарин им до лампочки и что он не имел права ни о чем договариваться с властями, не спросясь у народа.
Но пока они устраивали свой маленький бунт на дороге между Дубом Свиданий и Костром Совета, из Москвы прилетела новая весть. Будто бы Володя Востоков со своим отрядом только что захватил Кремль и от имени московских студентов и загородных дачников зачитал воззвание с призывом прекратить кровопролитие.
А пока валькирии переваривали это новое сообщение, с девичьей дачи примчалась Вера Красных, одетая по-фольклорному, и огорошила всех присутствующих во главе с Жанной Аржановой возгласом:
- Королева жеребится!
Королева - это была лошадь Жанны, и жеребиться ей по всем расчетам было еще рано. Но те, кто производил эти расчеты, забыли о мутагенах и о стремительном размножении лабораторных мышей и крыс. Почему лошадь должна быть хуже?
Бунт валькирий тотчас же прекратился, поскольку все ломанулись смотреть, как рожает Королева. А пока они умилялись, наблюдая, как пытается встать на ноги смешной новорожденный жеребенок, Гарин уехал из Белого Табора на грузовике в сопровождении своей личной охраны. Дачные отряды самообороны порывались последовать за ним, но Тимур остановил их, сказав:
- Даже если беспорядки кончатся, это еще не означает, что наступит порядок.
Боюсь, наоборот, скоро начнется такой беспредел, что мало не покажется никому. И хуже всего будет именно за пределами города. Так что вам лучше остаться здесь и защищать дачи и табор.
Ему опять говорили, что это ловушка, что охрану могут перебить уже в пути, а самого Гарина взять в заложники или убить на месте, но Тимур считал, что крови пролито уже достаточно.
Было и еще одно обстоятельство, которое заставило Тимура принять это решение. Он прекрасно понимал, что если повстанцы возьмут власть с боем, то остатки правительственных войск, запятнавшие себя кровью, а также сотрудники милиции и спецслужб наверняка уйдут в леса - как после прошлого раунда беспорядков ушли в леса потерпевшие поражение демонстранты - во всяком случае, наиболее активные из них.
Но солдаты и правоохранители покинут город с оружием в руках, и вряд ли они мирно уживутся со старожилами леса. Скорее, наоборот: они станут винить в своих бедах именно таборитов и дачников - ведь городская революция выглядит, как продолжение «дачного мятежа». Или как попытка загородных мятежников спастись от возмездия, устроив беспорядки в Москве.
Если же власть перейдет к новым людям без боя, то беженцев будет немного. Скорее всего, за город уйдут только наиболее оголтелые хулиганы и бандиты.
Беспредел, конечно, будет - далеко не сразу получится усмирить самых рьяных мятежников и собрать в кучу всех солдат, которые сейчас попеременно воюют то на одной, то на другой стороне, а наиболее охотно занимаются тем, что в стороне от обеих сторон грабят дома, склады и магазины. Но разрозненные банды профессиональных преступников и любителей из числа мятежников и дезертиров - это все-таки не профессиональная армия, которая может возникнуть, если повстанцы вышибут правительственные войска из города.
Опасения скептиков не подтвердились. Гарин благополучно доехал до Москвы и сделал первую остановку у Останкинского телецентра. И оттуда одновременно по радио, которое могли слушать еще многие, у кого были приемники на батарейках, и по телевидению, которое было недоступно практически никому, поскольку в результате беспорядков Москва осталась без электричества совсем, произнес те слова, ради которых он вернулся в город.
- Штурм Кремля больше не нужен. Правительство бежало. Власть перешла в руки восставших. Отныне продолжение беспорядков может расцениваться лишь как действия, унижающие нашу победу и уничтожающие ее плоды.
Тимур понимал, что кривит душой, говоря это, но остановить побоище на улицах было важнее.
В это же самое время комендант Кремля начал переговоры с повстанцами, которые подступили вплотную к его стенам. Он сообщил, что сформировано новое правительство во главе с Гариным, и трудящиеся массы восприняли эту новость на «Ура!» И когда Кремлевский полк открыл им дорогу на Красную площадь, никто уже не помышлял о том, чтобы ворваться в Кремль.
Какие-то левые экстремисты пытались, правда, сорвать переговоры и организовать новую атаку на ворота Кремля. Если раньше к воротам было не подобраться, потому что оттуда стреляли, то теперь огонь прекратился - однако ворота были заперты, а вся толпа валила мимо них на площадь, и нацболы обнаружили, что их - не растерявших в одночасье боевой дух - осталось слишком мало. Настолько мало, что им даже не удалось выломать ворота своими силами.
Потом они прорвались на трибуну Мавзолея и долго кричали с нее:
- Не верьте, вас дурят! Гарин - продажная шкура! Еще одно усилие - и мы победим!
Это есть наш последний и решительный бой!
Но народ уже начал праздновать, и восторг перехлестнул через все пределы, когда на трибуне появился Гарин. Когда его охрана, к которой присоединилось уже немало солдат пинками выгоняла нацболов с Мавзолея, народ бурно радовался этому зрелищу. Все солдаты были с повязками на руках или с венками на головах, а эти отличительные знаки носили те, кто перешел на сторону восставших.
Теоретически красные повязки надевали сторонники нацболов, а зеленые - сторонники «дачного бунта», которых звали «партизанами» и «махновцами». Но на самом деле никто не видел разницы, и за недостатком зеленой ткани многие надевали синие или белые повязки, и их все равно принимали за своих. А с венками на головах и цветочными гирляндами на шеях в город вошли вольные табориты и дикие партизаны, которые не подчинялись Гарину.
Митинг плавно перешел в народное гулянье, которое продолжалось всю ночь.
А на утро москвичи, еще не уставшие праздновать, стали свидетелями дивного зрелища.
В Москву с большим опозданием, но от этого еще более эффектно вошли табориты.
Впереди крестным ходом шли русофилы во главе с иеромонахом Серафимом. Они были похожи на фольклорный ансамбль - главным образом потому, что выменяли одежду у одного такого ансамбля, предложив взамен еду. На всех этой одежды не хватило, и остальное русофилы сшили сами. Эти рубахи и сарафаны были попроще, но вполне вписывались в общий пейзаж.
Следом за русофилами толпой валили просто дачники, которые работали под героев «дачного бунта» и потому нарядились соответственно - босые ноги девушек, голые торсы парней, нездешний бронзовый загар, живописные лохмотья отдельных особенных оригиналов, а вместо оружия и знамен - косы, топоры и вилы.
Замыкали колонну валькирии в боевых нарядах, и это было гораздо круче, чем все, что горожане наблюдали раньше. Нагие груди новых амазонок - это само по себе впечатляет, особенно в таком количестве. Но куда больший эффект произвело на всех оружие валькирий - копья из цельных стволов молодых деревьев, луки и колчаны со стрелами, а еще - настоящие мечи, которые были изготовлены на крупнейших машиностроительных заводах столицы в самые горячие дни «дачного бунта».
Машиностроители тоже хотели есть, и дачники охотно давали им еду в обмен на оружие. А чтобы не было проблем с боеприпасами, заказывали все больше луки, арбалеты, копья, кинжалы и мечи.
Но особенно поразила всех, конечно, Жанна Аржанова. Все валькирии вошли в город пешей колонной, и только она одна возвышалась над строем, потому что, в одном белом пареу на бедрах и с мечом на поясе, ехала верхом на верблюде, который смотрел по сторонам с неописуемой гордостью.

40

Верблюда изловили возле Белого Табора накануне вечером. Валькирии еще не устали любоваться новорожденным жеребенком, когда в лесу раздалась стрельба, и Жанна с автоматом наперевес повела отряд в бой против неизвестного врага. Надо же было разобраться, кто смеет нарушать тишину и покой в такое время, когда радио, захлебываясь от восторга, повествует о восстановлении всеобщего мира.
Оказалось, ничего страшного не произошло. Просто кто-то - по одной версии, дикие партизаны, а по другой, заскучавшие самооборонщики - решили поохотиться на верблюда.
Верблюд неожиданно выскочил из леса прямо на людей, и те - наверное, от удивления - по нему не попали, хотя истратили кучу драгоценных боеприпасов.
Подоспевшие валькирии быстро навели порядок. Они дали полный отлуп самооборонщикам, которые валили все на партизан, и немножко погонялись по лесу за партизанами, с которыми так и не удалось вступить в переговоры, чтобы узнать их версию.
Гораздо дольше пришлось бегать за верблюдом, который очень испугался стрельбы.
Но верблюд был ручной - возможно даже тот самый, на котором гарцевала Жанна Аржанова в день исторического нападения на зоопарк. Недаром он в конце концов сдался именно Жанне. И Жанна решила все-таки ехать в город. Идти пешком она, может быть, и поленилась бы - но на верблюде совсем другое дело. А главное - понты дороже денег. Ни у кого нет верблюда, а у меня есть.
Опасно? Конечно, опасно. Поэтому надо брать с собой весь отряд валькирий. А чтобы и им не пострадать в бурлящем городе, требуется боевое прикрытие.
Короче, когда к утру по радио сообщили о полной победе сил мира и прогресса во главе с Гариным, среди трудящихся масс Белого Табора уже была проведена разъяснительная работа, суть которой сводилась к тому, что без героев «дачного бунта» и победа не победа, и парад не парад.
Злые языки говорили, будто иеромонах Серафим испугался, что его забудут при награждении непричастных и именно поэтому не просто присоединился к парадной колонне, но и проник со своими присными в ее голову. Сам Серафим, однако, утверждал, что у него была другая цель - оборонить соратников силой Божьей от всех невзгод, которые могут встретиться в городе, преисполненном вражды.
Настоящие герои «дачного бунта» остались дома - то есть в Белом Таборе и в патрулях, охраняющих дачи. Это были самые дисциплинированные бойцы отрядов самообороны. Парадная колонна утащила за собой часть автоматчиков, но многие не двинулись с места, хорошо помня приказ Гарина - охранять табор и сельхозугодья.
Между тем, дачники сходили в город не зря. Именно увидев на Красной площади одетых по-боевому валькирий в парадном строю, многие москвичи окончательно поверили в победу революции.
Под восторженные вопли горожан, в честь праздника оживленно уничтожающих последние запасы синтетического топлива, известного под названием «этиловый спирт», парадная колонна прошествовала через город с запада на восток, от Белого Табора до Порта Неприкаянных Душ, где упомянутые души толпились по обоим берегам Москвы-реки и лихорадочно строили плоты, чтобы поскорее отправиться в Шамбалу.
Здесь сообщениям о победе хороших над плохими никто не верил. А если кто и верил, то все равно считал нужным перестраховаться. Вести из Шамбалы самые благоприятные - там никто не воюет, не рвется к власти, не убивает друг друга и главное - не голодает.
Айда все в Шамбалу!
Валькирий тоже очень звали в Шамбалу, и Жанна не стала возражать, когда некоторые из ее соратниц поддались на уговоры. Но сама она отказалась.
- Мой корабль предпочитает пустыни, - сообщила она, похлопывая верблюда по шее.
- Если найдете где-нибудь пустыню, зовите - прискачу немедленно.
После этих слов верблюда немедленно окрестили Титаником, не обращая внимания на протесты Жанны, которая, очевидно, придерживалась девиза: «Как вы яхту назовете, так она и поплывет».
В отместку она назвала только что спущенный на воду плот «Лузитанией», а когда ее спросили, что это значит и чем это грозит, пояснила:
- «Лузитания» - это пассажирский лайнер, который немцы потопили торпедой в первую мировую войну. Жертв было не меньше, чем на «Титанике».
- Ну, где ты тут найдешь немцев, да еще с торпедами, - усомнились граждане, отплывающие на свежепоименованном плоту.
- Как это где найдешь немцев? - возмутился с берега высокий рыжеволосый тип в круглых очках, говорящий с характерным акцентом. - Я, например, немец!
- А торпеда у тебя есть? - поинтересовались с «Лузитании».
- Нет, - развел руками немец.
- Тогда заткнись, - посоветовали речные волки, и немец замолчал.
Жанна слушала весь этот диалог, возвышаясь над народом между горбами верблюда, и когда плот удалился на порядочное расстояние, обратилась у рыжему с вопросом:
- Ты правда немец?
- Если хочешь, я могу показать паспорт. Я турист из ФРГ и уже предъявил иск вашему правительству, которое лишает меня возможности вернуться на родину.
- Ну и как успехи?
- Нет никаких успехов, - помотал головой немец. - Правительство именно теперь свергнули, а я убежал, потому что не люблю, когда революция. То есть, боюсь.
Когда революция, ваши русские всегда первыми бьют немцев.
- Не бойся! Я знакома с новым премьер-министром. Он выдаст тебе охранную грамоту. А если хочешь, поехали со мной. У нас в Белом Таборе есть целая община идейно нерусских. Я, например, французская валькирия альбигойского вероисповедания. Так что ты отлично впишешься.
Немцу эта идея понравилась. Он так загорелся ею, что не отказался от предложения, даже когда выяснилось, что Титаник не вынесет двоих.
- Меня зовут Конрад, - сообщил он и, как заправский караванщик, повел верблюда под уздцы (или как там это называется у верблюдов).
Вероятно, его увлекла не столько возможность оказаться в общине идейно нерусских, сколько красота валькирий независимо от их вероисповедания. Конечно, в Порту Неприкаянных Душ хватало наготы и без заезжих воительниц, но местные нудистки все сплошь бредили Шамбалой и слиянием с природой, и это уже успело всем надоесть.
А в валькириях была другая изюминка. Их воинственный задор бил наповал, и потомок тевтонских рыцарей не устоял против этой силы.

41

А в Москве подсчитывали убитых и поговаривали, что жертв «синтетического топлива» по итогам революции оказалось больше, чем жертв боестолкновений. Но может быть, участники боев просто успокаивали таким образом самих себя. Мол, какой смысл корить себя и друг друга за стрельбу по живым мишеням, если от некачественного спирта ежедневно погибает больше народу, чем от пуль за три дня беспорядков.
Объявилось неожиданно и старое правительство, которое попыталось довести до сведения москвичей, что оно никуда не бежало и его никто не свергал. Якобы генерал Казаков, ответственный за безопасность и.о. президента, сам посоветовал ему спуститься в бункер, а затем отключил связь, перекрыл выходы и узурпировал власть.
Из этого сообщения массы впервые узнали о том, что Казаков - не один из предводителей восстания, а генерал ФСБ. Но в разгар праздника в честь общей победы это уже не имело никакого значения.
Свергнутому премьеру не удалось представить себя новым форосским пленником, и свежеиспеченный премьер-министр Тимур Гарин приступил к исполнению обязанностей главы правительства.
Генерал Казаков тем временем беззастенчиво называл себя Президентом, без всяких там «и.о.», зато с большой буквы. Проблема состояла только в том, президентом чего ему себя называть. Ясно, что не Российской Федерации - за отсутствием таковой. Но зваться президентом одной Москвы Казаков тоже не хотел, и по этому поводу в новом правительстве возник первый спор.
Власти вообще впервые задумались над вопросом, как назвать планету, где после катастрофы очутилась Москва, и какое имя дать государству, которое образовалось после того, как Москва лишилась России.
Кто-то предложил назвать государство Московией, а Тимур Гарин придумал для планеты имя Ойкумена или Экумена, но последнее слово осталось за Казаковым, который постановил - планету именовать Русью, а государство - Россией. А его самого, соответственно - Президентом России.
Понты дороже денег.

Предыдущая страница 9 Следующая страница


Пепел наших костров 10

С деньгами, однако, было плохо. В разгар революции из Центробанка ушла фура, доверху набитая цветными бумажками. В это время внутри уже работал спецназ, и кто выпустил фуру, так и осталось неясным.
Саму машину задержали на следующий день, но никаких денег в ней уже не было. И вообще на борту оказался только один шофер Александр Караваев, который не мог или не хотел дать никаких вразумительных объяснений. Даже когда Гарин по знакомству предложил Сане помилование в обмен на сотрудничество со следствием, тот продолжал молчать, как красный партизан.
Одна фура, конечно, не делала погоды, но в дни беспорядков грабили не только Центробанк. Другим кредитно-финансовым учреждениям тоже не поздоровилось. Но даже и это было не главное, поскольку финансовая система благополучно развалилась еще раньше.
Поэтому Казаков и Гарин первым делом учинили денежную реформу. Они постановили изъять из обращения все старые деньги и ввести новые. Раздать понемногу всем поровну, чтобы хватило на месяц скромной жизни, а далее безработным платить единое пособие, а о зарплате работающих пускай заботятся работодатели.
Старый проверенный метод послевоенной Германии, план Маршалла, против которого даже прожженный либерал Гарин не имел никаких возражений.
Не стал он возражать и против указа, который запрещал гражданам иметь в личной собственности золото и использовать его в обменных операциях. Указ требовал сдать золото государству в обмен на деньги, которые будут заморожены на специальных счетах до нормализации обстановки. Правда Гарин сразу сказал:
- Мирное население сдаст свои сережки и кольца, а криминал оставит золото при себе. И спрячет его так, что даже будущие археологи не найдут.
Впрочем, он считал, что если удастся хотя бы частично изъять золото из торгового оборота - это уже хорошо. Тогда криминальные авторитеты, добывшие золото грабежом, и чиновники, получавшие золотом взятки, не смогут стать новыми хозяевами жизни.
Но идиллия согласия в «революционном» правительстве была нарушена, как только речь зашла о разоружении отрядов самообороны. Казаков предлагал расстреливать за незаконное хранение и ношение огнестрельного оружия, а за холодное оружие давать срок, да такой, что мало не покажется. А Гарин гнул свою линию:
- С оружием будет то же самое. Мирные люди сдадут, а бандиты как ходили с пушками, так и будут ходить. Надеюсь, не надо объяснять, кто при этом окажется страдающей стороной.
А поскольку силовики настаивали на своем, Тимур привел главный аргумент, который заготовил еще во время переговоров с майором Филатовым:
- На следующий день после выхода такого указа мы получим новое восстание, которое будет покруче предыдущего. И если у меня еще будет выход - перейти на сторону восставших, то вам этот финт во второй раз не удастся.
Майор Филатов, успевший за неделю превратиться в полковника, тут же задал логичный вопрос:
- И что ты предлагаешь? Пусть все ходят вооруженные до зубов и стреляют друг в друга почем зря? Я лично не вижу, чем отряды самообороны радикально отличаются от банд.
- Я предлагаю исходить из того, что у бандитов оружие все равно было, есть и будет, а мирному населению надо как-то от них защищаться. И если милиция и армия не в состоянии справиться с бандами, то надо узаконить отряды самообороны.
Обсуждение закончилось вничью. Гарин никого не убедил, но все поняли, что он прав как минимум в одном: стоит запретить ношение оружия и объявить вне закона отряды самообороны - и тотчас же начнется новый бунт, результат которого нетрудно предсказать. Революция остановилась на полпути только потому, что в правительство вошел Гарин. В следующий раз она непременно будет доведена до конца.
Никакого решения по этому вопросу так и не было принято, и Казаков начал понимать, в какую ловушку он сам себя загнал.
Еще яснее это стало после того, как Гарин сам, ни с кем не советуясь, издал «закон о гомстедах» - постановление правительства, которое разрешало всем желающим брать свободную землю под дачи, огороды и фермы: по десять соток на человека в 25-километровой зоне, а за ее пределами - без всяких ограничений.
Столько, сколько удастся обработать.
Казаков вызвал Гарина на ковер и пригрозил ему отставкой с последующим арестом за превышение власти. Но Гарин только покачал головой и предложил:
- Попробуйте. Давайте прямо сейчас.
У Казакова было большое желание именно так и поступить, но он только что получил известие о том, что начался массовый исход из города. Поскольку еды в результате революции не прибавилось, а убавилось из-за повального разграбления магазинов и продуктовых баз, голод в Москве сделался всеобщим. И на этом фоне за подписью Гарина вышло постановление о бесплатной раздаче земли.
Нетрудно представить, какую реакцию у голодных людей могла вызвать отмена этого постановления или хотя бы снятие с должности самого Гарина.
И Казаков решил немного подождать. Потерпеть, пока люди не наедятся. Сытые всегда менее склонны к бунтам и революциям.
В том, что они-таки наедятся, Казаков нисколько не сомневался. Гарин с самого начала говорил, что единственный способ накормить город - это раздать землю горожанам. И он был прав. Разговоры о том, что спасти город от голода могут только военизированные аграрные предприятия со строгой дисциплиной и четким планом работ, оказались чушью. Прежний премьер, либерал советского разлива, попался на удочку мифа об эффективности плановой экономики в чрезвычайной ситуации. Мол, сначала жесткими мерами ликвидируем продовольственный кризис и устраним угрозу краха инфраструктуры, а потом уже будем восстанавливать рынок.
В результате рынок теперь приходится восстанавливать с нуля. Но большой беды нет. Это как НЭП после военного коммунизма. Рынок восстановится и даже очень быстро - и вся слава достанется Гарину, который излагал разумные идеи с самого начала и оказался поднят на вершину власти на волне журналистского успеха и «дачного бунта».
Но Казакова это не устраивало ни с какой стороны. Вслед за всей славой Гарину может достаться и вся власть. Если Гарин уже сегодня без зазрения совести демонстрирует свою независимость от Президента Всея Руси, то что может получиться завтра, когда Тимур получит от благодарного народа титул Победителя Голода.
Казаков не мог этого допустить. Дорвавшись до власти, он не собирался никому ее отдавать.
А уж этому вольнодумному борзописцу Гарину - тем более.

42

Зрелище исхода из Москвы было грандиозным. Пожалуй, даже более грандиозным, чем революция, плавно перешедшая в народное гулянье с песнями, танцами и фейерверками.
Вскоре после этой революции самоходный транспорт в Москве встал окончательно.
Последнюю солярку и бензин сожгли во время беспорядков, когда надо было быстро двигать войска и гонять по городу бронетехнику, а мафия спалила свои запасы, спеша ограбить все что можно и вывезти награбленное туда, где его никто не найдет.
Был еще топливный спирт, но его весь выпили, празднуя победу. А гнать новый технический самогон было не из чего. Лесоповальные команды разбежались - благо было куда. Одни ушли в партизаны, другие в революционеры, третьи в самооборону, и лес валить стало некому.
Из-за этого в городе встали практически все электростанции. Вплоть до того, что в Кремле получали энергию от собственных парогенераторов, изготовленных на «ЗиЛе», а топили эти генераторы деревьями с Красной площади и Александровского сада. Знаменитые голубые ели у Кремлевской стены пустили под топор.
Метро остановилось последним. На станциях сохранялось только дежурное освещение, поезда ходили с интервалом в полчаса и больше, но все-таки ходили, пока энергия не исчезла совсем.
Если раньше дачники могли, если повезет, добраться до городских окраин на метро, а пешком идти уже оттуда, то теперь в Москве остался один вид транспорта - «автобус номер одиннадцать».
Тем, у кого были велосипеды, остальные завидовали черной завистью. Но эти счастливчики в большинстве своем завели себе дачи раньше. Отчего не завести, когда есть колеса.
Пешеходам было сложнее. Пока в городе продавалась хоть какая-то еда по карточкам, многие довольствовались тем, что есть, предпочитая экономить силы.
Далеко не все отваживались даже на редкие вылазки в лес за грибами. Пеший поход за двадцать километров от дома - не шутка.
Но революция обрушила не только госторговлю, но и черный рынок. Есть стало нечего совсем.
Исход начался сразу после того, как улетучилась эйфория победы. Но главным толчком послужила публикация в единственной уцелевшей газете «закона о гомстедах» - постановления Гарина о раздаче земли. Раньше под влиянием правительственной пропаганды и слухов о бандитском беспределе в дачной зоне, о «диких партизанах» и просто дикарях, о «дачном бунте» и его жестоком подавлении, об арестах и даже расстрелах за самовольный захват земли многие не отваживались заводить огороды. Теперь же бояться стало нечего - вот он, правительственный указ, дающий всем полную волю.
И люди тронулись с места все сразу. Если в революции по самым нескромным подсчетам участвовало до миллиона человек, то теперь, казалось, в путь отправились все десять миллионов.
Люди шли поодиночке и группами, шли целыми семьями, тащили с собой маленьких детей, потому что в ближнем круге полагалось по десять соток на человека, и всем хотелось ухватить побольше. И все торопились, потому что действовало «право первого». Кто первым пришел на свободный участок земли, тому этот участок и достанется.
Конечно, всем хотелось получить участок поближе к кольцевой дороге, поближе к дому. Умные люди говорили, что это плохая идея. Возле МКАД лежит обычная земля, здесь урожая придется ждать месяца три-четыре, а за это время и с голоду помереть недолго.
Надо идти дальше, за второе кольцо, туда, где кончаются дороги, и искать там луговины и редколесья, где в почве еще много белого пуха и есть надежда на быстрый и высокий урожай. А главное, там есть дачники первой волны, которые поделятся и семенами за долю урожая, и грибницей - чтобы пережить время, пока этот урожай созревает.
Но не желающий слушать не услышит. И новые дачники дрались за землю на первом километре и бежали наперегонки, чтобы застолбить себе участок поближе и защищать его до последней капли крови.
Казалось, новых столкновений не избежать, но спасло то, что земли все-таки было много, и не все горожане вели себя так уж воинственно. Нормальные люди, увидев, что место занято, покорно шли дальше, ругая только самих себя за нерасторопность.
Белому Табору, можно сказать, повезло, что оголодавшие горожане не слушали умных людей. В результате самые сильные и энергичные осели на пригородных землях, а до конца дороги дошли те, кто был склонен к компромиссам и понимал, что возле города ловить нечего. Обессилевшие от долгих поисков свободной земли, они были не опасны для дачников и фермеров первой волны. Огромная толпа валила по Таборному шляху на запад, но все в этой толпе буквально валились с ног от усталости.
Фермеры прохаживались вдоль шляха и отбирали себе батраков. Одни предпочитали сильных выносливых мужчин, другие - молодых красивых женщин. Бойцы отрядов самообороны тягали из толпы девушек. Практически все в этом людском потоке уже почти забыли, зачем они вышли из города. Теперь у них был другой лейтмотив - найти еду прямо сейчас. Не было ни сил для возвращения назад, ни смысла возвращаться. И они продолжали путь на запад под девизом «Чем дальше в лес - тем толще партизаны».
Им говорили, что там, впереди, в нетронутом лесу, есть грибы и ягоды. И чем дальше - тем больше. Табориты не возражали против опустошения леса. Почти все, кто остался здесь, давно кормились со своих огородов. Убежденные дикари либо удалились в глубокий лес, либо перекочевали в Порт Неприкаянных Душ и дальше вниз по реке, в Шамбалу.
А горожане все шли и шли, медленно и тяжело, падая от усталости и недоедания.
Трудно было поверить, что они только сегодня, несколько часов назад, или в худшем случае вчера вышли из дому. Казалось, они шагают вот так уже много дней, не поднимая упавших и не замечая потерь.
Упавших поднимали местные жители - дачники и фермеры первой волны. К ним сразу кидались другие голодные - те, что еще могли стоять на ногах. Но фермеры отказывались кормить ходячих. У них не было столько еды.
Почти все запасы были истрачены в дни «дачного бунта», когда Белому Табору требовалось оружие и боеприпасы, когда приходилось отвлекать большие силы в отряды самообороны, бойцы которых не могли нормально работать на полях, а ели за двоих, поскольку много двигались по обширной дачной зоне. А чтобы не воевать на два фронта, приходилось платить бандитам.
Смертельно усталые и голодные горожане были готовы на все. Батрачить - хоть всю жизнь, лишь бы поесть сейчас, сию минуту. Спать с мужчинами - сколько угодно, только девушку надо сначала покормить.
Будь у фермеров солидные запасы продовольствия, они могли бы за один день превратить свои фермы в фазенды, где за кусок хлеба и печеную картошку работают подневольные батраки.
Обычные условия найма были просты - работа за еду и кров со свободным выходом.
Поборники социальной справедливости обещали еще и зарплату натурой после уборки урожая. Но некоторые, пользуясь моментом, предлагали доходягам, готовым на все за кусок хлеба, продаться в самую настоящую кабалу.
Где-то через неделю после большого исхода горожан в Белом Таборе прошел слух, что какие-то группы партизан глубоко в лесу установили самый натуральный рабовладельческий строй.
Они собирали по округе обессилевших девушек и, немного подкормив их, заставляли работать буквально как негров на бразильских плантациях. А поскольку любимым произведением лидера этой команды оказалась не «Рабыня Изаура», а «История О» и эпопея Джона Нормана «Мир Горра», на фазенде соблюдался соответствующий антураж.
Девушки ходили обнаженными, на ночь их связывали и в любое время суток они были обязаны под страхом телесного наказания удовлетворять эротические желания хозяев без возражений и ограничений.
Когда эта история получила огласку, партизаны ушли дальше в джунгли и увели с собой невольниц, но валькирии Жанны Аржановой организовали преследование с участием лошади и верблюда, и в результате новоиспеченным рабовладельцам пришлось бросить своих жертв и уходить налегке. Оставили они и другой балласт - своих же соратников, которые не смогли выдержать темп бегства, и некоторых примкнувших к отряду штатских.
Среди последних оказался бывший директор сельхозлагеря Балуев, и спасенные невольницы указали на него, как на второго человека в отряде. А захваченные партизаны говорили даже больше - будто бы именно Балуев был автором идеи создать глубоко в лесу рабовладельческую фазенду.
Так прояснилась судьба Балуева, который пропал в самые горячие дни «дачного бунта», когда шли разговоры о том, что на Белый Табор движется несметная рать, и Тимур Гарин не мог больше отвлекать бойцов на охрану арестантов. Тогда разбежались все - и уголовники, и суточники, и пленные продотрядовцы. И как раз продотрядовцев, которых не дал повесить Тимур Гарин, видели потом среди партизан, учинивших рабовладение в джунглях.
Табориты сообщили об этой истории Гарину в таких примерно тонах:
- Представляешь, наш друг Балуев снова отличился. Сошелся с какими-то партизанами и организовал рабовладельческую плантацию. Чистая «Хижина дяди Тома». Только вместо негров - девчонки молодые.
- И что?
- Ну, мы партизан разогнали, девчонок отпустили, а Балуев в арестантском вагоне сидит. Так мы теперь не знаем, что с ним делать. Только жрачку зря переводим.
- Как, что делать? - удивился Гарин. - Судить. В уголовном кодексе есть статья - незаконное лишение свободы. По-моему, как раз подходит.
- Они еще девчонок силой заставляли сексом заниматься…
- Тем более. Еще и принуждение к сожительству или даже изнасилование. Тянет на хороший срок.
- И куда мы его тут посадим? Или, может, отправить в Москву?
- Зачем в Москву? Отправьте его на принудработы. В городе древесины не хватает, а по Балуеву давно лесоповал плачет. Горючими слезами, - уточнил Гарин.
Но буквально на следующий день в Белый Табор примчались молодые ребята с невзрачными лицами, предъявили удостоверения ФСБ и, сославшись на распоряжение Гарина, увезли Балуева в город.
Никто даже не подумал позвонить Тимуру еще раз и спросить, действительно ли он отдал такое распоряжение. В конце концов, проблема невелика. Увезли - и хорошо, самим хлопот меньше.
А Балуева с комфортом, на машине - чуть ли не правительственной, ибо только они и оставались в это время на ходу - с ветерком доставили в Лефортово, где чекисты раскручивали дело об ограблении Центробанка и пытались пристегнуть к этому делу Тимура Гарина. Они прослушивали телефон премьера, и разговор Гарина с таборитами навел чекистов на мысль, что Балуев может оказаться полезен, когда это дело дойдет до решающей стадии.

43

В первый день исхода горожан впечатление у всех, кто это видел, было такое, что к вечеру Москва опустеет совсем. Но потом прошел второй день, и третий, и исход продолжался, а Москва так и не опустела. Все-таки десять миллионов человек - это очень много.
Правда, поговаривали, что в Москве уже не десять миллионов жителей, а меньше, потому что многие погибли в беспорядках и еще больше умерло за прошедшие месяцы от разных причин, в том числе от голода и некачественного спирта. Однако статистика этого не подтверждала.
Смертность от насилия, недоедания и суррогатного спирта, действительно, немного подскочила, но зато снизилась смертность от болезней. А главное, медики предсказывали всплеск рождаемости. Шутили, что это связано с нехваткой электроэнергии на фоне темных тропических ночей. Света нет, а развлекаться чем-то надо…
Во всяком случае, после катастрофы женщины беременели чаще, чем до нее. А число абортов, наоборот, уменьшилось - может быть, потому, что беременные не могли за них платить. Медики соглашались брать плату продуктами - но где их возьмешь.
Итак, Москва после исхода не опустела. Не все семьи отправились столбить участки в полном составе. Некоторые главы семейств благоразумно оставили жен и детей дома. Некоторые оставляли только детей. Не покинули Москву многие старики.
Не были захвачены исходом сотрудники ключевых служб города, которых подкармливали остатками последних запасов. А когда стало ясно, что многих эти жалкие пайки не остановят, Гарин пообещал, что милиции, военным, коммунальщикам и энергетикам разрешат разбить огороды прямо в городе - в парках, где деревья все равно либо уже вырублены, либо продолжают вырубаться.
Многие горожане уходили из Москвы без намерения остаться за городом навсегда.
Они спешили застолбить участки, чтобы потом обрабатывать их обычным порядком, приходя один-два раза в неделю из города.
Правда, такое не всегда получалось. Чем ближе к кольцевой дороге, тем больше была опасность, что участок, владелец которого отлучился хотя бы на день, тут же приватизирует кто-то другой. И ничего не докажешь, даже если у тебя есть бумага, которая подписана соседями и свидетелями и подтверждает, что ты действительно пришел на это место первым.
Но многие все же возвращались. Некоторые так и не нашли земли для себя, повернули с полпути, утратив надежду. Другие договорились с новыми соседями о совместной посменной охране участков. Третьи выбрали землю далеко от города, где не было большого риска, что ее отнимут.
Но несмотря на все это уже на следующий день после начала исхода президент Казаков обвинил премьера Гарина в опустошении Москвы.
- Предприятия встали, света нет и не будет, транспорт не ходит и скоро все развалится окончательно, потому что работать будет некому, - горячился генерал.
- Нужна новая мобилизация на лесоповал, а как ее провести, если все население рассеяно на сотню километров вокруг, и нет ни адресов, ни учета, ничего!
- Очень просто, - отвечал Гарин. - Не надо никакой мобилизации. Сейчас все будут рубить деревья на своих участках. Надо только подрядить кого-нибудь на доставку.
За деньги.
- А дальше что? Все рабочие разбежались. На предприятиях никого не осталось.
- Рабочие вернутся, когда в городе будет работа. Когда насытится рынок продовольствия и обработка своего участка уже не будет вопросом жизни и смерти.
И так далее до бесконечности, потому что на каждый вопрос у Гарина находился ответ, а Казаков не хотел слушать эти ответы. Он хотел сместить Гарина, и для этого требовались такие аргументы, которые никто не сможет оспорить.
Пробным шаром послужила статья в «Российской газете», где Гарин обвинялся в разрушении промышленности и городской инфраструктуры, а косвенно также и в создании голода, так как перебои с поставками продовольствия в Москву начались будто бы из-за «дачного бунта».
Статья не вызвала никаких беспорядков и даже протестов, и атака на Гарина была продолжена в следующих номерах.
Тимур, как и положено либералу, не препятствовал этим публикациям, и вскоре понял, что очутился в ловушке.
Если прежде Гарин держал чекистов на коротком поводке, шантажируя их новым голодным бунтом, то теперь они поменялись местами.
На новых дачах за внешним кольцом начал созревать первый урожай, а старые дачники и фермеры приступили к уборке третьего. Ловкие коммерсанты в пригородной зоне торговали продуктами в долг под залог земли - так что здесь голод тоже отступил. А потом и в городе стали снижаться цены на продукты. Казалось, все идет хорошо - точно так, как предсказывал Гарин, но сам он очень быстро терял свое преимущество.
Поднять на бунт сытых людей гораздо труднее, чем голодных. Максимум, на что мог рассчитывать Гарин теперь - это мирная демонстрация в его защиту. Но если начнется стрельба, демонстранты просто побегут.
Все дело в том, что голодному нечего терять, а у сытого слишком много дел на этом свете, и он вовсе не торопится на тот.
И чем оптимистичнее становились вести с полей, чем лучше были показатели продовольственного снабжения города, тем яснее Гарин понимал, что в высоком кабинете он долго не удержится.

44

Гарин переехал в Белый дом вскоре после того, как в единственной уцелевшей газете появились разоблачительные статьи и стало ясно, что мирное сосуществование премьера с президентом - мечта недостижимая.
Немного позже Тимур стал переводить в Москву ветеранов «дачного бунта» - бойцов старых отрядов самообороны.
Но один из этих людей - отличный специалист из Московского СОБРа - сказал Гарину прямо:
- Мы не сможем защитить тебя ни от киллера, ни от спецоперации. Сколько бы автоматчиков ты ни выставил в коридорах и вокруг здания, «Альфа» перебьет их всех за пять минут. И до тебя доберется обязательно.
Так что выходов у Гарина было ровно два. Либо ждать, пока чекисты решатся пристрелить его исподтишка или захватить с боем, либо бежать из города без промедления. Ловить Тимура в джунглях чекистам будет затруднительно.
Правда, позора не оберешься. Казаков и компания смогут безнаказанно поливать беглого премьера грязью. Сбежал - значит виноват.
И Тимур, наверное, думал бы еще долго, не случись утечки информации из ФСБ.
Гарин подозревал, что эту утечку организовал майор Филатов. И вряд ли он сделал это из дружеских побуждений. Скорее всего, беглый Гарин был для чекистов более выгоден, чем арестованный или убитый.
Гарин получил сообщение, что генеральный прокурор выписал ордер на его арест, что в ближайшем номере «Российской газеты» появится статья о том, что именно Гарин организовал взрывы, с которых началась революция, а теперь он будто бы покровительствует подпольным рабовладельцам.
Тут пригодились показания Балуева, которые он дал в Лефортово. Сергею Валентиновичу рассказали о том, что Гарин предлагал отправить его на лесоповал, и намекнули, что рабовладельческую фазенду валькирии разорили именно по приказу премьера - и Балуев охотно подписал все, что сочинили от его имени люди генерала Казакова. И подельники Балуева все это подтвердили - им тоже не хотелось тянуть долгий срок в тюрьме или на лесосеке.
Показаний было вполне достаточно, чтобы арестовать Гарина, а в случае сопротивления пристрелить его на месте. Недаром к делу приплели взрывы.
Терроризм - это тебе не фунт изюму.
И когда эта информация поступила к Гарину, он сразу поверил, что все так и есть.
Ордер на арест подписан, и «Альфа» уже выходит на исходные позиции для захвата Белого дома.
Тимур уехал из дома правительства ночью на большой скорости, в сопровождении пяти телохранителей. Остальная охрана ушла пешком, малыми группами рассеялась по переулкам и разными дорогами направилась прочь из города.
Тимур опасался, что машину попытаются перехватить по дороге, и сильно забеспокоился только тогда, когда завидел на выезде из города большую группу вооруженных людей.
Но различив в свете факелов верблюда и характерные силуэты полуобнаженных женщин, Гарин понял, что это свои. Беглого премьера встречали несколько сотен бойцов из отрядов самообороны и чуть ли не все войско валькирий во главе с Жанной Аржановой верхом на корабле пустыни по имени Титаник.
Дальше можно было не гнать машину. Бойцы ручались, что путь свободен и на несколько километров в обе стороны от дороги нет никого посторонних. Только пригородные дачники - мирные люди, у которых нет даже бронепоезда на запасном пути.
- Мы тут подумали и решили избрать тебя президентом Экумены, - сообщил, забираясь в машину, командир войск самообороны Шорохов. - Иначе не получается.
Ты же понимаешь, что Казаков на этом не успокоится, так что без лидера нам никак нельзя. А кроме тебя у нас лидеров нет.
- Прямо сразу президентом? - переспросил Тимур.
- Это для солидности, - пояснил Шорохов.
- Президента, вообще-то, положено всенародно избирать. А то видишь, что с Казаковым получается.
- Подумаешь… Надо будет - всенародно изберем.
Гарин пожал плечами и машина, обгоняя пеший строй бойцов и валькирий, на последних каплях горючего покатила в Белый Табор.

45

Генерал Казаков был доволен. Ему удалось избавиться от Гарина, и это не вызвало никаких выступлений протеста. Правда, появились сведения, что в Белом Таборе задумали создать собственное государство под названием Экумена, но это выглядело несерьезно.
Дачники, у которых теперь было вдоволь еды, демонстрировали полное равнодушие к политике. Они торговали излишками урожая на городских рынках, и даже не очень обижались на рэкет властей, за счет которого правительство Казакова могло кормить свои войска, удерживая их от новой волны дезертирства.
Как и предсказывал Гарин, дачники охотно предлагали городу лес со своих участков - срубленные деревья, освобожденные от веток, выкорчеванные пни и древесные отходы. А некие коммерсанты были готовы организовать промышленную рубку леса и поставки древесины в Москву.
В город возвращались рабочие. У дачников были заказы для заводов - они нуждались в тканях, одежде, орудиях труда, велосипедах и могли платить за все это продуктами или деньгами, вырученными за продукты.
Мафия от подпольной торговли перешла к привычному рэкету, но даже это не так уж сильно раздражало дачников, потому что у хороших хозяев хватало урожая для еды и торговли даже после всех поборов.
А у плохих хозяев урожая хватало во всяком случае на собственный прокорм. Ни бандиты, ни власти не могли пока обложить данью земельные участки - дач было слишком много, а сил как у властей, так и у мафии - слишком мало. Поэтому данью облагались только те, кто приходил в город торговать.
Но Казаков уже знал, что он будет делать дальше.
Прежде всего надо сорвать затею таборитов. Заполонить дачную зону своими агентами, выставить Тимура Гарина бессовестным авантюристом, а заслуги в спасении москвичей от голода приписать себе. В конце концов, именно Казаков был президентом, когда его подчиненный Гарин подписывал свои указы о раздаче земли.
А дальше можно будет под видом отрядов самообороны разместить в дачной зоне правительственные войска. И вместо грубой мобилизации объявить набор добровольцев. Люди будут думать, что вербуются в отряды для защиты дач от воров и бандитов, и даже тот факт, что офицеры этих отрядов - выходцы из армии, милиции и спецслужб, не вызовет у них никаких сомнений. Можно подумать, у Гарина дела обстоят как-то иначе.
Сомневающимся всегда можно предъявить список гаринских офицеров во главе с капитаном внутренней службы Шороховым и майором СОБРа Игнатовым.
Гораздо важнее придумать финт, который позволит повернуть новые отряды против Гарина. Но тут тоже нет ничего сложного. Пригодятся показания Балуева и его подельников, из которых явствует, что Гарин давно продался бандитам, и его боевики служат мафии. И для того, чтобы эффективно защищать дачи честных тружеников от бандитских набегов, надо прежде всего покончить с главным гнездилищем преступности - Белым Табором.
Тут можно использовать и еще один фактор. Дело в том, что рядом с Белым Табором находится Черный, а русские всегда недолюбливали цыган.
А между Черным и Белым Табором возникло еще и поселение, которое зовется Тумба-Юмба. Дело в том, что московские негры - студенты имени Патриса Лумумбы, посольские клерки, эмигранты из Африки, следовавшие в Европу транзитом через Россию, но застрявшие в Москве из-за катастрофы, и разные прочие чернокожие - когда в городе стало совсем голодно, следуя примеру москвичей, начали переселяться в джунгли и решили поначалу, что Черный Табор - для них самое подходящее место. Но цыгане были другого мнения, и пришлось чернокожим селиться отдельно.
Между тем русские обыватели в массе своей относятся к неграм с большим предубеждением, и их нетрудно будет натравить на чернокожих, пустив байку, будто те вместе с цыганами и кавказцами обворовывают русский народ в эпоху всеобщего голода.
Между тем, Казаков знал, что хиппи из Белого Табора наверняка поднимутся на защиту Тумбы-Юмбы. Там собрались люди без предрассудков, и белые дружат с черными, вместе курят траву, пьют земляничное вино и пляшут под тамтамы в голом виде.
Больше того - Жанна Аржанова, начальница валькирий, насаждает у себя в отряде дух безродного космополитизма и тащит в свои владения всех иностранцев, каких только найдет. Число ее соратников оценивается уже в несколько тысяч человек обоего пола, и все они как один бросятся защищать Тумбу-Юмбу при первой же угрозе.
Ну а когда дерутся валькирии, ни один из гаринских отрядов самообороны не останется в стороне. Бойцам этих отрядов, как правило, наплевать на негров, но валькирии - совсем другое дело.
Так одна маленькая провокация против Тумбы-Юмбы может ввергнуть отряды, неявно подчиненные Казакову, в войну против отрядов, открыто подчиненных Гарину. И «казаки» (так в штабе президента всея Руси уже стали называть еще не созданные отряды) непременно победят - просто потому, что их будет больше и они окажутся лучше вооружены.
А уже потом можно будет приняться и за бандитов, а попутно навести железный порядок на всей территории, населенной людьми.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

46

А в плодородных долинах Шамбалы все это время кипела совсем другая жизнь. Каждый день из Москвы прибывали новые плоты с переселенцами, но места хватало всем, и не было здесь ни вражды из-за земельных наделов, ни борьбы за власть. Зато было много еды и веселья. Казалось, что это если и не рай, то уж во всяком случае - его преддверие. Это ощущение было настолько явственным, что странную причуду природы - две торчащих вертикально вверх скалы, расположенных строго параллельно друг другу - назвали Воротами Апостола Петра.
С утра до вечера на берегах Поднебесного озера звучала музыка, не прекращались танцы, и выглядело все это, как один бесконечный карнавал. Если кто и обрабатывал землю, то делал он это так же весело, как и все остальное.
Люди словно подчинялись стихии, которой никто не мог противостоять - настолько спонтанными были их поступки. Только что увлеченные работой земледельцы могли вдруг ни с того ни с сего побросать свои лопаты и мотыги и удариться в пляс.
Новички удивительно легко привыкали к местной манере одеваться. Первым делом женщины начинали ходить в купальниках, а мужчины - с голым торсом. Но уже через несколько дней девушки убеждались, что закрывать грудь в Шамбале немодно, и переходили на монокини.
Настоящие брахманы обоего пола носили дхоти - отрезы ткани, обернутые вокруг талии и доходящие до колен, а у женщин даже длиннее. А некоторые девушки и отдельные юноши предпочитали одеваться по моде тропических островов - в пареу, главное отличие которых от дхоти состоит в том, что они гораздо короче и до колен не достают.
Ну и конечно, в Шамбале было полно совершенно обнаженных людей, которые, наконец, дорвались до местности, где можно ходить голышом круглый год и круглые сутки, и это никого не шокирует.
Правда, основная масса идейных нудистов и адамитов ушла от густонаселенных берегов озера вглубь заозерной земли, где можно было вести первобытный образ жизни без помех и лишних беспокойств.
Там они сразу же разделились на «кроманьонцев» и «неандертальцев». Первые не видели ничего зазорного в том, чтобы пользоваться железными топорами и ножами, а также спичками. А вторые полагали, что это - извращение самой идеи возвращения к природе.
Поэтому «неандертальцы» либо пытались делать каменные орудия и добывать огонь трением, либо вообще отказывались от орудий и от огня. Однако поскольку без орудий не построишь даже самого элементарного шалаша, эти ребята могли жить только в пещерах, которых, к счастью, было навалом в горах Шамбалы.
Пещерных людей, стремящихся слиться с природой в абсолютном экстазе и с этой целью в полной мере уподобиться животным, стали называть «троглодитами» и «питекантропами».
И надо же было такому случиться, что именно «питекантропы» нашли в одной из пещер золото.
Самородки просто нельзя было не заметить. Пол пещеры у стены устилали мелкие камни, осыпавшиеся откуда-то сверху, и «троглодиты» решили их убрать. И оказалось, что среди этих камней столько самородков, что непонятно даже, чего больше - золота или породы.
«Питекантропы» пришли в возбуждение, но их восторг охладила Ира Яковлева по прозвищу Черная Чайка, которая могла бы считаться вождем племени, если бы это племя признавало вождей. Однако «троглодиты» провозглашали полный отказ от власти и иерархии, поэтому Ира могла считаться лишь рядовым членом группы - правда, весьма авторитетным.
- Зачем нам золото? - спросила она. - Золото развращает людей и делает их врагами. Золотом питается цивилизация, которая уничтожает все живое.
Слово «цивилизация» она произносила с неподдельным омерзением.
Остальные сразу же с нею согласились, и тогда Черная Чайка предложила:
- Надо собрать все золото и выбросить его в водопад. Там его никто не достанет.
Водопад поменьше Ниагарского, но тем не менее впечатляющий, шумел неподалеку, и факт, что к нему еще не ходили толпы любопытных, объяснялся лишь тем, что «питекантропы» забрались слишком далеко вглубь горного массива, и про этот водопад знали только они.
Впрочем, забраться сюда было на самом деле несложно. Шагай себе по долине бурной речки, которая впадает в то же самое Поднебесное озеро, что и Москва-река, только с противоположной стороны - и в конце концов упрешься в водопад.
И стали «троглодиты» таскать золото из пещеры и швырять его в поток. Однако, не имея даже ведра или сумки, много не натаскаешь, и работа затянулась. А ночью случилась неприятность. Пока все отдыхали после трудной работы, трое «питекантропов» - два парня и девушка - исчезли бесследно.
Было невозможно установить, унесли они с собой несколько самородков или нет. Но все прекрасно понимали, что конечно же унесли - иначе с чего бы им исчезать.
Естественно, в племени действовало правило, что каждый сам себе хозяин и может уйти куда угодно когда захочет. Но еще вчера эти трое никуда не собирались уходить и вместе со всеми бросали золото в водопад.
Надо полагать, не вынесла душа поэта. Видеть, как несметные богатства исчезают в пучине - это, действительно, не каждому под силу. Вот они и не выдержали.
А дальше покатилась лавина. Племя рассыпалось на глазах. «Троглодиты» выбирали самые большие самородки и поодиночке и группами уходили в сторону озера.
Когда случилась первая драка из-за того, что парни не поделили самородки, Черная Чайка поняла, что распад уже не остановить.
Она продолжала носить золото к водопаду и бормоча: «Ненавижу! Ненавижу!!!» - со слезами на глазах швыряла его вниз.
Кончилось тем, что ее просто перестали пускать в пещеру.
Несколько человек ушли вместе с ней, но это были жалкие остатки гордого пещерного племени. Остальные не устояли перед ослепительным блеском золота, который оказался сильнее желания слиться с природой и уйти от цивилизации навсегда.
А гонцы с вестью о потрясающей находке уже мчались к Москве, обгоняя друг друга.

47

Первым побуждением генерала Казакова, когда он узнал про золото в горах Шамбалы, было немедленно послать туда войска с приказом уничтожить всех, кто там находится, перерезать путь по реке и перекрыть все подступы к горам.
Однако генерал сразу понял, что эта задача потребует слишком много войск.
Придется отложить на неопределенный срок сокрушение самопровозглашенного государства Экумена со столицей в Белом Таборе и даже ослабить защиту города. И все равно оцепить горы не получится - периметр тянется на тысячи километров.
С теми войсками, которые есть в наличии, можно только попытаться наглухо перекрыть то место, где уже найдено золото. И молиться, чтобы его не нашли где-нибудь в другом месте.
Почему молиться? А потому что министр финансов в правительстве Казакова, бывший борец с экономическими преступлениями в звании полковника, сразу сказал генералу:
- Если золота в горах окажется много, то мы пропали. Золотая лихорадка в два счета подкосит наши новые деньги, и мы полностью потеряем контроль над ситуацией. А главное - те, кому достанется больше золота, смогут купить все, что захотят. Чиновников, солдат, рабочую силу, продовольствие. И мы ничем не сможем этому помешать, потому что золото - абсолютная ценность. Мы можем напечатать сколько угодно бумажек, но они не будут ничего стоить. И не дай Бог, золота в этих чертовых горах окажется больше, чем у нас в сейфах.
Новые известия из Шамбалы ничем не порадовали президента всея Руси. С берегов Поднебесного озера сообщали, что население толпами снимается с места и уходит в горы искать золото. И что самое главное - находит. Не только в Золотой пещере, где все за пару дней выгребли до дна, но и в других пещерах вокруг водопада, который получил имя Сезам, как волшебный ключ к несметным сокровищам.
Больше того - золото есть не только в пещерах и каменных россыпях. Богатейшие жилы найдены прямо в скалах. Куда там Клондайку - золото просто валяется под ногами!
И Казаков все-таки решился направить в Шамбалу войска. Ровно столько, чтобы разогнать или перебить золотоискателей и перекрыть путь вниз по Москве-реке до озера и от озера вверх по горному потоку до водопада. Все остальные пути намного труднее, и есть надежда, что толпы людей, охваченных золотой лихорадкой, по ним просто не пройдут. Они передерутся между собой по дороге, рассеются по лесам и горным ущельям, а тех, кто все-таки доберется до цели, смогут уничтожить даже не очень мощные заслоны из солдат и бойцов спецназа, которым будет поручено следить за солдатами.
Солдаты ведь тоже люди, и желтый дьявол может затмить их разум. А бойцы спецназа ФСБ, СВР и налоговой полиции гораздо надежнее. Во-первых, потому, что у них мозги крепче, а во-вторых, потому, что им обещана доля добытого золота. Иначе никак не получается. Если оставить спецназ без доли - так разбежится к черту и спецназ.
- Гарантий никаких нет, - сказал на закрытом совещании президента с силовиками председатель КГБ Зароков. Казаков вернул ФСБ милое сердцу всех чекистов старое название сразу после изгнания Гарина и объединил под началом комитета все спецслужбы - как в старые недобрые времена.
- Есть гарантия, - возразил командир «Альфы». - Мое слово. Я мог бы отказаться от этого дела - и никто не сумел бы меня заставить за него взяться. Моли бойцы могли бы отказаться - и я не сумел бы их заставить. Но раз мы согласились - значит, мы это дело сделаем.
И солдаты отправились вниз по Москве-реке на плотах, шлюпках, лодках и катерах.
Впереди всех на моторках мчались альфовцы, которым была поставлена задача выбить неорганизованных золотоискателей с приисков и удерживать Клондайк до подхода основных сил.

48

Они опоздали.
У мафии тоже был неприкосновенный запас топлива, а решение бандиты приняли быстрее.
Первой на покорение Клондайка ринулась группировка Игоря Волкова по прозвищу Клык. Олег Воронин, более известный под именем Варяг, опоздал с рывком, и его ближайшие соратники уже стали возбужденно интересоваться - в чем дело?
- Мы уже один раз прокололись на золоте, - объяснил Варяг. - И чуть не потеряли настоящий источник дохода.
- Лучше доить дачников у себя под боком, чем шмонать рыжье по горам, - переводили с русского на блатной подручные Воронина, которые верили ему, как богу.
Но были и такие, которые не верили либо не понимали.
- В натуре, мы ж не сами будем горы копать. Пошмонаем работяг - и с рыжьем домой.
- На кой черт? - отвечал Варяг, поумневший после налета на Центробанк, в котором он потерял своих лучших бойцов, включая Шамана и Пантеру. Пантера сидел в Лефортове, а Пантера пропал без следа. То ли сгинул в революционной бойне, то ли просто решил не возвращаться к боссу, не выполнив задания. Ведь секретный объект на окраине он тогда так и не взял. Посмотрел со стороны на систему охраны - и даже пробовать не стал.
Варяг, как это часто бывает с уголовниками, верил в приметы, и решил, как видно, что золото приносит несчастье.
- На кой черт нам сдались эти горы, если все золото нам и так достанется?
- Как это? - удивлялись даже самые доверчивые.
- Мы возьмем под крышу всех дачников, и все эти богатенькие буратины со своим золотом станут приходить за едой к нам. Самородками сыт не будешь.
Однако Варяг убедил не всех, и многие из его бойцов группами или поодиночке покидали группировку, чтобы спуститься вниз по течению реки и самим попытать счастья в Клондайке.
Однако на подступах к озеру их встречала кинжальным огнем банда Клыка. Люди Волкова договорились о разделении труда. Одни грабят золотоискателей в горах, а другие никого не подпускают к приискам.
Засевшие в оборону у реки, конечно, нервничали и порывались тоже уйти в горы. Но ими командовал лучший друг Клыка Зомби, который очень не любил неповиновения. И он успокаивал остальных тем, что здесь все равно нет другого пути с гор в Москву, кроме как обратно вверх по реке. Так что никто не сможет уйти из Клондайка, не поделившись с часовыми реки.
Это он, конечно, преувеличивал. Путей было сколько угодно - в обход через леса.
Но боевики Клыка и Зомби плохо разбирались в географии и вообще не отличались умом и сообразительностью.
На них-то и нарвалась «Альфа», которая отправилась из Москвы в Клондайк в ослабленном составе. Почти половина бойцов - причем лучшие из лучших - осталась в городе на случай войны или новой революции.
Уцелеть на воде под перекрестным огнем с двух берегов трудно, будь ты хоть тысячу раз супермен. Из обычных солдат никто вообще бы не вышел на берег. Но многие «альфовцы» сумели выплыть, проныривая глубоко под водой на десятки метров.
Бандиты секли по воде из автоматов, а потом пытались простреливать кромку берега, однако «альфовцы» непостижимым образом выбрались на левый берег и неожиданно появились прямо перед боевиками.
Расправа была короткой и легкой. Все бандиты на левом берегу умерли быстро и без мучений - примерно за три минуты.
Боевики на правом берегу не стали дожидаться, пока их постигнет та же участь, и скрылись в лесу.
Однако продолжать операцию альфовцы не могли. Потери оказались слишком велики, и ни о каком стремительном продвижении в горы не могло быть и речи.
Надо было ждать главные силы, которые двигались вниз по течению на веслах и без оных, со скоростью речной воды.
Альфовцы знали, что впереди армейских лодок и плотов движется целая эскадра штатских, которые решили заняться золотоискательством. Моторки обогнали эту эскадру по пути сюда и бойцы не стали отвлекаться на нее, лишь прокричав плотогонам, что путь закрыт и по искателям приключений будет открываться огонь на поражение.
Теперь альфовцы залегли на том же месте, где раньше дежурил Зомби со своими боевиками.
Они обстреляли передовые плоты, но вопреки обещаниям не открыли сразу огонь на поражение, а прицельно попортили торцы бревен, из которых были связаны плоты.
Щепки летели во все стороны, и пассажиры в панике сигали в воду.
- Пристать к берегу и выходить на сушу с поднятыми руками! - командовал с обрыва через матюгальник командир «Альфы».
Сдались, однако, не все. Некоторые скрылись в лесу, и случилось то, чего опасались все силовики - и в штабе Казакова, и в мобильной группе, которая спускалась по Москве-реке.
Узнав, что на реке выставлен кордон, плотогоны приставали к берегу далеко от этого места, и золотоискатели шли дальше лесом.
Когда подошли основные силы, «Альфа» оставила берег. Разведка докладывала, что долина речки Алибабы перекрыта бандитами, и там все гораздо хуже, чем здесь.
Боевики сидят на неприступных утесах по дум сторонам ущелья, и выкурить их оттуда можно разве что тяжелой артиллерией.
Поскольку доставить туда тяжелую артиллерию было невозможно в принципе, против бандитов решили бросить весь наличный спецназ. О том, чтобы использовать суперэлитные подразделения в качестве заградотрядов речь уже не шла. Им поставили задачу нехожеными горными тропами пробраться туда, где залегли бандиты, парализовавшие движение в долине Алибабы, и сбросить их со скалы. А в заслоне на Москве-реке оставили простых солдат срочной службы без всякого присмотра.
Разумеется, офицерам, которых поставили командовать этими кордонами, приказали категорически:
- Никого по реке не пропускать, лес перекрыть на максимальную глубину, прочесывать ежедневно, всех штатских при малейшем неповиновении уничтожать на месте. За свой участок отвечаете головой!
Но что толку? Ведь в строю и на привале, днем и ночью по рядам солдат уже шелестело и позванивало наподобие музыки ветра это волшебное слово - «золото».

49

Когда войска, которые безнадежно завязли в предгорьях Шамбалы, запросили у Москвы подкреплений, генерал Казаков поначалу не дал никакого ответа. Он просто не знал, что ответить.
Все его планы рушились на глазах. Пользуясь тем, что военных и милиции в городе стало меньше, бандиты с каждым днем вели себя все наглее. И все понимали - если отправить в Шамбалу подкрепления, то ситуация выйдет из-под контроля окончательно.
Но если подкрепления не отправить, то несметные запасы золота из россыпей Клондайка попадут в частные руки, и этот золотой вал похоронит под собой и правительство Казакова, и все, что осталось от экономики.
- Надо остановить золотую лихорадку, - без конца повторял Казаков. - Любой ценой.
И подчиненные искренне соглашались. Надо! Остановим любой ценой!
Но только как ты ее остановишь? Дело ведь не в цене.
Каждый день из Порта Неприкаянных Душ уходят вниз по реке плоты с новоиспеченными золотоискателями. Ладно - Казаков приказал устроить налет на порт. ОМОН ответил «Есть!» и пожег плоты. Бойцы в камуфляже разогнали толпу на берегу, снесли поселение (обитатели которого в массе своей ни в какой Клондайк не собирались), хорошенько прошлись дубинками по спинам и другим частям тела непокорных, а когда кто-то вздумал отстреливаться, покрошили несколько десятков человек из автоматов.
И что толку?
На следующий день в городе появились листовки о новых зверствах полицейского режима, а народ стал выходить из Москвы поодаль от реки и строить плоты ниже по течению.
И что делать дальше?
Может, не выпускать никого из города? Невозможно. Продовольствие в Москве есть только благодаря дачникам, которые непрерывно циркулируют туда-сюда. Многие живут в городских квартирах, а на загородных участках проводят один-два дня в неделю. А если дача близко, можно и за день управиться - утром прийти, вечером уйти.
Нашли другое решение. Выставили вдоль по реке несколько кордонов - чтобы никто не мог сплавляться на плотах и других подручных плавсредствах ни с какого места.
Приказ - открывать огонь без предупреждения. Достаточно того, что предупреждения каждый день звучат по радио и печатаются в «Российской газете».
- Район Поднебесного озера и Заозерных гор, известных также под названием «Шамбала» по указу Президента объявлен закрытой зоной. Проход гражданских лиц в указанную зону строжайше воспрещен. Движение по Москве-реке вниз по течению от города закрыто. Охрана открывает огонь на поражение.
Огонь-то они, конечно, открывали, да только все больше мимо. Солдаты день и ночь думали о золоте и ловили удобный момент, чтобы податься в горы. А в горах лучше иметь чистую совесть и чистые руки.
Офицеры пытались принудить бойцов к меткой стрельбе - но это продолжалось недолго. Золото было сильнее воинской дисциплины.
Один кордон изловил в лесу у самого берега реки мужичка с тяжелой ношей. Он уже спустился с гор и следовал короткой дорогой в Москву. Но не дошел.
Когда офицер - начальник караула - попытался взять груз под свою охрану, бойцы тут же грохнули его на месте. Заодно прикончили и старателя, но поделить добычу по братски так и не смогли.
Когда к двум первым добавилось еще четыре трупа, самые благоразумные сочли за благо оставить поле боя без золота. Но завидно им было все равно - и они подались в горы.
А победители, которые остались с добычей, продолжали делить ее до самой Москвы.
До города дошел один, сгибаясь под тяжестью вещмешка. Но последние патроны он истратил в огневой дуэли с бывшим лучшим другом, к тому же был ранен и смертельно устал, так что милицейский патруль уже в Москве легко сумел его задержать и, согласно приказу, расстрелял на месте.
В последние минуты своей жизни этот боец неистово ругался с Богом, напирая на вопиющую несправедливость. В самом деле - как можно так обломать человека за два шага до победы.
Справедливости ради надо отметить, что, расстреляв воина, изменившего присяге, патрульные незамедлительно пошли по той же самой скользкой дорожке, и история эта повернула на новый круг.
Золото проникло в Москву, и упомянутый выше вещмешок был далеко не единственным.
Генерал Казаков никак не мог понять, что, собственно, происходит. Ведь из Шамбалы докладывали, что подходы к приискам перекрыты с двух сторон. Изнутри - бандитами Клыка, а снаружи - солдатами правительственных войск. Каким же образом обыкновенным людям - не бандитам и не солдатам - удается проникать в Клондайк и выносить оттуда проклятый металл?!
Оказалось, что Сезамская долина - не единственное место, где есть самородки. Они в изобилии попадаются и в других долинах, куда можно проникнуть не только по руслу Алибабы.
На приказ немедленно перекрыть все подступы к этим месторождениям, офицеры горной группировки отвечали однозначно и категорически:
- Это невозможно, если численность группировки не увеличить втрое.
Казакову ничего не оставалось, как похоронить план покорения дачной зоны на неопределенный срок и оголить городские окраины. Оставив спальные районы Москвы практически без милиции, не говоря уже об усиленных армейских патрулях, власти предложили населению создавать народные дружины.
Такой ход вполне соответствовал секретному плану Казакова по наведению порядка в городе и за его пределами. Народные дружины должны были стать частью «казачьих войск», которые предполагалось натравить на отряды самообороны Тимура Гарина.
Но теперь Казаков не мог обеспечить дружины опытными, надежными и верными офицерами. Все опытные, надежные и верные воевали с бандитами и старателями в горах Шамбалы. А без них сам черт не знает, кому народные дружины станут подчиняться завтра.
Хуже, однако, было другое. Подкрепления, которые были поспешно брошены в Шамбалу, ничего не дали. Как только солдаты подошли вплотную к золотоносным скалам, дезертирство стало повальным. Беглые солдаты объединялись в банды и со звериной яростью дрались с теми, кто остался верен присяге. А таких с каждым днем становилось все меньше.
Но Казаков еще надеялся на что-то. Может быть, на чудо. На то, что золота в горах окажется не так много, как все думают, и когда месторождения иссякнут, все вернется на круги своя.
Генерал окончательно понял, что проиграл, лишь когда восточный ветер принес из Шамбалы весть о том, что золото нашли на северных склонах гор и уже не надо карабкаться по речным долинам через ущелья к Сезаму. Новые россыпи лежат чуть ли не на равнине, они тянутся на сотни километров и добраться до них может даже младенец.

50

Умные люди с самого начала говорили, что золотая лихорадка - это бессмысленная трата сил и времени. Ведь от обилия золота количество еды и прочих товаров массового спроса не увеличится.
Тимур Гарин изо всех сил пытался убедить своих бойцов в том, что им лучше остаться на месте и спокойно ждать, пока золотоискателям не надоест питаться подножным кормом. Потому что когда им это надоест, они обратятся за едой к дачникам, и золото начнет перетекать в кошельки мирных хлеборобов и скотоводов.
Но все без толку. И бойцам отрядов самообороны, и самим дачникам хотелось разбогатеть немедленно. Золото действовало на всех магически. Зачем ждать, когда оно начнет перетекать из одних карманов в другие по капле, если прямо сейчас, преодолев всего триста километров, можно добраться до приисков, где самородков хватит на всех.
- Золота никогда не хватает на всех, - возражали умные люди, но их, увы, никто не слушал.
Дачные земли стремительно пустели. Люди лесными тропами уходили на восток.
В числе первых Белый Табор покинула Жанна Аржанова с отрядом валькирий.
Валькирии, правда, ушли не все. Девушки вообще более охотно слушали противников золотой лихорадки и чаще следовали их советам - не подвергать себя лишнему риску ради золота, которое и так достанется тем, кто выращивает и продает еду.
Самородками сыт не будешь.
Мужчин подобные аргументы не убеждали, и они гораздо чаще снимались со своей земли, оставляя жен и подруг вести хозяйство.
Но некоторые женщины не отставали от мужчин. А Жанна Аржанова давно уже соскучилась на деревенских хлебах и жаждала новых приключений.
Она потащила за собой часть самых верных валькирий и увела из табора не только верблюда Титаника, но и лошадь Королеву. К этому времени Вера Красных раздобыла где-то корову, и жеребенка, растущего не по дням, а по часам, можно было подкармливать коровьим молоком.
Вера, правда, не хотела отдавать Жанне лошадь, говоря:
- Не дело ты затеяла. И ты пропадешь, и Королева вместе с тобой.
- Это моя лошадь, - осадила ее Жанна. - Мы ведь договорились, когда родился жеребенок. Он - ваш, а Королева - моя.
Они действительно договорились, но договор был обусловлен тем, что валькирии станут нести охрану Девичьей дачи и подворья, которое иеромонах Серафим мечтал превратить в монастырь. А теперь Жанна вознамерилась бросить и дачу, и подворье, и табор на произвол судьбы.
Она мотивировала свое решение просто:
- От кого мы будем все это охранять? Все бандиты давно в горах. Все воры, которые остались, промышляют на брошенных огородах. Власти давно про нас забыли.
А если и вспомнят - что они могут? Все солдаты тоже в Клондайке.
Тут она ошибалась. И солдаты, и бандиты далеко не все были в Клондайке. Правда, первые все больше жались к центру Москвы, зато вторые - те, кого Олег Воронин по прозвищу Варяг сумел убедить примерно в том же самом, в чем тщетно убеждал своих соратников Тимур Гарин по прозвищу Гиперболоид или Секретное Оружие - пользуясь отсутствием конкурентов активно перехватывали инициативу и готовили массированное проникновение в дачную зону.
Тимур Гарин об этом знал и не преминул уведомить о возможном развитии событий командиров отрядов самообороны. На некоторых это подействовало, но Жанна даже слышать ничего не хотела. Ее манило золото - а вернее, ветер дальних странствий и приключений. Майн Рид, Джек Лондон и Луи Буссенар в одном флаконе.
Луи Буссенара Жанна, между прочим, любила читать в подлиннике.
И, отправляясь в дальний поход, предводительница валькирий оделась соответственно. Она отказалась от длинной юбки и впервые за много недель надела сапоги. А также джинсы, разрезанные понизу в бахрому, мужскую рубашку без пуговиц и настоящую ковбойскую шляпу из Америки - так, по крайней мере, охарактеризовал ее горожанин, пришедший на Девичью дачу менять вещи на еду и продавший эту шляпу Жанне.
За спиной ее покачивался автомат АКМС со складным прикладом - тот самый, которым пользовались десантники и спецназовцы, пока не появился АК-74.
Кроме валькирий Жанну сопровождали двое верных спутников противоположного пола - влюбленный рыцарь Григораш, в свете иноземных увлечений Жанны получивший ирландское имя Григ о'Раш, и доподлинный немец Конрад, тевтонский воин католического вероисповедания.
Жанне пришлось расстаться со своей лучшей подругой Юлькой. Ее муж капитан Шорохов никак не мог бросить Тимура Гарина, а Юлька не могла бросить мужа и потому осталась командовать валькириями, которые предпочли не покидать Белый Табор.
Юлька даже всплакнула немного, прощаясь, а Жанна держалась, как истинная воительница, сурово и гордо.
- Не навсегда расстаемся. Подумаешь, какие-то триста километров. Я вообще подумываю о кругосветном путешествии.
- Это же все-таки золотая лихорадка, - возражала Юлька. - Бандиты, голодные толпы, солдаты… Каждый день сообщают об убийствах и столкновениях. А солдаты вообще расстреливают всех, кто попадает к ним в руки.
- Ничего, я везучая, - ответила на это Жанна, теребя ремень автомата и поглядывая на притороченный к седлу подсумок с запасными магазинами и гранатами.

* * *

Когда пешая колонна валькирий во главе с Жанной на лошади и Женькой Граудинь на верблюде двинулась на север, чтобы обойти Москву стороной, Вера Красных трижды перекрестила то ли Жанну, то ли Королеву и шепнула: «Я буду молиться за вас».

Предыдущая страница 11 Следующая страница


Пепел наших костров 12

Как раз в этот момент Жанна оглянулась и, увидев жест подруги, подумала: «Лучше бы патронов побольше».
Патронов было мало и, нарвавшись на более хорошо вооруженных людей, отряд мог здорово пострадать. Так здорово, что вполне могли оправдаться мрачные пророчества Веры и предчувствия Юльки.
«Я везучая!» - повторила про себя Жанна, но рука ее непроизвольно потянулась ко лбу, и предводительница валькирий размашисто перекрестилась, неизвестно почему сложив пальцы по-староверчески.

51

Бунт в Лефортове назревал с того дня, когда в Шамбале нашли золото. Сидеть в камере в то время, когда другие богатеют за считанные дни, просто нестерпимо.
А когда Лефортово осталось единственным действующим следственным изолятором в Москве - на другие не хватало охраны - ситуация осложнилась еще больше. Сюда бросали всех - от мелких нарушителей, арестованных только потому, что так захотела левая нога патрульного офицера, и до серьезных бандитов, которые уверовали в то, что власть в Москве уже перешла в руки мафии - а это оказалось не совсем так.
Однако к тому было близко, и Шаман - самый авторитетный из бандитов, отдыхающих в лефортовских камерах - просто бесился оттого, что кто-то на воле проворачивает такие дела, а он остается в стороне.
И тут в Лефортове появился молодой человек спортивного вида в штатском, который попал туда не как арестант, а через парадный вход, предъявив удостоверение сотрудника возрожденного комитета государственной безопасности.
Этот молодой человек вызвал Шамана на беседу и как бы между прочим сказал негромко:
- Пантера передает тебе привет.
- Он у вас? - удивился Шаман, считавший Пантеру неуязвимым.
- Он с нами, - поправил молодой человек.
- То есть? - не понял Шаман.
- Есть одно хорошее дело, - еще тише произнес чекист.
- Какое еще дело?
- Прибыльное. Золото. Пантера уже собирает дань с некоторых приисков, но работы - непочатый край. Он хочет тебя в партнеры.
- И что?
- Охрана тюрьмы ослаблена. Если будет совершен налет снаружи и одновременно начнется бунт внутри, охрана ничего не сможет поделать.
- А кто будет налетать снаружи? - поинтересовался Шаман уже с явным оттенком интереса.
- Пантера со своими людьми. Думаю, ты понимаешь, что когда он начнет акцию, охране будет совсем не до вас.
- Но мы ведь заперты в камерах.
- В нужное время я вызову тебя на допрос. Я работаю в оперативной бригаде по твоему делу, и допуск у меня такой, что ни один вертухай не посмеет меня остановить. К тому же в следующий раз я буду не один. Мы разоружим охрану в этом коридоре, а потом откроем камеры.
- Заманчиво… - пробормотал Шаман. - И когда это будет?
- Когда все будет готово. Не беспокойся, скоро. Но имей в виду - дело может сорваться от любой мелочи. Если хоть одна живая душа узнает о плане, оно сорвется наверняка. От вас не требуется никакой подготовки, а следовательно, знать заранее об акции никому не надо. Чем больше неразберихи будет, когда все начнется - тем лучше. Думаю, твои люди пойдут за тобой без лишних рассуждений и уговоров?
- Это точно, - кивнул Шаман.
- И этого достаточно. Повторяю категорически - о плане не должен знать никто.
Абсолютно. Даже самый верный человек может оказаться стукачом. Это понятно?
- Ясно.
- Отлично. Возможно, мы еще встретимся до операции. Или, может быть, к тебе придет вот этот человек, - оперативник показал Шаману фотографию три на четыре и тут же быстро спрятал ее. - Но может так случиться, что никаких дополнительных встреч не будет, и я приду уже непосредственно в день операции. Так что будь готов.
- Всегда готов, - ответил Шаман и сам усмехнулся, потому что в школе его так и не приняли в пионеры. В своем классе он единственный ходил без красного галстука и ужасно этим гордился, как и регулярными двойками, колами и одной единицей с минусом, которую поставил юному Боре Шамшурину учитель математики, доведенный до отчаяния.
На самом деле Боря, конечно, знал, сколько будет дважды два. Он вообще отличался умом и сообразительностью, как выяснилось впоследствии. Однако ему ужасно нравилось выводить учителей из себя, демонстрируя абсолютное отсутствие знаний.
Даже неизбежная домашняя порка не могла затмить этого удовольствия - особенно если учесть, что Боря Шамшурин был единственным за всю историю своей школы, кто получил единицу с минусом.
Однако это было очень давно.
В прошлой жизни.

52

Володя Востоков не ушел с Гариным во время его поспешного бегства из Москвы. Он предпочел и дальше оставаться в гуще событий и наблюдать, как творится история.
Тем более, что ему самому вроде бы ничто не угрожало. Представитель «революционного студенчества» нужен был Казакову, чтобы его правительство окончательно не потеряло лицо.
Востоков давно понял, что его используют, чтобы разбавить слишком уж полицейский имидж нового руководства, и больше никакой роли у него в этом правительстве нет - однако Володя был не тот человек, которого это могло смутить. Он считал себя в первую очередь ученым и уже начинал догадываться о том, чего все остальные даже не подозревали. Он замечал некоторые интересные закономерности там, где все остальные видели только нагромождение случайностей.
И чтобы иметь возможность наблюдать развитие событий без помех, лучше было носить в кармане удостоверение члена правительства, а не волчий билет.
Однако у генерала Казакова были другие планы. Востоков доставлял все больше беспокойства. Пользуясь своим положением, он печатал в «Российской газете», которая теперь выходила только раз в неделю и то не всегда, статьи, идущие вразрез с генеральной линией. И в частности, рассуждал на тему возвращения к натуральному хозяйству и стилю жизни доиндустриальной эпохи.
Все, что он писал, было чистой правдой. Дачники, осевшие за городом, действительно жили подобно крестьянам далекого прошлого. Да и городская жизнь без света, воды и машин, бегущих по улицам, ничем не напоминала двадцатый век, не говоря уже о двадцать первом.
Но генерал Казаков строил свою пропаганду на том, что жизнь день ото дня становится все лучше, проблемы успешно решаются, геологи ищут нефть, лесорубы рубят лес, и скоро в домах вновь появится свет, заработают предприятия и народ заживет не хуже чем до катастрофы.
Понятно, что Казакова не устраивали выступления революционного студента Востокова в единственной и последней газете Москвы. Но с этим справиться было просто - запретить публикацию и дело с концом.
Но была и другая беда. Востоков вздумал протестовать. И не только против ущемления своей личной свободы слова, но и против нарушения прав человека вообще. В частности, против расстрелов без суда и следствия.
- Да я тебя самого расстреляю без суда и следствия! - кипятился Казаков, но Востоков знал, что на это чекисты вряд ли пойдут. Власть уходила у них из рук.
Мафия перехватывала контроль над городом.
Табориты и дачники пока что враждовали с бандитами, но желание свалить полицейское правительство могло оказаться сильнее взаимной неприязни. И репрессии в отношении Востокова и других статистов как раз могли послужить для таборитов толчком к объединению с Варягом.
Но терпеть Востокова рядом с собой генерал тоже больше не мог. Это было выше его сил. А устроить его побег в Табор, как это было сделано с Гариным, означало усилить правительство Экумены. Как никак, Востоков значился вице-премьером, а если премьер и вице-премьер «революционного правительства» сойдутся вместе, то может оказаться, что таборный кабинет легитимнее кремлевского, где останутся только два других вице-премьера.
И решил Казаков спрятать Востокова в лефортовской одиночке, а народу сообщить, что он заболел. В случае чего вице-премьера всегда можно будет предъявить общественности, а в остальное время он не будет путаться под ногами.
Утром генерал вызвал Востокова к себе и сказал деловым тоном:
- Поедешь со мной.
- Куда? - поинтересовался вице-премьер.
- На встречу, - неопределенно ответил Казаков.
- С кем? - не успокаивался Востоков.
- С криминальными авторитетами.
Востоков продолжал задавать вопросы, но Казаков отвечал все так же односложно и непонятно. Вице-премьер понял так, что они едут договариваться о разделе сфер влияния в столице, и решил поехать - опять же ради научного интереса, чтобы быть в гуще событий.
Они погрузились в президентскую машину и на большой скорости покинули Кремль.
- Куда мы едем? - снова задал вопрос Востоков.
- Прямо, - буркнул генерал, явно давая понять, что больше не собирается разговаривать на эту тему.
Однако весь предыдущий разговор Востоков принял за чистую монету. И не очень обеспокоился даже, когда машина, почти не сбавляя скорости, въехала во двор Лефортовской тюрьмы. Мало ли - может Казаков решил выпустить на свободу каких-то перевербованных авторитетов. Или наоборот, с помощью Востокова завербовать кого-то, чтобы потом использовать для разложения или разобщения криминальной среды.
Но Востокова ожидало большое разочарование. На входе в тюремный корпус ему заломали руки, быстро и профессионально обыскали и объявили:
- Вы арестованы!
- По какому обвинению? - пытался качать права вице-премьер, теперь уже бывший.
- По подозрению в государственной измене, - огорошили его чекисты, и Востоков счел за благо заткнуться.
Государственная измена - это серьезно. По такому подозрению его и правда могли расстрелять без суда и следствия. Так что лефортовская одиночка - это вовсе не худший вариант.

53

То, что отряд валькирий под предводительством Жанны Аржановой добрался до Клондайка без проблем и потерь, объяснялось элементарной логикой. Бандиты не нападали на караваны, которые следовали в восточном направлении. Не было смысла - ведь эти караваны не везли золота. А солдатские кордоны на пути к Шамбале давно разбежались. Те воины, которые остались в здешних лесах, превратились, по сути, в бандитов, и тоже охотились только на тех, кто следовал с гор с добычей.
Правда, один раз на валькирий попытались напасть какие-то темные личности, которым хотелось заполучить лошадь и верблюда. Но их было мало, и валькирии отбились за пять минут. Одна девушка получила легкое ранение, и ее везли дальше на верблюде, а штатная колдунья отряда на привалах заговаривала рану и прикладывала к ней «белую землю».
Насколько тут помогали магические заклинания, сказать трудно, а вот «белая земля» несомненно обладала целебными свойствами. Заживляющее действие белого пуха биологи обнаружили давно, и хотя его становилось все меньше даже в нижних слоях почвы на полянах и луговинах, «белая земля» все равно успешно применялась при лечении ран и царапин.
Засыпая у костра под шепот колдуньи, валькирии чувствовали себя настоящими воинами древней эпохи, когда еще не было врачей, и раны лечили травами и заговорами.
- Охрани, оборони, сила небесная, изгони хворь черную, излей кровь темную. Трава сладкая, земля белая, вода ключевая! Уйми жар, очисти кровь, омой тело, успокой душу…
Колдунья в прошлой жизни зарабатывала на хлеб тем же самым ремеслом, широко используя в работе книгу одного известного экстрасенса «Я не я, колдун не знахарь». На самом деле книжка называлась «Я не колдун - я знахарь», но на обложке слова были расположены так причудливо, что удобнее было читать наоборот.
Колдунья была молода и красива, но слегка помешана на ведической культуре славян. Всюду таскала за собой «Велесову книгу» - «Библию славянского язычества», которую, по мнению серьезных историков, сочинил известный фальсификатор Сулакадзев в 19-м веке. К счастью, в отряде валькирий не нашлось никого, кто бы мог колдунье об этом сказать - иначе воительницы наверняка увидели бы обряд наведения порчи с непредсказуемыми последствиями.
Колдунья верила в «Велесову книгу» фанатично и пыталась насаждать славянское язычество среди валькирий, которые не особенно возражали. Как истые язычницы, они были готовы поклоняться и Перуну, и Одину, и Митре и Кришне.
Жанна Аржанова предпочитала Митру, потому что вычитала в одном детективе, который подарил ей Востоков еще до революции, что Митра был истинным богом альбигойцев, а Христос служил им только для маскировки. Конрад, тевтонский рыцарь католического вероисповедания, вступался за Христа, но не очень яростно, потому что Жанна была ему симпатична.
Правда, тевтонскому рыцарю предводительница валькирий отказала в плотской любви точно так же, как ирландскому воину Григ о'Рашу, и пришлось немцу довольствоваться Женькой Граудинь, которая охотно согласилась перейти из лютеранства в католичество, поскольку ей было все равно.
И так как отряду покровительствовала уже целая армия богов, дела у него шли как нельзя лучше. Правда, путешественники с первых же дней похода выбились из графика. Планировали добраться до Клондайка за неделю, а не дошли и за десять дней. Но все-таки дошли в конце концов - и на том слава Богу.
Но на этом божья милость не закончилась. Едва прибыв на место, валькирии сразу нашли золото. Благородный металл уже не валялся прямо под ногами, как в первые дни лихорадки - теперь за ним надо было забираться в горы, но валькириям повезло несказанно. Пробираясь через лес они наткнулись на каменистые обнажения, которых никто до них не обнаружил. И золота там было как грязи.
К счастью, шкуру неубитого медведя поделили заранее. Договорились, что все золото общее, пока не окончен поход. До возвращения в Белый Табор - никакого дележа. Разве только кто-то надумает уйти из отряда раньше - тогда он получит свою долю на текущий момент. А доли у всех равные. Никаких исключений даже для командиров. Неравенство порождает зависть, а с завистью на фоне золотого сияния шутки плохи.
В силу этого на прииске валькирий царила исключительно мирная обстановка - особенно по меркам Клондайка, где каждый день кого-то убивали, да не по одному, а дюжинами.
Золотая лихорадка. Человек человеку волк.
А валькирии друг друга убить не пытались и даже в драку не лезли почем зря, мирно деля не только золото, но и мужчин, которые были в меньшинстве.
Правда, про отряд новых амазонок скоро прознали на других приисках, а там ситуация была как раз обратная.
Пока золотоискатели ходили к воительницам по одному и малыми группами, все было нормально. Но чем дальше распространялась слава женского прииска, тем больше мужиков в перевозбужденном состоянии ломилось через лес в лагерь амазонок.
Кончилось тем, что пришлось отстреливаться. Голодные до любви старатели однажды ночью попытались взять лагерь амазонок штурмом. Их было больше и они были сильнее физически, но исход боя решило огнестрельное оружие.
Немало похотливых самцов полегло в этом бою. Когда дело все-таки дошло до рукопашной, оказалось, что численное превосходство нападающей стороны улетучилось. Уцелевшие разбежались и даже пережравшие мухоморов и поганок, которые тут употребляли вместо водки, далеко не все были готовы драться до победного.
Тех героев, кого не остановили пули, оказалось так мало, что валькирии легко справились с ними голыми руками.
Но на этот раз и среди девушек были убитые. А Женьку Граудинь ранило шальной пулей, когда она спасала верблюда и лошадь.
- Уводи зверей! - крикнула ей Жанна, как только началась стрельба.
Женька погнала Королеву и Титаника за скалу, и их пуля не достала - зато сама Женька получила заряд дроби по ногам. Ее обидчик, правда, тут же схлопотал прикладом по голове, что конечно, гораздо хуже. А могли и на куски разорвать - не буди лихо, пока оно тихо. Разъяренная женщина страшнее атомной бомбардировки.
Поверженного врага уже начали топтать ногами, но бой продолжался, и девушки отвлеклись на более важные дела. Парень, ранивший Женьку, отделался сотрясением мозга и ушибом причинного места, так что на некоторое время и думать забыл о половой жизни.
С пленными валькирии вообще не церемонились. В нарушение всех конвенций, пленники первым делом получали по морде, по шее и по яйцам - чтобы впредь неповадно было беспокоить добрых женщин. А когда выяснилось, что среди валькирий тоже есть потери, девушки на полном серьезе затеялись пленных кастрировать, и Григорашу стоило большого труда уговорить Жанну этого не допустить, а Жанне стоило еще большего труда убедить подруг этого не делать.
В конце концов пленных просто пинками выпроводили с прииска и занялись новой проблемой, которая встала перед валькириями во весь рост.
Дело в том, что ночной бой съел почти все патроны, а гарантировать, что подобное нападение не повторится, никто не мог. И это только полбеды.
Валькирии боялись теперь не столько похотливых самцов, сколько охотников за золотом. Если первых слухи о битве у Амазонских скал на какое-то время успокоят, то вторые могут прийти к совершенно другим выводам. Если амазонки так яростно защищают свой лагерь - значит, у них есть чем поживиться и помимо женской ласки.

* * *

- Надо уходить, - сказала Жанна, собрав всех на совет. - Еще одной атаки мы не выдержим.
Но эта идея не встретила единодушного восторга.
- У нас же раненые, - говорили одни. - С ними мы далеко не уйдем.
- Здесь еще много золота, - говорили другие. - Что, так вот все бросить?
Оставить этим…
Споры продолжались много часов, и оказалось, что Жанна не зря носит звание предводительницы валькирий. Она сумела убедить большинство, хотя при этом сама пошла на уступку - не стала настаивать на немедленном возвращении к Москве.
Решающую роль тут сыграл Григораш. Он сказал, что нельзя идти к городу с таким количеством золота и без патронов. На приисках бандиты не очень свирепствуют - они берегут старателей, чтобы те добыли как можно больше золота. И расстреляли как можно больше патронов в стычках между собой.
На караваны, группы и одиночек с золотом банды нападают ближе к Москве. Там сходятся все окольные пути, и не надо гоняться за старателями по лесам. К тому же путь по бездорожью с тяжелой ношей в постоянном страхе за добычу и саму жизнь выматывает так, что в конце этого пути старатель часто оказывается неспособен к сопротивлению.
И там же, возле города, орудуют правительственные патрули, про которые никто не может сказать, на кого они работают - то ли на правительство, то ли на самих себя.
Правда, валькирии не собирались идти непосредственно в Москву и рассчитывали обогнуть город по большой дуге, а затем выйти к Белому Табору с запада - но это не меняло сути дела. Все равно без боеприпасов туда идти нельзя.
И все в результате сошлись на том, что лучше всего будет отсидеться в лесу недалеко от Клондайка. Но и не очень близко - чтобы ни похотливые самцы, ни охотники за золотом не могли быстро найти новый лагерь амазонок.
А пока валькирии зализывают раны, кто-то должен отправиться на главные прииски и попытаться раздобыть патроны. Говорят, их поставки в Клондайк налажены бесперебойно.
Правда, еще до отъезда в Шамбалу Жанна Аржанова слышала, что перебои с боеприпасами наблюдаются даже в самой Москве. Правительственные войска страдают от нехватки патронов, а власти спешно, но почти безуспешно пытаются наладить их производство.
Но может быть, боеприпасов в Москве не хватает как раз потому, что они все в Клондайке, где каждый день убивают людей, а пулевых и осколочных ранений не сосчитать - как на большой войне.

54

Шаман каждый день ждал вызова на допрос, да так нервничал, что все вокруг удивлялись. На кой черт думать о допросах, если все равно закона нет. Что захотят - то и сделают. Захотят - расстреляют, захотят - выпустят.
Шаман, как и было обещано, никому не рассказал о своем разговоре с таинственным молодым чекистом, но по его поведению все и без слов поняли, что дело нечисто. А один молодой уголовник, шестерка с бритой головой, привязался, как банный лист:
- Шаман, ну скажи, чего будет? Выпускают тебя, или, может, вышку дадут? Если выпускают, возьми меня с собой. Я знаю, твои дружки на воле кому-то на лапу сунули. Пусть и за меня сунут, я отработаю. Век воли не видать, отработаю! Что хочешь для тебя сделаю. Надо кончить кого - сделаю.
- Заткни хлебало, а то я тебя самого кончу, - отвечал Шаман, но от этого дебила было не так просто отделаться. А Шаману было несподручно не то что убивать его, но даже и бить.
Никаких эксцессов - иначе весь план может полететь псу под хвост, а другого такого случая, скорее всего, никогда уже не будет.
И когда Шамана все-таки вызвали на допрос, он не сумел сдержать радости.
«Значит, все-таки выпускают», - смекнул шестерка и кинулся авторитету чуть ли не в ноги.
Шаман с трудом подавил желание пнуть его ногой в морду. Ведь этот идиот светил его перед конвоем. Вертухаи тоже могли догадаться, что дело нечисто.
- Ты меня все-таки подвел, - хмуро сказал молодой чекист, когда конвоир вышел из комнаты для допросов и закрыл за собой дверь. - Начальник изолятора уже знает, что ты ждешь вестей с воли и к чему-то готовишься. На меня смотрят с подозрением. Я с трудом выбил пропуск на сегодня.
Шаман начал было оправдываться, но оперативник резко прервал его:
- Это уже не имеет значения. Начинаем через пятнадцать минут.
При этих словах Шаман вздрогнул. Он как-то не ждал, что все случится так сразу.
Хотя надеялся именно на это - тем более, что времени со дня предыдущей встречи прошло довольно много.
Пятнадцать минут тянулись нестерпимо долго, а когда они истекли, ничего не произошло.
Чекист напряженно глядел на часы, а потом вдруг стремительно встал и одним прыжком преодолел расстояние до двери. И уже оттуда поманил рукой Шамана.
Прошло еще несколько секунд, и откуда-то издалека послышался неясный шум. Потом в комнату просунулся возбужденный конвоир с криком:
- Нападение на тюрьму!
Оперативник молча схватил конвоира за уши и ударил его лицом об колено. Тот отключился, и чекист быстрым движением подхватил его пистолет.
В коридоре был еще один охранник, но чекист уложил его с первого выстрела и скомандовал Шаману:
- Возьми оружие и ключи. Быстро!
Шаман замешкался и еще не успел вытащить пистолет, когда в коридоре появился третий вертухай. Он размахивал пистолетом и что-то орал.
Чекист снял его выстрелом от бедра и крикнул Шаману:
- Ключи!
Шаман наконец справился с кобурой и отстегнул ключи от пояса охранника. Уже на бегу он перебросил связку напарнику, и они помчались по коридору, стреляя во все, что шевелится.
Чекист забрал ключи, чтобы отпирать промежуточные решетки в коридорах - у него были все основания предполагать, что Шаман не сможет делать это быстро. Потом у убитого по пути охранника забрали еще одну связку , и камеры отпирали уже вместе.
Коридоры наполнились ликующими арестантами, а больше всех радовался бритоголовый шестерка - но веселиться ему пришлось недолго. Шаман заехал ему в морду так, что шестерка стукнулся головой об стену, а когда сполз по стене, получил еще и ногой в живот.
Тут появился Пантера, который обошелся без привествий и поздравлений.
- Уходим, - бросил он на ходу и, не оглядываясь, помчался вперед по коридору.
Чекист последовал за ним, махнув рукой Шаману. Шаман зычно, на все Лефортово, крикнул: «За мной!» - и остальные восприняли это, как боевой клич.
К выходу стадо освобожденных узников неслось с криком «Ура!» Уцелевших охранников сдувало словно ветром - впрочем, возможно, уцелевших уже и не было.
Пантера всегда работал чисто.
Но медлить было нельзя. Никто не знал, успела ли охрана вызвать подкрепление, но за рабочую гипотезу было принято мнение, что все-таки успела. А значит, следовало быстро выбраться из тюрьмы и уходить врассыпную.
На бегу чекист сообщил Шаману место и время встречи - где-то у метро на окраине города, там, где бандиты имели больше влияния, чем милиция и армия вместе взятые. Шаман быстро передал эту информацию по цепочке, и когда толпа вырвалась на улице, о стрелке знали уже все - в том числе бывший революционный студент и вице-премьер Владимир Востоков, которого тоже выпустили из одиночки.
В компании бегущих он разглядел своего старого знакомого - дальнобойщика Саню Караваева, с которым Володя подружился еще в Белом Таборе. И у которого, кстати, отбил женщину. Впрочем, Караваев не обижался уже тогда, и теперь обрадовался встрече.
- Айда со мной! - крикнул он, и Востоков, решив, что вдвоем лучше, чем в одиночку, последовал за ним.
Каким-то непостижимым образом весть о том, что Шаман собирает команду для охоты за золотом, в считанные секунды стала известна всем, и можно было не сомневаться, что на стрелку придут даже те, кого туда не звали. Востоков, например, не звали, но он решил пойти - тем более, что Караваев пообещал замолвить за него словечко.
- Не бойся, со мной не пропадешь, - приговаривал он, когда их осталось всего двое. Остальные рассеялись по окрестным кварталам и все успели удалиться от Лефортовской тюрьмы раньше, чем туда подоспели военные и милицейские подкрепления.
Оно и понятно - подкрепления ведь тоже двигались пешим ходом. Последнее горючее власти сожгли при попытке сорвать золотую лихорадку, а новое делать было не из чего. Чем больше золота попадало в Москву, тем выше взлетали цены на зерно и картошку, из которых можно гнать спирт, и на древесину, из которой можно производить синтетическое топливо химическим путем.
А пока менты из соседних участков и солдаты из ближайших казарм добежали до места происшествия, беглых преступников уже и след простыл.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

55

Когда генерал Казаков отдал приказ расстрелять начальника Лефортовской тюрьмы, стало ясно, что его власть долго не продержится. Даже в пределах Садового кольца.
Это было очевидно хотя бы потому, что его приказ остался невыполненным.
Исполнители решили, что себе дороже, и вместе с приговоренным подались в Табор к Гарину. Они не просчитались - там охотно привечали беглых сотрудников спецслужб.
Вероятность того, что они могут оказаться шпионами Казакова, никого в Таборе не беспокоила.
Гарин собирал силы, чтобы перехватить контроль над городом, ускользающий из рук Казакова. Если правительство Экумены этого не сделает, то вся власть отойдет мафии. Это уже очевидно.
Мафия все наглее проникала на дачную территорию. Но в Белый Табор бандиты пока не совались. Было много других неокученных земель, где правительство Казакова так и не успело создать казачьи отряды, а у Гарина до этих мест просто не дошли руки. Неорганизованные и деморализованные золотой лихорадкой местные отряды дачников не могли справиться с хорошо вооруженными и дисциплинированными бандами Варяга, к которым пристало много новых дезертиров - жертв золотой лихорадки.
Солдаты в лесах и горах Шамбалы разбегались, как под обстрелом, и далеко не всем везло с золотом. Уже стало ясно, что золота на всех не хватит, и кто не успел, тот опоздал.
Беглые воины прибивались к шайкам охотников за золотом, но там тоже принимали не всех. Дезертиры создавали свои шайки, но слишком велика была конкуренция. И оттого бывшие солдаты в большом количестве откатывались назад к Москве, пополняя армию Варяга.
А с Гариным, памятуя о его способности охмурять народ и влюблять его в себя, Варяг хотел жить мирно. Даже засылал гонцов с предложением поделить город по-хорошему. То есть Гарину - публичная власть, а Варягу - рэкет и прочие темные дела. Варяг даже готов был поделиться доходами от дани - настолько ценным приобретением казался ему бывший премьер «революционного правительства».
Но Гарин валял ваньку и крутил вола за хвост.
- Власть у меня есть и так, - говорил он. - И она меня скорее обременяет, чем радует. А что касается ваших дел - то я им, кажется, не мешаю. Пока не мешаю, - добавлял он с ударением на слове «пока».
От этого «пока» Варяг приходил в ярость. В такие минуты ему хотелось позвать к себе лучших киллеров, сразу нескольких, и поручить им убрать этого наглого щелкопера на два метра под землю, чтоб о нем больше никто не слышал.
Но Варяг слишком хорошо помнил, как москвичи с именем Гарина на устах и знаменах свалили кремлевское правительство. Правда, Варяг мог бы поставить революцию в заслугу себе самому - ведь все началось с организованных им взрывов, но такой реакции он не ожидал.
Нет, Гарина убирать опасно. Мало того, что его сторонники и поклонники непредсказуемы и могут запросто устроить еще одну революцию, да такую, что от Москвы камня на камне не останется, и Варяга вместе с его бандитами походя закатают под эти камни. Хуже другое - у Гарина своих киллеров полно. Чекисты, собровцы, спецназовцы, какие-то таинственные восточные единоборцы и черт знает, кого только нет. И они вполне могут отомстить Варягу за смерть президента Экумены - просто из принципа.
Кстати именно из-за этих суперэлитных боевиков Варяг особенно хотел перетянуть Гарина на свою сторону. У него раньше тоже была своя суперэлита, но Пантера бросил хозяина, и у того даже не было возможности его наказать.
Варяг знал, что Пантера опять появился в Москве и даже устроил налет на Лефортово - но о передвижениях бывшего соратника Воронин узнавал с опозданием даже не на часы, а на несколько дней.
О стрелке у метро, где собралась новая банда охотников за золотом, способная затмить все другие банды, которые до этого видели в Шамбале, Варяг узнал только через день, когда Шаман с Пантерой давно двигались вниз по реке.
В этом был для Варяга и свой плюс. Отряд Пантеры способен очень сильно потрепать всех прочих искателей приключений в Клондайке - а это значит, у Варяга будет меньше конкурентов, когда золотая лихорадка кончится и бандиты опять начнут делить Москву.
В том, что рано или поздно лихорадка кончится, Варяг нисколько не сомневался.
Золота никогда не бывает слишком много. Избыток золота способен вызвать его обесценивание, но этого, похоже, не произойдет.
Из Шамбалы уже потоком шли сообщения о том, что запасы золота в уже открытых месторождениях стремительно сокращаются, а о новых открытиях ничего не слышно с тех пор, как валькирии Жанны Аржановой нашли усыпанные золотом валуны на окраине горной цепи.

56

Мужчины настаивали, что на разведку в Заозерную долину должны идти только они.
Девушкам смертельно опасно отправляться в поселок, где женщины - страшный дефицит, а мужчины все поголовно вооружены и чуть что хватаются за пистолет или нож.
Но валькирий не могли остановить никакие доводы. Жанна категорически отказывалась остаться в лесном лагере, а остальные боялись показаться менее храбрыми, чем она, и выражали готовность зубами перегрызть глотки всем вооруженным мужчинам, которые попадутся на пути. В том числе и своим соратникам, которые попробуют помешать им отправиться в долину.
Последнее слово было за Жанной, и она лично отобрала для похода несколько валькирий и несколько мужчин во главе с Григ о'Рашем.
Идти решили пешком. Брать с собой лошадь и верблюда означало нарываться на неприятности. У золотоискателей большие проблемы с транспортом, и тягловых животных обязательно кто-нибудь захочет захватить. Они в Клондайке ценятся даже выше, чем женщины. И уж точно дороже золота.
Что касается золота, то его разведчики взяли с собой немного. Опять же - нарываться не стоит. Светить кошельками в логове бандитов глупо. Надо сначала узнать цены на боеприпасы, а потом уже отправляться за покупками.
Но какую-то часть боеприпасов желательно купить сразу. Чтобы отправляться за покупками смело и не бояться за свои кошельки.
Последние боеприпасы пришлось разделить на три части. Одну взяла с собой группа, которая понесла в Москву тяжелораненых. Этой группе хотели сначала отдать верблюда и лошадь, но потом передумали - все из тех же соображений. Пути к городу забиты бандами, а санитарный отряд с ранеными на руках сопротивляться не сможет, и животные пропадут зря.
Добровольцы, ушедшие с санотрядом, не взяли с собой даже положенное по договору золото. Захватили самую малость - только чтобы не вызывать злобы у бандитов.
Поговаривали, что бандиты приходят в неописуемую ярость, если натыкаются на людей, которые идут с востока без золота. Ну и еще чтобы в Москве заплатить за лечение.
Раненых было всего четверо. Один парень и три девушки. Еще одна умерла по дороге в лесной лагерь. Ни колдовство Радуницы, ни навыки бывшего военврача Димы Груздева не смогли ей помочь.
Груздев настоял и на отправке в город остальных. Их жизни вроде бы ничего не угрожало, но Дима боялся за ноги Женьки Граудинь, в теле другой девушки засела пуля, и хотя она находилась в стороне от жизненно-важных органов, ее желательно было извлечь в больничных условиях. Ну а третью девушку решили взять за компанию. Ранение в руку, до свадьбы заживет, но лучше, если это произойдет в больнице. Или хотя бы поблизости от тех мест, где можно достать медикаменты.
Прощаясь с Жанной, Женька поцеловала ее отнюдь не по-братски и прошептала:
- Я тебя люблю.
- А я тебя, - ответила Жанна. - Давай поженимся.
Женька улыбнулась, и двое парней - Дима и Конрад, подняли носилки и минуту спустя скрылись в лесу.
С санитарным отрядом ушли пятеро мужчин и самая сильная из девушек - настоящая валькирия под два метра ростом, которая запросто могла столкнуть двух парней лбами, да так, что они после этого еще час лежали в отключке. Особенно впечатляюще она смотрелась в боевом наряде валькирий - по форме номер два с голым торсом. Когда в бою дело дошло до рукопашной с похотливыми самцами, они при виде силачки в этом одеянии, казалось, заранее теряли всякую способность соображать и сопротивляться. Так что ей очень просто было хватать их за шкварник и сталкивать лбами с характерным деревянным стуком.
Она же, кстати, особенно настаивала на том, что пленных самцов надо кастрировать, опровергая тем самым мнение об изначальной доброте всех больших людей. Впрочем, на самом деле эта девушка была очень даже доброй - просто тогда ее сильно расстроила гибель подруг.
Зато боеспособность оставшихся валькирий после ухода пяти парней и этой девушки заметно упала.
Правда, в лесном лагере остался Григ о'Раш, который, как и подобает рыцарю, ежедневно часами упражнялся в фехтовании на мечах, метании ножей и стрельбе из лука и арбалета. Так он и появился в поселке Золотой Берег - первым среди разведчиков - с мечом на поясе и арбалетом в руке.
- Это что еще за Робин Гуд? - рявкнул, увидев его, один из людей Клыка, признанного авторитета этих мест.
Он как раз дегустировал новый настой из галлюциногенов в салуне, напоминавшем, скорее, большую хижину дикарей тропических островов. Крыша из хвойных веток, положенная на опорные столбы. Ни стен, ни дверей - зато драться очень удобно.
Главный закон агрессивных сообществ известен человечеству еще с тех времен, когда обезьяноподобные предки людей боролись за верховенство в иерархии стада.
Уважают сильных.
Поэтому Григ о'Раш не стал ждать, пока бандит перейдет от слов к делу. Он молниеносно вскинул арбалет и всадил стрелу в столб прямо над головой здоровяка, еще не успевшего пригубить свое зелье.
Тот вздрогнул и расплескал половину. Это разозлило его сверх всякой меры, и он, залпом выпив то, что осталось, свободной рукой потянулся к поясу, где имели место не только два ножа и пистолет, но даже граната-лимонка.
Григ о'Раш двигался быстро, как кошка. Он начал оттачивать это мастерство еще в Белом Таборе, готовясь к боям с правительственными войсками во время «дачного бунта». Времени прошло уже предостаточно, а Григ о'Раш не прекращал тренировки ни на день.
И теперь бандит не мог уследить за ним даже взглядом. Он еще не успел выбрать, чем воспользоваться - пистолетом, ножом или гранатой, а маленький метательный клинок Григораша уже просвистел в воздухе и ужалил его в руку. С ревом раненой гориллы здоровяк выдернул нож из раны другой рукой, и выглядел он так, что другие посетители салуна начали прятаться под столы. Но Григораш был уже совсем рядом - с мечом в правой руке.
Острие меча уткнулось в горло бандита.
- Руки в гору, - задушевно произнес Григораш.
Аккуратно положив арбалет на стол, он снял с бандита пояс со всеми железяками.
Потом повернулся к залу и спросил:
- Кто еще имеет что-нибудь против Робин Гуда.
Никто больше ничего против не имел, и Григораш спокойно удалился.
- Молокососы, - сообщил он Жанне, которая вместе со всей разведгруппой ждала в лесу. - Пуганого куста боятся.
- А если серьезно?
- Если серьезно, то мы отобьемся даже в самом худшем случае. У них тоже с боеприпасами беда. У этого бандита в обойме было всего три патрона и ни одной запасной, а он там считается большой шишкой. Я поговорил кое с кем. Стрельбы в поселке не слышали уже дней десять. Теперь там ножики в ходу.
- Ну а вообще-то купить боеприпасы можно?
- А вот этого я не знаю, - ответил Григораш. - Те, с кем я разговаривал, клянутся, что нельзя. Но может, такой девушке, как ты, они не смогут отказать.
Такой девушке, как Жанна, не смог бы отказать никто и ни в чем. Но боеприпасов в Золотом Береге действительно не было. Поговаривали, что все грузы такого рода, идущие из Москвы, перехватывает какая-то новая банда во главе с Шаманом и Пантерой. Похоже, что они решили оставить конкурентов безоружными и захватить контроль сразу над всем Клондайком и над всеми потоками грузов и людей туда и обратно.
Клыку это ужасно не нравилось, однако он понимал, что дать Пантере генеральное сражение будет непросто. Даже несмотря на численное превосходство армии Клыка и его союзников.
Банда Пантеры и Шамана была лучше вооружена и лучше организована. Она получала боеприпасы по каналам спецслужб и перехватывала грузы на реке и в лесу. А главное - в нее входили бойцы суперэлитных подразделений. И было похоже, что никто и ничто не сумеет остановить эту силу.

57

Воровать девчонок в городе и за городом и продавать их в бордели Клондайка придумал Клык. Он вообще не зацикливался на охоте за золотом с помощью грубой силы и считал, что золото надо добывать всеми путями, какие только удастся придумать.
Если какой-то товар в дефиците, то этим следует пользоваться, не мешкая.
Клык умело использовал всеобщий раздрай в Москве и в дачной зоне. Все самые сильные и энергичные мужчины давно ушли оттуда на восток, в золотые горы Шамбалы, а те, кому удалось вернуться, уже не были такими сильными и энергичными. С дачными ворами отряды самообороны еще кое-как справлялись, но им было нечего противопоставить серьезным бандам, которые охотились за людьми.
Самым опасным для киднепперов был путь от места похищения к реке. Девчонок приходилось гнать пешком, бегом, с ножом у горла и с кляпом во рту, чтобы не дай бог не закричали. А дальше все просто - связать по рукам и ногам и на плот. По воде далеко не убежишь. а река давно была у Клыка под контролем - вся, от Порта Неприкаянных Душ и до Поднебесного озера. Все независимые банды, которых было видимо-невидимо на этом пути, уважали авторитет Игоря Волкова.
Они, правда, сами вздумали подворовывать киднеппингом, и Волкова это раздражало, но решительных действий он пока не предпринимал. Конкуренты не могли сильно сбить цену на рынке - дефицит женщин в Клондайке был слишком велик.
И вдруг такая неприятность. Появился этот чокнутый ниндзя по кличке Пантера и перекрыл дорогу по реке в обе стороны. И рассказывают про него страшные вещи.
Будто бы появляется неизвестно откуда и скрывается неизвестно куда, и пули его не берут, а ножи и подавно. У него самого ножик такой, что закачаешься.
Настоящий японский меч.
Этим мечом ниндзя обожает рассекать людей надвое от головы до паха, но такой чести он удостаивает только мужчин. А женщинам рубит головы.
Историю о том, как Пантера перехватил плот с похищенными девицами и, поставив их рядком на берегу, отрубил всем головы, да не просто так, а с соблюдением восточных ритуалов, Клык услышал не от очевидцев - потому что очевидцев не осталось. Однако слух до него дошел. Панический слух - мол, спасайся, кто может, а то придет Пантера и не оставит на приисках никого живого.
Говорили, однако, и другое. Будто бы армия Пантеры не удержалась от раскола, и даже сам Шаман от него ушел. И Пантера его отпустил, не стал ни удерживать, ни наказывать, ни мстить. А почему - непонятно.
Может, они договорились разыграть Клондайк на двоих? Если убить Шамана - можно лишиться половины войска. А если жить с ним в мире и согласии, то общими силами легко будет раздавить всех остальных.
Но Клыка так просто не задавишь. Соображать на двоих - это как-то не по-русски.
Удачи не будет. Это Пантера со своими восточными заморочками перемудрил. Оно и понятно - у них ведь там инь и ян, тьма и свет, добро и зло, земля и небо. А у нас Бог любит троицу.
И послал Клык к Шаману гонцов с посланием: мол, готов забыть прошлые обиды и вам того же желаю. Если примете в долю - все золотые горы наши. Против такой силы никто не устоит.
Ну а если не возьмете в долю - тогда не взыщите. Будет вам война до последней капли крови и ни шагу назад. И кто победит - еще неизвестно. Может статься, пока волки дерутся, поналезут из вонючих нор разные крысы да и захватят хлебное место. И хлеб весь пожрут без остатка - так что оглянуться не успеешь.
Поразмыслил Шаман, да и решил, что Клык дело говорит. А может, не сам решил, а подсказали ему. Ведь в советниках у Шамана ходил Володя Востоков - человек мудрый и к тому же бывший вице-премьер. Он его подбил на раскол с Пантерой, а теперь подбивал на союз с Клыком.
- Без меня ты бы гнил в тюрьме! - шипел Пантера во время дружеских бесед с Шаманом, знаменующих тот факт, что их раскол не окончателен, а союз вечен, как тысячелетний рейх.
- Без меня ты бы сдох на дурке! - отвечал любезностью Шаман, который когда-то вытащил Пантеру из-под следствия по делу об убийстве и пристроил в банду к Варягу.
Проблема тогда стояла остро. Пантере шили убийство при превышении пределов необходимой обороны, но поскольку оно было совершено с особой жестокостью, то могли переквалифицировать и на умышленное - а это вплоть до высшей меры с заменой на пожизненное. А поскольку некоторые обстоятельства дела вызывали у следователей сомнения в душевном здоровье обвиняемого, была назначена психиатрическая экспертиза, которая вполне могла закончиться помещением Пантеры на принудительное лечение без срока.
Шаман тогда положил немало сил и денег на то, чтобы прикрыть это дело совсем - так, чтобы не было ни экспертизы, ни превышения пределов необходимой обороны. И в результате действия Пантеры были признаны законными - ведь тот, кого он укокошил с особой жестокостью, действительно намеревался сделать с Пантерой то же самое. Просто бывший боец суперэлитного подразделения успел раньше.
Было это еще до катастрофы, но всю эту историю оба помнили прекрасно.
А Пантера хоть и превратился из человека сначала в боевую машину, а потом в хищного зверя, но некоторые человеческие свойства сохранил. Тем более, что этого требовал его самурайский кодекс чести. И поступить с Шаманом так же, как с другими людьми, которые отказывались ему повиноваться, Пантера не мог.
Пантера прекрасно понимал, что будет, если Шаман объединится с Клыком без него.
Без него - значит, против него. И расклад сил окажется отнюдь не в пользу Пантеры. Все прихлебатели наверняка перебегут к Шаману, а с Пантерой останутся только элитные бойцы и беглые чекисты. Они, конечно, привыкли воевать не числом, а умением - но уж слишком маленьким может получиться число.
И Пантера поставил Шаману такое условие. Клык может зарабатывать золото, сколько влезет. Торговать женщинами, варить компот из мухоморов, растить хлеб, за который на приисках тоже готовы платить немалые деньги, поскольку золотоискатели съели все грибы в окрестных лесах и жрать в Клондайке стало нечего. Пусть Клык добывает золото таким способом или даже сам ищет его в горах - никто ему слова не скажет. И Пантера даже готов позволить Клыку беспрепятственно вывозить добычу в Москву.
Но брать золото с боем, грабить караваны и одиночек, Клык не должен. Эта статья дохода неприкосновенна. Промышлять разбоем на дорогах могут только Пантера и Шаман, а если кто-то другой вздумает этим заниматься, то наказание ему будет одно - смерть. Жестокость способа - в зависимости от настроения Пантеры.
На том и ударили по рукам. То есть, по рукам ударили Клык с Шаманом, а Пантера с новым партнером встречаться отказался и даже партнером его не считал. Но плоты со связанными девицами, которые прошли по реке со стороны Москвы через несколько дней, пропустил беспрепятственно.
Ниже по течению за плотами с холма наблюдал Востоков. И отметил среди прочего, как стоит на переднем плоту человек с цирковым бичом-шамбарьером, готовый мгновенно обжечь кончиком кнута любую пленницу, которая рискнет пошевелиться без спроса.
Точно такую же позу Востоков видел на египетских фресках, изображающих пленников фараона и надсмотрщика, который следит за ними с бичом в руках.

58

В отличие от Пантеры, который считал всех, кто непригоден для боевых операций, ненужной обузой, Шаман ничуть не огорчался оттого, что его группировка росла как на дрожжах с самого первого дня - когда на стрелку у метро пришло раза в два больше народу, чем предполагалось.
Он, как настоящий стратег, полагал, что тыл не менее важен, чем фронт, и определил всех нестроевых на тыловую работу. Надо было содержать лагерь в лесу и добывать пищу на всю ораву боевиков.
Начальником тыла как-то явочным порядком пристроился Сергей Валентинович Балуев, у которого уже был опыт по организации продовольственного снабжения в экстремальных условиях. По итогам этого опыта он и оказался в Лефортовском изоляторе, откуда был освобожден Пантерой вместе с остальными узниками.
С Шаманом Балуев был знаком еще по ГАП-13 и Белому Табору, и Шаман согласился взять его в дело к неудовольствию дальнобойщика Караваева, который еще не забыл старых обид.
Проблема усугублялась тем, что караваев тоже был определен по тыловому ведомству.
- Каравай, ты ведь у нас дальнобойщик? - спросил у него Шаман.
- Ну, - не стал отрицать очевидное Караваев.
- Значит, будешь караванщиком, - объявил Шаман и заржал, ужасно довольный собственной шутке. Несмотря на талант стратега и следы татаро-монгольского ига на лице, в жизни он здорово напоминал актера Папанова в фильме «Бриллиантовая рука».
Так бывший шофер Караваев стал начальником транспортной бригады, которая должна была доставлять добычу из лесов Шамбалы в дачные поселки Подмосковья, а из Москвы на базу - разнообразные полезные грузы, и в первую очередь боеприпасы.
Путь от Москвы до Шамбалы был достаточно прост. Шаман совместно с Пантерой контролировал реку и плоты спускались вниз по течению беспрепятственно. Солдаты, верные правительству, уже не рисковали соваться на эту водную трассу, а банды дезертиров практически все были под колпаком у Шамана и Пантеры.
А вот тащить золото к Москве было трудно. Тягловых животных не было совсем, а пеших носильщиков катастрофически не хватало. Грабить золотоискателей нравилось всем, а таскать добычу - особенно ту ее долю, которая не делилась на всех, а шла в общак - не хотел никто. А ведь именно эту долю следовало доставлять в Москву регулярно - она шла на покрытие текущих расходов, закупку боеприпасов и продовольствия и подкуп важных людей в городе.
Шаман хотел обеспечить свое будущее. Он продолжал поддерживать хорошие отношения с Варягом и ради сохранения этих отношений отдавал ему часть добычи. Но одновременно вел в Москве и свою игру, которая тоже требовала золота.
И Караваеву пришла в голову светлая мысль. Пантера неукоснительно следовал своему принципу - не оставлять свидетелей и убивать всех ограбленных им людей.
Боевики Шамана иногда поступали так же, а иногда, ободрав жертву до нитки, отпускали с миром. А Караваев пришел к выводу, что это - бессмысленное расточительство.
Возможно, его идея возникла под влиянием Востокова, который рассказал приятелю о своих наблюдениях за пленницами Клыка и надсмотрщиками, которые доставляют их в Шамбалу.
- Так в древние времена уводили в плен рабынь, - сказал он, и Караваев ухватился за эту мысль.
Он придумал брать ограбленных в плен и, нагрузив их золотом, гнать под конвоем в Москву, а там отпускать.
Однако те, с кем он поделился этой идеей, усмотрели в ней ростки гнилого либерализма. И стали энергично развивать предложение.
Особенно старался Балуев, который имел не только опыт организации продовольственного снабжения. Опыт создания рабовладельческого строя на одной отдельно взятой плантации у него тоже был. И он уже без всякого Караваева вспомнил об этом опыте и купил у Клыка трех девиц. Коих, правда, использовал не для сельскохозяйственных работ, а по прямому назначению - то есть любил их сам и сдавал в почасовую аренду другим, пополняя свой собственный золотой запас.
Но теперь проблема высветилась с другой стороны. Зачем закупать продовольствие у дачников под Москвой и сплавлять его на плотах в Шамбалу, затрачивая на это золото и силы, если можно создать плантацию прямо в Шамбале. А работать на ней будут пленники.
Пантера был очень недоволен. Ему ужасно нравилось устраивать показательные казни, и его бесила идея, что жертв придется оставлять в живых.
Но Пантера стремительно терял влияние. Он был отличным бойцом, боевой машиной, терминатором, хищником, маньяком - кем угодно, но только не стратегом. Первую стратегическую ошибку он допустил, когда решил перетянуть на свою сторону разную бандитскую мелкоту и с этой целью вытащил из тюрьмы признанного авторитета Шамана. А дальше ошибки покатились, как лавина.
Расправы с непокорными, убийство молодых красивых девушек на глазах у изголодавшихся мужчин и прочие подобные эксцессы отвращали от Пантеры всех, кроме таких же маньяков, как он.
Но если бы Пантера выдержал эту линию до конца, как подобает настоящему самураю, то его уважали бы просто их страха. Однако он вздумал поиграть в стратега и совершил самую главную ошибку - согласился на союз с Клыком.
Ему было мало возглавлять маленький но грозный отряд безжалостных убийц. Он хотел единолично контролировать всю Шамбалу. И понимал, что ради этого надо идти на компромиссы, заключать союзы и умело обманывать союзников - чтобы в конце концов избавиться от них в самый подходящий момент.
Но Пантера не был стратегом, и как-то так незаметно получилось, что в результате союза с Клыком самым главным сделался Шаман, Клык благоразумно согласился на вторую позицию, а Пантеру задвинули в тень.
Все понимали, чем это чревато, но теперь от Пантеры уходили даже суперэлитные бойцы, и Шаман с Клыком имели надежную охрану.
Впрочем, Шаман мог бы обойтись и без нее. Правила самурайского кодекса в его мозгу действовали по-прежнему. Если человек однажды спас тебя от смерти или от чего-то худшего, чем смерть - ты не вправе убить его, даже если позже он тебя предал.
- Я буду убивать всех, кого встречу и кто не докажет мне, что он достоин жизни, - сказал, однако, Пантера бывшему чекисту по фамилии Кабанов, тому самому, который играл ключевую роль в истории с освобождением узников Лефортова и который был совсем не похож на кабана.
- Ты сумасшедший, - ответил на это Кабанов.
- Да, мне говорили, - не стал возражать Пантера.
После этого от него ушел даже Кабанов, и с Пантерой остались одни только прирожденные убийцы.
Но главные транспортные артерии уже не находились под их контролем, и караванщик Караваев мог не беспокоиться за свои грузы и свою жизнь.
Когда его караван с золотом выходил с базы Балуева к Москве, в нем было столько вооруженных людей, что банда прирожденных убийц Пантеры просто потерялась бы на этом фоне. И некоторые из этих людей были подготовлены ничуть не хуже тех бойцов, которые решили остаться с сумасшедшим терминатором до конца.

59

- Это твое последнее слово? - спросил Олег Воронин по прозвищу Варяг, когда президент Экумены Тимур Гарин прямым текстом отказался принять чистосердечное подношение в золоте, которое даже не было оговорено никакими условиями.
- Подарки дарите женщинам, они это оценят, - посоветовал Гарин. - А мне не надо.
Мне хватает.
- Скоро не будет хватать, - зловеще произнес Варяг, и было непонятно, то ли он угрожает, то ли пророчит.
- Значит, такая судьба, - пожал плечами Гарин.
Он мог говорить с позиции силы и не бояться последствий. Теперь уже мог, потому что с востока к Москве откатывались бесчисленные группы дезертиров, вытесненные из Шамбалы и с большой дороги между Клондайком и Москвой грозным триумвиратом Шамана, Клыка и Пантеры. И те из дезертиров, которые не были так уж сильно заражены криминальным духом, а просто сбились с пути в угаре золотой лихорадки, шли на службу не к Варягу, а к Гарину.
При этом Варяг прекрасно понимал, что простым устранением Гарина он ничего не добьется. Его ближайшие соратники - точно такие же. И Шорохов, «маршал Табора», и его жена, начальница валькирий, и Тамара Крецу, и Арсений, епископ Таборский и Залесский, которого не признает Московская патриархия, но зато признают все дачники и половина москвичей.
Епископа в Белый Табор привел иеромонах Серафим. Сначала он хотел, чтобы церковь, построенную в Таборе, освятил епископ из господствующей церкви, но в патриархии задумали поставить настоятелем своего священника, а Серафима обвинили в грехе гордыни. Он и вправду имел обыкновение сравнивать себя с подвижниками древности, которые несли свет истинной веры язычникам и заблудшим овцам, и в общении с патриархией (которая осталась без патриарха, поскольку того в ночь катастрофы не было в Москве) не проявил должного смирения.
Хуже того - он стал почитывать сочинения раскольников 16-го века во главе с протопопом Аввакумом, и очень скоро в одной из проповедей назвал московскую церковь «испроказившеюся».
А тут в Москве случилась еще одна странность. Староверы, никогда не проявлявшие вкуса к миссионерству, вдруг перешли в наступление и стали вербовать себе новых приверженцев. Может, на них так подействовал тот факт, что патриарха всея Руси Бог прибрал вместе со всем, что было за пределами Москвы, а староверческий Московский архиепископ оказался в эту ночь в городе, а потом еще и вылечился «белой землей» от многочисленных старческих хворей, которые должны были вот-вот свести его в могилу.
Этот архиерей и рукоположил епископа для Белого Табора. Серафим не мог претендовать на этот пост, поскольку еще неокончательно перешел в старообрядчество, но епископ Арсений приложил все силы, чтобы это произошло как можно скорее.
И этот самый Арсений неожиданно для многих стал самым верным соратником Тимура Гарина, хотя президент Экумены не скрывал своих атеистических убеждений и не давал православию никакого преимущества перед другими конфессиями. Он вообще обращал мало внимания на религиозную жизнь, считая, что это личное дело каждого верующего и неверующего.
Но самое главное - епископа любили все дачники и табориты чуть ли не поголовно.
Верующие и неверующие, православные и иноверцы, те, кто видел его лично, и те, кто только слышал о нем от других.
Появление Арсения в Белом Таборе очень усилило позиции Гарина. И Варяг, окончательно поняв, что купить президента Экумены не удастся, стал лихорадочно думать, нельзя ли устранить его так, чтобы соратники Гарина во главе с Шороховым и Арсением не сплотили свои ряды еще крепче, а наоборот, стали сговорчивее и приняли условия, которые он, Варяг, им предложит.
Например, похитить Гарина и шантажировать остальных, угрожая убить их любимого вождя в случае неповиновения.
Интересно, однако, кто может организовать такую акцию, если у Гарина в охране - элитные бойцы, а у Варяга нет даже порядочного киллера. И это при том, что киллеру проще - подобрался метров на пятьсот, один меткий выстрел из винтовки с оптическим прицелом, и дело сделано.
А чтобы похитить президента Экумены, надо не только подобраться к нему вплотную, но еще и уйти от погони, а потом поддерживать связь с соратниками похищенного, ежечасно доказывать, что он жив и передавать свои требования, рискуя, что противник может засечь переговоры, и в один прекрасный момент прямо на голову похитителей свалится десант.

Предыдущая страница 13 Следующая страница


Пепел наших костров 14

Нет, этот вариант тоже казался нереальным. А других вариантов приручения правительства Экумены у Варяга не было.

60

Золото в горах Шамбалы иссякло как-то неожиданно быстро. Угасание золотой лихорадки длилось гораздо меньше, чем ее пик. Может быть, это произошло оттого, что на истощенные прииски обрушилась новая многочисленная волна золотоискателей - тех, которые долго раскачивались, зато потом повалили валом и разом подобрали последние крохи.
Золота никогда не хватает на всех, и многим из новоприбывших ничего не досталось. И самородков, ни даже золотого песка, который пытались мыть в горных речках. Сначала он там был, но кончился еще быстрее, чем самородки в горных жилах. ходили слухи, что золото еще есть где-то в глубине скальных пород и в сердце обширных горных массивов, куда можно добраться только с большим риском для жизни и специальным альпинистским снаряжением.
И правда, там, далеко в горах и глубоко в скалах действительно находили новые жилы. Люди толпами перекочевывали к новому месту - и снова оказывалось, что найденного золота на всех не хватит. Те, кто не погиб без снаряжения и припасов на горных кручах, устраивали кровавые свары между собой, а тем временем на Клондайк в горах Шамбалы наползал голод.
Люди все шли и шли со стороны Москвы, и бандиты на дорогах пропускали их беспрепятственно, рассматривая как свою будущую добычу, которая должна сначала пожировать в Клондайке и только потом попасться на крючок. А грибы и ягоды в предгорных лесах не успевали отрастать на истощившемся грунте, в котором уже почти не было «белого пуха», ускоряющего рост.
Поставки продовольствия из подмосковной дачной зоны тоже не покрывали потребностей. Были фермеры, которые переселялись поближе к Клондайку, где платили за продукты золотом и платили много. Но таких смельчаков и с самого начала было немного, а со временем становилось еще меньше из-за бандитского засилья. Бандиты отбирали и продовольствие, и вырученное золото, а при попытке сопротивления безжалостно убивали фермеров - и никто не хотел идти по их стопам.

* * *

Безумный охотник Пантера убивал своих жертв и без всякого сопротивления, просто из любви к кровопролитию, и никто не мог его остановить. Шаман подумывал даже, не убить ли его - группу киллеров соответствующей квалификации, которая могла справиться с одним терминатором, он вполне мог собрать. И самурайского кодекса для Шамана не существовало.
Но, посчитав издержки, Шаман отказался от этой мысли. Слишком много затрат, слишком мало выгод. Группа Пантеры сильно сократила свою численность и боевую мощь, и уже не оказывала существенного влияния на положение дел в Шамбале.
Зато теперь появилась другая сила. Рабовладельцы и работорговцы.
Все началось с плантации Балуева, где он сумел, наконец, развернуться в полную силу, взяв за основу примеры из художественной литературы.
Балуев был не слишком начитанным человеком, но по данному вопросу оказался подкован очень хорошо. Опыт по созданию первой опытной плантации в партизанском лесу, после которого Сергей Валентинович угодил в Лефортово, не прошел для него даром.
Сельхозработы были обставлены стандартно. Надсмотрщики с бичами, охранники с холодным и огнестрельным оружием, работа от зари до зари и показательные экзекуции за нерадивость и сопротивление.
Когда группа пленников впервые совершила побег, Балуев специально пригласил Пантеру заняться любимым делом. И тот даже не потребовал платы - зато оттянулся на полную катушку. Кого-то даже распял на столбе. Балуев был атеистом, а Пантера - самурайствующим сатанистом, так что оба не увидели в этом кощунства. Зато казнимый, медленно умирая, громко возносил к небу христианские молитвы и скончался в убеждении, что не просто попадет в рай, но и будет удостоен венца великомученика. Он даже прямо об этом сказал, вернее прохрипел, перед тем, как испустить дух.
Некоторые подумали, что распятый просто сошел с ума от боли, мух и солнца, а Пантера сказал Балуеву:
- Я пришел в этот мир, чтобы дарить людям счастье. Вот и этот умер счастливым.
Он уверен, что проснется в раю.
- Надеюсь, ты не хочешь истребить всех людей поголовно? - спросил Балуев.
- Я очень жалею, что у меня недостаточно для этого сил. Как было бы прекрасно подарить новое перерождение всем людям, которых не уничтожил огонь катастрофы, а потом самому вознестись в нирвану, зная, что на земле больше никто не страдает.
- Какой еще огонь? - не понял Балуев, а может быть, решил перевести разговор в другое русло.
- Тот огонь, который засыпал пеплом всю землю. Только идиоты верят в сказку про другую планету, нуль-транспортировку и прочую чушь. Мы на земле, но все, что было на ней, сжег всепожирающий божественный огонь. А Москву он не счел достойной этого всесожжения. Жаль.
Одно радовало Балуева. Пантера не настолько сошел с ума, чтобы претворять свой план в жизнь, невзирая на препятствия. Охранники Сергея Валентиновича зря напрягались, слушая его.
- Можешь не бояться, - сказал терминатор Балуеву. - Я не думаю, что ты достоин вкусить счастье перерождения в числе первых. Сначала надо уничтожить тех, кто бесполезен и не может рассчитывать на хорошее перерождение. Возможно, лучше было бы оставить их страдать на земле, но они вечно путаются под ногами и мешают выполнению миссии. Поэтому лучше, если их не будет. Тогда воины, заслужившие высокое перерождение или даже нирвану, смогут начать свой последний бой и в битве вознести друг друга. А победители завершат миссию тем, что вознесутся в нирвану после совершения сеппуку - и тогда на земле не останется страдания.
- И в какой же разряд ты запишешь меня? - поинтересовался Балуев, нервно усмехаясь.
- Ты бесполезен, - бесстрастно ответил Пантера. - Но ты помогаешь моей миссии, а не препятствуешь ей.
И он жестом показал на распятого, который безвольно обмяк на столбе, на другого раба, запоротого до смерти, на остальных казненных, включая обезглавленную девушку, тоже беглянку, которую Балуев сначала хотел избавить от казни, но потом решил, что лучше этого не делать - в назидание другим. Он лишь в качестве особой милости приказал казнить ее мгновенно, через отсечение головы.
Эта девчонка сначала валялась в ногах у Балуева и Пантеры, а потом яростно сопротивлялась. Но когда ей связали руки и завязали глаза, она прекратила сопротивление, и Пантера заметил, что так бывает почти всегда. Человек, лишенный зрения, утрачивает волю. Ослепшему, чтобы ее восстановить, требуются месяцы или даже годы, но у смертника с завязанными глазами нет даже лишних минут. И ему остается только молиться, если он верует, или плакать, если веры нет.
Повязка, которую сорвали с отрубленной головы казненной рабыни, была мокрой от слез.
- Ты бесполезен, - повторил Пантера, обращаясь к Балуеву. - Но если тебе так нравится страдать в этом мире, то я готов продлить твои страдания.
Это прозвучало зловеще, но означало лишь то, что пока Пантера готов сохранить Балуеву жизнь.
«И на том спасибо», - подумал Балуев, но сразу же вслед за этим поймал себя на мысли, что этого маньяка надо уничтожить как можно скорее. Иначе он, чего доброго, действительно найдет способ всех перебить. В крайнем случае заново изобретет ядерное оружие…
И однако же Пантера был очень полезен для того, чтобы держать в узде рабов.
После образцово-показательной казни остальные рабы даже думать забыли о побеге или неповиновении.
Но на очереди были новые поступления пленников, ля наилучшего воспитания которых очень хотелось бы повторить этот наглядный урок.
А вокруг тем временем чуть ли не ежедневно появлялись новые рабовладельческие плантации под покровительством Шамана и Клыка - и там охотно перенимали опыт Балуева. Было похоже, что Пантера в ближайшее время не останется без любимой работы и хотя всех окружающих от страданий не избавит, но наверняка сильно умножит свой счет.

61

С боеприпасами в Клондайке стало совсем плохо, и валькирии так и не сумели раздобыть патроны для своих автоматов. Но не могли же они сидеть в лесах Шамбалы вечно вместе со всем своим золотом. И Жанна решила - надо отправляться домой в Белый Табор в обход Москвы. Сделать большой крюк и идти через безлюдные северные леса по компасу.
Понятие «северные леса» не следует понимать буквально. Здесь везде были тропики, хотя лес был похож скорее на широколиственные и смешанные массивы умеренной полосы. Правда, мутации не обошли этот лес стороной. Во всяком случае, листопадные деревья вели себя неправильно. Одни делали вид, что они вечнозеленые, а другие устраивали листопад в неурочное время, совершенно не советуясь с соседями.
Жители Экумены давно заметили это обстоятельство, и не только заметили, но и привыкли к нему. Труднее было привыкнуть к съедобным поганкам и к тому, что смертельно ядовитых грибов в лесах практически не стало. Вместо этого расплодились сверх всякой меры грибы наркотические, и даже добропорядочным с виду грибам - не мухоморам и не поганкам - не всегда можно было доверять.
Мутации.
Пожалуй, именно по этой причине валькирии сбились с пути уже через несколько дней после выхода из своего тайного лагеря.
Они набрели на местечко, где во множестве росли грибы, с виду похожие на обыкновенные сыроежки. Сырыми их есть не стали, но запеченными на вертеле лопали за милую душу. Сначала осторожничали, а потом втянулись.
А грибки оказались с подвохом. В голову шарахнуло не сразу после употребления, а через несколько часов. Сначала головокружение, потом галлюцинации, а дальше - провалы в памяти.
Воображая себя языческими богами, совершающими чудеса, валькирии разбрелись по джунглям поодиночке и группами, а когда пришли в чувство, долго не могли понять, где они находятся и куда делись все остальные.
А главное, пропал куда-то верблюд Титаник, груженый золотом. А лошадь Королеву удержал около себя Григ о'Раш верный оруженосец Жанны Девственницы.
Он один остался рядом с Жанной и не отходил от нее ни на шаг, даже несмотря на полную потерю сознания.
На расстоянии крика «Ау!» нашлись еще несколько валькирий, а остальных пришлось искать на большой площади, и за несколько часов удалось найти лишь малую часть.
Но хуже всего было другое. Путешественники потеряли всякое представление о том, где они находятся. Часы встали буквально у всех, а это означало, что они провели в дурмане и в забытьи много часов, если не суток, и за это время могли уйти черт знает на какое расстояние.
В таких условиях, на незнакомой местности и без карты, компас - плохой помощник.
И свое спасение валькирии и Григораш видели только в ручейке, который весело бежал через лес в южном направлении. Этот ручеек несомненно впадал либо прямо в Москву реку, либо в другую речку, которая впадает в Москву. Другой большой реки южнее просто не было.
И хотя идти к Москве-реке было опасно, валькирии не видели другого выхода. Если продолжать путь на запад, можно совсем потерять нить пути и забраться в такие джунгли, выход из которых придется искать очень долго.
Идти по ручью тоже пришлось долго, но тут путешественники по крайней мере знали, что рано или поздно выйдут к большой воде. И если это будет не Москва-река, то наверняка Поднебесное озеро. Третьего не дано.
Григораш двигался впереди всех, держа в руках взведенный арбалет. За ним следовала Жанна с автоматом, в магазине которого оставалось семь патронов.
Переключатель режима стрельбы был поставлен на одиночный огонь.
Первой сигнал тревоги подала лошадь. Она захрапела и шарахнулась в сторону.
Григораш среагировал мгновенно, но поздно. Он не знал, с какой стороны ожидать нападения и попытался распределить вое внимание сразу на все триста шестьдесят градусов, а это очень сложно, когда у тебя всего одна пара глаз.
Когда нож, вылетевший из-за дерева, воткнулся Григорашу в грудь, и он начал падать навзничь, так и не спустив тетиву арбалета, Жанна проявила максимум хладнокровия.
Она не бросилась к своему оруженосцу, по какому-то наитию сообразив, что если Григораш ранен, то лучше увести неизвестных врагов подальше от него, а не привлекать их внимание попытками оказать ему помощь. А если он убит, то тем более нельзя задерживаться около его тела, где все девушки могут оказаться отличными мишенями для следующих ножей или выстрелов.
- Засада! Разбегаемся! - крикнула Жанна и скрылась в чаще, не оглядываясь на поверженного оруженосца.
К нему кинулась другая девушка - Дарья с выдающимся бюстом. Она была одной из тех немногих, кто остался верен боевому одеянию валькирий даже в Клондайке, где по горам и лесам бродили стаи похотливых самцов.
Возможно, именно поэтому враг, бросивший нож в ирландского рыцаря, не стал проверять, насколько удачным оказался бросок. Кошачьим прыжком он настиг Дарью, и они клубком покатились куда-то вниз по склону.
А остальные участники засады, подобно стаду буйволов, неслись через заросли вслед за валькириями, которые по команде Жанны попытались разбежаться в разные стороны, но почему-то все ломанулись в одну.
Жанна бросила свой груз золота в самом начале погони, и оттого продержалась дольше других - но все равно недолго. Ее настигли и окружили сразу четверо.
Один, качая маятник, стремительно ринулся ей наперерез. Жанна выстрелила, но пуля ушла далеко в сторону от цели, которая непрерывно перемещалась. Вдобавок нападавший умело развернул Жанну против солнца, свет которого ослепил ее.
Двое других мгновенно подскочили сзади. Один сделал подсечку, другой сорвал с шеи Жанны автомат, и вскоре третий уже крутил ей руки. Четвертому работы вообще не нашлось, да он и не пытался что-то делать.
Это был командир. Жанна никогда не встречалась с ним, однако много слышала о нем еще во времена «дачного бунта». И мгновенно поняла, кто это - еще до того, как один из боевиков крикнул ему:
- Пантера! Мы взяли двенадцать человек.
«А было шестнадцать», - машинально подумала Жанна. И только после этого вспомнила самые последние сведения о Пантере, которые относились уже к нынешним временам - эпохе заката Клондайка.
Пантера убивает всех пленников! А особенно любит казнить пленниц, отрубая им головы своим японским мечом.
Она знала даже ритуальную фразу, которую Пантера заставляет при этом произносить.
- Господин, пусть это будет лишь меч и позволь мне умереть быстро.
Если не произнести эту фразу, то казнь будет долгой и мучительной. Распятие на столбе, сожжение на костре, посажение на кол, сдирание кожи живьем - Пантера не брезгует ничем из арсенала восточных палачей, изобретательность которых по части пыток и способов мучительного умерщвления человека не знала границ.
Обо всем этом много говорили в поселках Клондайка как раз в то время, когда валькирии предпринимали титанические усилия, чтобы приобрести там боеприпасы.
Усилия эти завершились полным провалом - и вот результат.
Жанна была девушкой смелой и в бою пулям не кланялась - даже наоборот, испытывала ни с чем не сравнимый азарт. Но она вовсе не хотела умирать - особенно вот так, со связанными за спиной руками, униженно умоляя убийцу не подвергать ее пыткам.
Когда боевики Пантеры под руки вели ее к месту сбора, Жанна лихорадочно обдумывала пути спасения. Она искала выход и не видела выхода.

62

Эта встреча была первым свиданием Варяга и Шамана после революционных событий, которые казались теперь почти такими же далекими, как 1917 год. С тех пор утекло много воды и золота и многое изменилось. Раньше Шаман стоял в криминальной иерархии ниже Варяга, теперь же они встречались, как равные партнеры.
Гонцы от Шамана уже не раз приходили к Варягу с золотом и без, но золото было не данью, а платой за услуги. Варяг помогал Шаману доставать боеприпасы, снабжал его информацией о делах в городе и не мешал заниматься похищением женщин на своей территории.
Но теперь у Шамана возникли более серьезные вопросы к Варягу. Такие, решить которые можно было только при личной встрече.
Чувствуя, что Клондайк себя исчерпал и начался откат золотоискателей обратно к Москве, Шаман решил заранее обсудить с Варягом будущий раздел сфер влияния.
Проще говоря, он хотел за золото купить у Варяга кусок города и часть дачной территории.
Но Варяг уже очень удобно расположился в кресле хозяина Москвы. Образно выражаясь, конечно, хотя Варяг на полном серьезе предлагал Тимуру Гарину такой вариант, при котором он получал пост мэра Москвы, а взамен официально признавал власть президента Экумены и соглашался поддерживать ее всей силой своего оружия.

* * *

Увы, Гарин отказался, и теперь в городе царило троевластие. От имени Гарина городом правил самозванный муниципалитет, где собрались недобитые Казаковым политики всех мастей. От имени Казакова Москвой управлял военный комендант, который, однако, не рисковал высунуть нос за пределы Садового кольца даже под очень надежной охраной. А криминальный король города Варяг осуществлял свою власть сам, никого вместо себя не назначая.
Между тремя властями в Москве шла непрерывная война, большей частью холодная, но с периодическими горячими всплесками. Они, впрочем, с течением времени становились все менее горячими, поскольку у всех сторон не хватало боеприпасов.
Даже войска Казакова испытывали сильную нехватку, тем более что на протяжении всей золотой лихорадки солдаты и офицеры активно сбывали патроны и взрывчатку налево. И сбыли-таки все, что было, а новое производство наладить как следует так и не удалось.
Отношения между Варягом и Шаманом, как были, так и остались вполне доверительными, так что, отдыхая с девочками в русской баньке, Варяг делился с партнером своими бедами, среди которых нехватка боеприпасов занимала отнюдь не первое место.
Главной проблемой был Гарин.
Варяг рассказал Шаману о своей идее - взять Гарина в заложники и заставить его команду делать все, что захочет криминальный король. Вопрос о том, станет ли команда плясать под дудку Варяга, даже не обсуждался. Конечно станет - ведь в этой команде сплошь его личные друзья и любимые женщины. Тем более, что без Гарина они - как ноль без палочки.
Гораздо сложнее был вопрос, как осуществить эту акцию на деле. Кого послать, как действовать, как держать связь с правительством Экумены и где держать самого Гарина.
Шаман выслушал мысли Варяга внимательно и начал отвечать по порядку номеров.
- Пантера мог бы сделать это запросто. Но он, похоже, свихнулся окончательно. По нему смирительная рубашка плачет.
- Скорее камера с мягкими стенками, - поправил Варяг, который тоже был наслышан о подвигах Пантеры.
- Его бойцы вроде бы не такие чокнутые. Но они ведь только его слушают. Вот если бы его устранить как-нибудь так, чтобы на нас не подумали.
- А подумали бы на Гарина, - подхватил Варяг.
- Если они подумают на Гарина, то грохнут его, с нами не советуясь. А ты ведь этого не хочешь?
- Тогда на Казакова, - предложил Варяг. - Его давно пора грохнуть.
Они стали обсуждать эту идею, и по всему выходило так, что план этот можно осуществить. Хотя трудностей и подводных камней много, и риск немалый - главным образом оттого, что во всей этой лихо закрученной многоходовой комбинации слишком много неизвестных.
Неизвестно, удастся ли быстро ликвидировать Пантеру. Неизвестно, как отнесутся к этому его бойцы. Неизвестно, возьмутся ли они похитить Гарина и смогут ли они это сделать. И еще неизвестно - действительно ли друзья и соратники Тимура из правительства Экумены так легко согласятся плясать под дудку Варяга ради спасения жизни своего вождя.
Но с другой стороны, неизвестно, не накопит ли завтра Гарин достаточно сил, чтобы заставить криминальных авторитетов плясать под свою собственную дудку. И если это произойдет, не придется ли Варягу вступить с Гариным в большую войну с неизвестным и непредсказуемым исходом.
И Варяг решил рискнуть. А Шаман решил его поддержать - разумеется, небезвозмездно.
Варяг согласился отдать на откуп Шаману дачную зону к востоку от Москвы. Для хорошего друга не жалко - если, конечно, этот друг реально поможет избавиться от гораздо более грозного конкурента.
А если дело не выгорит, тогда Шаману ничего не достанется. Хотя как знать. Ведь Варяг все равно не успокоится, пока президент Экумены не перестанет мозолить ему глаза. Если Гарина не удастся похитить, то придется его убить. А в этом случае надо убивать и Шорохова, и епископа Арсения. Если же и это не заставит остальных испугаться, смириться и подчиниться, то никуда не денешься от большой войны.
А ее так хотелось бы избежать.

63

Жанна боялась, что Пантера устроит казнь немедленно, на ближайшей поляне, и времени для поиска путей спасения осталось совсем мало.
Но его оказалось гораздо больше. Правда, на ближайшей поляне девушкам пришлось пережить несколько страшных минут, когда прирожденные убийцы, чтобы не развязывать валькириям рук, срезали с них одежду ножами. Тем, кто носил боевой наряд валькирий, как Дарья, было легче - сорвать с бедер пареу можно и без ножа.
Но Жанна была одета в джинсы и рубашку, и ее раздевание длилось довольно долго.
Разрезая то и другое на лоскуты, терминаторы смаковали каждое движение ножа. И Жанне все время казалось, что нож вот-вот вопьется в ее кожу.
Пантера в этом действе не участвовал. Он стоял в стороне, с интересом разглядывая меч, отнятый у одной из валькирий. И самих валькирий он тоже разглядывал не без интереса, негромко рассуждая вслух:
- Некоторые могут подумать, что эти особи имеют право погибнуть в честном бою, раз они умеют стрелять и носят с собой мечи. Я сам так подумал сначала. Но нет!
Эти женщины дважды достойны позорной казни. Во-первых, потому что они женщины, и как таковые несут миру вред, ибо умножают число людей на земле и препятствует великой миссии избавления от страданий. А во-вторых, потому что они посмели взять в руки оружие, а это - преступление, за которое любая женщина заслуживает немедленной смерти.
Услышав это, Жанна окончательно поняла, что имеет дело с сумасшедшим, и смерть ее будет если не немедленной, то уж наверняка неминуемой.
А Пантера думал о чем-то о своем и в конце концов придумал. Он решил не убивать валькирий прямо здесь на поляне, а отвести их к берегу реки и посвятить казни целый день. Завтрашний день.
Девушек подняли на ноги и погнали быстрым шагом на юг. Заходящее солнце уже скрылось за деревьями справа, но было еще достаточно светло, и прирожденные убийцы могли вдоволь налюбоваться мускулистыми загорелыми телами пленных воительниц.
И вот что удивительно - прежде Жанна не раз появлялась перед мужчинами обнаженной, но никогда до этого дня она не испытывала такого жгучего стыда и такой непреодолимой беспомощности, как теперь, когда ее нагую, со связанными за спиной руками, гнали по лесной тропе к Москве-реке, которая оказалась ближе, чем она думала.
Но самое худшее началось, когда наступила ночь, и отряд Пантеры расположился лагерем на берегу. Жанну положили на спину и привязали ее руки к ногам - так, что она оказалась распластана в неприличной позе, как препарированная лягушка. И Жанна сразу поняла, что за этим последует.
Она успела обессилеть в бесплодных попытках разорвать путы усилием мышц, прежде чем тяжелое мужское тело обрушилось на нее сверху.
Это был сам Пантера. Несмотря на кромешную тьму Жанна поняла это по каким-то признакам, которые не поддаются объяснению. И желание спасти свою девственность таинственным образом вызвало в ее мозгу странное просветление. Она нашла единственный верный способ отвлечь безумного терминатора от плотских желаний.
- Ты ведь не хочешь, чтобы я испортила тебе весь завтрашний день? - произнесла она, и Пантера удивился.
- Интересно, как это ты можешь испортить мне завтрашний день? - заинтересованно произнес он, прекратив попытки вложить свой меч в ее ножны, как выразились бы по этому поводу поэты Востока.
- Один французский менестрель сочинил песню про короля, которая не понравилась его величеству. И король приказал казнить менестреля. Но поэт так яростно сопротивлялся во время казни, что палач изуродовал его. Менестрель умер в жутких мучениях, но настроение короля было надолго испорчено. Ему казалось, что поэт его победил.
- Ты хочешь сказать, что будешь сопротивляться во время казни? Не думаю, что тебе это поможет. Ты тоже умрешь в жутких мучениях и будешь умирать так долго, что успеешь пожалеть о своей непокорности.
- Но ведь тебе хотелось бы видеть меня покорной с самого начала. Не забывай, я валькирия. Я не боюсь боли. Чем мучительнее будет моя смерть, тем счастливее будет моя жизнь в Валгалле.
Жанна обманывала Пантеру. Она боялась боли, не хотела умирать и не верила в Валгаллу. Но по пути сюда она успела услышать много чего о бредовых идеях Пантеры - как из его собственных уст, так и со слов его соратников, которые в большинстве своем тоже считали своего командира сумасшедшим, однако оставались с ним из любви к кровавым развлечениям.
И она нашла правильный тон.
- Если ты рассчитываешь, что я признаю тебя воином и соглашусь на поединок с тобой, то ты глупее, чем я думал, - сказал Пантера после довольно долгой паузы.
Он уже не лежал на девушке, а сидел чуть поодаль, поигрывая ножом, с которым не расставался даже во время занятий любовью.
- Я не предлагаю тебе поединок, - сказала Жанна, стараясь, чтобы голос звучал естественно.
Это тоже была ложь. Она очень хотела бы выйти против Пантеры с оружием в руках.
Пускай он суперэлитный боец, а она владеет мечом гораздо хуже, чем автоматом.
Пускай поединок продлится недолго и Пантера в конце концов ее убьет. Но это будет бой - а в бою не так обидно умирать.
А кроме того в бою бывают случайности. Чем черт не шутит…
Но Жанна понимала, что у нее шансов склонить Пантеру к поединку.
- Чего же ты хочешь? - спросил Пантера, все еще не понимая, к чему она ведет.
- Позволь мне умереть девственницей, - сказала она.
- Ты - девственница? - удивился он.
- Да, - ответила Жанна. - И чтобы остаться ею, я готова завтра сделать все, что ты скажешь.
- Откуда я знаю, что ты не врешь?
- Если я вру, можешь завтра изнасиловать меня при свете дня. Можете сделать это всем отрядом, а потом подвергнуть меня самым страшным пыткам. Но я не вру.
- Законы касты палачей запрещают казнить девственниц. Даже маленьких девочек перед казнью должен растлевать палач. И я не знаю, что тебе ответить. Я должен подумать.
Жанна сочла хорошим знаком уже то, что Пантера согласился подумать. Но после его последних слов веры в то, что он примет решение в ее пользу, у предводительницы валькирий стало гораздо меньше. А значит, завтра действительно придется яростно сопротивляться во время казни и с достоинством принять все мучения - иначе Жанна Девственница потеряет не только свою девственность, но и лицо.
Но как это сделать? Как сохранить присутствие духа и достоинство, если даже просто умереть, мгновенно и безболезненно - и то страшно.
Страшно так, что зубы сводит, по телу пробегает дрожь, а на глаза наворачиваются слезы.
Только бы Пантера не заметил этих слез - иначе он поймет, что Жанне страшно, и все усилия пойдут прахом.
Но они пошли прахом и так.
- Нет, - сказал Пантера прервав молчание. - Я не могу казнить девственницу.
Жанна закрыла глаза и приготовилась сопротивляться, хотя это очень трудно делать, когда руки привязаны к ногам и любое движение причиняет боль.

Предыдущая страница 14 Следующая страница


15 Антон Антонов

Но едва Пантера успел навалиться на нее, где-то в стороне раздались крики и глухой топот босых ног и стук копыт в отдалении, замелькали факела, и один из боевиков появился из темноты с возгласом:
- Пантера! Тревога! Побег!

64

Как обычно, Пантера выставил на ночь надежное охранение. В дежурной и отдыхающей смене было достаточно людей, чтобы отразить нападение любого врага или как минимум, своевременно поднять тревогу. И понять, как посторонний человек умудрился проникнуть в лагерь, беззвучно убив по пути двух часовых, было совершенно невозможно.
Но он сделал это - и даже хуже того. Он убил еще и третьего боевика, который слишком увлекся любовью. Но тут его подвела девчонка, которую он пытался спасти.
Когда кровь убитого боевика хлестнула из горла прямо ей на лицо, она завизжала, как будто это ее режут, и весь лагерь тут же вскочил на ноги.
И все-таки они ушли. Пантера потерял еще двух человек убитыми, но так и не догнал беглянку и ее спасителя. Конечно, им помогла ночь и внезапность, но Пантера все равно был вне себя.
Однако весь свой гнев он обратил на собственных подчиненных. А Жанне сказал с наступлением рассвета:
- Уже утро, а ты все еще девственница. Я выполнил твою просьбу. Теперь ты должна выполнить свое обещание.
Жанна ничего не ответила. Ей позволили сесть, и она возбужденно озиралась по сторонам, пересчитывая своих валькирий.
Не было Дарьи.
Так и не дождавшись от Жанны ответа, Пантера возобновил разговор со своими людьми.
- Я хочу знать, кто это был! - твердил он. - Мне нужен этот человек. Я хочу его видеть. Я хочу с ним драться! приведите мне его!!!
Боевики бормотали: «Да где же его теперь найдешь?!» - прекрасно понимая, что для Пантеры это не оправдание.
Ради того, чтобы отыскать таинственного человека-невидимку, Пантера был готов на все. Он решил даже отложить казнь, и погнал всех своих людей в лес, оставив только несколько часовых. А сам снова склонился над Жанной и заговорил с непривычным возбуждением:
- Ты ведь знаешь, кто это был. Скажи, и я оставлю тебя в живых. Я отпущу тебя.
Мне плевать, живая ты или нет. Мне нужен он!
- А остальных девушек ты тоже отпустишь?
- Отпущу, если скажешь, где его искать.
- А откуда я знаю, что ты не врешь?
- Я никогда не вру!
- Ну что же. Это Григ, славный рыцарь Вереска и Трилистника, который поклялся сделать для меня все, что только в его силах. Если он не сможет спасти меня, то он отомстит тебе. И я не знаю, где его искать. Думаю, он сам тебя найдет.
- Это не ответ!
- Даже если ты станешь меня пытать, я не скажу тебе больше.
- А как же твоя девственность?
- А зачем она мне? Верность дороже девственности. Я хранила девственность для моего рыцаря, но могу пожертвовать ею ради верности. Хоть сейчас.
И Жанна, явно издеваясь, сменила позу, насколько позволяли веревки, и новая поза не оставляла сомнений, что она действительно готова пожертвовать девственностью и даже попытаться расслабиться и получить удовольствие.
Пантера всегда проповедовал идею, что женщины перед неминуемой смертью становятся удивительно пылкими любовницами и в их последнем оргазме словно концентрируются все удачные и компенсируются все неудачные сеансы любви за всю жизнь от первого опыта и до последнего.
И Пантера подумал, что эта девчонка ничем не отличается от остальных. Еще вчера она ценила свою девственность превыше всего на свете, а сегодня, чувствуя приближение смерти, готова отдаться любому, кто согласится подарить ей последнюю, самую жгучую порцию счастья.
Но именно поэтому она недостойна такой награды.
- Нет! - почти крикнул Пантера, борясь с желанием и боясь уступить хотению плоти. - Я не меняю своих решений. Готовься. Казнь начнется, как только я верну из леса людей.
Но Пантера вернул из леса не всех и продолжал оттягивать начало казни еще несколько часов. Он сам не знал точно, чего хочет. Может быть, заставить своего обидчика наблюдать за казнью Жанны, а может, вызвать его на поединок, а Жанну объявить закладом.
А потом все-таки начал приготовления, несмотря на то, что большая часть отряда все еще прочесывала джунгли.
- Ты не заслужила быстрой смерти, - сказал он Жанне. - Но я готов дать ее тебе, если ты попросишь. Ты ведь знаешь, как нужно просить?
- «Пусть это будет лишь меч и позволь мне умереть быстро?» - произнесла Жанна, но не просительным, а вопросительным тоном.
Это не укрылось от Пантеры.
- Именно так, - подтвердил Пантера. - Но только ты должна просить.
- А как же Валгалла? Меня не примут в Царство Мертвых, если я буду унижаться перед тобой, как рабыня.
- Ну, если ты так хочешь, я могу помочь тебе. Мне нравится, когда люди умирают счастливыми. Но что мне сделать с тобою? Жанна - такое имя лучше всего подходит для костра. Но я еще не теряю надежды, что твой друг не откажется познакомиться со мной. Может, он сам придет сюда, если узнает, что я повесил тебя на столбе.
Эту казнь занесли в Японию христиане. В Европе о ней забыли с падением Древнего Рима, а в Японии практиковали еще в прошлом веке. Вы называете эту казнь распятием. Здоровые сильные мужчины выдерживают иногда несколько дней, но женщины умирают быстрее. Однако ты может быть и дотянешь до вечера, и тогда у тебя будет еще и завтрашний рассвет.
Жанна впервые увидела своими глазами орудие для распятия. Это действительно был не крест, а столб с Т-образной перекладиной наверху.
- Я не хочу уродовать твое тело, - обрадовал Жанну Пантера. - Поэтому твои руки не станут прибивать к столбу. Тебя просто привяжут.
И ее действительно привязали и водрузили столб на обрыве над рекой - так, чтобы он был виден и с воды и с обоих берегов.
У подножия столба курились какие-то благовония, и это было первое, что стало доставлять Жанне неприятные ощущения. Человеку, распятому на столбе, и без того трудно дышать, а тут еще этот дым, вызывающий надсадный кашель и заставляющий слезиться глаза.
Но гораздо страшнее было солнце, которое как раз только что перевалило зенит. И Жанна не знала, радоваться ей или огорчаться, осознавая, что солнечный удар неминуем и вместе с ним придет спасительное беспамятство.
Однако она была еще в сознании, когда у подножия столба поставили на колени первую девушку, согласившуюся произнести ритуальную фразу:
- Пусть это будет лишь меч и позволь мне умереть быстро.
Обнаженная, со связанными за спиной руками и завязанными красной тряпкой глазами, она стояла на коленях лицом в сторону реки, и со столба было видно, как она дрожит. Ей тоже было страшно умирать.
И Жанна поймала себя на мысли, что мгновенная смерть даже страшнее медленной.
Распятую предводительницу валькирий все еще не покидала надежда на спасение, которая только усиливалась от осознания того, что Григораш жив и где-то рядом. В том, что Дарью освободил именно он, Жанна нисколько не сомневалась, и это доказывало, что рыцарь Вереска и Трилистника вполне боеспособен.
А у девушки с завязанными глазами, над которой Пантера занес свой меч, никакой надежды уже не было. Тонкий свист клинка, и голова, пролетев несколько метров по воздуху, падает на крутой склон и катится по обрыву вниз к воде.
Жанну передернуло, к горлу подступила тошнота, голова закружилась, и она потеряла сознание.

65

Так вообще-то не бывает и по теории вероятностей такого случаться не должно, однако в жизни случается и не такое, в связи с чем ученые изобрели гипотезу, согласно которой законы теории вероятностей неприменимы для разумных существ. А теологи немедленно взяли эту гипотезу на вооружение в качестве доказательства бытия Божия.
В самом деле - каждый, наверное, может припомнить такие случайные совпадения, которые при ближайшем рассмотрении выглядели весьма странными и в корне противоречили теории вероятности.
Именно это и произошло с обладательницей выдающегося бюста после того, как Григ о'Раш, славный рыцарь Вереска и Трилистника, раненый в грудь настолько удачно, что не был задет ни один жизненно важный орган, прикончил пыхтевшего на ней боевика и разрезал путы на ее руках и ногах.
Григораш порывался искать Жанну, но быстро понял, что после того, как Дарья своим воплем подняла на ноги весь отряд Пантеры, эти поиски могут иметь только один конец - он и Жанну не спасет, и сам погибнет. Поэтому Григ обратился в бегство и утащил Дарью за собой.
В джунглях их ждала лошадь. Королева вынесла двоих, и они долго скакали по лесу в кромешной тьме. Преследователи давно отстали, но Григораш даже не помышлял об отдыхе. Хуже того - чтобы не загнать лошадь, рыцарь Вереска и Трилистника заставил Дарью спешиться и бежать бегом. Он, впрочем, бежал рядом, держа Королеву под уздцы.
На рассвете, когда Дарья уже падала с ног от усталости, они встретили первых людей.
И надо же такому случиться - среди этих людей был старый любовник Дарьи Саня Караваев, бывший дальнобойщик, а ныне караванщик, который с отрядом и грузом направлялся в сторону Москвы. Он должен был доставить в город золото, а оттуда привести новую партию девушек, похищенных в Москве и ее окрестностях.
Дарья, разумеется, кинулась ему на шею, и Караванщик, выслушав ее сбивчивый рассказ, охотно согласился помочь валькириям. Но, конечно, не из чистого альтруизма, а с выгодой для себя.
Доставлять девушек из Москвы тяжело и опасно. Вечно случаются какие-то эксцессы.
То какая-нибудь красавица соблазнит охранника и он подрежет ей веревки, то не в меру стыдливая пленница доползет до края плота и назло всем утопится несмотря на отчаянные попытки ее спасти. А еще изредка - но чем ближе к Москве, тем чаще - попадаются банды отморозков, которые не признают никаких авторитетов и плевать хотели на Шамана. И в стычках с ними случаются потери, а иногда приходится даже бросать добычу, чтобы сохранить своих бойцов.
- Я же не камикадзе, - оправдывался в таких случаях Караванщик, и Шаман принимал его оправдания, потому что другого караванщика у него не было. Этот по крайней мере был верен и умел держать в узде многочисленных подчиненных.
А тут вдруг такая удача. Больше десяти девушек совсем рядом, на своей территории. И Пантера, как пить дать, порубит им головы, если не что-нибудь похуже.
Этого никак нельзя допустить!
- Ты ведь спасешь их, правда? - с надеждой вопрошала Дарья.
- Здесь ничто не делается даром, - честно ответил ей Караванщик. - Спасение придется отрабатывать. Иначе меня просто не поймут.
- Мы отработаем, - пообещала Дарья. - Сделаем все, что захочешь.
- Да нет, тебя я к себе возьму. Ты ведь не против, правда? А вот насчет остальных…
Он не договорил. Дарья пыталась расспрашивать, что же будет с остальными, но Караванщик ограничился неопределенным ответом:
- Там посмотрим. Сначала надо забрать их у Пантеры.
Григораш, который слышал весь этот разговор, и перебросился парой слов с людьми Караванщика, вскоре исчез куда-то вместе с лошадью.
Поначалу он принял Пантеру за обычного похитителя женщин или охотника за золотом, и уходил от погони без всякой задней мысли. После неудачной попытки спасти Жанну без всякого плана - за счет быстроты и натиска - он решил все получше обдумать и найти подмогу.
Подмогу он нашел, но, поговорив с несколькими людьми, понял, что времени нет совсем. Тем более, что Караванщик намекнул, что даже его многочисленному отряду понадобится подмога, чтобы наверняка справиться с Пантерой. И это при том, что Караванщик не собирался с Пантерой драться, а хотел лишь дипломатическим путем убедить его отдать девушек.
А еще Григораш гораздо лучше Дарьи понял намеки относительно того, что ленчей даром не бывает. И сообразил, что Жанну придется спасать не только от маньяка Пантеры, но и от местных рабовладельцев.
Он во весь опор скакал назад, к тому месту, где ночью был лагерь Пантеры, а Караванщик в это время посылал гонцов к Шаману.
- Шамана нет в ставке, - заметил кто-то. - Он еще не вернулся из города.
- Тогда к Клыку, - сказал Караванщик не без сожаления. С Шаманом он еще мог договориться, чтобы не ставить валькирий на торги, а назначить им отработку прямо в ставке, и когда выручка достигнет размеров, сопоставимых с ценой средней пленницы, отпустить девчонок с миром.
Но Клык на это ни за что не согласится. Тут даже говорить не о чем. А без помощи Клыка с Пантерой не совладать.
Оставив золото под охраной небольшой части отряда, Караванщик повел весь свой караван налегке туда, куда указывала Дарья. Найти дорогу было просто - река служила превосходным ориентиром.
Шли пешком. У Караванщика были лошади, целых три, но на одной гонец ускакал в ставку, а на двух других люди Караванщика поскакали вперед, чтобы объявить Пантере приказ остановить казнь. Караваев рискнул воспользоваться именем Шамана, зная, что это единственный человек, чей авторитет Пантера хоть немного, но признает.
Однако всех обогнал Григораш. Он издали увидел Жанну, висящую на столбе, и попытался прорваться к ней, используя внезапность. Со стороны это было похоже на схватку одного из трех мушкетеров с двадцатикратно превосходящими силами гвардейцев кардинала.
Но люди Пантеры умели правильно реагировать на внезапную атаку. Они мгновенно рассредоточились, поставив Григораша в крайне уязвимое положение. Будь он пешим - его убили бы в первую же минуту. Будь он менее ловким наездником и метателем ножей - убили бы во вторую. Но даже при всех его достоинствах - не будь у него одного серьезного недостатка, который не в обиду ему можно назвать разумной осторожностью и причислить к достоинствам - его наверняка убили бы на третьей минуте схватки.
Но его не убили вовсе. Только ранили лошадь. Нож, брошенный умелой рукой, попал Королеве в круп. От этого Королева понесла, и все усилия рыцаря Вереска и Трилистника пошли прахом.
Пролетая мимо столба, Григораш заметил, что Жанна жива. Она приподняла голову и проводила его мутным взглядом. Но радости было мало. Оруженосец снова не смог спасти предводительницу валькирий, да и сам спасся только потому, что Пантера решил не прерывать казнь ради бесплодной погони.
Пантера не знал, что лошадь серьезно ранена. А Королева, едва прошел шок, захромала, и Григорашу пришлось сойти с нее. Лошадь даже без седока и шагом двигалась с трудом.
А казнь тем временем достигла кульминации. Прирожденные убийцы тащили к костру колдунью Радуницу, которая отчаянно сопротивлялась и рассыпала проклятия.
Три девушки уже были мертвы, еще одна висела на столбе рядом с Жанной, а остальные ждали своей очереди. Их казнь отложили на десерт. Всем хотелось посмотреть сожжение самой непокорной валькирии, которая к тому же сама отрекомендовалась колдуньей. А колдунов и ведьм, как известно, во все века сжигали на кострах.
И тут неизвестно что переклинило в мозгу у славянской язычницы, крыша которой съехала на «Велесовой книге». Прервав поток языческих проклятий и заклинаний, она вдруг заговорила размеренно и грозно, и Жанна, которая как раз опять пришла в сознание, узнала в этих словах проклятие Жака де Моле, последнего магистра тамплиеров. Когда его сжигали на костре, он проклял своих палачей во главе с королем Франции и папой римским, и многие считают, что это проклятие сбылось в полной мере.
Жанна сама рассказывала валькириям об этой истории, но Радуница была последней, от кого она ожидала услышать повторения этих слов.
«Не иначе, как дух магистра тамплиеров вселился в нее», - подумала Жанна, мысли которой путались и сбивались. Дым костра, который никак не мог разгореться, навевал галлюцинации, и порой Жанне казалось, будто она уже в аду - и ее пронзал такой страх, с которым не сравнится ни страх боли, ни страх смерти. Ведь если это ад, то боль будет вечной, и от нее не избавит никакая смерть.
Жанна никогда не верила в рай и ад, но человек, распятый на кресте, способен поверить во что угодно.
Однако острый, как боль от ожога, приступ жуткого страха снова вернул Жанну к реальности, и она достаточно хорошо расслышала последние выкрики Радуницы, чтобы понять, что магистр тамплиеров тут ни при чем. Ни единого следа безумия не было в этих словах, ибо колдунья обращалась не к французскому королю и не к римскому папе, а к своим палачам. Она предрекала их ближайшее будущее.
- Не пройдет и недели, как первый из вас будет гореть в аду. Не пройдет и месяца, как самый главный из вас пожалеет, что родился на свет. Не пройдет и года, как никого из вас не останется на этой земле. Ни крови, ни плоти, ни потомства - только огонь, от которого никто не скроется. Пепел моего костра будет жечь вас, как адское пламя, пока не выжжет дотла!
И именно в этот момент порыв ветра понес клубы дыма в сторону ухмыляющихся палачей. Дым заставил их закашляться.
А когда дым отнесло в сторону, на месте казни уже появились гонцы Караванщика, и это тоже выглядело мистически. Только что здесь не было никаких всадников, и вдруг они словно материализовались из дыма, бесшумно и таинственно.
Крик Радуницы, босые ноги которой лизнули первые языки пламени, заглушил стук копыт. Из-за этого крика гонцы никак не могли выполнить свою миссию - грозно приказать Пантере прекратить казнь.
Наконец, поняв, что жертву на костре уже не спасти, один из гонцов, лысый, худой и страшный, похожий на самого Вестника Смерти, выстрелом из пистолета прекратил ее мучения. И тут же направил пистолет на Пантеру, у которого от ярости глаза стали совершенно оловянными.
Он уже ничего не соображал, но остальные были умнее. Они поняли, что перед ними люди Караванщика, а Караванщик - доверенное лицо Шамана, с которым лучше не ссориться, иначе будет большая беда.
- Вам назначена разборка, - заговорил гонец, который пристрелил Радуницу. - Вашу добычу по договору требует себе Шаман. Решать будет Клык и его люди. Если не дождетесь разборки и не сохраните добычу, Шаман дальше терпеть не станет. Он сказал: если Пантера не может отвечать за базар и за дело, пусть отвечают другие.
- Пантера, это серьезно, - произнес в наступившей тишине кто-то из терминаторов.
- Черт с ними с девками, пускай живут. Если ответ повесят на нас, от тебя уйдут все - ты это понимаешь?
По лицу Пантеры было видно, что он не понимает ничего. Такое лицо бывает только у маньяков-убийц в стадии обострения. Воплощенное безумие. Казалось, сейчас Пантера выхватит оружие и начнет стрелять направо и налево с одной-единственной целью - положить как можно больше трупов.
Но соратники вовремя пресекли эту опасность. Они зажали Пантеру вчетвером и отняли у него все оружие, какое только было.
Они, правда, помнили, что руки и ноги Пантеры - оружие не менее смертельное, чем нож или пистолет, но бывший спецназовец не стал обращать это оружие против своих людей.
Он просто вырвался и, прорычав в обычном своем патетическом тоне: «В этом мире остались одни трусы!» - широким шагом направился к кромке леса, не оглядываясь на окрики сзади.
А его соратники уже разрезали веревки, чтобы снять со столбов распятых девушек.
- Обе живы, - с облегчением сказал тот, который первым пошел против Пантеры, и, словно в подтверждение этому, Жанна, с трудом разлепив веки, открыла глаза.

66

Проблемы с крышей, несвоевременно отъезжающей со своего привычного места наблюдались после катастрофы у многих. Не обошли они стороной и молодого поэта Александра Леонидовича Сергеева, который с некоторых пор стал называть себя Александром Сергеевичем, а тот факт, что он попутно отрастил бакенбарды и стал завивать волосы с помощью бигудей, не оставлял никаких сомнений в том, какого именно Александра Сергеевича он имеет в виду.
Стихи, которые писал поэт Сергеев, были сомнительного достоинства, но он, как и все порядочные графоманы, нисколько не сомневался в своей гениальностью, а критические отзывы списывал исключительно на бездуховность самих критиков и полное отсутствие у них поэтического вкуса.
- Им сказали, что Пушкин гений, а я - нет, вот они и повторяют, как попугаи, - говаривал Александр Леонидович. - А если присмотреться, то и у Пушкина тоже есть неудачные стихи. Наверное, как и у любого, даже у меня.
Те, кто сталкивался с поэтом Сергеевым впервые, думали, что он так прикалывается. Но более длительный опыт общения с ним показывал, что он говорит серьезно и ни капельки не сомневается в своих словах.
Особенно умиляло в этих сентенциях скромное словосочетание «даже у меня».
Серьезные поэты смеялись над Сергеевым, друзья считали его чокнутым, и только некоторые по доброте душевной соглашались подолгу слушать его стихи и даже хвалили их, чтобы зря не обижать человека.
Этих некоторых он как раз и считал настоящими знатоками поэзии.
Однако до катастрофы все эти странности держались в некоторых рамках, которые позволяли общаться с поэтом Сергеевым без эксцессов. Но после туманно ночи с головой у него стало совсем плохо - и не только в переносном смысле, но и в прямом, поскольку он стал завиваться и бредить на тему пластической операции, которая должна превратить его курносый нос в истинно пушкинский.
С пластическими операциями в голодающей Москве были трудности, а поэта тем временем преследовали еще и беды другого рода. Глобальный интернет рухнул в ту же самую туманную ночь, внутримосковский интернет продержался после этого считанные недели, а потом не стало энергии для серверов и сеть накрылась окончательно. А между тем, это была единственная среда, где поэт Сергеев мог публиковать свои творения.
Исчезновение интернета означало для Сергеева потерю читателя и следовательно - впадение в полное ничтожество, ибо литератор, которого никто не читает - это никакой не литератор.
Это обстоятельство подействовало на Александра Леонидовича особенно болезненно - до такой степени, что он даже вызвал на дуэль председателя московского пен-клуба, который отказал Сергееву в материальной помощи. Правда, в тексте вызова Сергеев всюду называл председателя пен-клуба «господином Дантесом», и тот счел возможным уклониться от дуэли на этом основании, поскольку на самом деле его звали иначе.
Друзья, между тем, недоумевали, чего добивался Сергеев, посылая этот вызов. То ли он хотел, чтобы председатель пен-клуба убил его, как Дантес Пушкина, то ли наоборот, он хотел отомстить за Пушкина, убив председателя, как Дантеса.
В старые добрые времена поэта Сергеева могли бы упрятать после этой выходки в психушку, но в те дни, когда это происходило, из психушек, наоборот, выпускали всех, кроме самых опасных буйных сумасшедших, потому что в больнице их было нечем кормить.
Сергееву тоже было нечего есть, но с голоду он не умер. Его друзья завели дачу, и хотя сам поэт не пошевелил пальцем о палец ради урожая, он получил свою долю из общего котла.
И непосредственно вслед за этим разродился новой идеей. Он высказал мысль, что настоящий поэт должен быть помещиком и иметь много земли и крепостных. Тогда ему не придется заботиться о хлебе насущном, и он сможет отдать все силы творчеству.
Друзей несколько покоробила такая постановка вопроса - получалось, что они для поэта Сергеева чуть ли не крепостные. Того и гляди, он их пороть начнет. Однако друзья и на этот раз смолчали, ибо обижаться на больных и убогих - грех.
Но поэт сам заметил, что к нему относятся, как к больному и убогому, и обиделся на лучших друзей смертельно.
И тут ему повезло. Круг знакомств его знакомых был достаточно широк, и через эти связи поэт сошелся с компанией девушек легкого поведения. Причем не каких-нибудь, а бывших пэтэушниц, которые в голодное время нашли применение своим природным достоинствам, да так и остались в этой рыночной нише, устояв в жесткой конкурентной борьбе.
Девушки, которые всегда считали, что настоящая поэзия - это тексты попсовых песен, приняли творчество поэта Сергеева с восторгом, не знающим границ. Тем более, что выглядел он весьма импозантно - вылитый Пушкин, только курносый и с оттопыренными ушами. К тому же девушкам по приколу сказали, что этот поэт - гений, и они поверили. Все в точности так, как говорил сам Сергеев про настоящего Пушкина.
Юные куртизанки охотно слушали Сергеева, подкармливали его и главное - спали с ним, так что поэт впервые за долгие годы смог почувствовать себя Пушкиным не только днем, но и ночью. В интеллигентской среде он почему-то никак не мог найти себе партнершу - очевидно, потому что стихи его дам не прельщали, а больше ничего он им предложить не мог.
Но самое интересное началось позже, когда девочки из этой компании оказались в почетном эскорте Бориса Шамшурина по прозвищу Шаман в дни его исторической встречи с Варягом. Подарок гостю от принимающей стороны.
И эти девчонки во время прощального банкета в кабаке познакомили Шамана с величайшим гением современности, новым Пушкиным - Александром Сергеевым. Или Сергеевичем, как он сам отрекомендовался.
По части поэзии Шаман был примерно таким же специалистом, как и пэтэушницы, или даже круче - где-то на уровне детсада. То есть имя Пушкина он слышал, а вот стихов его читать не довелось. Но раз ему сказали, что перед ним живой гений - то как же не уважить гения.
Понты дороже денег.
И за рюмочкой чистой, как слеза, водки новоявленный Александр Сергеевич поведал Шаману о своей мечте - стать помещиком и владеть землей и крепостными. А Шаману как раз понты ударили в голову, и ему показалось хорошей идеей иметь у себя в хозяйстве величайшего гения современности. И даже если его таланты сильно преувеличены - одной его морды хватит, чтобы Шаман мог перед всеми щегольнуть своим приобретением: вот, мол, смотрите кто у меня есть. Целый Пушкин.
Оттопыренные уши за бакенбардами не видно, зато всем сомневающимся можно предъявить стихи. И пусть кто-нибудь попробует вякнуть, что они плохие - да Шаман за своего кореша-поэта любого в порошок сотрет.
В общем, тяпнули по второй и ударили по рукам. Земли у Шамана сколько угодно, и крепостные тоже не в дефиците.
И когда на следующий день Шаман отплывал к себе в Шамбалу на катере с мотором и с топливом, поэт, пьяный вдребезги, спал на корме, а рядом с ним примостилась самая красивая из девушек легкого поведения, которой было клятвенно обещано, что она будет не крепостной, а исполняющей обязанности Натальи Гончаровой или на худой конец Анны Керн.
Правда, история умалчивает, катались ли упомянутые дамы с Пушкиным на лодке в обнаженном виде по Москве-реке. Скорее всего, нет. А вот исполняющая обязанности вольготно устроилась у борта катера, нагая, как богиня любви Афродита в час выхода из пены морской.

67

Обнаженные валькирии стояли на коленях со связанными за спиной руками. Эта поза уже стала привычной для них за последние дни. Даже ощущение жгучего стыда - не от наготы, а от беспомощности - притупилось и уступило место апатии.
Казалось, им было уже даже все равно, что решит хозяин их судьбы Шаман, восседающий на троне, который представлял собой огромный невыкорчеванный пень.
Казалось, дереву, от которого остался этот пень, должно было быть лет пятьсот, но на самом деле всему этому лесу не было еще и года. Он появился после катастрофы, но деревья за считанные недели или в худшем случае месяцы достигали таких размеров, словно росли на этом месте десятки и сотни лет. Дело, которое разбирал Шаман, сидя на пне, было сложным, несмотря на то, что Пантера на разборку не явился, а его люди не стали отстаивать своего права казнить или миловать пленников, волею судьбы попавших в их руки. Они хотели только одного - чтобы за ними признали право собственности на этих пленников.
Пантеровцы были готовы клятвенно пообещать, что не станут казнить уцелевших валькирий. Больше того - они были согласны продать пленниц по разумной цене. И протестовали только против претензий Клыка и Караванщика на бесплатную долю добычи.
Клык и Караванщик, между тем, утверждали, что Пантера со своими людьми нарушил договор, тройственное соглашение между ним, Клыком и Шаманом, и как следствие, ни сам Пантера, ни его люди не имеют никаких прав на эту добычу.
На этот спор наложилось еще одно обстоятельство. Когда пленниц вели в ставку Шамана, на конвой напал другой отряд валькирий. Это были девушки, которые потерялись в лесу в ночь грибного дурмана, потом собрались вместе и каким-то образом узнали, что их подруги попали в беду.
В том, что эта попытка освобождения пленниц не удалась, виноват был Пантера.
Одну из девушек, которая могла бы руководить боем в отсутствие Жанны, он казнил в числе первых, другую распял рядом с Жанной, а Радуницу, которая тоже обладала харизмой, сжег на костре. В момент нападения на караван отряда свободных валькирий Жанну и вторую распятую несли на носилках в полубессознательном состоянии.
Свободными валькириями руководила девушка, не очень приспособленная к командирским функциям, и среди пленниц никто не смог ей помочь. В результате атака захлебнулась и еще несколько девушек попали в плен, а остальные скрылись в джунглях, криками издали пообещав вернуться с подмогой.
И вот люди Пантеры имели наглость потребовать себе долю также из этой добычи, аргументируя это тем, что если бы они не взяли в плен первую группу валькирий, то другой отряд не кинулся бы их освобождать и в караване не появились бы новые пленницы. Ну и кроме того, пантеровцы тоже были в караване и тоже участвовали в бою.

Предыдущая страница 15 Следующая страница


Пепел наших костров 16

Караванщик в корне не согласился с такой постановкой вопроса. Он лелеял надежду отсудить этих пленниц себе, хотя эта надежда была призрачной. С одной стороны, все верно - по договору пленников забирает себе командир того отряда, который их захватил. В данном случае отряд возглавлял Караванщик, и добыча должна отойти к нему.
Правда, если бойцы требуют себе долю неделимой добычи, то командир должен эту добычу продать и разделить с бойцами выручку. А рядовые свою долю требовали и еще как.
Но гораздо серьезнее были претензии Клыка, а также права самого Шамана. Для того, чтобы спасти пленных валькирий от смерти, Караванщик без спросу воспользовался авторитетом обоих боссов.
Правда, сослаться на Клыка Караванщику разрешил его представитель в караване - некто Череп, который охранял в пути золото, принадлежащее лично Клыку. Больше того, Череп сам вызвался отправиться герольдом на место казни - это он застрелил Радуницу, которая корчилась в огне костра. Этот боевик вообще был не чужд театральности и любил к месту щегольнуть своей мягко говоря нестандартной внешностью - выглядел он как персонаж из фильма ужасов.
Что касается Шамана, то он от своих прав на добычу отказался - иначе он не смог бы вести разбор и пришлось бы искать третейского судью.
Правда, слушание дела он начал с того, что позаботился о плате.
- За разбор я беру себе одну телку, - сказал он, и обратился к своему корешу-поэту с пушкинскими бакенбардами: - Какая тебе больше нравится?
- Эта, - не задумываясь указал он на Жанну Аржанову.
Выбор этот показался Шаману довольно странным. Среди пленниц Жанна, снятая с креста, даже по прошествии нескольких дней выглядела хуже всех. Но все объяснялось просто. В ставке много говорили о том, что Жанна - девственница и ради своей девственности она готова на все. Вот поэт и решил, что она будет хорошей крепостной, которую можно будет держать в повиновении, шантажируя на тему девственности.
А может быть, он просто решил испробовать на предводительнице валькирий право первой ночи.
Шаман не стал его отговаривать.
- Эту так эту, - сказал он и, подарив Жанну поэту, приступил к заслушиванию сторон.
Шаман не был вором в законе и крупным авторитетом стал только теперь, на волне золотой лихорадки. Поэтому он никогда раньше не проводил такие разборы или «правилки», которые отличаются от банальной разборки со стрельбой, как небо от земли. Однако он несколько раз видел, как проходят такие слушания, и старался во всем подражать настоящим ворам в законе, которые вершили свой суд в старые добрые времена.
Однако советник Шамана Владимир Востоков усмотрел в этом другую аналогию и сказал поэту, который оказался рядом:
- Точно так же проходил княжеский суд в Древней Руси. Сходится все до мелочей. И от суда германских королей тоже не очень отличается. Варварское право.
- А мне нравится, - ответил поэт, и по тому, что он принял исторический термин «варварское право» за ругательство, Востоков яснее ясного понял, что перед ним далеко не Пушкин.
Но все же он продолжил разговор с поэтом и, глядя, как надсмотрщики, которых Шаман по дружбе предоставил «величайшему гению современности» безвозмездно, отводят в сторону Жанну Аржанову, тоном доброго учителя посоветовал:
- А девочку тебе лучше отпустить. Намучаешься ты с ней. Ее обидеть - хуже, чем на ядовитую змею наступить.
- А что такое? - удивился поэт.
- Да ничего особенного. Просто она командует армией амазонок. Я так думаю, через недельку-другую можно ждать сюда всю армию, и крайним окажешься ты.
Этого поэт испугался, но отвлекать Шамана не решился, тем более, что наступило время оглашения приговора.
- Значит так, - сказал Шаман. - Всего у нас четырнадцать телок, без той, которую я взял себе за разбор. Четырех телок я отдаю Клыку за авторитет. Остальные делятся поровну между Караванщиком и этим… Как тебя? - обратился он к новому лидеру пантеровцев.
- Гюрза, - подсказал тот.
- … И Гюрзой, - кивнул Шаман. - Караванщик может делать с ними, что хочет, а Гюрза должен продать своих телок с аукциона, а то хрен его знает, что они там себе еще удумают.
Приговор оказался неожиданным. Многие думали, что пантеровцы ничего не получат.
Но Востоков, как и некоторые другие приближенные Шамана, знал, что накануне Шаман надолго уединился с Гюрзой. Востоков даже подозревал, что забытое прозвище пантеровца - это игра на публику, а на самом деле Шаман прекрасно знает, как того зовут.
На этом бы все и закончилось, если бы общее внимание не привлекла к себе Дарья.
Ее привел на суд Караванщик, одетую, без конвоя и без пут на руках и ногах. Она с самого начала демонстрировала недовольство, порывалась пойти к своим, но Караванщик ее успокаивал, и она дотерпела до конца. Но в конце, разобравшись в сути приговора, она возмутилась и набросилась на Караванщика с криками и чуть ли не с кулаками.
- Ты же говорил, что нас всех отпустят! Мол, надо только отработать спасение, и все. А оказывается, девчонок теперь будут продавать, как каких-нибудь коров.
- Успокойся, тебя никто не продаст, - пытался утихомирить ее Караванщик. - Ты в моей доле, и я отпускаю тебя хоть прямо сейчас. Иди, куда хочешь, если не боишься.
- Ну уж нет! - неожиданно заявила Дарья и стала лихорадочно срывать с себя рубашку. Пуговицы посыпались на пол.
Обнажив свой выдающийся бюст, она направилась к Гюрзе, сдернув по пути платок, опоясывающий бедра.
Гюрза с интересом посмотрел на обнаженную валькирию, а она, глядя на него в упор, сказала:
- Это ты будешь нас продавать? Тогда бери и меня. Я хочу быть со всеми.
- Ладно, - согласился Гюрза и спросил у Караванщика: - Ты не против? Ты ведь ее уже отпустил, а она решила сдаться мне.
- Ну и черт с ней, - пожал плечами Караванщик. - Только теперь я беру себе пятерых.
- Конечно, - кивнул Гюрза и повернулся к Дарье.
Он потрогал ее грудь, провел рукой по животу и сжал в ладонях ее запястья, словно собираясь заломить руки за спину, чтобы связать их. Но потом вдруг отпустил и произнес негромко:
- А я тоже тебя отпускаю. Ты не бросила своих, и это мне нравится. А теми, кто мне нравится, я не торгую.
Вид у Дарьи был несколько ошарашенный. Она стала озираться по сторонам, и этот взгляд перехватил Череп.
- Эй, или к нам! - крикнул он. - Мы тебя точно не отпустим.
Но на это Дарья не соблазнилась. Слишком уж отвратно выглядел лысый бандит.
Вместо этого она обратилась к Шаману, который все еще восседал на пне, с интересом наблюдая за развитием событий.
- Этот, - она махнула рукой в сторону Гюрзы, - меня отпустил, так?
Шаман кивнул.
- Значит, я свободна и могу делать, что хочу?
Шаман кивнул еще раз.
- Тогда я остаюсь здесь, - заявила Дарья. - Буду жить с Жанной. Ты как, не против? - адресовалась она персонально к поэту Сергееву.
Тот впился взглядом в ее бюст и по всему было видно, что он обеими руками «за».
- Но только чтобы все помнили - я свободная, - добавила Дарья. - Меня отпустили сразу двое и главный подтвердил.
Шаман кивнул снова. Его откровенно забавляла эта ситуация. Поэт тоже улыбался, и вид у него был глуповатый.
- А на самом деле ничего смешного нет, - сказал ему Востоков. - Я тебе точно говорю - крайним будешь ты.
Но поэт его уже не слушал. От одной Жанны он еще мог отказаться, но чтобы сразу от обеих… А ведь если Жанна попадет к кому-то другому, Дарья тоже не останется у поэта.
Зато, угрожая Жанне, Дарью можно будет держать в повиновении. а она хоть на лицо и некрасива, но в постели настоящий огонь. Востоков, который познакомился с постельными талантами Дарьи еще в Белом Таборе, охотно это подтвердил.

68

О чем Шаман несколько часов разговаривал с Гюрзой наедине, догадаться нетрудно.
Конечно же, о похищении Гарина. Теперь, когда Пантера самоустранился, автоматически отпала самая сложная часть задачи. Не надо было тратить силы на уничтожение Пантеры и ликвидацию последствий. А последствия могли быть очень серьезные. Пантеровцы могли отказаться работать на убийцу их лидера и даже объявить Шаману кровную месть.
Теперь же дело было улажено ко всеобщему удовольствия. Пантера скрылся в джунглях, а Гюрза согласился на компромиссное решение: Шаман отдает ему часть пленных валькирий, а пантеровцы организуют похищение Гарина.
Пять пленниц - это была не плата за операцию, а всего лишь подарок в обмен на компромисс. О плате договорились отдельно, и Шаман не скупился на обещания, тем более, что он имел карт-бланш от Варяга. Понятно, что президент, пусть даже и самозванный - это птица дорогая и расплачиваться с киднепперами надо соответственно.
После того, как стороны сошлись в цене, возникла еще одна проблема - порядок расчетов. Пантеровцы хотели получить половину суммы до операции и независимо от ее успеха, а другую половину - после и только в случае успеха. А Шамана такой вариант не устраивал и он предлагал гораздо меньший задаток.
Но в конце концов договорились и по этому вопросу - хотя произошло это не на первой встрече, а через несколько дней, уже после суда.
За это время пантеровцы успели прикинуть, что необходимо для операции и насколько вероятен успех. Последний показатель оценили, как «пятьдесят на пятьдесят», но все в один голос говорили, что без Пантеры будет трудно.
- Будем надеяться, что Пантера не возьмется охранять Гарина, - подвел итог Гюрза и закрыл эту тему.
Конечно, Пантера, оставшийся не у дел, никогда не нанялся бы в охранники. У него было другое призвание. Однако узнав об операции, которую затеяли его бывшие соратники, он вполне мог устроить им акцию возмездия. Судя по слухам о Пантере, который все-таки иногда выходил из джунглей и убивал не всех с кем встречался, он был бы рад стереть всех ушедших от него бойцов с лица земли - однако он еще не окончательно растерял остатки разума, и понимал, что воевать в одиночку против отряда суперэлитных бойцов ему не по силам.
Пантера понимал, что если он убьет кого-то из бывших соратников, которых он теперь именовал не иначе как «предателями», то они объявят ему кровную месть, и будут оправданы в глазах окружающих, поскольку люди Шамбалы давно уже считают Пантеру безумным диким зверем и готовы поставить памятник из золота в натуральную величину тому, кто его уничтожит.
Но вот если Пантера просто сорвет «предателям» сверхважную операцию, он сможет гордиться собой, а у них, в соответствии с самурайским кодексом, не будет права на месть.
Правда, не было никаких гарантий, что пантеровцы станут свято соблюдать самурайский кодекс, но для Пантеры это не имело никакого значения.
Поэтому Гюрза и его команда, обсуждая детали предстоящей операции, постоянно держали в голове этот непредсказуемый фактор. Но гораздо больше их интересовали другие факторы, без которых Пантере, пожалуй, будет нечего делать - операция сорвется и так.
Прежде всего, конечно, это боеприпасы. Метание ножей и поединки на мечах - это замечательно, но охрана Гарина предпочитает стрелять, и у нее пока есть чем это делать. Если близко воробей, мы готовим пушку.
А нападение, как известно, требует гораздо большей мощи, чем оборона. И боеприпасов это тоже касается. Нужен запас и немалый.
Чтобы создать этот запас, Шаману пришлось снова связаться с Варягом. Тот еще мог достать патроны и взрывчатку, хотя его собственные боевики в последнее время тоже старались обходиться холодным оружием.
Вообще это было странно: ведь изготовление пороха - не такое уж сложное дело.
Китайцы кустарным способом делали это за тысячу лет до изобретения огнестрельного оружия. А тут в Москве со всеми ее промышленными предприятиями никак не могли наладить производство. И только взрывы гремели то и дело, разнося к чертовой матери целые дома, когда очередной эксперимент кончался неудачей.
Когда в Москве на химическом заводе заполыхал грандиозный пожар, ни у кого не осталось сомнений, что это орудуют диверсанты. Их искали все - и Казаков, и Гарин, и Варяг и даже самозванный московский муниципалитет, - но террористы были неуловимы, как мстители. Через несколько дней после завода они подорвали еще и армейский склад, где хранился неприкосновенный запас кремлевской армии.
По Москве ходили слухи про террористов-разрушителей, которые задались целью уничтожить цивилизацию. Деяния Пантеры и его собственные комментарии к ним подливали масла в огонь, но между безумным терминатором и городскими террористами существовала определенная разница. Если Пантера лелеял мечту истребить всех людей и выкорчевать человеческий род с корнем, то разрушители хотели лишь ввергнуть остатки человечества в первобытное состояние.
Разрушители считали, что первобытный и варварский мир был светлее и чище, а огнестрельное оружие, двигатель внутреннего сгорания и электричество развратили людей, загадили природу и довели мир до такого состояния, что терпение высших сил лопнуло.
Высшие силы - неважно, добрые или злые, Бог или дьявол, Небо или преисподняя - разрушили мир, сохранив невредимым лишь один маленький участок земли. И дали обитателям этого участка новую природу, более прекрасную, чем та, что была прежде.
Но люди не образумились и снова стали отравлять воздух дымом, перегонять живое дерево на топливо для своих адских машин, делать порох и взрывчатку и добывать электричество.
И вот разрушители, увидев такое кощунство, решили бороться с ним своими силами.
И боролись, надо сказать, весьма успешно. Сначала производство боеприпасов никак не удавалось наладить, и некоторые детали заставляли думать о саботаже. А когда все трудности, казалось, были преодолены, по Москве прокатилась волна взрывов.
Впрочем, некоторые компетентные лица считали, что разрушители появились в Москве уже после первых взрывов, которые были случайными. Когда делаешь взрывчатку в кустарных условиях, без таких случайностей не обходится. Больше того, по некоторым сведениям, одна подпольная лаборатория взлетела на воздух не от чего-нибудь, а от удара молнии. И это вполне могло навести не в меру впечатлительных людей на мысль о вмешательстве высших сил.
Так или иначе, более поздние взрывы уже не оставляли сомнений в том, что их причиной был террористический акт, а не случайное возгорание или молния, посланная богом-громовержцем.
И разумеется, ни обезвредить террористов, ни предотвратить новые теракты власти не могли. Если уж они проморгали чеченских диверсантов в ту пору, когда ничто не предвещало катастрофы и в Москве нормально функционировала милиция и спецслужбы, а армия была боеспособна и хорошо вооружена, то что говорить о ситуации, когда в городе царит троевластие, армия разбежалась, о милиции все давно забыли, а спецслужбы боятся высунуть нос за пределы Садового кольца.
А главное - ни у кого нет оружия. То есть разных железяк навалом, но патронов к ним нету, а без патронов автомат Калашникова в качестве оружия ничем не лучше дубины, а пожалуй даже и хуже.
Но охрана всех этих лабораторий и пороховых заводов, независимо от того, кому они принадлежат - кремлевцам, мафии или правительству Экумены - патроны имеет, и несмотря на это разрушители справляются с любой охраной без единого выстрела.
- Тут действуют профессионалы, - сказал Гюрза, изучив информацию по нескольким последним терактам.
- А сколько таких профессионалов может быть в Москве? - тут же спросил Шаман, имея в виду переманить разрушителей на свою сторону.
- Ну, вообще-то в Москве до катастрофы было несколько сотен элитных бойцов высшего класса. Но к ним можно прибавить просто элиту - армейский спецназ, СОБР и тому подобное. А еще разные любители - мастера единоборств, среди которых есть такие бойцы, что даже я не хотел бы с ними столкнуться в бою без правил. В принципе, за несколько месяцев из любого десантника можно сделать хорошую боевую машину. Так что несколько тысяч бойцов такого класса в Москве может быть вполне.
- А вас у меня всего тридцать шесть человек. И у Гарина примерно столько же.
Интересное получается кино.
Тридцать шесть человек у Гюрзы осталось после ухода Пантеры. Несколько боевиков ушли из отряда из солидарности с ним, и хотя Пантера от их услуг отказался, к Гюрзе они тоже не вернулись. А вообще отряд сильно поредел с тех пор, как пантеровцы пришли в джунгли Шамбалы из Москвы. Многие покинули Пантеру раньше из-за его мании убийства и абсолютной непредсказуемости, которая могла привести к их собственной гибели.
Теперь эти бойцы не спешили возвращаться. Они нашли новую работу - охраняли боссов мафии, стерегли золото, сопровождали караваны. Зачем им лишние проблемы…
Впрочем, Гюрза все-таки надеялся вернуть в отряд кое-кого из этих парней - хотя бы на время операции. Судя по тому, что он успел узнать о системе охраны Тимура Гарина, в этой схватке каждый человек будет на счету.

69

Охрана президента Экумены была преисполнена дурных предчувствий. Трудности с кадровым составом, с боеприпасами и с транспортом составляли лишь часть ее проблем. Гораздо хуже было то, что сам Тимур Гарин ни в какую не хотел вести себя так, как полагается человеку, который в любую минуту может оказаться мишенью киллера.
Ему предлагали на выбор несколько зданий в Москве - каменных многоэтажек, где можно укрыться от пули и взрыва - но он продолжал править Экуменой из деревянного дома в Белом Таборе, искренне считая, что здесь, где все свои, никакая пуля ему просто не угрожает.
Охрана настаивала на том, что президент должен упорядочить встречи с людьми - с тем, чтобы можно было заранее проверить всех визитеров. Но Гарин пропускал эти рекомендации мимо ушей и его кабинет вечно напоминал Смольный в ночь революции, и охранники сходили с ума от того, что вокруг президента постоянно толклись люди, которых никто не знал. любой из них мог мгновенно выхватить из кармана нож и полоснуть им Гарина по горлу.
Но это было еще ничего по сравнению с его поездками. Для него держали под парами внедорожник с запасом топлива, но мобильность президента Экумены была такова, что этого топлива не хватило бы даже на неделю. Поэтому он ездил по всей дачной зоне на лошади, и охранники скакали следом тоже на лошадях. Но лошадей было мало, а по лесам и дорогам бродили банды.
Похоже, что Гарин, увидев, какой восторг среди дачников вызвало его возведение на пост президента Экумены, всерьез решил, что на территории, населенной этими дачниками, никакая опасность ему не угрожает.
Охранники и командиры отрядов самообороны во главе с Шороховым пытались его разубедить, и Гарин послушно соглашался. Да, опасно. Золотая лихорадка, всеобщее помешательство, банды, маньяки, враждебное окружение, киллеры мафии и ликвидаторы с Лубянки. Страшно даже нос из дома высунуть и лучше всего управлять Экуменой из железобетонного бункера. Но тогда это придется делать кому-нибудь другому. А он, Гарин, так не может.
Перед глазами у Тимура был живой пример - епископ Арсений, который был вторым человеком в правительстве Экумены и при этом обходился вообще без охраны.
- Господь меня бережет, - говаривал он.
Гарин в Бога не верил, но после всех событий, которые произошли со дня катастрофы, он считал себя исключительно везучим человеком и, как видно, думал, что ему будет везти всегда.
У него были свои люди и в мафии, и в Кремле, и в Клондайке, так что по идее, информация о любом заговоре должна была дойти до него раньше, чем заговорщики начнут делать первые шаги.
И такая информация действительно поступая, заставляя охрану напрягаться и нервничать. А Гарин по-прежнему оставался бодр и беспечен, храня верность своим привычкам.
- Шарль де Голль вел себя точно так же и умер в своей постели, хотя на него покушались десятки раз, - говорил он Шорохову, когда тот начинал горячиться и в очередной раз объявлял, что охрана снимает с себя всякую ответственность за его жизнь.
И теперь, когда с востока пришли какие-то туманные сообщения о команде суперэлитных бойцов, нанятых мафией для похищения президента Экумены, Гарин не проявил никакого беспокойства.
Сведения эти принес из Шамбалы Леша Григораш, доблестный рыцарь Вереска и Трилистника. Следуя за караваном, в котором вели пленных валькирий, он проник в ставку Шамана и узнал много нового и интересного не только о судьбе своей возлюбленной - Жанны Девственницы, но и о судьбе Пантеры и его отряда.
Григораш чуть было не нанялся надсмотрщиком к поэту Сергееву, но его узнали люди Гюрзы и вовремя предостерегли новоиспеченного помещика. Рыцарю пришлось уносить ноги, но до этого он успел переговорить с Востоковым, который знал о планах Шамана далеко не все, однако больше, чем другие.
Это был сверхнадежный источник, и Гарин должен был принять исходящее от него предостережение всерьез - но Тимур продолжал относиться к своей безопасности с прежним пренебрежением.
Хуже того, он приказал Шорохову в срочном порядке готовить отряд для вызволения захваченных в плен и проданных в рабство валькирий. И включить в этот отряд не абы кого, а самых лучших бойцов, включая нескольких элитных спецов из своей охраны.
- Я у себя дома, - аргументировал он, - а им придется пройти по триста километров туда и обратно по враждебной территории и выиграть бой с превосходящими силами противника.
Шорохов решительно этому воспротивился. У него и без того не хватало сил для борьбы с наездами мафии на дачников, с бандами и ворами, с поползновениями кремлевцев на захват (то есть возвращение себе) всей территории Москвы, с разрушителями и вандалами, и так далее в том же духе. А если забрать хотя бы нескольких элитных бойцов из президентской охраны, то Гарин может сразу считать себя трупом.
- Хорошо, я согласен считать себя трупом, но эти девчонки несколько раз спасали меня в самых трудных ситуациях, и я обязан им помочь, - ответил Гарин.
Вслед за этим грандиозный скандал Шорохову закатила его гражданская жена Юлия Томилина, лучшая подруга Жанны Девственницы. Но Шорохов уже не настолько ценил ее благосклонность, чтобы поддаваться на откровенный шантаж. Любовь прошла, завяли помидоры.
Шорохов спокойно пережил и крики, и битье посуды, и хлопанье дверью, и уход жены на Девичью дачу.
Пережить давление Гарина было сложнее. Шорохов даже пригрозил уйти в отставку.
Но президент Экумены отставку не принял и свой приказ не отменил, поставив Шорохова в совершенно непонятное положение.
Улаживать конфликт пришлось епископу Арсению, который, как обычно, быстро привел обе стороны к компромиссу. Договорились, что отныне министр внутренних дел Экумены Шорохов не отвечает за охрану президента Гарина. Вся ответственность ложится на начальника охраны Игнатова, который становится начальником службы безопасности. Повышение в ранге сопровождается снижением численности подчиненных, но Игнатов не такой человек, чтобы жаловаться на трудности.
Но по большому счету Гарин свел разговор к тому, что отныне за свою личную безопасность он отвечает сам. Если президент Экумены пострадает из-за своих собственных решений, никто другой не должен нести за это ответственность.
- А о деле ты подумал? - не преминул упрекнуть его Шорохов. - Здесь ведь все держится на твоем имени. если не будет тебя, все сразу развалится. Владыка один не справится. Если тебя убьют, всему делу хана.
- Слушай, кончай меня хоронить! - ответил на это Гарин. - Вы все как сговорились. Еще немного, и я действительно почувствую себя покойником.
- Да потому что так оно и есть. Ты ходячая мишень.
- Если я правильно понял Григораша, на этот раз меня хотят не убить, а украсть.
А это разные вещи. Игнатов не уверен, что он может предотвратить покушение, но похищения он не допустит наверняка.
- Ну да. И когда похитители это поймут, они пристукнут тебя - и все дела. Да и вообще я в это не верю. Есть масса людей, которым может прийти в голову тебя убить, но я не представляю, кому и зачем может понадобиться тебя похищать. На кой черт? Ради выкупа? Так они на эту операцию истратят больше денег, чем мы сможем им заплатить. Нет, чушь все это.
- В любом случае, это уже не твоя проблема, - подвел черту Гарин, и они с Шороховым разошлись примиренные, но неудовлетворенные.
А на следующее утро стало известно, что те валькирии, которые отказались участвовать в золотой лихорадке, а также те, которые добрались до Табора отдельно от Жанны и ее компании, усиленно готовятся к походу.
И еще все заметили, что с церковного подворья пропал ближайший помощник епископа Арсения иеромонах Серафим со своей вечной спутницей Верой и ее мужем Николаем.
Куда они исчезли, никто не знал.

70

Ткань была фабричная, хлопчатобумажная, и это несколько выпадало из стиля эпохи, но помещик Александр Сергеевич Стихотворец не обратил на это внимания. Как только ткани были доставлены, он засадил крепостных девушек за шитье, поскольку был в корне не согласен с фазендейро Балуевым по вопросу об одежде для рабов.
Балуев держал невольников обоего пола обнаженными, аргументируя это тем, что так они менее склонны к побегу и более покорны. В самом деле, если человека, привыкшего ходить в одежде, вдруг раздеть, он сразу делается более беспомощным.
И редко кто из новичков решится сходу удариться в побег голышом через джунгли. А со временем раб привыкает не только к наготе, но и к неволе.
Привыкают, конечно, не все. Многие постоянно мечтают о побеге. Однако бежать сломя голову готовы только новички, и обнажение очень хорошо остужает этот пыл.
А потом невольники начинают сопоставлять плюсы и минусы, все «за» и «против» - и убеждаются, что минусов больше. На сотни километров вокруг бандитская земля, и между бандитами действует договор о возврате рабов. Не подчиняются ему только полные отморозки, но они скорее убьют беглеца, чем отпустят. Впрочем, некоторые могут взять бегуна к себе в банду, но шансы на это очень малы.
В общем, лучше вести себя тихо и ждать. Ведь не может же это безобразие продолжаться вечно. Должна когда-нибудь появиться на планете нормальная власть.
Был у Балуева и еще один аргумент в обоснование наготы невольников.
- Скотина одежду не носит, - говорил он и даже не пытался скрывать, что приравнивает невольников к коровам и лошадям. Наоборот, он бравировал этим, и другим новоявленным рабовладельцам такой подход очень нравился.
Однако Александр Сергеевич Стихотворец был с этим в корне не согласен.
- Все мы люди, все мы православные, от царя до холопа, - говорил поэт, и казалось, что эту фразу он где-то вычитал, только никто не мог вспомнить, где. - Просто каждый должен знать свое место, и тогда в мире наступит тишина и спокойствие.
Поэтому Стихотворец сразу разрешил своим крепостным одеться в то, что удалось найти в ставке Шамана и попросил самого Шамана помочь ему раздобыть ткани для пошива настоящей русской одежды.
Эту самую одежду Жанна Девственница как раз и кроила, когда в поместье Стихотворца появилась колоритная группа людей.
Семь девушек в роскошных фольклорных костюмах, босые, но в богато украшенных головных уборах вступили в усадьбу под предводительством чернобородого священника, молоденького дьякона и трех монахинь. Увидев их, Стихотворец остолбенело застыл с открытым ртом на пороге своего недостроенного дома.
- Доброго здоровья, хозяин, - обратился к нему священник.
- День добрый, - ответил Стихотворец несколько неуверенно.
В это время из-за дома вышла Жанна, одетая в простую ночную рубашку с платком, повязанным вокруг бедер. Похожий наряд он носила еще в Белом Таборе, и там несколько дополнительных штрихов делали ее похожей на французскую крестьянку. Но здесь и ночнушка была не стильная, и платок не такой как надо, так что Жанна была ни на что не похожа, хотя все равно выглядела соблазнительно. Про таких говорят: хоть мешок надень - хуже не будет.
Жанна уже оправилась от последствий распятия и выглядела превосходно. А радость, вспыхнувшая на ее лице, ясно показала, что она узнала новоприбывших.
Правда, опознать в разодетых русских красавицах грозных валькирий, привыкших к другим нарядам, было не так уж просто, но Жанна слишком много времени провела с ними вместе и могла узнать их в любом обличье.
Валькирий было четверо, и одна из них - глухонемая девушка, которая была совсем забитой девочкой, заклеванным цыпленком, когда случайно попала в отряд, а теперь стала веселой и смелой красавицей - мгновенно сделала Жанне знак: «Молчи!» Жанна под ее руководством пыталась учить язык глухонемых, чтобы руководить боем без слов и криков, и освоила основы довольно успешно. Она чуть заметно кивнула, хотя на самом деле знак был лишним - Жанна и так не собиралась бросаться подругам на шею, демаскируя их намерения.

Предыдущая страница 16 Следующая страница


17 Антон Антонов

Больше того, сразу после обмена условными знаками Жанна повернулась и ушла. Надо было предупредить Дарью, которая не отличалась такой сообразительностью и могла все испортить.
А священник тем временем завел с помещиком неспешный разговор о том, что он хотел бы построить во владениях Стихотворца церковь и монашескую обитель. А начать с простого скита, вроде землянки, которую можно соорудить за несколько дней.
Иеромонах рассказал Стихотворцу, что, путешествуя по земле Шамбалы, он был глубоко удручен тем обстоятельством, что здесь нет ни одной православной церкви, а люди живут звериным обычаем и исконно русские традиции всеми забыты - если, конечно, не признавать за русскую традицию беспробудное пьянство. И вот узнал он, что есть в этой безбожной земле островок праведности, где русские обычаи в большом почете, и люди верны православию.
Стихотворец аж зарделся от гордости и, захлебываясь от бурных эмоций, стал докладывать священнику о своих достижениях в деле сохранения и восстановления традиций, среди которых он особенно выделял крепостное право, не стесняясь углубляться в историю в поисках доказательств того, что разрушение исконно русского благочестия началось с реформ Александра Второго, которого Стихотворец ненавидел лютой ненавистью.
Иеромонах не возражал и даже привел подходящую к случаю цитату из Священного Писания, чем обрадовал Стихотворца еще больше. Раз уж святые апостолы не осуждали рабство, то Бог точно на его стороне.
Когда Стихотворец начал читать свои стихи, отец Серафим, знаток и любитель поэзии, сдерживался уже с трудом, но самообладания ему было не занимать.
От этой пытки священника спасла Жанна. На этот раз она появилась уже не одна, а привела с собой чуть ли не всех жителей поместья. И первой опустилась на колени со словами:
- Благослови, отче!
Отец Серафим оказался в некотором затруднении. Он прекрасно знал, что Жанна - некрещеная еретичка. Но никогда не поздно вернуть заблудшую душу в лоно церкви, и священник перекрестил девушку, сказав при этом:
- Господь благословит.
Как узнала Жанна впоследствии, Серафим заключил с валькириями договор. Он поможет им спасти предводительницу, а они взамен поспособствуют ему в распространении православия в безбожной земле.
Самое интересное, что земля эта оказалась не такой уж и безбожной. Миссионерский отряд во главе со священником преодолел расстояние от Москвы до Поднебесного озера без всяких помех и происшествий. Даже совсем уж безбашенные отморозки обходили его стороной, и киднепперы тоже отнеслись к нему с почтением, несмотря на то, что десять девушек представляли собой ценную добычу.
Стоило отцу Серафиму заговорить, и самые лютые разбойники склонялись перед ним, как гвардейцы кардинала перед Арамисом. Тем более, что и говорил он примерно то же самое: «Вспомните о Боге! Неужели вы не боитесь геенны огненной?» А помещику Александру Сергеевичу Стихотворцу не надо было говорить даже этого.
Он с радостью выделил иеромонаху землю под скит и не возразил даже, когда Жанна высказала желание работать на строительстве обители. Причем выразилась она в том духе, что не прочь бы остаться в обители навсегда, поскольку это лучший способ сохранить девственность. Стихотворец поскрипел зубами, но противоречить не стал.
Он уже смирился с мыслью, что Жанна ему не достанется.
Правда, тут поставил жесткое условие отец Серафим. Он потребовал, чтобы Жанна крестилась - иначе он просто не вправе допустить ее к строительству церкви.
Жанна противиться не стала, и уже на следующее утро иеромонах окрестил ее в озере.
Жанна вошла в воду обнаженной, и отец Серафим не нашел к этому никаких канонических препятствий, поскольку первые христиане принимали крещение именно так, о чем наглядно свидетельствует картина художника Иванова «Явление Христа народу».
Иеромонах прекрасно понимал, что это приобщение Жанны к православию - чисто формальное, и в душе она продолжает оставаться то ли атеисткой, то ли язычницей, но с точки зрения канона все правила были соблюдены, и теперь он мог взять Жанну в скит и защитить ее от притязаний и поползновений если не самого Стихотворца, то его подручных, которые с каждым днем становились все наглее.

71

Президента Экумены Гарина похитили во время очередной поездки за пределы Белого Табора. Как его предупреждали, так и вышло. Уж черт его знает, кто в резиденции Гарина был купленный, а кто - засланный, но только пантеровцы знали все и про его маршрут, и про режим охраны на марше.
С недавних пор Гарин согласился с требованием Игнатова перемещаться по дачной зоне со скоростью пешехода или немного быстрее, чтобы мобильный отряд охраны мог угнаться за президентской кавалькадой на своих двоих - не пешком, но и не бегом, а легкой трусцой. Выглядело это забавно, но Игнатов считал, что так надежнее.
Вот они и бежали, словно охранники американского президента по бокам от лимузина, только вместо лимузина был президентский конь, вороной красавец по имени Крайслер.
Всего лошадей в кавалькаде было семь. на одной ехал помощник президента, а на других шести - охрана ближнего круга. Пеших же охранников было человек сто.
Не только Шорохов, но даже и более уравновешенный Игнатов уговаривал президента Экумены не ехать на дальние фермы. Если возле Москвы, особенно поблизости от дорог, леса почитай что уже и нет, дачи сплошняком, то чем дальше от города, тем глуше места.
Но Гарину приспичило устроить разборку наместнику, на которого давно уже жаловались фермеры дальнего запада. Мол, вообразил себя независимым правителем, обставился тонтон-макутами с длинными ножиками и внешностью горилл, берет дань не по закону и притесняет людей не по совести, а Гарина и правительство Белого Табора вообще ни в грош не ставит.
Гарину предлагали послать туда отряд самообороны и навести порядок силовым способом. Но президент затеял переговоры с этим наместником и назначил ему встречу на нейтральной территории. Наместник, видите ли, боялся ехать в Белый Табор, потому что у него там много врагов и завистников, которые клевещут на него почем зря.
А Гарин ничего не боялся.
На этой самой нейтральной территории его и захватили. Очень профессионально перекрыли узкую лесную дорогу спереди и сзади и вдарили по охране из огнестрельного оружия. А охранники от стрельбы уже успели отвыкнуть, плюс фактор внезапности. Пока опомнились - половины отряда как не было.
Конные телохранители попытались угнать президента в лес, но у нападающих тоже были лошади. И не только. Они как-то сумели доставить в дальний лес три мотоцикла и добыть для них горючее.
К этому надо добавить малочисленные, но весьма эффективные засады на путях вероятного отступления. Совместными усилиями мотоциклистов, всадников и засад Гарина отсекли от охраны, а дальше - дело техники.
Президентского коня Крайслера подсекли снайперским выстрелом - очень аккуратно, на повороте, так что Гарин почти не пострадал при падении. И его тут же накрыли, зажали рот тряпкой, пропитанной хлороформом, и, даже не дожидаясь полной отключки, погрузили на лошадь и помчали в джунгли.
Пока связались с Табором, пока подняли по тревоге отряды самообороны, пока отряды пешим ходом двигались к месту происшествия, похитители на конях и мотоциклах могли умчаться на другую половину планеты. Подозревали, правда, что так далеко они не поедут и укроют президента Экумены где-нибудь в Москве. Но что толку от этих подозрений, если Москва - это десятимиллионный город. Хоть там теперь и нет десяти миллионов, и даже пяти нет - но это только хуже. Раньше хоть у соседей можно было спросить - а не приносили ли в ваш дом человека бесчувственного, завернутого в ковер. А теперь и соседей никаких нету - спрашивать не у кого.
И вообще, Москва - это бандитская территория. Варяг там себя чувствует, как рыба в воде, а в том, что похищение устроил именно он, нет никаких сомнений.
И теперь остается только ждать, когда Варяг предъявит правительству Экумены свои требования. И выполнять эти требования, потому что если Гарин не вернется в ближайшее время, то Экумене кранты.
Здесь все держится на имени Тимура, и даже епископ Арсений не в состоянии его заменить. А если и заменит, то это не сулит ничего хорошего остальным - тем, кто не видит в православии спасение от всех бед.

72

Сразу после похищения президента Экумены Шорохов распорядился вернуть с восточной дороги отряды, посланные Гариным для спасения пленных валькирий. Он здраво рассудил, что элитные бойцы в Таборе нужнее, тем более, что пленницы в неволе, по последним сведениям, не так уж плохо живут. Могут и подождать.
Правда, отдать такой приказ было проще, чем исполнить его. Никто не знал, какой именно дорогой движутся гаринские бойцы. В лесу тропинок много.
А пока гонцы Шорохова искали по джунглям среди банд эти самые отряды, Варяг в Москве решал другую проблему: что делать с высокопоставленным пленником.
Вариант «грохнуть на месте и дело с концом» он отверг с порога. Гарин нужен был ему живой. Но держать его в городе тоже было небезопасно.
Первыми среди посторонних узнали о похищении Гарина кремлевские спецслужбы. И очень этому обрадовались, ибо сами давно подумывали о ликвидации президента Экумены.
Теперь они прежде всего постарались распространить неожиданное известие в дачной зоне. Пропаганда Белого Табора в лучших традициях оруэлловского «министерства правды» пичкала население информацией о том, будто Гарин заболел и отправлен на лечение в Москву, в абсолютно надежный госпиталь. А кремлевские агенты влияния старательно опровергали эту версию и сообщало дачникам правду - президент Экумены похищен бандитами и, возможно, даже убит. Так что теперь в дачной зоне неизбежно начнется бандитский беспредел, а единственный способ спастись от него - это воссоединение с кремлевским правительством.
Дачники воссоединяться с Кремлем не спешили, но брожение умов уже началось.
Тем временем кремлевцы сделали следующий шаг и предложили Варягу огромные деньги за Гарина, живого или мертвого. И даже дали гарантию, что если получат Гарина живого, то немедленно умертвят, если же получат мертвого, то сожгут и пепел развеют по ветру, чтобы даже имени его не осталось.
Но Варяг не очень-то верил Кремлю и был уверен, что, имея под рукой живого и здорового Гарина, сможет заработать на этом гораздо больше денег.
Но кремлевские спецслужбы не хотели сдаваться. У них были свои люди в стане Варяга, и узнать, где находится Гарин, было для них не так уж сложно.
Вряд ли эти спецслужбы смогли бы силой отобрать Гарина у Варяга, но вот убить - другое дело. Им ничего не стоило подогнать к нужному месту хоть танк, хоть ракетную установку и засадить прямой наводкой так, что даже мокрого места не останется.
Конечно, у кремлевской армии топлива и боеприпасов не было точно так же, как и у всех остальных, но на одну такую разовую акцию они вполне могли наскрести ресурсов.
И тут очень удачно подвернулся под руку старый знакомый Гарина Сергей Валентинович Балуев. Он прознал о похищении президента Экумены от киднепперов и тотчас же возжелал заполучить его себе.
Дело в том, что Балуев считал Гарина виновником всех своих несчастий, среди которых главным было помещение в следственный изолятор Лефортово и те унижения, которые Сергей Валентинович там пережил. Хотя эпопея завершилась хэппи-эндом, Балуев никак не мог простить обиды и готов был отдать любые деньги, чтобы Гарин претерпел все то же самое и еще вдесятеро.
У Балуева не было таких денег, как у кремлевского правительства, но зато Варяг считал его своим человеком, и знал, что фазенда Балуева у Поднебесного озера - место сверхнадежное. Ни один враг даже на километр не подступится. Бандитская зона, и контролирует ее Шаман - лучший друг и соратник Варяга.
Правда, поговаривали, что Балуев, став рабовладельцем, окончательно поехал крышей. Он и раньше-то был нездоров, а теперь и вовсе не в себе.
Поэтому решил Варяг деньги у Балуева взять (золото никогда лишним не бывает), но Гарина отдать ему на особых условиях. А Шаману поручить, чтобы следил - как бы грозный фазендейро пленного президента до смерти не заморил или, того хуже, не превратил бы в дурака. А то ведь он на все способен.
Были и другие варианты, более выгодные и удобные, но уж больно много денег предложил богатый фазендейро, накопивший неплохой капитал еще в дни золотой лихорадки. А Варяг как раз мучился из-за того, что не смог пойти на сделку с кремлевцами. И хочется, и колется, и мама не велит. Все таки нет на свете ничего, сильнее золотого сияния.
И через несколько дней, когда завершились все переговоры и согласования, из Шамбалы к Москве направился самый мощный за все времена караван. Он вез Варягу золото, много золота - но такая многочисленная охрана была собрана не из-за этого. Гораздо важнее было в целости и сохранности доставить из города в Шамбалу высокопоставленного пленника.
И чтобы никаких эксцессов по пути - и туда, и обратно.

73

Никаких эксцессов в пути и не было. Ведь то, что произошло уже около самой Москвы, никак нельзя назвать эксцессом. караван просто наткнулся на экуменский отряд самообороны, который по приказу Шорохова возвращался с полдороги домой, в Белый Табор.
Правда, некоторые люди в этом отряде, включая командира, хорошо знали Караванщика. И не преминули перекинуться с ним парой слов. И даже больше чем парой, причем наедине.
Так Караванщик узнал, кого он должен будет доставить в резиденцию Шамана. Раньше ему этого не говорили и вообще никому не говорили: меньше знаешь - лучше спишь.
Пленника предполагалось везти в маске, запретив под страхом смерти кому либо эту маску открывать. Правда, пленник умел говорить, поэтому его решили транспортировать в бесчувственном состоянии. Ну и плюс специальная стража от Варяга.
Между тем, Караванщик всерьез обиделся, что ему не доверяют и приставляют к нему соглядатаев и стукачей. Из Шамбалы его сопровождали агенты сразу пяти боссов - Шамана, Варяга, Клыка, Балуева и, кажется, Гюрзы. Явные стукачи сразу предупредили Караванщика, что им поручено убить его, если что-то будет не так. А тайные стукачи таились до поры, но Караванщик с помощью своих верных людей, кажется, вычислил всех.
Разговаривать с кем бы то ни было наедине Караванщику не полагалось, но его спасло то, что у бандитов вечно хромает дисциплина. Из всей этой банды соглядатаев, стукачей и киллеров правильно вели себя только люди Гюрзы - они мгновенно установили, что за отряд попался им по дороге, а заодно выяснили, о чем шептался Караванщик с командиром этого отряда.
Но вся прелесть была в том, что люди Гюрзы не отвечали за доставку Гарина в Шамбалу. Они уже получили деньги за его похищение, а постоянную охрану пленника брать на себя отказались. И, внедряясь в караван, который направлялся за Гариным в Москву, они преследовали собственные цели. Например, установить, нет ли возможности вернуть президента Экумены его родному правительству и получить деньги еще и с него.
Речь в мимолетной беседе Караванщика с командиром чужого отряда шла именно об этом. О том, чтобы перекупить Гарина у каравана. Несогласных ликвидировать, а остальным заплатить столько, что никто и не пикнет. И у всех будет возможность начать новую богатую жизнь на земле Экумены - без рабов, но с золотом и без страха, что завтра тебя могут убить.
Возникло, однако, обоснованное сомнение. В караване слишком много народу, и не факт, что правительство Экумены сможет оторвать от своего бюджета такую сумму, которая удовлетворит всех. А кроме того, несогласных может оказаться слишком много. Для большинства людей страх смерти сильнее, чем жажда денег, а боссы рабовладельческой мафии - люди серьезные, и если им приспичит, достанут изменников хоть из-под земли.
И следующая мимолетная беседа состоялась уже между Караванщиком и людьми Гюрзы.
Боевики первыми обратились к нему с намеком:
- Если понадобится, мы можем похитить этого парня обратно. Не бесплатно, конечно.
Но в подробности вдаваться не стали. Если соглядатаи узнают, что в караване ведутся такие разговоры, Варяг может ведь и не отдать пленника.
Судя по тому, как холодно Варяг встретил Караванщика в Порту Неприкаянных Душ, ему все-таки настучали о несанкционированных контактах в пути. Но стукачи не знали содержания разговоров, и Караванщику удалось отовраться. В конце концов, нельзя же требовать от каравана полной изоляции на территории, где кишмя кишат банды и отряды всех мастей. Тем более, что встреча произошла уже в дачной зоне где народу полно и без всяких отрядов.
Караванщик не преминул сам настучать Варягу, что мол его соглядатаи, как только начались дачи и фермы, сразу начисто забросили службу и не пропускали ни одной встречной юбки. Впрочем, у многих дачных девушек никаких юбок не было, а у некоторых вообще ничего не было - вокруг Порта Неприкаянных Душ нравы традиционно вольные, даже несмотря на набеги киднепперов.
Варяг охотно поверил в эту историю, тем более, что все так и было, и принял соломоново решение никого не наказывать и отправку пленника не задерживать, однако еще раз предупредил всех от Караванщика и до последнего приблудного пацана, что они головой отвечают за сохранность пленного.
После этого притащили Гарина, который был даже не в маске, а с наглухо забинтованной головой. От подбородка до макушки сплошные бинты, только нос открыт, а рот, очевидно, заклеен под бинтами изолентой, потому что пленник мог только мычать.
- А как его кормить? - спросил Караванщик.
- А никак, - ответил Варяг. - Дорога недлинная, не помрет. Тем более, у врача есть глюкоза в ампулах.
«Знаем, какая у него глюкоза», - подумал Караванщик. Он заранее предполагал, что Варяг посадит Гарина на иглу, и теперь понял, что так оно и есть.
Раньше этого бы хватило, чтобы полностью подчинить себе президента Экумены. В обмен на наркотики он стал бы отдавать любые приказы.
Но недавно в джунглях нашли древесный гриб-мутант, который начисто забивает все остальные наркотики, устраняет ломку, а сам, между тем, не вызывает привыкания.
То есть абсолютно.
Таким образом, отпускать Гарина, будь он хоть трижды на игле, все равно нельзя.
Этим грибом его вылечат за неделю. А подчиняться его приказам, отданным из другого места, остальные правители Экумены станут лишь в том случае, если поддадутся на шантаж.
А они пока не поддаются, и Варяг решил испробовать новый метод. Пусть Гарин поработает на плантациях Балуева вместе с другими рабами, голый под палящим солнцем и ударами кнута. И все это будет запечатлено на фото( и видеопленку, и пусть соратники полюбуются. Может, это пробудит в них сострадание.
Везти Гарина в Шамбалу решили сушей. Привязали к носилкам и понесли. Носилки окружали боевики Варяга, дальше спереди, сзади и по бокам следовала караванная охрана, а потом уже все остальные, которых стало теперь еще больше.
Когда караван углубился в джунгли бандитской территории и стукачи расслабились, люди Гюрзы решились поговорить с Караванщиком еще раз. Они поспешили предостеречь его от попыток перехватить Гарина на марше и более чем прозрачно намекнули, что лучше это сделать на плантации. Конечно, там тоже будет крепкая охрана - но, пожалуй, не крепче, чем была у президента Экумены до похищения.
Подробнее обсудить эту идею решили позже, когда рядом вообще не будет стукачей и соглядатаев.
А тем временем в Белом Таборе Шорохов и Игнатов так и не дождались возвращения своего элитного отряда из Шамбалы. Примчался в Белый Табор только один гонец, который сообщил, что Гарин теперь тоже в Шамбале, так что возвращаться нет смысла. Наоборот, надо послать туда подмогу и как можно скорее.

74

- Аллилуйя, аллилуйя, слава тебе, Боже, - пел хор в полном соответствии со староверческим каноном, и многие из поющих даже не подозревали, что триста лет назад люди убивали друг друга и сжигали сами себя только потому, что никак не могли решить, сколько раз надо петь «аллилуйя» в этой фразе - дважды или трижды.
То, что люди с тем же примерно азартом убивали друг друга сейчас, было понятнее.
Они делили золото, сферы влияния и власть - а это вещи куда более весомые, чем какие-то молитвенные заклинания.
Однако мудрый человек Владимир Востоков, который молча созерцал литургию под открытым небом, склонялся к мысли, что новые религиозные войны уже не за горами.
Раз уж вовсю восстанавливается рабовладение, то значит, регресс зашел достаточно далеко и до следующего шага рукой подать.
Сначала православные передерутся с иноверцами и сектантами, а потом начнут делить Бога среди себя. Патриархия и староверческое архиепископство и так уже на ножах, потому что Таборский епископ Арсений успешно переманивает к себе московских священников, но это еще полбеды. Со священниками ведь уходит в раскол и паства, и уже раздаются голоса о том, чтобы избрать Арсения новым патриархом.
Больше половины москвичей прочно осело за городом в дачной зоне, а из них больше половины считают самым достойным пастырем и защитником веры именно Арсения, не вдаваясь в подробности вероучения и обряда.
Понятно, что в Чистом переулке это вызывает законное раздражение. Там готовят собор для избрания своего патриарха и уже близки к тому, чтобы объявить староверие ересью и заново провозгласить анафему раскольникам, как это уже было в 17-м веке.
Анафему эту отменили архиереи-обновленцы после Октябрьской революции, и в 70-е годы кавалер ордена Трудового Красного Знамени патриарх Московский и Всея Руси Пимен подтвердил, что старые обряды столь же православны и спасительны, как и новые, никонианские.
Но теперь дело другое. Видя, какую власть взял себе епископ Арсений в Белом Таборе, никониане тоже хотят воспользоваться смутой. Так что если религиозная война действительно разразится, то это будет война за власть.
В конечном счете все войны происходят либо из-за власти, либо из-за денег. А чаще - из-за того и другого сразу.
Но в поместье Александра Сергеевича Стихотворца ничто не напоминало о войне, о вражде, о крови и о смуте. Здесь чинно, мирно и благолепно освящали построенную в удивительно короткий срок церковь святого Сергия Радонежского.
Народу собралось много. К удивлению Стихотворца, в его поместье каждый день приходили какие-то люди, испрашивающие разрешения осесть на его земле. Хотели они, правда, быть не крепостными, а вольными хлебопашцами, но Стихотворцу и это было в радость - ведь все они готовы были платить оброк, умножая богатство помещика.
А с крепостными была беда - особенно с девками, которые по примеру Жанны Девственницы одна за другой принимали постриг в скиту.
Когда отец Серафим постригал в монахини саму Жанну, он сказал ей:
- Отдаешь душу свою Богу и обратно ее не выкупишь. А задумаешь изменить обету - не избежать тебе геенны огненной.
Но в постриге не отказал, ибо был не лишен тщеславия и мог теперь добавить к своей миссионерской славе еще один подвиг. Обращение закоренелой безбожницы в истинную веру и не просто так, а с последующим уходом ее в монастырь - это дело великое и перед Богом, и перед церковью. Если же монахиня впоследствии изменит обету, то на священнике совершавшем пострижение, вины в том нет.
Однако отец Серафим надеялся, что этого не случится. Монашеские бдения, посты, молитвы, вся атмосфера могут так повлиять на человека, что он, приняв постриг из каких-то конъюнктурных соображений, может со временем превратиться в истово верующего.
И мудрый человек Востоков говорил Жанне примерно то же самое, только в другой тональности:
- Монастырь подобен секте. Знаешь, как это бывает. Приходит в секту нормальный человек, просто из любопытства. Глядишь - а через некоторое время у него уже оловянные глаза с нездешним сиянием, и за свою веру он любого готов разорвать на куски.
Между тем уход в монахини рабынь, купленных за деньги или выигранных в карты - а Стихотворец оказался очень удачливым картежником - стал сильно беспокоить помещика. Ему и ссориться с иеромонахом не хотелось, и добычи было жалко.
Положение спасли девушки из числа вольных хлебопашцев. Они согласились приравнять себя к крепостным и оказывать помещику соответствующие услуги, не имеющие отношения к хлебопашеству - лишь бы он не чинил препятствий Божьим людям.
Более разумный человек наверняка бы задумался и заподозрил, что тут где-то что-то не так. Но Стихотворец принял все за чистую монету.
И некому было подсказать ему, что на его земле под видом вольных хлебопашцев, монахов, строителей-шабашников и девушек легкого поведения беспрепятственно концентрируются валькирии, элитные бойцы генерала Шорохова и просто добровольцы-табориты, затеявшие теперь уже не только освобождение пленных амазонок, но и спасение похищенного президента Экумены, а заодно - если получится - и освобождение Шамбалы от власти бандитов и работорговцев.
Тем, кто мог бы заметить все странности и неувязки, было в эти дни не до Александра Сергеевича и его поместья. Среди бандитов и работорговцев назревала новая свара. Балуев, который отдал слишком много золота в обмен на удовольствие заполучить в свои руки Тимура Гарина, теперь не смог расплатиться с собственными стражниками и надсмотрщиками, а также с кредиторами из стана Клыка. В результате его наемники объединились с людьми Клыка, а Балуева поддержал Шаман. Похоже было, что скоро Клык и Шаман передерутся, и бойня будет чудовищной.
Шаман спешно договаривался с пантеровцами и их командиром Гюрзой о совместных действиях, но Гюрза уже втайне решил пойти по третьей дороге. Банка с пауками, в которую окончательно превратилась Шамбала, стала надоедать бывшему спецназовцу.
И тайные переговоры с Караванщиком, его другом Востоковым, отцом Серафимом и инокиней Анной - в миру Жанной Аржановой - не прошли даром.
Гюрза, разумеется, прекрасно знал, что за вольные хлебопашцы собрались в поместье Стихотворца. Но он никому об этом не говорил.

75

После долгого и трудного путешествия в связанном виде с заклеенным ртом и без еды президент Экумены Тимур Гарин выглядел так, словно того и гляди помрет, и в душе рабовладельца Балуева при взгляде на него боролись два противоречивых желания.
Первое требовало учинить давно запланированную экзекуцию немедленно и оттянуться во весь рост. И если Гарин при этом действительно помрет, так ему и надо, никто плакать не будет. Слишком много боли он причинил господину Балуеву, сначала угробив на корню аграрное предприятие №13, потом ликвидировав рабовладельческую ферму к западу от Белого Табора и в конце концов отправив самого Балуева в Лефортово, где его на протяжении многих недель подвергали всяческим унижениям.
Так пусть же эти унижения теперь отольются Гарину вдесятеро или даже стократно.
Но с другой стороны, Балуев отдал слишком много золота в обмен на удовольствие лицезреть Гарина в своей власти. И если Тимур, паче чаяния, помрет во время экзекуции от голода и боли, то получится, что эти громадные деньги пропали зря.
К тому же Шаман и его старший товарищ Варяг никогда не простят Балуеву такого исхода. Ведь Гарин отдан рабовладельцу на сохранение, а вовсе не в качестве мальчика для битья.
Нет, так дело не пойдет. Настоящая месть должна быть долгой. Мучения и унижения не должны прекращаться ни на секунду, но при этом объект мести должен просто оставаться живым и относительно здоровым, но еще и сохранять здравый рассудок.
Иначе он не будет понимать существа мести и ощущать раскаяния - а в таком случае это уже не месть.
Сам Балуев, конечно, был безумен, но при этом оставался здравомыслящим человеком.
Поэтому он приказал только посадить голого президента Экумены на цепь около собачьей будки и накормить его собачьей едой. А сам отправился по другим делам - принимать новое пополнение рабынь.
Рабынь доставили с окраин дачной зоны. Команда киднепперов напала на фермерский поселок и без труда подавила сопротивление хозяев. Правда, всех взрослых мужчин пришлось убить - но женщины и дети достались бандитам.
Распаленные боем киднепперы хотели первым делом использовать свое право воинов-победителей и побаловаться с девчонками, которые были в поселке как на подбор красавицы и девственницы. Несколько семей доброго нрава ушли подальше в леса от соблазнов города и таборитской вольницы, да вот направление выбрали неправильное - и обосновались у самой границы бандитской земли. И теперь пожинали плоды, оказавшись с бандитами один на один.
Однако банда, которая разгромила их поселок, не относилась к числу вольных охотников. Она поставляла рабов не на рынок невольников в городе Ксанаду, а непосредственно на фазенду Балуева. Балуев же любил, чтобы новоиспеченных невольниц ему поставляли неизнасилованными и неизбитыми, в одежде и с остатками былой строптивости. Он предпочитал сам заниматься воспитанием рабынь.
На рабов-мужчин это правило не распространялось, но на этот раз мужчин в составе добычи и не было.
Атаман киднепперов с трудом утихомирил своих людей, но все-таки убедил их, что плата за нетронутых девственниц будет больше, чем за жертв группового изнасилования. Но атаман ничего не смог поделать, когда бандиты скопом кинулись на двух молодых женщин, которые заведомо не были девственницами, поскольку у них уже были свои дети.
Одна из этих женщин потом сумела перекатиться с плота в воду и даже утащить за собой свою маленькую дочку. Другие тоже пробовали, но теперь плотогоны были внимательнее, и добычу удалось доставить на фазенду в целости и сохранности.
И теперь семь девственниц от двенадцати до двадцати лет стояли перед Балуевым со связанными за спиной руками. Изнасилованную молодую женщину, которая не сумела утопиться подобно подруге, поставили с ними рядом обнаженную. Других женщин, которым было уже за сорок, сразу увели на работу, объяснив по пути, что чем лучше они будут работать и чем меньше станут сопротивляться - тем лучше будет их дочерям.
Детей тоже увели. Нагая молодуха рванулась было за своими сыновьями-близняшками, но ее тут же сбили наземь ударом кнута. И тоже объяснили, что судьба детей целиком зависит от ее поведения.
А девственниц увещевали с точностью до наоборот. Балуев лично выбрал среди них самую испуганную. Вся в слезах, она стояла перед ним в платьице ниже колен и нервно переступала босыми ногами.
- Ты ведь любишь маму? - почти ласково спросил у нее Балуев.
Девушка энергично кивнула и еле слышно попросила:
- Не мучайте ее, пожалуйста.
- Зачем же мы станем ее мучить, - ответил рабовладелец. - Ты такая хорошая девочка - наверно, и мама у тебя хорошая. Но конечно, если ты окажешься плохой девочкой, твою маму придется наказать за неправильное воспитание дочки. Но ведь этого не будет, правда? Ты будешь хорошо себя вести?
Девочка, которой было лет шестнадцать, снова кивнула, хотя уже не так энергично и уверенно.
- Вот и прекрасно, - все так же ласково произнес Балуев. - Тогда тебе сейчас развяжут руки. Только пообещай мне, что не попытаешься убежать и не полезешь драться.
Девочка кивнула опять, но Балуев потребовал дать обещание вслух, и она, оглянувшись на подружек, вымученно прошептала: «Обещаю».
Балуев сам разрезал ножом веревки на ее руках. Руки сильно затекли, и лицо девушки скривилось от боли. Рабовладелец подождал, пока восстановится кровообращение, а потом сказал все тем же тоном доброго дядюшки.
- А теперь ты должна раздеться. Посмотри - у нас все хорошие девочки ходят раздетыми. Это страшный грех - прятать под одеждой такую красоту.
Девушка отшатнулась в ужасе, затравленно озираясь вокруг. Мимо как раз проходила нагая рабыня, загорелая дочерна и очень красивая. Она несла на плече кувшин, и новая невольница непроизвольно залюбовалась ею, но Балуев не хотел ждать и повторил приказ в более категоричной форме:
- Раздевайся! Быстро!
Девочка отчаянно замотала головой, и тогда Балуев сгреб в кулак ее длинные волосы, приблизил ее лицо к своему и прорычал, оскалив зубы:
- Тогда тебя разденут силой и сделают больно. Очень больно. И не только тебе, но и твоей маме, и твоим подружкам.
Услышав это, одна из подружек задрожала крупной дрожью, поняв, что именно он имел в виду, и крикнула в панике:

Предыдущая страница 17 Следующая страница


Пепел наших костров 18

- Маша, пожалуйста! Я не хочу, чтобы они сделали это со мной.
Другая девушка, самая старшая, с умным и строгим лицом, тут же одернула ее:
- Замолчи!
Потом повернулась к Балуеву и спросила:
- Можно я буду первая?
Нагая фермерская вдова, все еще лежащая в пыли, шептала одними губами: «Изверги!» - но на нее никто не обращал внимания.
- Нет, - резко ответил Балуев на вопрос старшей из девственниц. - Первой будет Маша. Она у нас самая красивая и я не могу так долго терпеть это безобразие. Ее красоту должны видеть все.
Маша, закрыв руками лицо, снова замотала головой и простонала: "Нет, я не хочу!
Пожалуйста, не надо!" Балуев оторвал ладони от ее лица и заломил одну руку за спину с криком:
- Смотри, кто поможет тебе раздеться!
Другой рукой он ткнул в сторону стражника, который напоминал гибрид гориллы с неандертальцем. А рядом с ним стоял другой, обезображенное лицо которого внушало ужас и отвращение. Взглянув на этих двоих, Маша начала падать в обморок, и пришлось истратить целое ведро воды, чтобы это предотвратить.
Балуев таки добился своего. Маша своими руками сняла мокрое насквозь платье и белье и застыла перед мучителем в позе купальщицы, застигнутой врасплох - благо, свои небольшие груди она вполне могла прикрыть одной рукой.
Но это рабовладельцу не понравилось, и Маша, которая ничего не видела из-за слез, снова услышала его голос, который произнес около ее уха.
- Если ты не опустишь руки, их придется снова связать.
Девушка опять нарушила приказ. Вместо того, чтобы опустить руки, она закрыла ими лицо. Но на этот раз Балуев не стал возражать - ведь теперь красота юной девушки по имени Мария действительно была открыта всем взглядам.
А Балуев уже развязывал руки старшей из девственниц. Она безучастно смотрела прямо перед собой, а как только руки снова стали ее слушаться, без напоминаний стянула через голову платье и даже как-то излишне поспешно освободилась от всего остального. Не обращая внимания на Балуева и не пытаясь прикрыться, она подошла к Маше и принялась ее утешать, но рабовладелец вдруг вырвал у надсмотрщика хлыст и стеганул девушку по спине.
Она вскрикнула и резко повернулась.
Перед нею стоял монстр - злобный и совершенно безумный. Брызгая слюной он ревел:
- Здесь я хозяин! Ни одна рабыня не может шагу ступить без моего приказа. Я не разрешал тебе трогаться с места. Стой и не смей шевельнуться, пока я не скажу!
Ты поняла?!
- Я поняла, - тихо сказала старшая из девственниц. - Ты сумасшедший.
За это она получила еще один удар хлыстом, на этот раз сильнее и больнее. Ее ноги подкосились, и девушка повалилась в пыль рядом с фермерской вдовой. А озверевший рабовладелец продолжал хлестать ее наотмашь, оставляя на спине кровавые следы.

76

Иеромонах Серафим так и не смог по-настоящему обратить инокиню Анну, в миру Жанну Аржанову, в свою веру. Чем больше молитв, увещеваний и проповедей лилось ей в уши, тем меньше привлекало ее православие, особенно в старообрядческой интерпретации.
Люди, которые окружали Жанну в скиту, искренне и всерьез верили, что Бог восседает на облаке, а все наблюдения, которые этому противоречат - суть наваждение диавольское.
Эти люди всерьез считали все другие веры и культы безбожной ересью и были готовы бороться за торжество правой веры любыми средствами, включая войну.
Когда один диакон, пришедший в Шамбалу вслед за отцом Серафимом, произнес в ее присутствии: «Несть грех умерщвление упорствующих еретиков», - Жанне захотелось немедленно бежать из этого места, и вовсе не потому, что она питала природное отвращение к убийству вообще.
Ей уже приходилось убивать, и она была уверена, что и впредь придется не раз. Но убивать из-за спора о том, где живет Бог и как его зовут или какими словами ему молиться - это Жанна считала верхом безумия.
Но бежать Жанна не могла. Завершались последние приготовления к боевой операции по освобождению Тимура Гарина, и Жанне в этой операции отводилась первостепенная роль.
Когда разведка принесла известие, что Гарина, голого и в тяжелых цепях, заставляют день и ночь работать на плантациях без сна и еды и ежедневно избивают бичом так, что на спине уже не осталось живого места, стало ясно, что медлить больше нельзя.
Балуев обезумел окончательно. Он не хотел слушать Шамана, который теперь уже не просил, а требовал прекратить измывательства, от которых Гарин того и гляди окочурится. А когда Шаман с небольшим отрядом пришел, чтобы забрать Гарина, сославшись на нарушение договора, Балуев натравил на него своих новых головорезов - полных отморозков, набранных по лесам при участии Пантеры.
Поскольку Пантера присутствовал при этом лично, Шаман не рискнул ввязываться в драку. Но с этого дня стало ясно, что Балуев долго не протянет. Здравомыслие окончательно отказало ему, и в ослеплении своем рабовладелец настроил против себя всех влиятельных людей Шамбалы. Даже со Стихотворцем и то поссорился, когда тот при содействии Шамана перехватил у Балуева партию молодых невольниц.
Но Стихотворцу стало не до ссоры с Шаманом, когда в один прекрасный день все его вольные хлебопашцы снялись с места, и проскакала через поместье верхом на коне обнаженная по пояс девушка, совсем непохожая на инокиню Анну. Предводительница валькирий снова была в седле и не слышала криков, которыми провожали ее священники и честные монахи обоего пола.
- Будешь гореть в геенне огненной и не спасешься. Покайся, грешница, ибо не уйти тебе от пламени адского.
Но Жанне было некогда каяться. Она вела отряды вольных хлебопашцев в бой, и никакие головорезы, включая и самого Пантеру, не смогли бы ее остановить.
- Если мы победим - значит, Бог с нами! - крикнула она, удаляясь от скита, и меч в ее поднятой руке сверкал в лучах утреннего солнца.
И ее спутники, вооруженные кто чем - от топоров и ножей до мечей и пик, устремляясь за нею, кричали во весь голос: «С нами Бог!» - хотя многие из них вовсе не верили в Бога.
И хотя войско было не так уж велико, молва, бегущая впереди пеших воинов, преувеличила его силу во много раз. Авангард этой армии еще не успел дойти до границы владений Балуева, а его невольники уже передавали из уст в уста радостную весть.
Идет сила несметная, чтобы освободить рабов и истребить господ, и никакие преграды не остановят ее.

77

Когда рабовладелец Балуев в очередной раз поставил Тимура Гарина на правеж, всем, кроме самого рабовладельца, было ясно, что эта экзекуция - последняя. Как бы ни был вынослив пленный президент Экумены, но больше он не выдержит.
Но Балуеву было все равно. Если Гарин не хочет целовать его сапоги и просить прощение за все зло, которое он причинил Балуеву в прежние времена - значит, пускай подыхает.
Правда, Балуев заготовил для Гарина другую смерть. Он решил его кастрировать и четвертовать, причем не сразу, а постепенно, отрубая руки и ноги по очереди и заживляя раны, чтобы продлить мучения.
Балуев сказал Гарину об этом, но тот все равно не стал лизать его сапоги. И тогда рабовладелец поставил пленника на правеж - бичевать и жечь каленым железом тело, на котором уже не было живого места.
Освободители слишком долго готовились, все ждали подкреплений, опасаясь, что если нанести удар с недостаточными силами, то этот удар захлебнется на ранней стадии. Слишком уж много бандитов, рабовладельцев, надсмотрщиков и стражников в лесах и долинах Шамбалы, а фазенда Балуева находится в самом центре этой бандитской земли.
Но первый же день наступления показал, что медлили они напрасно. Весть о приходе освободителей летела впереди войска, и рабы на плантациях брались за оружие, не дожидаясь подхода основных сил. Оружием служили топоры, лопаты, серпы и косы, а еще больше ножи, и этими подручными средствами невольники орудовали вполне умело.
Дорвавшись до оружия народ обыкновенно звереет - особенно если речь идет о наказании обидчиков и истреблении поработителей. Оттого восставшие убивали не только рабовладельцев, но и всех, кто имел несчастье жить при рабовладельцах безбедно. Первыми страдали, конечно, надсмотрщики и личная стража, но расправившись с ними, мятежники набрасывались на всех, кто попадался под руку - от жен и любовниц, до ключников и кухарок. И очень горевали, если кому-то удавалось умереть быстро и без мучений.
Когда Балуев узнал о восстании, он срочно собрал всех верных людей и приказал готовиться к бою. Но вести из соседних владений были настолько ужасающими, что эта армия разбежалась раньше, чем войско мятежников приблизилось к границам фазенды.
Балуев был не дурак и убежал следом, а по пути даже обогнал своих воинов, поскольку скакал на коне, в то время как его подручные драпали на своих двоих.
Рабы Балуева потом кусали локти из-за того, что прозевали восстание и не пресекли бегство своего мучителя. А когда он убрался из усадьбы, им уже и восставать было не надо. Все надсмотрщики, которых здесь звали вертухаями, исчезли в одночасье.
Но усадьбу, построенную самими же рабами из дерева в небывало короткий срок, восставшие все-таки подпалили. Да так удачно, что чуть не сожгли полумертвого Гарина, брошенного в сарае на солому.
Его спасли в последний момент с превеликим трудом. Кузнец с риском для жизни перерубил цепь, которой Гарин был прикован к стене. Вокруг уже бушевал огонь, дым резал глаза и не давал дышать, а Гарин не мог идти, и кузнецу пришлось тащить его на себе.
Хорошо еще, кузнец был силен физически, как ему и положено. На нем уже занялась одежда, когда он выбрался со своей ношей из пылающего сарая. И оказалось, что спасением Гарина он выкупил и свою собственную жизнь. Кузнец был не рабом, а вольнонаемным - их же сплошь и рядом убивали вместе с вертухаями и приближенными рабовладельца.
Гарина облили холодной водой, чтобы загасить тлеющую одежду, и от этого он пришел в себя. В это время в пылающую усадьбу как раз входили передовые отряды освободителей во главе с Жанной Аржановой.
- Что происходит? - еле слышно сорванным голосом спросил Гарин, когда Девственница спешилась и склонилась над ним.
- Революция, как обычно, - ответила она, и Гарин, несмотря на страшную боль во всем теле, не удержался от улыбки.

78

Помещик Александр Сергеевич Стихотворец своими глазами не видел инокиню Анну скачущей через поместье в костюме амазонки, а очевидцы говорили разное.
Некоторые утверждали, что это была вовсе и не она.
Ей ведь еще ко всему вздумалось наложить на лицо боевую раскраску, и узнать смиренную монахиню в таком виде мог далеко не каждый.
Вдобавок священнослужители и монахи из скита по здравом размышлении решили скрыть позорный факт бегства монахинь с войском восставших хлебопашцев. Жанна ведь ушла не одна - она прихватила с собой четырех девушек из числа невольниц, принявших постриг, чтобы избежать домогательств Стихотворца и его людей.
И когда помещик послал узнать, находится ли инокиня Анна все еще в скиту, ему ответили, что да, находится, но ни с кем видеться не желает, ибо денно и нощно молится о спасении душ заблудших овец, что ныне, аки волки, совершают кровопролитие.
Говоря это, честные монахи руководствовались принципом, согласно которому ложь во спасение не есть грех.
Но Стихотворец под влиянием неожиданных событий, среди которых первым было повальное бегство крепостных вслед за вольными хлебопашцами и побиение стражников и надсмотрщиков, которые пытались этому помешать, слегка повредился рассудком.
Особенно плохо на него подействовало появление непосредственно в его усадьбе небольшого отряда валькирий с копьями, пиками, мечами и ятаганами. Обилия холодного оружия исключительно эффектно выглядело в сочетании с обилием нагой плоти. Одна из валькирий была голая совсем, но на голове имела золоченый шлем древнегреческого образца, неизвестно откуда взявшийся.
Стихотворец ожидал, что амазонки, настроенные весьма воинственно, примутся громить усадьбу - но они только напились воды и забрали всех лошадей.
Однако же помещик все равно понял, что пора удирать. Даже верные слуги и те разбежались, как зайцы, успев лишь поделиться последними новостями - что рабы восстали по всей Шамбале, и теперь их бывшим хозяевам несдобровать. Убивать будут всех, не разбирая, кто хороший, а кто плохой.
Сам Стихотворец считал себя хорошим, но далеко не все крепостные были с ним в этом согласны. Во всяком случае, ни один не остался с ним в дни начала смуты.
Но переклинило помещика не на этом. Осознав, что он все потерял, Стихотворец возжелал то, чего никогда не имел.
Еще в самом начале, дав Стихотворцу землю, стражу и крепостных, у него отняли самое желанное - Жанну Аржанову, девственную красавицу. Сначала ее взял под защиту Востоков, сердечный друг и мудрый человек, который застращал помещика амазонками, а потом она скрылась в скиту, где Стихотворец не мог ее даже видеть без особого на то разрешения.
Но теперь в Шамбале восстание. Все рушится, и даже монахи обоего пола покидают обитель, чтобы принять участие в разбое и грабеже. Даже если Жанна по прежнему в скиту, другие девицы, бывшие крепостные, убежали оттуда точно, на этот счет сведения у Стихотворца были вполне достоверные.
А раз так, то ничто не мешает Стихотворцу выкрасть из скита еще одну монахиню - свою возлюбленную, изначально ему предназначенную.
Верные слуги разбежались не все. Остались с хозяином два амбала, совершенно неспособные думать самостоятельно и по-прежнему ожидавшие его приказаний. И еще какие-то головорезы то появлялись, то исчезали, как видно размышляя - то ли самим убить хозяина и отдать его голову восставшим в знак лояльности по отношению к ним, то ли наоборот, взять его под защиту и бежать вместе.
Короче, когда Стихотворец решился штурмовать скит, у него под рукой оказалось человек семь головорезов. Помещик задурил им голову сокровищами, которые якобы спрятаны в обители - и бандиты помчались в скит вперед него.
Отца Серафима, который вышел им навстречу с крестом в руках, сбили с ног и чуть не затоптали, но тут выскочили другие монахи и монахини, навалились массой, и оказалось, что семи бойцов отнюдь недостаточно, чтобы этой массе противостоять.
Стихотворец ворвался в скит один и спугнул какую-то юную послушницу, которая истово молилась перед иконой. Но обезумевший помещик догнал ее и взревел:
- Где Анна?
- Я Анна, - прошептала послушница, которая не знала, что ложь во спасение не есть грех, и сказала поэтому правду.
- Да не ты, другая! - рявкнул Стихотворец, но тут в темное и мрачное помещение, освещенное только лампадами и одной свечой, ворвался кто-то в черном и над головой Стихотворца загремел густой бас:
- Остановись, безбожник!
Стихотворец узнал голос дьякона, который считал, что несть грех умерщвление упорствующих еретиков, и присел от ужаса, потому что в воздетой руке священнослужителя увидел внушительных размеров дубинку. Таким орудием можно запросто раскроить голову с одного удара.
Стихотворец ударился в бегство, но бежать было, собственно, некуда. И неизвестно, чем бы все это кончилось, не будь стычка на улице столь успешна для монахов.
Они очень быстро вывели двоих головорезов из строя, а остальных принудили к поспешному отступлению. Отец Серафим вошел в трапезный дом как раз вовремя, чтобы предотвратить смертоубийство. Дьякон загнал Стихотворца в угол и уже поднял дубину для завершающего удара.
- Не смей! - крикнул ему иеромонах, но дубинка уже опускалась. Единственное, что смог сделать диакон - это слегка изменить направление удара, так что он пришелся не по голове, а по плечу.
Стихотворец с воем повалился наземь, и отец Серафим бросился к нему.
Дьякон стоял рядом, виновато опустив руки.
Когда заботу о раненом приняли на себя монашки, иеромонах в гневе обратился к дьякону с упреками.
- Как смел ты поднять меч на безоружного?! Как смел ударить того, кто не оказывает сопротивления?! Или ты забыл, что Господь заповедал нам милосердие?
Дьякон поднял на безоружного не меч, а дубину, но это вряд ли могло служить оправданием в глазах отца Серафима. Когда один из двух раненых головорезов умер, Серафим наложил епитимью на всех монахов, хотя погибший был вооружен и не только оказывал сопротивление, но и первым совершил нападение, нанеся ножевые раны нескольким инокам, среди которых были и женщины.
А виновника всей этой заварухи, помещика Стихотворца, отец Серафим оставил в скиту до излечения, сказав:
- Дьявол вошел в его сердце, сатана смутил его душу. Так вините дьявола и проклинайте сатану, ибо человек слаб, а нечистый силен. Молитесь о душе грешника, и он избавится от наваждения диавольского, молитесь о нем - и он очистится.
А Стихотворец в это время, изнемогая от боли, пытался встать, восклицая:
- Они придут за мной! Мне надо бежать!
Но снова падал на постель и никак не мог успокоиться, пока Серафим не сказал ему:
- Не бойся. Господь не допустит врага в святое убежище. А я не отдам тебя в руки одержимых сатаною.
Стихотворец боялся вовсе не дьявола, но эти слова успокоили его, и в последующие часы он только тихо стонал, потому что удар дубиной по плечу был все-таки очень силен.

79

Восставшие крепостные Александра Сергеевича Стихотворца с упоением разносили в клочья фазенду рабовладельца Балуева и за этим занятием неожиданно вспомнили, что усадьба их собственного притеснителя осталась неразгромленной. Эта очевидная несправедливость ввергла их в настоящее неистовство, и они, самовольно покинув войско, поспешили назад, чтобы не дать Стихотворцу уйти.
Однако крепостных ждал полный облом. Когда они, усталые и голодные, добрались до места, выяснилось, что их кто-то опередил. Скотину, которой и так было немного, увели подчистую, усадьбу сожгли, а по полям и огородам будто Мамай прошел.
Утолить голод было нечем, и жажду тоже, потому что в колодец бросили мертвеца, а река лежала далеко в стороне, у скита.
Вспомнив про скит, крепостные возрадовались. Наверняка у монахов есть запас продовольствия, так что будет чем утолить голод и жажду.
- Айда к монахам! - крикнул атаман бывших крепостных, и ватага, собрав последние силы, устремилась к реке.
Иеромонах Серафим вышел им навстречу с иконой Богородицы в руках и издали громким, хорошо поставленным голосом задал первый вопрос:
- Что вам надо?
- Не бойся, не тронем, - ответил атаман, опуская руку, в которой был зажат здоровенный топор.
- Я не боюсь, - ответил священник, поднимая икону повыше. - Со мною Бог и все его ангелы и святые мученики. А вы боитесь ли геенны огненной, или сатана затмил ваш разум и пленил ваши души, и изгнал из сердец страх Божий?
И так страшен был этот громовой голос, что многие из ватаги крестились, а некоторые даже на колени упали. Особенно поражены были женщины - из тех что дошли, а их было немного. Но и сам атаман перекрестился топором, чем разгневал иеромонаха еще сильнее.
- Да ты не серчай, отец, - пробормотал атаман смущенно. - Ты только поесть нам дай и скажи, где теперь помещик. Не знаешь часом, куда он убежал?
- А зачем тебе знать, куда он убежал?
- А у меня с ним свои счеты, - сказал атаман, машинально проверяя остроту топора. Этот жест не укрылся от отца Серафима, и гнев вспыхнул в нем с новой силой.
- Убить его хочешь! - воскликнул он. - А заповеди Божьи тебе не указ? Ну так убей сначала меня! Все равно живой я тебе его не отдам!
Монахи уже выбежали из скита и встали цепью по бокам от настоятеля, готовые отразить нападение, чего бы это ни стоило. Их было меньше, чем ватажников - но не намного. У Стихотворца вообще было мало крепостных-мужчин, а женщины вернулись от фазенды Балуева не все. Некоторые просто не захотели, другие не дошли, и в ватаге насчитывалось от силы две дюжины людей.
Атаман шагнул вперед и мышцы его напряглись.
- Он здесь? - отрывисто спросил атаман, но иеромонах вместо ответа закричал, подняв икону на головой:
- Изыди сатана, изыди сатана! Брось топор и уходи. Иначе прокляну. Прокляну, и не будет тебе помощи от Бога ни в беде, ни в радости. Сатана овладел тобою, так помолись Господу, и нечистый отпустит тебя.
Кто-то из спутников тронул атамана за плечо.
- Пойдем. Нехорошо получается.
Атаман угрюмо повернулся, но топор не бросил и медленно, враскачку, двинулся по тропинке назад, к сгоревшей усадьбе.
Он шел, ссутулив плечи, и остальные потянулись за ним. Но иеромонах окликнул их на полпути, и по его знаку двое монахов вынесли из хозяйственной постройки мешок картошки и несколько караваев хлеба.
- Кто усадьбу спалил? - спросил атаман, вернувшись за мешком.
- А разве не ты? - сказал отец Серафим.
- Нет, не я. Мы только что пришли.
- Значит, кто-то другой вроде тебя. Все вы одинаковы…
И, не договорив, развернулся и ушел в скит.
- А что же, прощать этим гадам? - крикнул атаман ему в спину, но ответа так и не дождался.

80

Владимиру Востокову ужасно повезло, что он оказался в первых рядах восставших - иначе висеть бы ему на каком-нибудь дереве, как ярому пособнику рабовладельцев.
Хотя на самом деле он был не пособником, а сторонним наблюдателем - но это вряд ли могло служить ему оправданием в глазах восставших.
Однако мудрый Востоков повернул дело так, как будто это именно он собственноручно собрал всех освободителей в поместье Стихотворца и тем обвел своего любезного друга Александра Сергеевича вокруг пальца.
Отчасти это было правдой, ибо Востоков действительно принимал активное участие в подготовке освобождения Гарина, которая, собственно, и послужила толчком к восстанию.
Но то, что Востоков оказался среди лидеров мятежа, было несколько неожиданно, особенно если учесть его любовь к роли стороннего наблюдателя.
Тем не менее когда беглые рабовладельцы, работорговцы, вертухаи, киднепперы и просто бандиты, отступив к горам, попытались дать восставшим бой, войско восставших невольников возглавил именно Востоков.
Жанна Девственница в это время была слишком занята. Она пыталась утихомирить озверевших мятежников и прекратить разгром, пока еще хоть что-то в Шамбале уцелело.
В результате она прозевала удивительную метаморфозу, которая случилась с восставшими рабами в ходе битвы у подножия гор - неподалеку от того места, где прежде находился Рудник Валькирий.
В самом начале этой битвы, перед тем, как два войска сошлись в рукопашной, кто-то из бывших рабов проревел на все поле:
- Пленных не брать!
Но Востоков, восседая на коне, неожиданно возразил ему:
- Почему же не брать? Вы столько работали на них - пусть теперь они поработают на вас.
А поскольку деморализованное войско рабовладельцев было смято в первые же минуты схватки, пленных оказалось много, и победители, послушав совета Востокова, не стали их убивать.
Когда Востоков через три дня практически без боя занял Сердце Шамбалы - старые горные рудники, где еще гнездились дезертиры из кремлевской армии, слава его достигла таких пределов, что не считаться с его мнением стало просто невозможно.
Но вся беда была в том, что никто не знал точно его мнения. Слова, сказанные вполголоса, потонули в шуме битвы, и вскоре уже сам Востоков утверждал, что во всем виновата стихия всепобеждающего варварства.
Во время встречи четырех вождей у Поднебесного озера он так и сказал Гарину, который уже пришел в себя, но одновременно пришел в отчаяние при виде невероятной и неуемной жестокости восставших:
- Тебе будет лучше вернуться в Москву. Там еще можно сохранить хотя бы подобие цивилизации. А здесь ты только напрасно потратишь силы. У этого места плохая карма, и никому ее не перебороть.
- Я не верю в карму, - ответил Гарин, но Востоков не принял возражения.
- Это неважно, во что ты веришь, - сказал он. - Стихия бунта всегда одинакова.
Истребить побежденных или поработить их - третьего не дано.
- Ты хочешь сказать, что твои люди обращают пленников в рабство, чтобы спасти их от смерти?
- Нет. Они делают это, потому что следуют в русле стихии. А ты пытаешься плыть против течения, и не однажды уже пострадал из-за этого. А в следующий раз будет еще хуже.
- Куда уж хуже, - пробормотал Гарин, а потом спросил: - Ну и куда, по-твоему, ведет это течение. Чем все должно закончиться - всеобщей резней?
- Нет, - ответил Востоков. - Всеобщей деградацией. Такова карма этого мира, веришь ты в нее или нет. И всякое сопротивление ведет лишь к ненужному кровопролитию.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

- Опять мистика…
- Не хочешь мистики - тогда давай предположим, что так хотят пресловутые инопланетяне, которые перенесли Москву в этот мир. Тут уже не до мистики - ведь кто-то же ее сюда перенес.
- А я все-таки думаю, что вся эта твоя стихия варварства - результат неправильного управления. О причинах катастрофы можно рассуждать бесконечно, но после того, как она случилась, все было в наших руках. Если бы у власти стояли нормальные люди, то к сегодняшнему дню в городе и вокруг него была бы восстановлена нормальная цивилизация. Без жертв и разрушений.
- Ну так в чем же дело? Москва тебя ждет. Тебя наверняка встретят, как героя, вручат ключи от города и дадут тебе карт-бланш. Действуй.
И Востоков первым покинул встречу четырех вождей, поскольку он был единственным, кто даже не думал, возвращаться ему в Москву или нет.
Для него уже строили новую резиденцию в Сердце Шамбалы.

81

Караваны освобожденных рабов тянулись к Москве под охраной таборитов и валькирий. По лесам еще бродили банды, и путешествовать без охраны было опасно.
Шамбала пустела, потому что Тимур Гарин, Жанна Девственница и отец Серафим на встрече четырех вождей решили объявить всем, что оставаться в этих местах опасно.
В горах стояло войско Востокова, и уже ходили слухи, что оно якшается с уцелевшими бандитами, а пленные киднепперы все отпущены на свободу и готовятся продолжать свое черное дело в пользу новых хозяев.
Востоков это отрицал, но бывшие рабы все равно боялись и спешили убраться из Шамбалы подобру-поздорову.
Жанна рвалась продолжать борьбу за свободу для всех и повсюду, но у нее было слишком мало сторонников. Рабы больше не хотели воевать, а валькирии нужны были в Москве, где набирал силу Варяг.
Гарин сам попросил Девственницу сопровождать его, когда сразу после встречи четырех вождей и приватной беседы с Востоковым решил возвращаться в город.
Что бы ни говорил Востоков и что бы он ни делал, в одном он был прав - начинать возрождение цивилизации нужно с Москвы. А это очень трудно сделать, пока в городе заправляет Варяг.
Чтобы свалить Варяга, нужна не только сила, но и харизматическая личность, которая поведет эту силу за собой.
Именно поэтому генерал Шорохов так хотел освободить Гарина. Сам Шорохов не был харизматической личностью, а Гарин - был, и Жанна Девственница - тоже, так что задерживаться в Шамбале им было никак нельзя.
Они ушли на запад с караваном, который возглавлял Караванщик Александр, который, как и подобает настоящему купцу, не принадлежал ни к какому лагерю.
В битве у Рудника Валькирий он оказался на стороне рабовладельцев и попал в плен, однако старый друг Востоков почти сразу же освободил его, и Караванщик был спутником Востокова, когда тот отправился на встречу четырех вождей.
Однако в горы Караванщик не вернулся, а вместо этого тронулся на запад вместе с Гариным и Жанной.
В пути на них напали разбойники, и Жанна подумала о заколдованном круге, который никогда не даст ей добраться до Москвы и Белого Табора.
Но разбойники оказались знакомыми Караванщика и пропустили его спутников с миром, успев лишь ранить двоих воинов-таборитов, прежде чем разобрались, кто, куда и зачем идет.
Когда бой угас, не успев как следует разгореться, оказалось, что предводители разбойников в нем не участвовали. Они укрылись за деревьями, и к ним на переговоры пропустили только Караванщика и Гюрзу. Жанна устремилась было за ними, но ее остановили, и она осталась на опушке в сомнении.
Ей почудилось, что человек, мелькнувший в отдалении за деревьями, очень похож на Пантеру - безумного убийцу, который когда-то приговорил Девственницу к распятию.
Но по здравом размышлении Жанна решила, что это все-таки не он. Пантера бы вряд ли так легко выпустил из своих рук добычу.
Разговор с разбойниками укрепил подозрения, что люди Востокова в горах покупают пленников у лесных банд. Но предпринять что-либо против этого Гарин и Жанна уже не могли.
Что касается Караванщика, то никто достоверно не знал, зачем он идет в Москву.
Может быть, за новой добычей…

82

Бывший криминальный авторитет, а после работорговец по прозвищу Шаман пришел к Востокову со своим отрядом уже после того, как Гарин и Жанна Девственница ушли из Шамбалы.
В битве при Руднике Валькирий Шаман сражался на стороне рабовладельцев и сумел увести часть своих людей, в то время как все вокруг беспорядочно бежали и сдавались в плен.
Он блуждал со своим отрядом по лесам, пока все не успокоилось, а потом решил примкнуть к победителю, поскольку Востоков объявил, что он и его воины ни на кого не держат зла.
Шаман пришел к Востокову, как к старому знакомому, и не ошибся. Востоков действительно не держал на него зла, а его воины уже остыли за те дни, которые прошли после восстания.
За это время для Востокова уже успели срубить новый дом, и в этом доме он говорил с Шаманом о Великом Востоке - стране, где царят обычаи древности.
Шаман мало что понял из этой речи, и тогда Востоков нарисовал ему картинку из жизни халифа Гаруна аль Рашида. Или царя Соломона если угодно. Несметные сокровища, сотни жен и наложниц, покорные рабы и верные воины - все было в этой сказке, и Шаман, как это ни удивительно, клюнул на нее.
Впрочем, он ведь уже видел нечто подобное в первом приближении. Груды золота и десятки наложниц, рабы на плантациях и верные воины - все это уже было. Правда, кончилось плачевно - но ведь история никогда никого ничему не учит.
Впрочем, Шаману не было никакого дела до истории.
Востоков же, наоборот, интересовался историей очень живо, а еще - умел убеждать людей.
Когда до Сердца Шамбалы докатилось известие, что отец Серафим, оставшийся в скиту у Поднебесного озера, чтобы нести свет веры заблудшим душам, предал анафеме самого Востокова и все его воинство, Владимир вышел к своим воинам и короткой речью погасил смятение, которое читалось на лицах многих из них.
Не то чтобы они так уж сильно верили в Бога и не то чтобы они были как-то особенно преданы православию, однако если тебя предают анафеме - это всегда неприятно.
Но ропот смолк, едва Востоков встал перед толпой и прокричал:
- Что нам проклятия самозванных попов? Что нам анафема безумных монахов? Восток наш свет! Солнце наш Бог! Заратустра наш учитель! И пока не погаснет солнце, не отвернется от нас удача и не изменит нам победа.
Так воины Великого Востока узнали, что их предводитель исповедует митраизм - древнюю веру римских воинов. Правда, многие так этого и не поняли, однако повторяли вслед за Востоковым:
- Восток наш свет! Солнце наш Бог! Заратустра наш учитель!
Впрочем, скоро оказалось, что Востоков не имеет ничего против Будды и Кришны, и даже к Христу относится уважительно - до тех пор, пока его служители не перегибают палку в стремлении обратить всех окружающих в свою веру.
Это было уже совсем сложно для воинов, но зато привлекло на сторону Востокова кришнаитов и буддистов, которые дали имя Шамбале, но потом почти исчезли из-за всех пертурбаций, связанных с золотой лихорадкой, бандитским беспределом, рабовладением и восстанием невольников.
Теперь они снова возродились к жизни, и резиденция Востокова действительно стала напоминать Восток.
А когда у девушки из рода истинных брахманов, который сам же Востоков и создал когда-то давно еще в Белом Таборе, родилась двойня, в Сердце Шамбалы разразился великий праздник.
И в самый разгар праздника в доме Востокова, который сам он называл «дворцом», хотя это и было преувеличением, появилась красивая юная девушка.
Она была слишком загорелой и худой, и по этим признакам в ней легко было узнать бывшую рабыню. Но ни загар, ни худоба нисколько не портили ее. Она чем-то напоминала поджарую сильную пантеру, готовую к прыжку.
И Шаман, который при этом присутствовал, сразу же узнал ее.

83

Ее звали Мария и она была рабыней Балуева вплоть до самого последнего дня, когда ее видели в числе тех, кто устремился за Балуевым в погоню.
Тогда она неслась по лесу нагая, и ветки деревьев хлестали ее по лицу и телу - но она привыкла к ударам, хотя и провела в рабстве не так уж много времени.
А теперь она была одета в платье и, похоже, успела побывать дома - в Москве или в дачном краю, поскольку платье было фабричным, из старых запасов, а торговля между Москвой и Шамбалой прекратилась с первого дня восстания и пока не возобновилась. Да и худоба ее вовсе не казалась нездоровой, а значит, девушка успела где-то подкормиться.
Востоков, возможно, не обратил бы на нее внимания, но он заметил, как побледнел Шаман, едва заметив ее.
Востоков проследил за его взглядом и спросил удивленно:
- Кто это?
- Не знаю, - буркнул Шаман, пожалуй, слишком поспешно, и Востоков понял, что он врет. Но допытываться не стал, и Шаман так и не сказал ему, что эту девушку он лишил невинности, взяв ее силой, когда Балуев захотел похвастаться перед покровителем своей новой рабыней, еще не знавшей мужчины.
Однако Мария даже не взглянула на Шамана. Бесшумно ступая босыми ногами, она подошла к Востокову и, встав напротив него и опустив глаза, произнесла:
- Меня прислал Караванщик. Он сказал, я должна тебе понравиться.
- Ты мне нравишься, - ответил Востоков, еще не понимая, к чему она клонит.
- Значит, я могу быть твоей наложницей? - спросила она с ноткой радости в голосе.
- Ты так этого хочешь? - удивился Востоков.
И тогда Мария произнесла странные слова.
- Кто же этого не хочет… - сказала она и, одним быстрым движением сорвав с себя платье, опустилась перед ним на колени.
А на следующий день к нему пришла еще одна девушка, которая в первой же фразе назвала его «господином».
«Что же такое им говорит про меня Караванщик?» - подумал Востоков, но вслух ничего не сказал и девушек ни о чем не спрашивал, даже когда в Сердце Шамбалы с теми же словами явились сразу трое - вместе и в полной готовности отдаться предводителю Великого Востока на глазах у всех присутствующих.
А потом появилась еще одна, и ее пышущий здоровьем вид ясно говорил о том, что она никогда не была в рабстве. И когда она предложила себя в наложницы, Востоков сказал:
- Это несправедливо. У меня уже семь наложниц, а у моего друга Шамана нет ни одной. Ступай к нему.
- Если ты так хочешь, мой господин, - ответила девушка.
- Только имей в виду: он может заковать тебя в цепи и испробовать свой хлыст на твоей спине. И я не смогу его остановить.
- Я знаю, мой господин.
Сам Востоков тоже успел узнать за эти дни много нового и интересного. Наложницы рассказали ему, что в Москве и в Белом Таборе, и повсюду, где есть люди, говорят теперь только о нем - Царе Востока, который несет свет истины в души, объятые смятением.
Эти девушки говорили так, что не оставалось никаких сомнений - они не сами это придумали. Их кто-то научил, и это не мог быть Караванщик, ибо он был лишен поэтического таланта.
А Учитель, который рассказывал людям о Царе Востока и свете истины, несомненно был талантлив, поскольку сумел из случайных слов и фраз, вскользь брошенных Востоковым, создать целое учение, которое свело с ума тысячи женщин в Москве и вокруг нее.
Девушки даже не пытались отрицать, что Учитель существует и бродит среди людей, но они утверждали, что его зовут Заратустра, и никто не видел его лица.
Зато его слова передавались из уст в уста, и говорил он, что рабство, унижение, страх и боль - это наказание за грехи и искупление грехов. И если не пройти искупление в этой жизни, то оно настигнет тебя после смерти, и это будет гораздо страшнее.
А поток девушек, которые спешили в Сердце Шамбалы, густел с каждым днем.
Поначалу преобладали бывшие рабыни, и Востоков не видел в этом ничего странного.
Зациклиться в мазохистском наслаждении неволей совсем несложно. Достаточно однажды расслабиться и попытаться получить удовольствие - и с каждым следующим разом будет все сложнее избавиться от этой зависимости, увязывающей наслаждение с болью и несвободой.
Но в Сердце Шамбалы шли также девушки, которых никогда прежде не лишали свободы, не заковывали в цепи и не подвергали бичеванию. И если некоторые из них стремились лишь к тому, чтобы увидеть Царя Востока и отдаться ему, получить с семенем частицу его тела и услышать из его уст слова Истины, то другие с самого начала говорили об искуплении грехов.
Они просились в рабство так, словно это было величайшей мечтой их жизни. И когда Шаман бичевал их на площади, их лица сияли от счастья, а слезы боли легко было принять за слезы радости.
А потом случилось так, что один из воинов Царя Востока погиб в стычке с лесными разбойниками. И его наложница, которая прожила с ним всего три дня, ссылаясь на слова Заратустры, пожелала умереть вместе с ним. И даже настояла на том, чтобы тело мертвого и ее живую сожгли на костре.
Все ждали, что Востоков наложит запрет на это варварство, но он сказал:
- Каждый может сам выбирать свою смерть.
А девушке предложил перед смертью выпить чашу с каким-то зельем, и она покорно выпила, не спрашивая, что это. И когда огонь стал лизать ее нагое тело, она даже не вздрогнула, и участники церемонии долго спорили потом - умерла ли она от яда или просто заснула под действием наркотика.
А вечером, когда еще не успел развеяться пепел этого костра, какая-то женщина ворвалась во дворец Царя Востока, крича, что он никакой не Учитель Истины, а подлый убийца, мучитель и лжепророк.
Но тихий голос Востокова мгновенно заставил ее замолчать.
- Я не убийца, - сказал он. - На моих руках нет крови. Просто я знаю одну истину, с которой другие пытаются спорить. Этот мир катится к варварству, и нет такой силы, которая может его остановить. И меня называют Учителем Истины, потому что я первый сказал об этом людям. А варварские обычаи - это не чья-то злая воля и не следствие моих слов. Если вы хотите бороться с ними - идите и боритесь. Но не просите, чтобы я уверовал в ваш успех.
А когда женщина ушла, Шаман, который присутствовал при разговоре, сказал недоуменно:
- Чего-то я не понял, про каких учителей все время идет базар. Мои телки тоже все время про учителя долдонят. Это ты что ли у них учитель?
- Я у них Бог, - назвал вещи своими именами Востоков. - Но есть еще один, и я, кажется, знаю, кто он такой.
- Ну и кто?
- Хищник, - ответил Царь Востока и улыбнулся. - Хищник, которому нравится боль и смерть. Хищник, который читал Ницше и считает себя сверхчеловеком. Одного не пойму - кто для него я. Неужели он сошел с ума настолько, что тоже считает меня Богом? Или все гораздо хуже, и я только пешка в его игре?..
- Слушай, кончай меня морочить. Говори толком, кто он такой. Как его зовут?
- Его зовут Заратустра.

84

Тимур Гарин, президент Экумены и глава Правительства Общественного Спасения, не мог скрыть своего недоумения.
Из города и с окрестных дач и ферм уходили женщины.
После всех событий, которые сотрясали Экумену в последние месяцы, женщин в городе и вокруг него было гораздо больше, чем мужчин, и теперь словно какая-то высшая сила стремилась восстановить равновесие.
И женщины уходили в Шамбалу, где, наоборот, мужчин было больше, чем женщин.
Но удивление вызывало не это, а цель, с которой женщины отправлялись туда.
Они шли вербоваться в наложницы к Царю Востока, заранее зная, что он раздает девушек своим воинам, а те в большинстве своем не делают различия между наложницами и рабынями.
Они шли предлагать себя в рабство во искупление грехов, и их не останавливали слухи, будто Царь Востока учредил у себя в горах человеческие жертвоприношения.
Их вел пророк по имени Заратустра - но все попытки узнать, кто он такой, разбивались о нагромождение мистики, и президент Экумены склонялся к мысли, что Заратустра - это сам Востоков, хотя донесения разведки говорили иное.
Поклонение Царю Востока среди женщин до тридцати лет перехлестывало через все разумные пределы, и хотя оно охватило далеко не всех и даже не большинство, картина необъяснимой массовой истерии повергала в шок многих из тех, кто не был затронут ею.
Начальник службы безопасности Экумены Шорохов пытался искать Заратустру, но вскоре понял, что это дело безнадежное. Особенно если учесть, что у него появились более важные дела. Ходили слухи, что Варяг, узнав о возвращении Гарина, нанял безумного киллера Пантеру, чтобы тот убил президента Экумены.
Взамен Варяг будто бы пообещал Пантере должность своего личного палача и гарантировал обилие жертв.
Правда, бывший соратник Пантеры Гюрза утверждал, что безумный киллер погиб во время восстания рабов, и он сам лично видел его растерзанный труп. Однако Гюрзе не очень-то верили. Ведь он сам участвовал в кровавых оргиях Пантеры, был киднеппером, работорговцем и рабовладельцем, а потом при неясных обстоятельствах примкнул к Востокову и вместе с Караванщиком после встречи четырех вождей оказался рядом с Гариным и Жанной.
Жанна была готова убить его на месте. Она слишком хорошо помнила казнь своих подруг. Но Гюрза и его люди оказали слишком много услуг Гарину и его команде.
Без их помощи таборитам ни за что не удалось бы добраться до Шамбалы, сосредоточиться в поместье Стихотворца и начать восстание.
Поэтому Гюрзу привечали в Белом Таборе и считали человеком Шорохова, хотя одновременно подозревали его в связях с Варягом, а потому не доверяли.
Но проходили дни, а президент Экумены был жив и здоров. И беспокоился больше не о своей жизни, а о судьбе цивилизации.
Все его усилия в этом направлении шли прахом. Москвой правил Варяг, и цивилизация интересовала его меньше всего. А за пределами Москвы набирали силу патриархальные законы аграрной цивилизации. Земледельцы жили так, как во времена Троянской войны, основания Рима или крещения Руси жили их далекие предки.
И они не хотели ничего менять.
Те же, кому это мирное тихое варварство казалось скучным, уходили на восток, к Поднебесному озеру и дальше, в горы, причем к женщинам все чаще присоединялись мужчины.
А когда в Сердце Шамбалы ушел целый отряд валькирий во главе с Женькой Граудинь, которая только-только оправилась от ран, у президента Экумены опустились руки.
- Если ты тоже уйдешь на восток, - сказал он Жанне Девственнице, - то я все брошу и тоже уйду, чтобы этого не видеть. Уйду всем назло на запад и стану отшельником.
- Не бойся, - ответила Жанна. - Я не брошу тебя. Но Востоков, по-моему, прав.
Если Бог не хочет, чтобы здесь была цивилизация, то ее и не будет.
- С каких пор ты веришь в Бога? - удивился Гарин.
- Я не верю, - сказала Жанна. - Я знаю. Тот, кто все это устроил, ничем не уступает Богу, и мы против него бессильны. И знаешь, что самое главное?
- Что?
- Мне это нравится! - крикнула Жанна и выбежала под дождь, разбрызгивая лужи босыми ногами.
Она бежала навстречу радуге, и утреннее солнце, нашедшее просвет среди туч, светило ей вслед с востока.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 3)
  • 13 (Страница 3)
  • 14 (Страница 3)
  • 15 (Страница 3)
  • 16 (Страница 3)
  • 17 (Страница 3)
  • 18 (Страница 4)
  • 19 (Страница 4)
  • 20 (Страница 4)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 5)
  • 24 (Страница 5)
  • 25 (Страница 6)
  • 26 (Страница 6)
  • 27 (Страница 6)
  • 28 (Страница 6)
  • 29 (Страница 7)
  • 30 (Страница 7)
  • 31 (Страница 7)
  • 32 (Страница 7)
  • 33 (Страница 8)
  • 34 (Страница 8)
  • 35 (Страница 8)
  • 36 (Страница 8)
  • 37 (Страница 9)
  • 38 (Страница 9)
  • 39 (Страница 9)
  • 40 (Страница 9)
  • 41 (Страница 9)
  • 42 (Страница 10)
  • 43 (Страница 10)
  • 44 (Страница 10)
  • 45 (Страница 10)
  • 46 (Страница 11)
  • 47 (Страница 11)
  • 48 (Страница 11)
  • 49 (Страница 11)
  • 50 (Страница 11)
  • 51 (Страница 12)
  • 52 (Страница 12)
  • 53 (Страница 12)
  • 54 (Страница 12)
  • 55 (Страница 13)
  • 56 (Страница 13)
  • 57 (Страница 13)
  • 58 (Страница 13)
  • 59 (Страница 13)
  • 60 (Страница 14)
  • 61 (Страница 14)
  • 62 (Страница 14)
  • 63 (Страница 14)
  • 64 (Страница 15)
  • 65 (Страница 15)
  • 66 (Страница 15)
  • 67 (Страница 15)
  • 68 (Страница 16)
  • 69 (Страница 16)
  • 70 (Страница 16)
  • 71 (Страница 17)
  • 72 (Страница 17)
  • 73 (Страница 17)
  • 74 (Страница 17)
  • 75 (Страница 17)
  • 76 (Страница 18)
  • 77 (Страница 18)
  • 78 (Страница 18)
  • 79 (Страница 18)
  • 80 (Страница 18)
  • 81 (Страница 19)
  • 82 (Страница 19)
  • 83 (Страница 19)
  • 84 (Страница 19)


Антон Антонов

Пепел наших костров

Цикл: "Пепел наших костров" - 1

 Читать книгу

Аннотация

Как и кто это сделал, ученые ни понять, ни объяснить не в силах… Но факт остается фактом — в ночь летнего солнцестояния Москва погружается в необычайно плотный туман, а утром просыпается средь страшной жары и… белого нетающего снега. Повсюду белеет поле, и никакого леса, никаких поселков, ничего. Осталось только то, что находится в радиусе двадцати семи километров от центра Москвы. Время идет, запасы иссякают, машины останавливаются, и московское человечество вновь пускается по кругу цивилизации, начиная с первого витка — рабовладельчества, а некоторые даже и с первобытно общинного строя…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel