Алекс Экслер - Записки невесты программиста

1 Алекс Экслер

И черт меня дернул выйти за него замуж! Ведь сама - не дура! Не уродина! И поклонниками не была обижена. Даже совсем наоборот, вились вокруг косяками. Я его, наверное, поэтому сразу и приметила на той вечеринке. Все мужики вокруг меня так и скачут, приносят шампанское, суют конфетки, приглашают потанцевать.
А Сережа как пришел, так сел на диван, поставил перед собой с десяток бутылок пива и стал их по очереди осушать, думая какую-то свою думу. На меня не обратил ни малейшего внимания.
Я сначала подумала, что он - секретный физик. Такое же загадочное выражение лица, встрепанные волосы и небрежность в одежде. Представляете, вообще не посмотрел в мою сторону! Меня это так возмутило. Сначала я в пику ему стала вовсю флиртовать с поклонниками, ходила танцевать, один раз даже сбила юбкой бутылку пива ему на колени. Так он и в этом случае на меня не посмотрел.
Поднял глаза на хозяйку квартиры и говорит: «Лена, мне бы произвести процесс дегидратации штанов». Лена долго пыталась понять - что она должна сделать с его штанами, но потом сообразила, увела Сережу в ванную, откуда он вернулся в штанах ее мужа-культуриста.
Главное, любой бы засмущался, находясь на вечеринке в штанах на пять размеров больше. А этому - все по-барабану. Взял еще пива, попросил бумажку с ручкой и стал что-то быстро писать на листочке.
Тут я уже сама не выдержала. Подсела к нему и говорю:
- Вы извините, Сергей, что я на вас случайно бутылку пива опрокинула.
- Что? - отвечает он. - Я не расслышал. Я отвлекся.
- Извините, - ору во весь голос, - что бутылку пива вам на штаны опрокинула!
- Это не страшно, - говорит. - Я сам частенько пиво на одежду проливаю.
Главное - клавиатуру не залить. Поэтому кружка или бутылка ставится подальше, на край стола, и тут всякие неожиданности могут быть. Я уже привык.
- А кем вы работаете, - спрашиваю.
- Сисадмином и программером, - отвечает он.
- Понятно, - говорю я, ничего не понимая. - А что такое - сисадмин?
- Сижу в конторе на сетке. Сетка, правда, барахло - коаксиал. Но они там все жмутся на витую пару. А у нас представляешь - двадцать пять компов! Вот как тут работать на последовательном соединении? Как уборщица шваброй где-нибудь по кабелю шваркнет, так и приходится как пчелке кокосовой по всему офису лазить.
- Да, уж! Во дела! - соглашаюсь я. - А на сетке сидеть удобно? Может просто кресло какое-нибудь поставить?
- Да ты не въезжаешь, - сердится Сергей. - Я же администрированием занимаюсь.
Разделение доступа, то, да се. Секьюрити, там, всякие.
- Так ты в секьюрити администратором работаешь! - наконец догадалась я.
- Нет, ну как с тобой разговаривать? - вконец обозлился Сергей. - Я же сразу сказал, что работаю сисадмином. Это системный администратор! Поняла?
- Поняла, поняла, ты не волнуйся, - торопливо ответила я. - В каждой фирме есть своя система работы. Ты в этой системе работаешь администратором.
Правильно?
- Ну, типа того, - махнув рукой, согласился Сергей.
Я, чтобы разрядить обстановку, пригласила его потанцевать. Тот сначала долго не соглашался, заявляя, что в последний раз танцевал еще до изобретения компьютеров, но потом, все-таки, уломался. Во время танца он непрерывно говорил, но я понимала максимум одно слово из двадцати. Несколько раз прозвучало слово «карта», из чего я заключила, что парень не дурак поразвлечься. Один раз он употребил слово «порт», из которого можно было понять, что его профессия как-то связана с морем. Термин «кабель» указывал на то, что он имеет отношение к электричеству. Короче, такой загадочный парень оказался - это что-то.
Под конец танца он настолько раздухарился, что долго изображал на столе с помощью бутылок, банок и столовых приборов какую-то странную структуру, которую назвал «Схемой роутинга почты в нашей сетке». Из чего я поняла, что он также имеет какое-то отношение к почтовому отделению. Видимо, по утрам подрабатывал разноской почты.
Честно говоря, я давно хотела познакомиться с таким парнем. Сколько профессий, и это все в одном человеке. Да и не чурается такой тяжелой работы, как разноска почты по утрам. Да и как человек он был довольно симпатичен, особенно если его отмыть и более-менее прилично одеть. Но даже и в таком виде он мне нравился. Целеустремленный, погруженный в себя взгляд, отрешенность от быта, высокий лоб, почти скрытый за спутанными волосами. Он совсем не походил на этих лощеных придурков, моих поклонников.
В тот момент я и поняла, что это тот, кого я искала всю жизнь. Привести его в божеский вид я и сама смогу, ибо зачем еще нужны женщины, как не для того, чтобы управлять мужчиной? А там уж постараюсь, чтобы он стал совсем известным ученым, академиком, буду варить ему борщи и ездить с ним в дома отдыха для особенно ценных работников. Если уж парень в свои двадцать с чем-то лет ведет себя как настоящий академик, то что же будет в тридцать-сорок? Нобелевская премия, не меньше.
Все это проносилось в моей голове, пока Сергей непрерывно что-то бормотал. Вид у него был совсем одержимый. Волосы всклокочены, глаза горят, пару раз он меня довольно ощутимо ткнул кулаком в бок, объясняя работу какого-то «гейта». Боже, он еще и к авиации отношение имеет! Просто какая-то ходячая энциклопедия, а не человек.
Короче, я влюбилась. Попросила проводить меня домой. Пыталась поговорить с ним о литературе. Оказалось, что он довольно начитан, потому что часто ходит в «библиотеку Мошкова». Я спросила - что это за библиотека, и намного ли она меньше Ленинской. Оказалось, что Ленинка с этой библиотекой даже рядом не стояла. Я так поняла, что она где-то на другом конце Москвы. Потом рассказала ему несколько свежих анекдотов, но он заявил, что все их давно уже слышал от профессора Вернера. О! Точно! Я не ошиблась в том, что Сергей вращается в самых высоких научных кругах.
По пути нам встретился какой-то молодой человек, который по форме одежды был сильно похож на Сергея. Но оказалось, что он - иностранец, потому нас приветствовал словами: «Хай, пипель!». И тут я поняла, что Сергей в совершенстве владеет английским, потому что он с этим иностранцем с легкостью проговорил минут пять. Они обсуждали какой-то «Рулез», который был «полный кул», и что «мастдаище - сакс полный». Умные ребята. Я сразу дала себе клятву изучить в ближайшее время английский, чтобы не выглядеть полной дурой на их фоне.
Наконец, они договорили, Сергей проводил меня до подъезда и быстро распрощался, заявляя, что ему сегодня еще «NT патчить». Видали? Даже поцеловать меня не попытался на прощанье. Со мной это просто первый раз в жизни. Вот выдержка у парня!
Разумеется, я его заставила записать мой номер телефона, потому что он сам его попросить не догадался. На всякий случай, сама взяла его номер, но дома, когда открыла бумажку, увидела там только: «207A7A». Хорошо еще, что у отца на работе, в отделе математических методов, сумели расшифровать эту белиберду.
И знаете, этот негодяй мне не позвонил ни на следующий день, ни через день. Со мной это просто первый раз в жизни. Обычно поклонники чего только не делали, чтобы заполучить номер моего телефона. А уж если его получали, то трезвонили с утра до вечера так, что только трубка дымилась. А этот...
Я дня три выдерживала характер, но потом не выдержала и позвонила сама. Весь день было занято. Наконец, на следующий день с двадцатой попытки оказалось свободно. Там сняли трубку, но в ответ раздался какое-то мерзкий писк, похожий на ответ факса. И так продолжалось несколько дней.
Но меня уже за живое взяло. Надоели всякие поклонники-мажоры, хотелось любви умного и интересного человека. Пробовала ему факс отправить, но тоже не получилось. Наконец, я как-то не выдержала и в ответ на гнусный писк факса стала кричать в трубку: «Сере-е-е-ежа! Выключи свой проклятый факс!». И тут - о чудо! - я вдруг услышала ЕГО ГОЛОС. Он недовольно поинтересовался «какой козел звонит в нерабочий промежуток его борды».
- Сергей, - говорю, - это Ирина.
- Какая Ирина? Ник у тебя какой?
- Нету у меня никаких ников, - отвечаю. - Я единственный ребенок в семье.
- А мы где с тобой познакомились? - спрашивает он. - В чате или через Аську?
- Мы с тобой познакомились через Ленку. На ее дне рождении. Неужели не помнишь?
Он еще минут пять что-то там раздумывал и вспоминал (эти ученые - такие рассеянные), но потом, наконец, припомнил. Вообще, конечно, тяжело с ним было общаться. Не могу же я из него клещами вытягивать приглашение в гости или на прогулку. Остальных поклонников за язык тянуть не приходилось; приглашения сходить в кино, на концерт, в театр, в гости, на природу и так далее, сыпались как из рога изобилия. А этот все мямлил, что готов со мной встретится сегодня с 21 до 22 на канале «Кроватка». На каком, к черту, канале? У нас же не Венеция. Наконец, договорились встретиться у меня дома в пять вечера, так как предки очень кстати собрались отвалить в театр. Повесила трубку и подумала, что уж сегодня-то точно влюблю в себя этого парня.
Половину дня потратила на приведение себя в полную боевую готовность. Даже одела воздушную белую кофточку, которую обычно надеваю не раньше, чем через пару недель знакомства. Приготовила ужин, поставила на стол бутылку французского вина. В пять его не было. В полшестого - тоже. Я разозлилась, ужас просто. В первый раз со мной себя так ведут. Наконец, около шести раздается звонок в дверь. Открываю... Надо же! Он себя в порядок привел.
Волосы собрал в хвостик, одел чистую майку с надписью по-иностранному «Виндозе - маст дай», принес в подарок горшок с засохшей геранью и авоську с пятью бутылками пива. Ладно, думаю, я его еще в чувство приведу.
Только хотели сесть за стол, как вдруг Сергей увидел в гостиной отцовский компьютер.
- Твой комп? - спрашивает.
- Это отцовский. Он его включать не разрешает. Потом, там все равно запаролено.
Сергей пробурчал что-то про какого-то Митника, не спрашивая включил компьютер и забарабанил по клавишам.
- У тебя отец, - опять спрашивает Сергей, - под мастдаем работает?
- Неа. Он под министерством обороны.
- Оно и видно, - саркастично говорит Сергей. - Граница на замке. Пароль из слова «password» - это круто. Передай своему папаше, что он хоть бы ради приличия пароль сделал посложнее.
- Он сначала нашу фамилию в качестве пароля поставил, - объясняю я. - Но ему в отделе защиты информации объяснили, что такой пароль легко подобрать.
- Ага, понятно, - говорит он. - Ой! Что это? Твой отец РАБОТАЕТ В ЛЕКСИКОНЕ?
- Вроде, да, - неуверенно отвечаю я. - А что?
- Скажи спасибо, что дети за отцов не отвечают, - говорит Сергей. - Иначе я бы ни на минуту в таком доме не остался!
Подумаешь, какой он нервный. Ладно, оторвала я его от компьютера и усадила за стол. От вина Сергей отказался, говоря, что пьет только пиво. Салат по-римски съел с таким безразличием, как будто это был обыкновенный винегрет. А я его, между прочим, часа два готовила и все пальцы себе изранила, пока сумела натереть полагающееся количество сыра.
И главное, никак не можем найти общий язык. На все мои вопросы отвечает что-то непонятное или научное. Сам у меня ничего не спрашивает, только смотрит куда-то в сторону и все время о чем-то напряженно раздумывает. Вот, к примеру, спрашиваю:
- Сергей! А какие фильмы тебе больше всего нравятся?
- Дивиди, - отвечает. - Мпег - фигня полная.
А я этот «Дивиди» и не смотрела. Даже и не знаю - кто там играет. Попробовала музыкой поинтересоваться, те же проблемы. Ну не слышала я группы: «Рилаудио» и «Винамп». Короче, налицо явная интеллектуальная пропасть. Даже игры у нас разные. Хотела предложить ему поиграть в «города», «буриме» или фанты, так он заявил, что играет только в стратегии и «Анрил». Все остальное, говорит, для детей. Я даже обиделась, но он этого, по-моему, не заметил.
Ну, думаю, надо пускать в ход тяжелую артиллерию. Усадила его на диван, села рядышком, призывно нагнулась к нему и шепотом спрашиваю:
- Сергей! А что ты любишь больше всего на свете?
- Юникс! - отвечает этот негодяй, глядя на мою грудь.
Ну что мне с ним делать? А?

***

Дождалась! Наконец-то! Сережа пригласил меня к себе домой. Чтобы, как он сказал, показать «берлогу одинокого программера» Опять красилась и штукатурилась часа три. Долго думала - чего с собой принести. Остановилась на бутылке хорошего вина и тортике.
Пришла за полчаса до назначенного времени, долго бродила у подъезда, подвергаясь огню перекрестных взглядов бабулек на лавочке. Те сначала только тихонько перешептывались, но когда я прошла мимо них раз в десятый, самая противная на вид старушка не выдержала и елейным голоском спросила:
- К кому пришла, красавица?
- К Сергею из 14-й квартиры, - сообщаю. Я всегда с бабульками вежливо разговариваю. А чего их злить понапрасну? Сама когда-нибудь такой же буду.
Тут с бабульки сразу слетел елейный тон.
- К Сереге? Из 14-й? Такая видная девушка? Он же псих ненормальный!
- Почему это псих? - обиделась я. - Он ученый. Занимается всякими научными изысканиями.
- Вивисектор он, прости Господи! - вмешалась другая старушка. - По ночам кошек мучает. Ну, ничего! Скоро его опытам конец придет. Мы участковому уже сообщили.
- Вы, бабуль, чего-то путаете, - объясняю я. - Он же не биолог. Сергей со всякой электроникой возится. Он этот... как его... компьютермен. Вот.
- Компьютерман? - спрашивает первая бабка. - Это ты чего-то путаешь. Фамилия у него какая-то простая, русская.
- А ведет себя как масон какой-то, - все сердится вторая бабка.
- Ладно, - говорю, - мне уже идти пора.
- Иди, деточка, - с жалостью посмотрев на меня, сказала первая старушка. - Ты, если что, кричи. Мы здесь на посту будем. Сразу милицию вызовем.
- Мерси, - говорю. - Но я вас уверяю, что ничего страшного не случится.
Поднялась на четвертый этаж, нажимаю кнопку звонка и тут же роняю торт на пол, потому что из-за двери раздается жуткий голос:
- Incoming chat request!
Тут Сергей открывает дверь и говорит:
- Accept. Come in.
- Сереж, - спрашиваю я. - а чего, нормальный звонок поставить нельзя? Я же от этого вопля торт на пол уронила. Хорошо еще, что не бутылку.
- Нормальный - не интересно, - рассеяно отвечает он, разглядывая этикетку на бутылке. - Потом, на обычный звонок я не всегда реагирую. А на этот сознание четко срабатывает. По поводу торта не беспокойся. Я торты не пью. Вино, кстати, тоже не очень уважаю. А чего, пива в киоске не было?
Ну и нахал же он. Я ему, видите ли, пиво должна приносить.
- Может тебе еще и пол помыть? - спрашиваю с максимальной долей сарказма.
Глаза у Сергея радостно загорелись:
- Ну, если тебе не в лом, тогда было бы здорово. А то я уже и забыл что там постелено: линолеум или паркет.
Я аж дар речи потеряла от подобной наглости.
- Слушай, а чего мы в дверях стоим, - засуетился вдруг Сергей. - Прошу в мое скромное обиталище. Только предупреждаю, у меня не до конца прибрано.
Я гордо отодвинула его рукой в сторону и вошла в квартиру.
Боже мой! Это называется - не прибрано? Картина напоминала взрыв динамитной шашки в цистерне с макаронами. Я такого давно не видела. Нет, конечно я догадывалась, что настоящие ученые живут в некотором беспорядке, но кот, дрыхнувший в аквариуме, носки, висящие на люстре, груда грязной посуды, засыпанной стиральным порошком, лежащая в огромном тазу посреди комнаты - это было уже слишком.
- Слушай, - говорю, - а ты вообще здесь когда-нибудь убираешься?
- Здрассте, - обиделся Сергей. - Я к твоему приходу полдня скреб и драил. Даже монитор пивом протер. Ты бы видела, что здесь с утра творилось.
- Мда-а-а, - только и сказала я. А что еще можно было на это сказать?
- Ладно, - говорит он. - Прошу к столу. Я на ужин две банки консервов приготовил. Лосось, между прочим. И бутыль очаковского со вчерашнего дня в холодильнике прохлаждается. Веришь ли, всю ночь терпел, но так ее и не раскрыл.
- Герой, - презрительно говорю я и отправляюсь на кухню.
Там ждет очередной сюрприз. На кухонном столе вольготно разлеглась груда всяких электронных железок. Даже стакан некуда поставить.
- Ну и куда прикажешь садиться? - спрашиваю. - Может быть, снимешь со стола эту гадость?
- Ты чего, Ир, - пугается он. - Это же сборочный стенд. Я тут компьютеры собираю. Мне это все девать некуда. Целый день подбирал комплектующие из груды барахла, которое в ящике валяется. Еле подобрал.
- А где ты ужинать предлагаешь? - возмущаюсь я. - На полу?
- Зачем на полу? Можно на тумбочке у плиты. Стоя. Я же сидя работаю, вот поэтому использую каждую возможность, чтобы постоять.
- Ну и нахал же ты, братец, - возмущаюсь я. - Черт знает что. Приглашаешь девушку на ужин, а у тебя даже сесть негде. Ну, ничего! Я сейчас сама здесь порядок наведу, - и решительно начинаю сгребать компьютерные железки в здоровенный пакет, который нашла под столом.
- Ир, Ир, ты это, осторожнее, - взмолился парень. - Да легче бери, симы же сломаешь. Ой! Осторожнее! Кулер не погни!
Нет, с этим парнем явно надо что-то делать. Какой-то он дикий совсем. С другой стороны, мне даже интересно стало. Уж если этого пряника сумею в чувство привести, значит я просто супер.
Освободила стол, поставила на него бутылку с вином и сплющенный тортик. Сергей перочинным ножом открыл две банки консервов и шикарным жестом выставил на стол пластмассовую бутыль пива «Очаковское специальное» - Давай бокалы, - командую я.
Он с готовностью кидается к мойке и приносит два граненых стакана.
- Это что? - недоумеваю я. - Бокалы? Для вина?
- А чего? - Сергей даже растерялся. - Ну, если хочешь, можно для вина чашки взять. У меня, по моему, еще не все разбились.
- Да ну тебя, - безнадежно машу рукой в его сторону. - Будем лучше из граненых стаканов. Как два бомжа в подъезде.
- Ир, ну чего ты завелась? - канючит Сергей. - Ты же знаешь, мужик, когда один живет, приобретает жуткие холостяцкие привычки. Но я не безнадежный. Вот вчера, к примеру, даже окно в комнате помыл. А то оно от сигарет совсем черное было. Теперь через него даже солнце можно увидеть. В ясный день, конечно.
- Ладно, - говорю. - За что пить будем?
- За то, чтобы он сдох! - торжественно говорит Сергей. - Я всегда за это пью.
- Кто?
- Как это - кто? Билли Гейтс, конечно.
- А что он тебе такого сделал?
- Как это - что? Майкрософт виндоуз он мне сделал.
- Ну?
- Что ну? - возмутился Сергей. - Тебе этого мало?
- Давай лучше выпьем за мир во всем мире, - предлагаю я, чтобы его не заводить.
- Давай, - соглашается он. - И чтобы он сдох.
Сидим. Пьем и роемся гнутыми вилками в банках с консервами. Разговор как-то не клеится. Сергей все время думает о чем-то своем, периодически улыбаясь, а я все пытаюсь его разговорить, но как-то не очень хорошо получается.
- Сереж, - говорю, - а что если у тебя тут порядок какой-нибудь навести?
Удобнее же работать будет.
- Ты чего? - подозрительно смотрит он. - Мне и так удобно. Знаю я этот порядок, когда все по шкафам рассовывается и ничего потом найти нельзя.
- А у тебя все по полу разбросано, - спорю я. - Неужели так удобнее?
- Конечно удобнее. Все же на виду.
- А ходить как?
- Осторожно, - злится Сергей. - Я тут каждый день хожу, и все в порядке.
- А вот, к примеру, - интересуюсь я, - если потанцевать захочется?
- Это еще зачем? - спрашивает он.
- Ну, как это зачем? Потанцевать, как люди танцуют.
Парень смотрит на меня с недоумением:
- А зачем?
- Сереж, ну ты чего? Вот пришла к тебе девушка в гости. Хочет с тобой потанцевать. А где тут это можно сделать? По полу всякие железки разбросаны.
Не на шкафу же танцы устраивать?
- У меня тут не танцплощадка, - важно заявляет он, - а рабочий кабинет.
Тьфу ты! Совсем непрошибаемый парень. Ладно, попробуем по-другому.
- Сереж, - говорю я. - Может быть ты просто музыку включишь? Где у тебя магнитофон?
- Музыку - это можно. Только магнитофона у меня нет. Нам магнитофон не нужен, при живом-то компе. Пошли в комнату.
Идем в комнату, осторожно обходя железки, валяющиеся на полу. На столе у Сергея стоит компьютерный телевизор (монитор, по-моему, называется), клавиатура, четыре пепельницы, чашка с умирающим уже неделю чаем и кружка для пива. А на стене прибита какая-то здоровая зеленая пластинка, в которую воткнуты пластинки поменьше. От них во все стороны топорщатся провода.
Интересно, что это такое?
- Сереж, - говорю, - а где твой компьютер?
- Да вот же он, - объясняет Сергей. - К стене приколочен.
- Подожди, - не понимаю я, - компьютер - это такая серенькая коробочка с лампочками. А у тебя на стене какие-то обломки телевизора. Я думала, что это или антенна такая новомодная, или просто абстрактная скульптура.
- Ир, - спрашивает он. - Ты правда такая непонятливая, или просто под дурочку косишь? Это компьютер на стене висит. Он просто без корпуса, чтобы охлаждался лучше.
- А почему без корпуса и на стене?
- Для прикола.
- Ага, - говорю, - поняла. Смешно.
Сергей тем временем вставил CD-диск в какую-то коробку, лежащую на столе, и действительно заиграла музыка. Наконец-то.
- Сереж, - говорю я. - Может быть мы на диван присядем?
- Легко, - отвечает он.
Я стильно сажусь на диван, и тут квартиру прорезает мой дикий вопль. Потому что села я на очередную компьютерную железку, которая очень больно впилась мне в...ну, туда, чем обычно садятся. А я еще, дура, брючки тонюсенькие одела.
- О! - обрадовался Сергей. - Видеокарта. Я ее уже три дня ищу. А ты чего орешь-то? Видеокарты ни разу не видела?
Думаю, залепить, что ли, ему этой видеокартой? Он, видите ли, ее три дня ищет.
А я теперь три дня садиться не смогу.
- Очень рада, - саркастично говорю я, - что помогла тебе отыскать этот ценный предмет. Может быть еще что-нибудь найти? Ты не стесняйся.
В этот момент опять раздался жуткий голос, символизирующий звонок в дверь.
- Это еще кто? - подозрительно спрашивает Сергей.
- Конь в пальто, - отвечаю. - Откуда я знаю. Твоя же квартира.
Парень пошел открывать и вернулся с участковым милиционером.
Тут я все поняла. Бабки снизу были начеку и мой крик восприняли как просьбу о помощи.
- Ну, и что тут происходит? - подозрительно спрашивает участковый (молодой, кстати парень). - Изнасилование?
- Хуже, - отвечаю я. - Садистские действия чистой воды. Молодую девушку посадили на игольчатую железку. А я йогом стать вовсе не собиралась.
- На какую? - интересуется милиционер.
- Вот на эту, - показывает Сергей.
- Вижу, - говорит участковый. - Matrox Millenium восьмимеговый. Надеюсь, не треснула? А то глюков потом - не оберешься.
- Да вроде, живая , - отвечает Сергей. - Впрочем, сейчас можно проверить, - и отправляется вставлять железку в свою абстрактную скульптуру.
Милиционер, между тем, рассматривает какую-то черную коробку с красными лампочками, которая лежит на столе.
- Курьер эврисинг? - уважительно интересуется участковый.
- Разумеется, - отвечает Сергей. - На барахле не работаем.
- А у меня все Зюхель старенький пашет, - жалуется милиционер. - Никак не соберусь поменять на что-нибудь приличное. Зарплаты у нас - сам понимаешь.
- Ты бы к Додонову съездил, - советует Сергей. - У него всегда можно что-нибудь недорогое купить. А Зюхель лучше предать быстрой и лютой казни, чтобы он не мучался.
- Это как? - интересуется участковый. - Законнектить его на сутки на 300 бод без нифига?
- Ну ты и зверь! - поражается Сережа. - Достаточно просто утопить его в ванной. Предварительно включив в розетку, конечно.
- Хорошая мысль, - соглашается милиционер. - А у тебя в аське ник какой?
- Stranger. А у тебя?
- У меня - вполне интуитивный, - отвечает участковый. - Мент.
- А я тебя помню, - радостно заявляет Сергей. - Мы с тобой в Кроватке схлестнулись на предмет пиратских сидюков. Ты еще ко мне обещал наряд омона прислать, когда IP адрес вычислишь.
- Ага, - радуется милиционер. - Приятно встретить родственную душу.
И тут они начали сыпать такими терминами, что у меня просто уши завяли. Крутые парни. Встречаются в кроватке, а потом наряд омона высылают. Что творится на этом свете?
- Кхмм, - сказала я.
- Чего тебе? - недовольно оторвался от беседы Сергей.
- Прошу прощения, что беспокою, но должна заметить, что в этом доме находится девушка, которую пригласили на ужин. И что эту девушку накормили рыбной консервой, а потом ей в зад всадили какую-то компьютерную мерзость. И что если некий молодой человека не оторвется от своих воспоминаний о том, как ему в кроватку прислали отряд Омона, эта девушка отдерет со стены компьютерные кишки и вдарит молодому человеку по ушам. И так двадцать раз. И даже присутствие милиции меня не остановит. Потому что милиция у нас, как оказалось, тоже чокнутая на всю голову.
- Ир, ты не кипятись, - примирительно говорит Сергей. - Хочешь я тебе Интернет покажу?
- Нет, ну вы слышали? - возмущаюсь я. - Приличная девушка первый раз пришла в дом к молодому человеку, а ей тут же делают скабрезные предложения. Да еще и при постороннем.
- Ир, ну это же сетка такая международная.
- Какая еще междугородная секта?
- Не секта, а сетка. Компьютерная сеть. Там же куча всего интересного. Вот погоди, - сказал Сергей и стал что-то бряцать по клавишам.
Черная коробочка на столе некоторое время щелкала, а потом вдруг завыла дикими кошками. Кот, спящий в аквариуме, внезапно открыл один глаз, прислушался, но потом широко зевнул и снова задрых.
- Теперь понятно, почему тебя бабульки в вивисекции подозревают, - догадалась я. - Ты бы хоть звук приглушал, а то они уже заявление в милицию написали.
- Да я этих заявлений по десять штук в день получаю, - объясняет милиционер. -
Хорошо еще, что знаю - откуда ноги растут. Иначе замучился бы по домам бегать и выискивать истерзанных кошек.
В этот момент на экране телевизора что-то стало происходить.
- Во, - обрадовался Сергей. - Соединились. Иди сюда, посмотришь сейчас на Интернет.
Я нехотя подошла к экрану, вгляделась и... О Боже! Что за мерзость! Какие жуткие и скабрезные фотографии! И это он показывает мне?!?!
- Так, - говорю я. - Ты, конечно, можешь увлекаться всякими международными тантрическими сектами, но я с таким человеком общаться не желаю.
Схватила свою сумочку и побежала из квартиры этого гнусного человека. За своей спиной услышала только фразу милиционера.
- Что, брат, наступил на грабли? Лично я никогда порнушный сайт по умолчанию не выставляю. У меня из-за этого тоже невеста ушла.

***

Конечно, после того случая, когда Сергей мне показывал Интернет, а на экране вдруг возникли жуткие скабрезные картинки, я вовсе не собиралась с ним дальше общаться. Точнее, общаться собиралась, но первый шаг должен был сделать он.
Спросите, почему я решила простить ему это безобразие на компьютере? Да потому что он вовсе не производил впечатления сексуального маньяка. Скорее даже наоборот. До этого все поклонники, с которыми я встречалась, только и думали о том, как бы побыстрее затащить меня в постель. А этот... У меня дома побывал, но только и рассказывал о каком-то линуксе и, почему-то, о пингвинах. Я так и не поняла, он что, кроме всех остальных профессий, еще и биолог?
Что у него дома произошло, я тоже рассказала. О соблазнении не могло быть и речи. Так что во мне даже какой-то спортивный интерес проснулся. Надо, думаю, растормошить этого чурбана, а то я себя как-то неуверенно стала чувствовать.
Однако несколько дней Сергей не спешил мне звонить и извиняться. Я уже думала, что все... Парень или сам обиделся за то, что я тогда так резко убежала, или наоборот - считает себя настолько виноватым, что даже боится показываться мне на глаза.
Ожидание становилось мучительным, и я подумывала над тем, как бы мне самой предпринять первые шаги к примирению, как вдруг однажды иду я вечером домой, смотрю - стоит у подъезда мое чудо в перьях. Я его таким первый раз увидела.
Брюки поглажены (гладил явно сам, потому что стрелка начиналась у левого кармана, наискосок пересекала брючину и заканчивалась где-то у правой щиколотки), надел относительно белую рубашку и каскетку с изображением пингвина в красной шапке (ну явно он еще в каком-то экологическом обществе работает.) В руках держит... - мама моя дорогая - БУКЕТ ЦВЕТОВ! Я, разумеется, делаю строгий вид, насупливаю брови и смотрю на него вопросительно.
- Ир, ты... это... - замялся он. - Ну, в общем, блин, прости меня... Я же не хотел. Просто понимаешь, у этих, блин, неприличных сайтов всякие там флэши, ява-скрипты, аплеты там всякие... ну и не уследишь, бывает, что они возьмут, да забузолят свой урл в фавориты по дефолту. А что я могу сделать? Я же и не вижу. Хотел броузер пропатчить на эту тему, а все руки не доходят, - и он посмотрел на меня с самым разнесчастным видом.
Конечно, из этой тирады я не поняла ничего. Догадалась только, что он извиняется. Ладно, думаю, надо простить парня. Вон какой несчастный и даже брюки погладил.
- Хорошо, Сергей, - строго говорю я. - Прощаю. Но чтобы это было в последний раз.
- Ой, Ир, - обрадовался он, - да я, да я прямо сегодня... Вот только домой приду, весь броузер, Ир, клянусь, весь дизассемблирую...
- Стоп, машина, - прерываю его я. - Что ты там с собой сделаешь - твои проблемы. Главное, руки на себя не накладывай, потому что уже все в порядке. Я тебя уже простила. Почти. Вот только букет цветов мне вручишь и считай, что прощен окончательно. Надеюсь, - язвительно добавляю я, - цветы мне предназначены?
- Да, Ир, конечно, - замельтешил Сергей и сует мне этот букет прямо в нос.
- Что это? - недоуменно спрашиваю я, вытаскивая букет из ноздри, пытаясь одновременно остановить кровь.
- Это, - отвечает Сергей с каким-то внутренним торжеством, - это - настоящее оптоволокно! Вот! Его можно или в вазу поставить, или абажур из него сделать.
Знаешь, как оно на свету переливаться будет. Красота - словами не передать. И нигде такое не купишь. Распределяется только по секретным объектам.
Смотрю я на него и прям завидую: это же надо остаться таким наивным и чистым человеком. Впрочем, за это его и полюбила. Чего уж теперь удивляться-то?
- Сереж, - осторожно спрашиваю я. - А ты знаешь, что на свете существуют такие растения, которые называются цветы? Ну, знаешь, они сначала растут или на кустах, или в парниках, а потом симпатичные парни восточного вида продают их на рынках и в переходах. Они еще пахнут так приятно. Нет, не восточные парни, а эти самые цветы пахнут. Женщины очень любят, когда мужчины им дарят вот эти самые цветы. Я тебе точно говорю. А абажур из этих штучек у меня уже есть.
Папа в свое время спер из какого-то супер-секретного самолета дипольные отражатели, так они - один в один как вот это твое оптоволокно.
- Ир, - отвечает Сергей, смотря на меня как-то исподлобья. - Чего ты меня - совсем за идиота считаешь? Знаю я, что такое цветы. Да! Врать не буду, хотел тебе купить букетик. Подошел у метро и поинтересовался. Так они за каждую розу по 80 рублей потребовали! За каждую! Ир, ты пойми, я не меркантильный! Мне вообще в этой жизни мало что надо. Всего-то мощный компьютер с винтом гиг на пятьдесят, 250 метров памяти, Multi-write Cd-Rom на 6-8 скоростей, магнитооптику, слайд-сканер, монитор на очко дюймов, клаву Cherry с золотыми контактами и все. Ну и еще, конечно, чтобы из стены выделенка торчала наземная на два мега. И все. Больше ничего не нужно. Но когда за букет цветов, который подохнет через несколько часов, просят стоимость четырехмеговой видеокарты...
- Мда... - задумчиво говорю я. - Действительно, мало тебе нужно в этой жизни...
- А чего? - спросил Сергей и задумался. - Ну, с двухмеговой выделенкой я, конечно, загнул. Мне одному вполне хватит 128-килобитки. Можно даже по радиоэзернету. Впрочем, - тут он развеселился, - я же не только о себе забочусь. Когда-нибудь женюсь, вот тут канал помощнее и потребуется.
- Это да, - отвечаю я и смотрю на него пристально. - Когда-нибудь действительно канал помощнее потребуется.
- Вот видишь, - совсем развеселился он. - Ты же меня понимаешь!
- Ладно, чудо мое, - говорю я. - Какие у тебя дальнейшие планы на ближайшее будущее?
- Ну, - задумался он, - сначала новый фикспак на NT установить, затем я хотел Office-2000 поковырять, а то он у меня пока падает каждые десять минут, после этого...
- Да не по поводу твоих идиотских железок планы! - ору я на весь двор, - А по поводу нас с тобой, дурак, бессердечное чудовище, балда компьютерная! - и начинаю плакать от бессилия.
- Ой, Ир, ты чего, Ир, я же не хотел, Ир, ты меня спросила про планы, вот я и ответил про планы, - забормотал этот упертый парень. - Ты не думай, у меня на тему нас много всяких планов. Хочешь, завтра пойдем куда-нибудь вместе? На Манежной новая выставка открывается. «Интернет» называется. Хочешь, Ир?
Так он говорит, а я плачу, плачу... Однако понимаю, что у меня есть только два выхода. Или вообще решить никогда больше не связываться со всякими молодыми учеными, или продолжить общение с ним, но тогда придется самой начать изучать все это безобразие, чтобы из его речи понимать хотя бы три слова из пяти, а не одно из двадцати, как это происходит сейчас. Но я девушка сильная, поэтому решила, что пройду все до конца.
Кое-как перестала плакать, сказала Сергею, что с удовольствием схожу с ним на выставку «Интернет», договорилась созвониться завтра и отправилась домой, волоча за собой букет из оптоволокна. А с завтрашнего дня решила начать заниматься компьютером. Потому что нету у меня другого выхода. Нету.

***

На следующий день вечером я села думать, где бы мне научиться работать с компьютером. Вариантов, собственно, было немного. Можно было попросить дать мне несколько уроков кого-нибудь из однокурсников, но во-первых - те, кто охотно со мной позанимались бы - производили впечатление умственно недоразвитых, да и в компьютерах мало что соображали (даже на мой взгляд.) Во-вторых, мне вовсе не хотелось, чтобы кто-то из однокурсников воспринял мои просьбы как попытку флирта. В-третьих - те ребята, которые в компьютерах действительно что-то соображали, витали в своих облаках точно так же, как и мой ненаглядный Сергей.
Можно было пойти на компьютерные курсы, но я хорошо помнила рассказы отца, который своих сотрудниц отправил на полугодичные курсы, а потом, когда вся его фирма переехала в новое здание, и отец дал команду девушкам поставить компьютеры и начинать работу, девушки поставили на стол мониторы и долго искали, куда к ним подключается клавиатура... Так что компьютерные курсы исключались как неэффективные.
СТОП! У меня же есть папа! Папа, который вполне неплохо, насколько я понимаю, владеет компьютером! Вот его я и попрошу со мной позаниматься. А чего? Эта идея с каждой секундой мне нравилась все больше и больше. Во-первых - флирт во время занятий исключен, так как папа - ярый противник инцеста. Во-вторых - я смогу без стеснения задавать ему вопросы. В-третьих - буду чаще общаться с папой, что важно для хорошей атмосфере в семье. В-четвертых - под эгидой занятий он мне разрешит работать на его компьютере, так как на данный момент мне строго-настрого запрещено даже близко подходить к этой бандуре. С этими мыслями я отправилась в кабинет к отцу.
Папа сидел за компьютером и увлеченно работал в игру «Лайнс».
- Папа! - заорала я с порога.
- Доча! - закричал в ответ папа, не отрывая взгляд от монитора.
- Папусик! - заорала я еще громче.
- Дочурик! - пробасил папа в ответ, все еще не глядя в мою сторону.
- Доча! - взвизгнула я изо всех сил.
- Папульчик! - проорал папа и, наконец, посмотрел на меня.
- Чего надо? - поинтересовался он.
Я только раскрыла рот, как вдруг папа сказал:
- Стоп! Не говори! Главное для меня - полное взаимопонимание с молодым поколением. С моей единственной дочуркой. Ты ничего не говори, а я сам постараюсь догадаться. Так. Крошка дочь пришел к отцу, и сказала доча: «Дорогой папочка. Будьте так галантерейны! Дайте своей любимой дочке туда-сюда немножечко денежек на булавки и всякую другую косметику, потому что стипендии хватает только на то, чтобы кошелек себя не чувствовал совсем пустым!» - Я угадал? - спросил папа и полез за кошельком.
- Не совсем, - ответила я. - То есть, деньги-то мне конечно нужны, но речь сейчас не об этом.
- Ой! - сказал папа и схватился за сердце. - Пожалей старого больного человека. Не выкладывай все сразу. Начни постепенно.
- Папа! - сказала я. - У тебя есть дочь!
- Еще одна? - спросил папа. - Хорошая новость. А почему я о ней узнаю последний?
- Я имею в виду себя, - пояснила я.
- А-а-а-а-а, - успокоился папа. - Теперь ситуация проясняется.
- И эта дочь влюбилась, - продолжаю я.
- Так, - сказал папа. - Когда-нибудь это должно было произойти. Не томи меня.Говори самое главное. Только начинай издалека. Если ты уже беременна, то спроси сначала: «Папочка! А ты не скучаешь по внукам?» - Рано тебе еще внуков, - говорю я. - То есть дедушкой стать ты уже морально готов, но еще не готов каждый вечер отправляться в постель с бабушкой.
- Логично, - одобрил папа. - Я всегда говорил, что ты умом - вся в меня. Тогда в чем проблема? Что не так с объектом твоей влюбленности? Надеюсь, - тревожно спросил папа, - он не еврей? В нашей семье евреи не нужны. В нашей семье достаточно одного еврея - меня. И то мамочка считает, что это уже слишком много.
- Хватит шуток, папа, - решительно говорю я. - С этим парнем все в порядке.
Ну, скажем так, с его точки зрения все в порядке. Вот только понимаешь, - замялась я...
- Руби сплеча, - предложил папа. - Я ко всему готов. У меня валидол в кармане и скорая сейчас приезжает довольно быстро.
- Понимаешь... - все мнусь я, - он... он... он - компьютерщик.
Папа некоторое время смотрел на меня, выпучив глаза и надув щеки. Потом сдул щеки и довольно спокойно спросил:
- И что? Я пока особой трагедии не вижу. Профессия довольно дефицитная и хорошие компьютерщики сейчас в почете. Даже зарабатывают вполне неплохо.
- Вот я и говорю, - обрадовалась я. - Но мне с ним немножко сложно общаться, поэтому я решила начать изучать все эти компьютерные премудрости.
- Правильное дело, - согласился папа. - Сейчас не уметь пользоваться компьютером - это все равно что не уметь пользоваться кофеваркой. Стыд и позор.
- Кстати, - поинтересовался папа. - А ты, если я ничего не путаю, уже почти год проучилась в Московском, если я ничего не путаю, Ордена Ленина и Ордена Московского Комсомола, Московском Авиационном Институте, имени, если я не ошибаюсь, Серго Орджоникидзе. Я надеялся, что там есть кое-какие компьютеры. Так в чем проблема? Тебя не хотят учить? Ты только скажи, я тут же отправлюсь к ректору и там им всем быстро отвыкну издеваться такими безобразиями!
- Да нет, - говорю я. - Компьютеры там есть и даже чему-то обучают... Но ты же знаешь все эти институты.
- Кхм... - ответил папа. - Вовсе незачем лишний раз намекать на мой купленный диплом. Зато у меня мозги работают намного лучше, чем у всяких высшеобразованных.
- Я вовсе не хотела тебя обидеть, - говорю я. - Просто объясняю, что в институте довольно слабо поставлено обучение компьютерам. Да и обучают там всякие тетки, а ты же сам говорил, что женщин-компьютерщиц в природе не бывает.
- Я так говорил? - удивляется папа. - Ну, это явно было сказано в минуту гнева. Ладно. Короче, чего ты от меня хочешь?
- Общения, - твердо говорю я.
- В каком смысле?
- В таком, что ты меня будешь каждый вечер потихонечку учить работе с компьютером.
- Я?!?! - совсем поразился папа. - Доча! Ты ничего не путаешь? У тебя отец - довольно-таки обычный генеральный директор. И вовсе даже не компьютерщик, и уж тем более - не программист!
- Ну и что? - не сдаюсь я. - Мне никаких специальных знаний не надо. Просто хочу научиться на нем работать и лазить по Интернету. А ты это умеешь.
- Дочка! - заныл папа. - Может быть, я тебе лучше расскажу - от чего появляются дети, а компьютеры ты будешь изучать с кем-нибудь другим?
- Дети появляются в результате элементарной забывчивости, - строго заявляю я. - Кстати, ты слышал чего-нибудь о конфликте поколений? Ты вообще в курсе, с чего начинаются проблемы во взаимоотношениях отцов и детей?
Папа взглянул на меня исподлобья, потом тяжело вздохнул и сказал:
- Ну, ладно. С завтрашнего дня начнем заниматься. Только чур - усваивать все быстро и не мучить меня вопросами!
- Не буду, не буду, все усвою быстро, просто мгновенно, тем более - с таким шикарным преподавателем, - скороговоркой выпалила я, чмокнула папу в щечку и пошла из кабинета.
Когда выходила, взглянула через плечо, ожидая увидеть папу, который со вскипевшей в уголке глаза слезой провожает меня глазами, но увидела только его затылок и характерную картинку «Лайнс» на мониторе.

***

Разумеется, прошло не меньше недели, прежде чем моя папулька сподобилась начать со мной заниматься компьютером. Впрочем, я ничего другого и не ожидала, так как знаю его с детства. Со своего детства, разумеется. С его детства папульку знает мамулька. Так и она говорит, что никогда не вышла бы за папульку замуж, если бы не одно событие. Дело в том, что они знают друг друга с детского сада. А их семьи были знакомы еще с детского сада моих бабульков и дедульков с обеих сторон. И у мамульки с папулькой просто на роду было написано пожениться. По крайней мере, обе семьи этого очень хотели.
Поэтому мамулька с папулькой с детства ненавидели друг друга. Папулька лупил мамульку колготками, мамулька жаловалась на папульку воспитательнице, после чего папульку на десять минут ставили в угол. Оттуда он выходил еще более озлобленный и лупил мамульку уже рейтузами. Она опять жаловалась и папульку ставили в угол уже на пятнадцать минут, из-за чего он озлоблялся еще больше. К окончанию детского сада папулька проводил в углу 10 часов из 12, а мамулька была вся синяя, так как папулька ее лупил уже деревянными лошадками.
В школе они учились в одном классе, и мамулька никогда не разрешала папульке у нее списывать. Только за деньги (эту привычку она сохранила и сейчас.) Поэтому папулька еще с детства научился зарабатывать, чтобы покупать знания. Папулька, кстати, совсем не дурак, просто у него мозги не в ту сторону были направлены, и в обычной школе ему было тесно. А мамулька - наоборот училась в школе прекрасно, после чего закончила институт с красным дипломом, что ей очень помогло в дальнейшей роли домохозяйки.
Они ненавидели друг друга всю школу. В начальных классах папулька ухлестывал за одноклассницами, в средних - за девчонками во дворе, в старших - за молоденькой биологичкой. Мамулька же в школе себя на любовном фронте никак не проявляла, зато в десятом классе стала более-менее благосклонно принимать знаки внимания уже немолодого учителя физкультуры, которого звали Лева. Я подозреваю, что делала она это назло папульке, но сейчас ничего доказать невозможно, а мамулька даже в задушевных разговорах не колется.
Но как-то раз в десятом классе произошла одна история, которая повлияла на весь дальнейший ход событий. Дело в том, что в папулько-мамулькиной школе была святая традиция: перед выпускными экзаменами десятиклассники выбирали из своих рядов несколько лучших представителей, которые отправлялись бить физкультурника Леву за неуемный интерес к их одноклассницам. Это была старая и добрая традиция, которую чтили все десятиклассники. И даже сам Лева ее тоже чтил, потому что каждый год вставлял себе новые зубы.
В этом году было выбрано три человека. Трое лучших представителей из двух классов. Возглавлял команду «ангелов смерти» (как ее высокопарно называли десятиклассники) Вова по прозвищу Барсук. Вову уважала вся школа, потому что это был единственный человек, которого выгнали с занятий по карате за то, что он избил сенсея. Вова весил 150 килограмм при росте под два метра, и ему не нужны были знания восточных единоборств, чтобы дать кому-нибудь по шее. Далее в команду входил Макс по прозвищу Кошмарик. Он был очень худой и хилый, но во-первых - без него не обходилось ни одно мероприятие, во-вторых - в тщедушном теле был заключен такой боевой дух, что Макса побаивался даже Вова.
К тому же он умел орать, как пожарная команда, тушащая стадо мартовских котов.
А третьим выбрали моего папульку. Он был достаточно хорошо развит физически (мамулька говорит, что он и сейчас здоров, как бегемот; потому что только с таким здоровьем, как у папульки, считает мамулька, можно всю ночь квасить в бане, а утром еще и на работу отправляться), но его выбрали вовсе не из-за этого. Просто папульке добрая половина десятиклассников должна была денег, а он заявил, что если его выберут, то он всем долги простит.

1 Следующая страница


Записки невесты программиста 2

Из разведки вернулся пятиклассник, который сообщил, что Лева сидит в физкультурном зале, после чего «ангелы смерти» тронулись на выполнение своего святого долга, провожаемые благословениями мужской половины десятых классов и противоречивыми вздохами женской половины.
Сплоченная команда продвигалась по пути к физкультурному залу.
Папулькина-мамулькина школа представляла собой типовую трехэтажку, где основное здание соединялось с актовым и физкультурным залом узеньким переходом. Но как только «ангелы» вступили в переход, на другом конце неожиданно возникла встревоженная фигура Левы. Как он узнал о походе - до сих пор неизвестно. То ли в стан десятиклассников пробралась змея предательства, и за четверку в году какой-нибудь негодяй поставил физкультурника в известность (мне больно думать, что это могла быть девочка), то ли Леве сердце (или еще какая-нибудь часть тела) подсказало, что его сейчас БУДУТ БИТЬ! Ситуация была критическая. Загнанный в угол Лева был способен на все, тем более, что у него своих зубов оставалось три или четыре. Но и «ангелы» не собирались отступать.
Папулька быстро взял командование на себя (он еще с детства любил покомандовать, как язвительно замечала мамулька), поставил Барсука слева, сам встал справа, хилого Кошмарика поставили посередине, сцепились руками и стали ждать приближения физкультурника.
Лева быстро оценил ситуацию, понял, что отступать, собственно, некуда, потому что позади - только физкультурный зал, быстро принял решение и помчался прямо на бесстрашную троицу. Папулька рассказывал, что никто не дрогнул при виде Левы, мчащего прямо на них. Только Кошмарик что-то заверещал и стал дергаться в железных руках папульки и Барсука. Разумеется, как и предполагал папулька, Лева выбрал наиболее уязвимое звено в заградительной цепи, поэтому всем телом ударился о Кошмарика. Тот упал, заорал на всю школу: «Уби-и-и-и-или, убили Макса, негодяи», после чего совершенно неожиданно впился Леве зубами в ляжку и стал мотать головой, как заправский бультерьер (только в этот момент папулька оценил мудрость десятиклассников, которые выбрали Кошмарика для этой нелегкой миссии.) Лева не ожидал такого поворота событий, поэтому выдрал ногу из кошмарных зубов и с воем побежал обратно в физкультурный зал.
Теперь торопиться было некуда, поэтому троица направилась вслед за Левой, спокойно и четко печатая шаг. Подошли к залу, который, разумеется, оказался закрытым на ключ. «Барсук, прошу вас «, - негромко сказал папулька, после чего Барсук поднял ногу и вежливо постучал в дверь. Дверь упала. В другом конце зала виднелся Лева, который метался вдоль шведской стенки.
- Кошмарик, - железным голосом сказал папулька. - Встань у двери и стой насмерть.
- Не бояться, - ответил Кошмарик, довольный своим недавним подвигом. - Если он сюда попробует сунуться, я ему знаешь куда вцеплюсь?
Папулька взглянул на Кошмарик с интересом, но ничего не сказал, а только отечески похлопал одноклассника по груди, от чего тот закашлялся. После этого Барсук и папулька двинулись в сторону Левы. Тот заметался еще сильнее, стал то залезать на шведскую стенку, то слезать с нее, потом хотел было открыть окно, но у него ничего не получилось. Затем вдруг принял какое-то решение и, быстро перебирая руками, забрался по канату на самый верх.
- Слушай, - задумчиво спросил Барсук папульку. - А как шведы с такими стенками живут? Дует ведь.
- А черт их знает, - рассеяно ответил папулька, раздумывая совсем о другом. - Слышь, Барсук, а как мы его вниз стянем?
- Это твоя забота - думать, - объяснил Барсук. - Ты мне его вниз сгони, а там уж - мои проблемы.
Папулька задумчиво подошел к канату, взял его двумя руками и несколько раз сильно встряхнул.
- Всем, всем, всем пятерки поставлю! В году! - заверещал сверху Лева, но не упал.
- Может поджечь? - неуверенно спросил Барсук.
- Долго гореть будет, - объяснил папулька. - Прибежит еще кто-нибудь. А нам бы по-быстрому ему пару зубов выбить и мотать отсюда.
- Ну давай тогда я попробую, - сказал Барсук, поплевал на ладони, схватил за канат, резко дернул и...
Канат не выдержал веса Левы и молодецкого рывка Барсука, поэтому оторвался где-то в районе потолка и вместе с Левой полетел вниз на маты. Лева тяжело шмякнулся на маты, сказал плохое слово и затих.
- Ну, Лева, - ласково сказал папулька, - предоставляем тебе возможность выбора. Мы же не звери. Два зуба на твой выбор, один - по выбору Барсука.
Решай быстрее, а то у нас времени мало.
- Нам в библиотеку пора! - неожиданно пискнул со стороны двери Кошмарик.
А ситуация, между тем, была тупиковая. Папулька понимал, что Барсук лежащего и жалкого Леву бить не будет, а уж он сам - тем более. Надо было как-то выходить из этой ситуации, а как - папулька не знал.
Внезапно отворилась дверь тренерской, оттуда появилась мамулька и заявила:
- Ну что, Левчик, получил по заслугам? Давно пора.
Папулька аж онемел.
- А ты, - взъярился он, - а ты что здесь делаешь?
- Журнал заполняю, - с ненавистью глядя на Леву, объяснила мамулька. - Чтобы четверку в году поставили. Я же всю четверть на физкультуру не ходила.
И тут папулька ощутил такой прилив ревности, что схватил Леву за грудки, оторвал от матов и дал ему прямо в челюсть. Лева упал, но внезапно вскочил и дал папульке в челюсть. Папулька упал. Барсук начал размахиваться, но делал это настолько медленно, что получил от Левы головой в живот, согнулся и тоже упал, а Лева козлиными прыжками помчался в сторону двери, где Кошмарик, почуяв недоброе, схватился руками и ногами за обе створки и завыл:
- Не бегайте по мне! Не бегайте!
Это ему не помогло. Лева снес Кошмарика, как пушинку и умчался в неопределенном даже для себя самого направлении.
Папулька лежал, распростертый на матах, а на скуле вскакивал здоровенный желвак.
- Лихо ты Левке съездил, - заявила мамулька, первый раз в жизни глядя на папульку с интересом.
- А то, - довольно ответил папулька. - Не будет к нашим девчонкам приставать.
- Во-во, - пропыхтел Барсук. - Уж если бы я успел замахнуться, он не только к девчонкам, даже к мальчишкам не приставал бы до самого дома престарелых.
- Пошустрей надо было, Барсучок, - подколола его мамулька. - Ты пока замахнешься, уже новый листок на календаре отрывать надо.
Барсук набычился, но мамулька перестала обращать на него внимание, а стала прикладывать медные монетки к папулькиному желваку. Тот сиял, как Солнце над Зимбабве, и победно поглядывал на Барсука.
Наконец, первая помощь была оказана, папулька с Барсуком подняли Кошмарика, выбили из него пыль, и все четверо дружно отправились в класс, чтобы доложить о победных результатах крестового похода.
А дальше... Дальше мамулька с папулькой поженились. Вот я и говорю, что мамулька его знает намного лучше, чем я, но даже я понимала, что пройдет еще немало времени, прежде чем папулька займется со мной компьютером. Ой, что-то я сегодня разговорилась не на шутку. Пора отправляться по делам, а завтра я точно папульку заставлю со мной позаниматься. Никуда он от меня не денется. Я волшебную фразу знаю: «Папулька! Ты хочешь, чтобы я рассказала мамульке о том, как ты...»

***

О! Свершилось! Наконец-то! Папуля сподобился позаниматься компьютером со своей единственной (как он надеется) дочуркой. Данное эпохальное событие свершилось вчера, в аккурат после окончания первого вечернего ужина (у папульки их обычно два или три: первый случается сразу после возвращения домой с работы, второй - где-то перед сном, а третий - когда папулька встает ночью, открывает холодильник и пытается оттуда достать немного еды, роняя кастрюли и будя весь дом.)
Папулька насытился, выпил бокальчик красного вина, пришел в благодушное настроение и только-только сел в очередной раз мучить свой Lines, как я уловила момент и набросилась на папульку дикой кошкой.
- Папа! - сказала я строгим голосом. - У нас была некоторая договоренность, между прочим. И между прочим, эта договоренность состоялась уже почти две недели назад. Мне грустно думать, - добавила я голосу встревоженные нотки, - что моя папулька нарушает свои договоренности. Эдак у дитя (я себя имею в виду) возникнет чувство неуверенности в собственном родителе. А что может быть хуже?
- Что, доча, что такое? - всполошился папулька. - Я разве отказываюсь? Ничего подобного. Но ты же видела: папулька на той неделе был сильно занят, поэтому не смог уделить доче необходимого внимания.
- Ну да, - сказала я саркастично. - Был занят. Знаю я, как и где ты был занят. Три раза на той неделе в преферанс с главным бухгалтером играл.
- Але, моральная комиссия! - сказал папулька, сразу озверев. - У меня, если ты еще не в курсе, есть твоя мамочка. И мне вполне достаточно ее наставлений, выпиливаний и ежевечерней морализации. Так что ты мне тут заканчивай свои претензии. Будешь заниматься компьютером - сейчас и начнем. Хочешь морали читать - иди в свою комнату и читай их телевизору, а то он что-то плохо стал показывать.
- А я и ничего, пап, - заторопилась я. - Хочу компьютером заниматься. Какая мне разница, во что ты играешь?
- Вот то-то, - сказал папулик и сразу успокоился. - Итак, дочка, приступаем к первому занятию. Компьютер, дочка, состоит из следующих предметов: телевизор, который мы называем монитором, клавиатуры, которую мы называем «Клава» и мышки, которую мы называем мышкой.
- Поняла, - сказала я. - Телевизор называем монитором, клавиатуру называем кейбордой (этому слову я уже научилась у Сергея), а мышку называем мышкой.
- Молодец, - сказал папулька. - Ну что, на первый раз достаточно?
- Не понял, - произнесла я голосом Брюса Виллиса. - Сдается мне, папаша, что вы хотите меня кинуть, как престарелую девственницу.
- Слушай, - ответил папулька нервно, - не надо в разговоре со мной цитировать свои идиотские фильмы. Меня это раздражает. Или дальше занимаемся, или я буду работать.
- Занимаемся дальше, - твердо сказала я. - Кстати, а как называется вот эта серая коробка?
- Какая серая коробка? - не врубился папулька.
- Вот эта, - и я показала на коробку, куда тянулись шланги от кейборды и мыши.
- Ну, дык, это... компьютер это и есть, - сказал папулька, несколько растерявшись.
- А-а-а-а, - уважительно сказала я. - Вы в этом смысле! Теперь все понятно.
- Ну ты, мать, даешь, - даже как-то испуганно сказал папулька. - Что за дикая серость? Первый раз в жизни компьютер видишь, что ли?
- Не первый, - твердо сказала я, вспоминая сцены в доме у Сергея, которые предпочла бы не вспоминать. - Но откуда я знаю, что именно это - и есть компьютер. Я всегда думала, что компьютер - это где экран.
- Не, точно она вся в мамашу, - пробормотал себе под нос папулька и уже громким голосом продолжил. - Итак, доча, вот эта серая бандура и есть компьютер. Сейчас я его выключу, а потом мы выясним, как это дело включается, - с этими словами папулька быстро произвел какие-то манипуляции и монитор погас.
- Компьютер, доча, включается вот этой кнопкой, - сказал папулька, утопил пальцем серую кнопку на компьютере, и экран снова загорелся.
- А выключается наверняка ей же, - догадалась я, надавила на ту же кнопку, и экран снова погас.
Папулька икнул от неожиданности и почему-то возмутился:
- Але! Дочка! Ты куда свои пальцы-то тянешь без разрешения преподавателя? Компьютер выключается вовсе даже не так.
- Это почему это? - удивилась я. - Любые приборы одним тумблером включаются и выключаются.
- Но не компьютер, - заявил папулька. - То есть, если бы в нем не было никакой операционной системы, то можно было бы выключать этой же кнопкой, но в нем есть, - тут папулька благоговейно поднял глаза к нему, - величайшая операционка под называнием Виндоуз, которая умеет выключать компьютер более грамотно, чем просто этой кнопкой.
- Не поняла, - заявила я. - Что значит - более грамотно? Сама себя из розетки выдергивает, что ли?
- Нет, - сказал папулька. - Ну как бы тебе объяснить? Чтобы выключить компьютер, надо выполнить следующую последовательность действий: нажать на кнопку «Пуск», выбрать «Завершение работы», а в нем выбрать пункт «Выключить компьютер», после чего нажать Enter.
- Ни фига себе! - возмутилась я. - И это называется «более грамотно»? А с бубном вокруг компьютера при этом побегать не надо?
- Иногда надо, - сказал папулька и почему-то немного загрустил. - Ладно, - сказал он. - Включаем компьютер и учимся дальше, - с этими словами он снова надавил на кнопку включения.
Компьютер померцал экраном, прогнал какие-то цифири, потом на нем что-то долго происходило, а затем на экран вывалилось какое-то сообщение на английском.
- Вот видишь, - сказал папулька и заметно занервничал. - Меня на работе строго-настрого предупредили, что выключать машину надо всегда так, как я тебе рассказал. А ты своим пальцем шаловливым ткнула куда не следует, вот проблемы и возникли. Что делать-то? Как я в Lines играть буду?
- Да ладно тебе нервничать-то, - сказала я успокоительно. - Если что, Сергей поможет. Хочешь я ему позвоню?
- Ну звони, конечно, - совсем издергался папулька. - Видишь, компьютер не загружается.
Сергей, на счастье, не сидел в своем Интернете, так что я дозвонилась очень быстро.
- Сергей, - закричала я в трубку, даже не поздоровавшись. - У нас тут компьютер какой-то вопрос задает и не грузится.
- Какой вопрос? - недовольно спросил Сергей, который до моего звонка явно сладко спал. - Есть ли жизнь на Марсе?
- Да нет! - радостно сказала я. - Он говорит, что на нем обнаружена какая-то ошибка и спрашивает - исправлять ее или нет.
- Конечно обнаружена ошибка, - удовлетворенно сказал Сергей. - Эта ошибка называется Windows95. Ее и надо исправить на вашем компьютере.
- Так чего делать-то?
- Скажи, чтобы исправляла, - скомандовал Сергей.
- Он говорит, чтобы исправляла, - передала я папульке.
- И чего? - совсем озверел папулька. - Чего делать-то?
- Чего делать-то? - заорала я в трубку.
- Блин, да на Enter нажать, - в свою очередь возмутился Сергей. - Вы там чем вообще занимаетесь? Надо же головой думать, а не седалищным нервом.
- Блин, надо на Enter нажать, - скомандовала я папульке, благоразумно пропустив замечание на тему седалищного нерва.
Папулька нажал на Enter, компьютер еще минут пять хрюкал что-то свое, а потом загрузились папулькины любимые облачка.
- Ура-а-а-а! - закричал папулька. - Вот я снова вернулся в лоно святой католической церкви!
Он быстро забегал пальцами по клавиатуре, загрузил свой родной Lines и в то же мгновение забыл о моем существовании.
- А я сегодня первый урок по компьютеру получила, - похвасталась я Сергею.
- Поздравляю, - сказал он и зевнул так, что я побоялась за судьбу его телефона. - Больше вопросов ко мне нет? А то ты своим звонком прервала такой шикарный сон! Мне снилось, что Билл Гейтс попал в Ад и его окружают компьютеры с юниксом и полуосью. Дай досмотреть-то это счастье.
- Да и пожалуйста, - я немного обиделась. - Спасибо за помощь, - начала было я, но этот невежа уже повесил трубку.
Папулька, между тем, резался в свой Lines, похрюкивая от удовольствия.
- Папуль, - решительно сказала я. - Может быть еще сегодня позанимаемся?
- Поразительно, - ответил папулька, не отрывая глаз от экрана, - как у некоторых людей, которые чуть было не лишили своего законнорожденного родителя заслуженного отдыха, начисто отсутствует совесть.
- Намек понял, - грустно сказала я и отправилась на кухню к мамульке, чтобы мы вместе смогли оплакать нашу женскую долю.

***

Прошло время. Папулька уже привык со мной заниматься и железно посвящает общению с дочкой пару вечеров в течение недели. Я стала в компьютере кое-что понимать. По крайней мере, монитор с клавиатурой уже не путаю.
Как-то днем звонит Сергей. Он в последнее время что-то довольно часто стал сам звонить. Раньше такого не наблюдалось.
- Привет, - говорит.
- Здравствуй, милый, - проникновенно говорю я, пытаясь привести в чувство таблицу в Excel-е.
- Чем занимаешься? - интересуется любимый.
- Кастрюли отдраиваю, - объясняю я.
Конечно, мне хочется похвастаться, что я сейчас осваиваю линковку данных между разными листами рабочей книги Excel-а, но пока еще не могу выговорить такую мудреную фразу.
- А, - отвечает Сергей и надолго задумывается.
- Ну? - продолжаю я этот интереснейший разговор.
- Ты, это... - начинает Сергей. - Как идут занятия по компьютеру?
- Все тип-топ. Папулька сначала все время злился... Ну, ты же знаешь, что он и сам - не особенно продвинут в компьютерном плане. Он только по Lines большой специалист, а меня интересуют несколько другие вещи. Но я ему задаю вопросы, на которые он не может ответить, он сначала раздражается и ругается, а потом мы вместе садимся разбираться, после чего кое-что проясняется.
- Молодец! - хвалит меня Сергей. - Еще немного, и с тобой можно будет в приличное общество выходить.
- Это в какое такое общество? - осторожно интересуюсь я.
- Ну, в Интернет-кафе, на фидопойку... Мало ли куда, - неопределенно говорит Сергей.
Я сначала несколько обижаюсь, потому что Сергей достаточно явно высказал пренебрежение моими компаниями, где ему, видите ли, не с кем поговорить о компьютерах. С другой стороны, я сама выбрала такой путь, так что чего уж обижаться?
- Слушай, - внезапно говорит Сергей. - А тебе домашние задания дают?
- Конечно, - удивляюсь я. - Куда же без домашних заданий? У меня, можно сказать, практически только в них обучение и состоит. На той неделе попросила папульку обучить меня Access-у, так он заявил: «Вот тебе задание к следующему занятию: освоить Access». Ну, я осваивала, осваивала, а когда пришла на занятие, то выяснилось, что папулька этот Access вообще первый раз в глаза видит. Так я и не поняла - освоился у меня этот Access или нет.
- А ты в самое главное врубилась? - подозрительно спрашивает Сергей. - Для чего вообще этот Access существует?
- Ну наверное я у тебя - круглая дура! - саркастично отвечаю я. - Конечно врубилась. Acceess создан для работы с базой данных «Борей».
- Так, - говорит Сергей. - Ясно. А сегодня у тебя что на дом?
- Да с Excel-ем вожусь, будь он неладен. Папулька его довольно неплохо знает, надавал всяких заданий, а я разобраться не могу.
- Ну и приходи тогда ко мне! - радостно говорит Сергей. - Я тебе буду помогать домашнее задание делать.
- А чего? Это мысль, - задумчиво говорю я. - Только ты у себя приберись хоть немножко, ладно?
- О чем разговор? - обижается Сергей. - Чистота будет, как в Третьяковке.
- Кстати, ты в курсе, что ее на ремонт закрыли? - интересуюсь я.
- Да ты что? - удивляется Сергей. - Когда я там был в прошлый раз, никакого ремонта и не намечалось.
- А когда ты там был в прошлый раз?
- В третьем классе.
- Ясно, - решительно говорю я. - Марш убираться, а я потихоньку к тебе направляюсь. Главное, со стульев и кресла свои железки убери. А то мне после твоего посещения брючки пришлось выкидывать. Мама сказала, что меня как будто голуби поклевали.
- Это от видеокарты, - радостно заявляет Сергей.
- Ага. Вот и сделай так, чтобы этих видеокарт и тому подобной мерзости на стульях не валялось.
- Ради взгляда прекрасной дамы я готов на любые страдания, - галантно заявляет Сергей.
- Это еще откуда? - подозрительно спрашиваю я. - Ты что - начал книжки читать?
- Да нет, - объясняет Сергей. - Это новый квест появился. Там таких фраз - хоть обговорись.
- Понятно. Ладно, жди меня и я приду. Только очень жди.
- Это еще откуда? - подозрительно спрашивает Сергей. - Я что-то такой игры не помню.
- Да нет, - объясняю я. - Это из книжки. Там подобных фраз - хоть обцитируйся.
- Ладно, жду, - говорит Сергей и вешает трубку.
У его подъезда сидят все те же бабульки.
- Приветствую стражей законности и добропорядочности, - вежливо здороваюсь я (вы помните, что я с бабульками у подъезда никогда не ругаюсь.) - А-а-а-а, Ирка к вивисектору пришла, - радуются бабульки.
- Никакой он не вивисектор, - объясняю. - Просто ученый.
- Ага, ученый, - злорадно говорит самая вреднючая бабулька. - А чего он тогда кошек дерет?
- Ничего он не дерет. Это у него компьютер так орет.
- Ну точно - псих ненормальный, - радуется другая бабулька. - Это у кого ж в здравом уме кампьютир будет кошками орать? Кампьютир - это для вычислений, вот.
- Да ладно вам, - успокаивающе говорю я. - Вы бы лучше над парнем шефство взяли. А то он питается только хлебом с пивом и спит по два часа в сутки. За ним же - будущее нашей страны.
- Скажешь тоже - будущее, - бормочут бабки, но задумываются.
- А что, - спрашивает бабка в ситцевом халате. - Он правда всухомятку питается?
- Не то слово, - отвечаю я, чувствуя, как на глаза слезы наворачиваются.
- И что, - спрашивает та же бабка, у которой тоже слеза начинает вскипать в глазу, - супчик даже не каждый день кушает?
- Какое там - каждый день, - безнадежно машу рукой я. - Вообще никогда не кушает. Он даже и не знает, что такое супчик.
- Во дела, - поражаются бабульки.
- А что же ты, красавица, - интересуется самая въедливая старушка. - Ты-то что за ним не следишь? Почему супчики не варишь?
- Меня не пускают, - объясняю. - Я веду длительную осаду и постепенно возвращаю парня к нормальной жизни. Но каждый день приходить не могу, а то воспитательный процесс неправильно пойдет. Он должен спинным мозгом чувствовать разницу между моими присутствием и отсутствием. Чтобы отсутствие давило на сознание и желудок.
- Во излагает, - восхитилась бабулька в соломенной шляпе. - А с виду - обычная намазюканная современная дурочка.
- Ладно, красавица, - говорит самая главная бабулька, сидящая в центре. - Шуруй к своему вивисектору-сухомятщику, а мы подумаем. Только если как в прошлый раз, ты кричи, - строго говорит она. - Мало ли что... Как в прошлый раз милицию вызвали, так и сейчас вызовем. Ты не думай. И даже не посмотрим, что участковый там опять на несколько дней застрянет, как тогда... А шефство над твоим ученым - возьмем. Нам же лучше, если он все время на глазах будет.
Так хоть дом своими электрониками не спалит.
- Спасибо, бабушки, - прочувственно говорю я и направляюсь в подъезд.
Поднимаюсь на его площадку и нажимаю кнопку звонка. Слышится какой-то щелчок и вдруг жуткий громовой голос произносит:
- What are you waiting for? Christmas?
Я сначала оцепенела, но вспомнила, что в прошлый раз меня тоже встречал механический голос, поэтому быстро произнесла волшебную фразу, надеясь, что дверь сама откроется:
- Майкрософт - маст дай.
Дверь осталась неподвижной.
- Линукс - рулез! - неуверенно произнесла я еще одну из фраз, которую слышала от Сергея, но и она видимого эффекта не возымела.
- Ну и чего ты ждешь? - раздался голос Сергея и дверь открылась. - Нового года? Дверь же открывается сразу после нажатия на звонок. Это новая дурка такая.
Но я не могла вымолвить ни слова, глядя, как завороженная, на своего милого.
- Сережа! Боже мой, - наконец, смогла выговорить я. - Что ты сделал с прической?
- Во дела! - удивился он. - Ты же сама говорила, что меня портят длинные волосы. Вот и постригся. А чтобы каждую неделю потом не бегать в парикмахерскую, постригся так коротко, насколько у парикмахерши машинки хватило.
- Слушай, - сказала я. - А мне даже нравится. У тебя, оказывается, лоб такой высокий. Да и голова - вполне благородной формы.
- А что значит - «голова благородной формы»? - заинтересовался Сергей.
- Ну... - начала было объяснять я, но внезапно поняла, что сути этой фразы никогда не понимала. - Короче, - решилась я, - башка у тебя - любо дорого посмотреть.
- А, - успокоился Сергей. - Так бы сразу и сказала. А то все какие-то формы, формы. Какие есть формы, такие и есть.
Тут я внезапно обратила внимание на его одежду.
- Сережа! Зачем ты бабочку на майку нацепил?
- А чего? - застеснялся он. - Хотел принарядиться к твоему приходу. Ты же все жалуешься, что я одеваюсь как-то не так. Вот вчера специально купил бабочку.
Правда прикольная?
- Ну да, - несколько растеряно отвечаю я. - Только почему ты ее на майку надел?
- Уж извиняйте, - внезапно разозлился он. - Фраков и шмокингов у нас нема. Мы из простых, мелкопоместных. Не понимаю - чего ты придираешься? Майка же белая. Вот если бы я бабочку на черную майку надел, тогда претензии были бы вполне закономерны.
- Да нет, Сереж, не волнуйся! Все в порядке! - заторопилась я, боясь, как бы он не разобиделся вконец. - Я просто была приятно поражена твоим новым обликом. Кстати, ты сейчас очень похож на жреца из «Мумии»...
- Не помню такой игры, - мрачно буркнул Сергей, все еще дуясь.
- Ну хорошо, - сказала я. - Ты сейчас - вылитый Дюк Нюкем (мне его папулька демонстрировал.)
- А ты - вылитая Лариса Крофт, - почему-то совсем разобиделся Сергей.
- Это из какого фильма? - не поняла я.
- Это из передачи «Спокойной ночи, малыши», - саркастично ответил Сергей.
- Слушай, Сереж, во-первых - я до сих пор стою на пороге. Во-вторых - если ты не собираешься помогать мне делать домашнее задание, я лучше уйду.
- Ой, пардон, совсем ты меня заговорила с этими бабочками и прическами. Заходи, конечно, - и он широко распахнул дверь.
В квартире, как ни странно, было прибрано. На его, конечно, манер, потому что все железяки были свалены в одну кучу и накрыты простыней. Но по стульям и креслам они не валялись, так что я хоть была спокойна за свою одежду.
- Кушать хочешь? - великосветским тоном поинтересовался Сергей.
- А что у тебя есть? - невинно спросила я.
Вопрос, как было видно, застал его врасплох.
- Ну, пельмени есть, - Сергей поднял глаза к потолку. - Только я их, по-моему, в прошлом году покупал. О! Сосиски есть! Будешь сосиски? Сейчас я их живо разморожу, а на гарнир найдем пару банок пива.
- Где ты их собираешься размораживать? - поинтересовалась я. - У тебя же нет микроволновки.
- Спокуха, - довольно сказал Сергей. - Настоящий программист всегда найдет где разморозить сосиски. У меня же - третий пентиум.
- И что? - не поняла я.
- А то что он греется, как последняя зараза. На нем не только сосиски, на нем быка можно разморозить.
- Знаешь, Сереж, я что-то не очень хочу кушать. Давай лучше позанимаемся Excel-ом.
- Как скажешь, - отвечает Сергей и включает компьютер.
- Слушай, - говорю я, внимательно глядя на процесс загрузки. - А твой любимый Линукс тоже называется Windows98?
- Да нет, - морщится он. - Линкус вчера подох. Что-то я не то с ним сделал.
Так что здесь сейчас установлены винды, но только для изучения коварных планов врага.
- Поняла, - говорю я. - Жаль. А я так хотела на этот Линкус посмотреть. Ты мне давно обещал пингвинчиков показать.
- Дались тебе эти пингвинчики, - злится он. - Ты в гости пришла или в зоопарк?
- В гости, в гости, - успокаиваю его я. - Запускай Excel.
Сергей некоторое время возится с компьютером, затем на экране появляется знакомая картинка с Excel-ом.
- Ну? - несколько высокомерно говорит он. - Чего тебе не ясно? Как файл открывать?
- Да ладно тебе, - даже обижаюсь я. - Ты меня совсем за дурочку держишь? Мне не ясно как в разных вычислениях использовать постоянное значение одной из ячеек и как брать значения ячеек из другого листа.
- А-а-а-а-а, ты в этом смысле... - говорит Сергей и надолго задумывается. - Ну и в чем проблема? Берешь и подставляешь адрес ячейки во все вычисления.
- Это понятно. Но если мне надо скопировать формулу, то адрес постоянной ячейки меняется. А мне нужно, чтобы он не менялся при переносе формул.
- А он действительно меняется? - недоверчиво спрашивает он.
- Век компьютера не видать! - поклялась я.
- Странно, - говорит Сергей. - Может надо как-то явно указать, чтобы он не менялся.
- Конечно надо указать! - начинаю злиться я. - Вот я тебя и спрашиваю - что надо указать?
- А мне откуда знать? - в свою очередь злится Сергей. - Я же программер! Мне если что надо вычислить, пишется программа, а не используется твой дебильный Excel, который при переносе формул сам адрес меняет.
- Мой дебильный Excel? - взрываюсь я. - Это все твой дебильный компьютер. Из-за тебя же начала изучать всю эту бодягу, а теперь это оказывается мой дебильный Excle.
- Ты еще скажи, что это я виноват, что деБилльный Excel чего-то там куда-то не так переносит! - уже в полный голос орет Сергей.
- А кто в этом виноват? Я виновата?
- Ну уж не я - это точно! - Сергей орет так, что изображение на мониторе начинает подрагивать.
- Знаешь, милый, я, пожалуй, пойду, - говорю я, вскакиваю со стула и направляюсь к двери.
- Да подожди ты, Ир, мы же еще даже не начали заниматься, - еще по инерции орет Сергей.
- Мы уже позанимались вполне достаточно, - заявляю я и великосветским тоном произношу: - Спасибо, милый. Ты мне очень помог.
С этими словами исчезаю за дверью. Снизу бабульки как всегда на страже.
- Что случилось? - интересуется самая настырная. - Чего вы там орали-то, как стадо бизонов при встрече с паровозом?
- Делали домашнее задание по программированию, - объясняю я.
- Понятно, - говорит другая бабулька. - А мы-то думали, что вы там этику и психологию семейной жизни изучаете. Уж больно похоже.
- Рано мне еще замуж, - решительно говорю я. - Боюсь, что будет много разочарований.
- А ты не бойся, - успокаивает третья бабулька. - Разочарований все равно будет на порядок больше, чем ты думаешь. Так что расслабься и приготовься к неизбежному.
- Спасибо, - отвечаю я. - Вы меня очень успокоили.
С этими словами отправляюсь домой, по пути колотя сумкой о все фонарные столбы. Они-то, конечно, ни в чем не виноваты, но мне же надо на чем-то злость выместить. Можно, конечно, на папульке, но папулька сам на ком хочешь злость выместит.

***

Я после недавней ссоры насколько дней выдерживала характер, поэтому Сергею не звонила. Надоел он мне. Бегаю за ним, как курсор за мышкой, а он все раздражается, орет... Впрочем, уже стало понятно, в чем суть его такого нервного состояния. Раньше, когда я в компьютерах была ни бум-бум, Сергею было очень легко строить из себя эдакого компьютерного гения, бросать всякие мудреные фразы и чувствовать себя по сравнению со мной - пупом земли. Но потом, когда я хоть что-то стала понимать во всех этих мудреных железках и программах, выяснилось, что мой миленок не такой уж и спец. Точнее, спец, но в своих областях. И он далеко не всегда может мне объяснить некоторые непонятные моменты в Excel-е, Word-е, Access-e и других. Дело не в том, что парень совсем тупой. Просто он никогда с этими пользовательскими программами не работал. Он же программист.
Конечно, я поняла, что если ему понадобится, он это все освоит с пол-тычка, но Сергей уж больно нетерпеливый, поэтому ему не хочется разбираться, а хочется слету показать себя передо мной всезнайкой. А не получается. Вот он и раздражается. Но я это и таким люблю, потому что знаю, что он - талантливый. А если будет находиться в моих чутких дружеских руках, я из него такого профессионала сделаю - все просто закачаются. Да и надо-то немного. Заставить его прилично одеваться, научить питаться не только пивом с сигаретами и немножечко образовать, чтобы он мог поддержать внекомпьютерный разговор в приличном обществе. Такой умнице, как я - это вполне по силам.
Прошло уже больше недели, а любимый не звонит ни в какую. Я, конечно, характер выдерживаю, но с каждым днем это делать все труднее и труднее. Наконец, звонит мой ненаглядный. Голос мрачный, как у слона во время сафари.
- Хай, - говорит.
- Здравствуй, Сережа, - официально отвечаю я, давая таким образом понять, что в наших взаимоотношениях еще не растаял некоторый ледок.
- В общем, - говорит он, - это... вот...
- Что «вот это»? - не понимаю я.
- Ну, - все мнется Сергей, - короче, вот.
- Сергей, - отвечаю я. - Не говорите загадками. Я от этого нервничаю. Что случилось? Неужели твой любимый компьютер пал смертью храбрых в неравной борьбе с Биллом Гейтсом?
- Ой, - пугается он. - Типун тебе под язык, чтобы он больше никогда не повернулся предположить такое.
- Ну тогда говори - в чем дело, - слегка начинаю раздражаться я. - А то все мычишь чего-то нечленораздельное... Давай уж, дели члены-то. Не маленький.
- Короче, - решается он, - я предлагаю тебе на мне жениться.
- Ой, - слегка обалдела я. - А тебе что - предстоит операция по смене пола?
- Это еще почему? - не понимает он.
- Потому, милый! Ты над терминологией задумайся! Жениться - значит взять в жены женщину. Выйти замуж - значит пойти под венец с мужиком. За-муж. Понял? Так что уточни свое неожиданное предложение.
- Тьфу, блин, совсем я запутался, - говорит Сергей.
- Оно и видно.
- Замуж за меня выходи. Поняла? За - муж!
- То есть это, милый, означает, что ты предлагаешь мне руку и сердце? - продолжаю я вытягивать из него, словно клещами.
- Дык, ясный пень, - подтверждает Сергей. - Чего тут непонятного? Ир, ты же всегда быстро соображала. За исключением, разумеется, компьютера, - тут же подпускает шпильку он.
- А чего это вдруг тебя на женитьбу разобрало? - интересуюсь я, недовольная полным отсутствием романтики в таком важном разговоре.
- Ну, будем жить поживать, - задумчиво отвечает он.
- Ну?
- Ты обо мне будешь заботиться, - неуверенно говорит Сергей.
- Так. Дальше.
- Будешь варить яичницу, жарить борщи...
- Ну, я слушаю.
- И НАКОНЕЦ ПРОГОНИШЬ ИЗ МОЕЙ КВАРТИРЫ ВСЕХ ЭТИХ ЧЕРТОВЫХ БАБУЛЕК! - неожиданно взрывается мой ненаглядный.
- Постой, - пугаюсь я. - Каких таких бабулек?
- Таких каких бабулек! - орет Сергей. - Из моего дома. Которых ты попросила взять надо мной шефство. Они уже неделю шефствуют, юннаты фиговы. Мне уже житья просто нет. Делай, что хочешь! Женись на мне, выходи замуж, усыновляй, но только прогони этот кагал из квартиры. Я уже на неделю сдачу программы задерживаю. Так скоро всех клиентов порастеряю.
- Подожди, да ты объясни толком - что происходит, - растеряно говорю я, но он, не слушая, проорал:
- Вот приходи и полюбуйся - что ты наделала, - и бросил трубку.
Во дела, думаю я. Интересно, чего же там происходит? Быстренько собралась, побежала к нему. На улице возле подъезда, как ни странно, сидит только одна вреднющая бабулька, которая в разговоры со мной вступить не захотела.
Пулей вбегаю наверх и остолбенело останавливаюсь у дверей его квартиры...
Перед дверью лежит чистенький половичок, сделанный из сшитых друг с другом ковриков для мыши, а на двери висит опрятная табличка, на которой аккуратным старушечьим почерком написано:
Инкоминг чат риквест - 1 звонок
Вот ар ю вейтинг фор - 2 звонка
Вивисектор Сережа - 3 звонка
Ну, думаю, старушки взялись за дело со всей ответственностью. Звоню три раза, дверь открывает Сергей. Боже! В каком он виде! Просто Павлик Морозов в тот момент, когда с него лепили скульптуру для весьма средней школы. Одет в неимоверно белую рубашку, накрахмаленную так, что смотреть он может только прямо, потому что голова в стоячем воротничке лежит, как банан в бутылке из-под кефира. На темные брюки наведены такие стрелки, что мой ненаглядный напоминает сразу два «Титаника», обходящие айсберг слева и справа.
- Ого! - произношу я, не в силах совладать с чувствами.
- Это все, что ты можешь мне сказать? - горестно отвечает Сергей. - Ты лучше зайди в квартиру, зайди. Мне интересно, какие восклицания у тебя родятся при виде царящего внутри разгрома.
Я захожу в квартиру... О боже! Бабульки, как видно, безумно стосковались по труду на благо обществу. Комнаты - просто не узнать! Все вылизано, вычищено. Столы покрыты какими-то бесконечным салфеточками и полотончиками с рюшечками.
Пол у него в квартире, как выяснилось, паркетный. Уж не знаю, чем бабульки его натерли, но я сразу себя почувствовала Наташей Ростовой на балу. На кухню зайти - просто страшно. Кастрюли и сковородки блестят, раковина отмыта так, что даже можно понять, какого цвета было ее дно в момент выхода с конвейера.
- Видала? - простонал Сергей умирающим голосом. - Ты на компьютер посмотри, на компьютер!
Я поглядела... С ума сойти! Монитор накрыт кружевной салфеточкой, а на нем стоят семь слоников...
- Слоники! - заорал Сергей, не выдержав. - Гейтс их задери! У меня на мониторе стоят слоники!
- Ну и слоники, - подтвердила одна из бабулек, которые в изобилии роились по квартире, непрерывно что-то убирая и натирая. - Чем тебе не нравятся слоники? Они счастье приносят.
- Ир, - мрачно сказал Сергей. - Делай, что хочешь, но чтобы этот дурной сон немедленно прекратился. А то мне придется эту квартиру спалить вместе с собой и бабульками. Другого выхода я пока не вижу.
- Постой, - говорю я. - Чего ты так разнервничался? Посмотри - какой порядок кругом. Неужели тебе самому не приятно? А слоников мы на принтер переставим...
- Какой, на фик, порядок? - заорал Сергей. - Ты посмотри, что они наделали? - с этими словами он выдвинул ящик стола.
Я аккуратно туда заглянула, но ничего особенного не увидела. Куча платок памяти, аккуратно перехваченные резинкой.
- И чего? - осторожно спросила я. - Резинка платы душит и не дает спокойно дышать?
- Очень смешно, - нервно сказал Сергей. - Ты помнишь, как они у меня лежали?
- Конечно помню, - отвечаю я. - Кучками на кресле. Я же на них неоднократно садилась.
- Вот именно, - опять заорал Сергей. - Кучками! Отсортированные по размеру! Три кучки - по 16, 32 и 64 мегабайта. А бабульки их все свалили в одну! Как я теперь разберусь - где какой размер? На них же не написано!
- Сереж, - осторожно говорю я. - Но можно же проверить.
- Конечно можно, - со злостью отвечает он. - Вот я сейчас все брошу и буду весь день память проверять. У меня других дел нету, как память проверять. Боже мой, - тут он поднял глаза к небу, - у меня раньше же все было продумано! Садишься на кресло, память впивается в джинсы, встаешь, 16-меговую память снимаешь с правой ягодицы, 32-меговую - с левой, а 64 мега висит в аккурат на копчике. Даже задумываться не надо! - тут он чуть не заплакал.
- Да ладно тебе, Сереж, - успокаиваю его я. - Хочешь, я снова все по квартире раскидаю, как было?
- Ага, раскидаешь, - с какой-то детской обидой в голосе отвечает он. - Ты еще главного не видела. Пойдем на кухню.
На стене кухни висит здоровенной колбасой чулок, набитый чем-то непонятным.
- Это что такое? - спрашиваю. - Лук, что ли? У меня бабушка так лук и чеснок хранит.
- Лук... - застонал Сергей. - Это видео и сетевые карты! Вот удружили бабульки, вот удружили! Как я их теперь оттуда достану? - и он стал раскачиваться из стороны в сторону, как системный администратор во время установки WindowsNT (Сергей мне показывал эту картину, выполненную неизвестным художником двадцатого века).
Тут я поняла, что ситуацию надо срочно брать под свой контроль, иначе мой ненаглядный с горя совершит какое-нибудь насилие над собой или бабульками...
Я быстренько собрала бабулек на построение, объявила благодарность от имени командования, поблагодарила за службу и сказала, что теперь завоеванная территория переходит под юрисдикцию постоянного контингента - т.е. меня.
Бабульки довольно заулыбались, начали наперебой тараторить, хвастаясь своими подвигами мебели на ниве приведения медвежьей берлоги в божеский вид. Самая шустрая заявила, что они теперь будут приходить три раза в неделю. При этом со стороны кухни, где оставался Сергей, послышались горькие рыдания.
В общем, еле-еле мне удалось уговорить бабулек оставить поле боя и не появляться здесь, пока я их не позову. Наконец, последняя бабка вышла из квартиры и захлопнула за собой дверь.
- Сереж, - сказала я осторожно. - Ну мало ли, какие проблемы в жизни бывают.
Выдержим. Вдвоем - выдержим. Даже такую уборку. Ты не расстраивайся.
Он действительно начал потихоньку успокаиваться, а когда я сорвала салфетку с монитора, переставила слоников на принтер и включила компьютер, даже слабо улыбнулся.
- А знаешь, - доверчиво сказал он, - если отбросить в сторону массу всяких неудобств, в такой чистой квартире даже как-то легче дышится. Сразу хочется работать, работать, работать... - и с этими словами мой благоверный запустил на компьютере игру «Half Life».

***

После сеанса экзорсизма (изгоняния из квартиры бабулек) я с Сергеем некоторое время не виделась. Он довольно тяжело переживал внезапно возникшую чистоту в своей квартире, поэтому с большим усердием день за днем заново покрывал всю полезную площадь своими платами, винтиками, кабелечками и книжными справочниками, а я... У меня тоже произошли кое-какие события. Но обо всем по порядку.
Сижу как-то вечером дома, читаю. Внезапно раздается стук в дверь и одновременно со стуком в комнату влетает папашка.
- Нельзя, - говорю я по инерции. - Я не одета.
- Доча, - строго говорит папулька и садится ко мне на диван. - Тебе разве в институте не объясняли, что родителям врать не хорошо? Ты действительно бываешь не одета, когда отправляешься на дискотеку. А сейчас ты вовсе даже одета в джинсы и свитер. Или ты отныне решила носить паранджу, чтобы мужчина до замужества не увидел твоего лица? Это ты напрасно, потому что лицо у тебя - вполне даже ничего. Родители постарались. Хотя, - тут он подпустил шпильку, - ты его скоро испортишь курением.
- Во-первых, - говорю я, - стук в дверь обычно делается для того, чтобы там же, в смысле - за дверью, выслушать ответ - можно ли войти или нельзя.
- А что такого, - возмущается папулька, - в том, что родитель решил зайти выяснить - чем дышит его кровиночка.
- Его кровиночка по-прежнему дышит вонючим московским воздухом, - язвительно говорю я. - Кроме того, вы еще не дослушали что там во-вторых...
- А что во-вторых? - интересуется папулька.
- Во-вторых, - невозмутимо продолжаю я, - может быть мой дорогой папулька сразу перейдет к цели своего визита? А то у меня Анастасия Каменская вот-вот схватит главного преступника за эти... как их...
- Да понял я, понял, - торопливо говорит папулька.
- А я не хочу пропустить этот волнующий момент, - заканчиваю я.
- Так ты что, - спрашивает папулька, и в его глазах появляется неподдельный ужас, - читаешь Маринину?
Я на него внимательно посмотрела, но ничего не сказала. Все-таки иногда я чувствую, что головой больше пошла в мамульку. Папулька у меня хоть и умный, но иногда такое брякнет... Остается только радоваться, что как правило это происходит в тот момент, когда рядом никого нет.
- Да, - говорю я очень спокойно. - Я читаю Маринину. Более того! Я даже иногда читаю Стаута и Гарднера. И даже, - произношу я совсем зловеще, - по выходным читаю МОСКОВСКИЙ КОМСОМОЛЕЦ!
Папулька обмирает от моего зловещего голоса.
- Ну что? - ору я на всю комнату. - Пришел в ужас от глубины морального падения своей дочки, а?
- Постой, постой, - растеряно говорит папулька, - да я ничего такого не хотел сказать. Ну просто детективы - это же отстой...
- Плохие детективы - это отстой. А хорошие детективы - это средство расслабиться и получить удовольствие, - твердо заявляю я.
- Да я, в общем-то, и не спорю, - сдается папулька. - Но просто хочется, чтобы дочка могла поддержать разговор в приличном обществе. Не зря же я потратил такие дикие деньги на твое среднее образование.
- Среднее образование у меня, между прочим, было бесплатное, - напоминаю я.
- Это для тебя бесплатное, - язвительно говорит папулька. - А сколько я всего в твою школу перетаскал - не сосчитать. Тебе бы в жизни по истории пять не поставили, если бы я туда пятый том сочинений Ленина с его личным автографом не притащил.
- Ну да, - сказала я. - Помню-помню. Ты еще этот автограф полночи чернильной ручкой выводил.
- Нет, ну ничего себе! - возмутился папулька. - И это называется дочерняя благодарность?
- Дочерней бывает компания, - говорю я. - А благодарность бывает заслуженной или незаслуженной.

Предыдущая страница 2 Следующая страница


3 Алекс Экслер

- Слушай, - сказал папулька, - ты меня совсем заболтала. Я же к тебе пришел с целью что-то сказать.
- Я внимательно слушаю, - говорю я. - Вероятно, ты решил сказать, что настолько вдохновлен моими успехами в институте, что на лето отправляешь дочурку отдыхать на Канары.
- Дались тебе эти Канары, - рассеянно говорит папулька, пытаясь что-то вспомнить. - В Сочи отдохнешь не хуже.
- Ну значит, - говорю я, - ты пришел побеседовать со мной о литературе.
Тут папулька бросает взгляд на мой книжный шкаф, читает название одного из корешков и говорит с таким возмущением, как будто уличил меня в диком преступлении: - Ага-а-а-а-а! «Поколение Пе». Так ты Пелевина читаешь?
- Ну да, - лениво говорю я. - Почитываю. А что?
- Я вчера слушал передачу, - торжественно говорит папулька, - так один умный человек говорил, что Пелевина за писателя не считает, потому что он, мол, о России пишет без боли.
Я некоторое время внимательно смотрю на папульку и ничего не говорю.
- Что? - начинает он нервничать. - Что ты так смотришь?
- Знаешь, папульчик, - говорю я. - А если бы у Толстого не было обязательного для всех великих писателей геморроя, он бы тоже писателем не считался по классификации твоего «умного» человека?
- При чем тут Толстой? - защищается папулька. - Толстой был огромной глыбой, матерым человечищем. Ведь если подумать, то до этого графомана настоящего мужика в литературе-то и не было...
- Это Горький был огромной глыбой, - поправляю его я. - А Толстой был лучом света в темном царстве.
- Ну да, - говорит папулька. - И для Светы он был луч, и для Тани, - тут он посмотрел на меня, - и даже для Иры должен был стать лучом света, но Ира у нас читает Маринину и всякого Пилявина.
- Ты, папуль, чего-то путаешь, - говорю я. - Пилявин - это из «Песняров». «Молодость ма-а-а-ая-я-я-я-я, Белоруссияя-я-я», - завыла я на всю квартиру.
- Да не ори ты так! - закричал папулька, который действительно не выносит моего пения. Я так думаю, что это у него какое-то генетическое отклонение.
- Во-первых, -говорит папулька, - в «Песнярах» был не Пилявин, а Мулявин. А во-вторых, умный мужик совершенно прав. Пелевин - это не литература.
- А что это? - интересуюсь я. - Написано на бумаге. Люди читают. Значит литература.
- Пелевин это... - задумывается папулька, явно вспоминая слова этого умника из радио, - это результат бездуховности, вот! - торжествующе выдает он.
- Папуль, - ласково говорю я, - ты вчера же преферанс играл, да?
- Ну да, - подтверждает папульчик. - Преферанс по пятницам с деловыми партнерами. Святое дело.
- И, небось, пили там во время преферанса? - все так же ласково спрашиваю я.
- Понятное дело, что пили, - подтверждает папульчик. - Мы же русские люди. Почему бы не выпить в тяпницу, тем более, что этот день недели так и называется.
- По-моему, Борис Натанович, - говорю я, - вы все-таки не очень русский человек. Прямо-таки скажем - совсем не русский. Поэтому за вас наша общая мамулька замуж и вышла.
- Ну, не русский, зато руссифицированный, - спорит папульчик.
- Ладно, - говорю, - проехали вопрос вашей национальности.
- И вашей, между прочим, тоже, - добавляет папульчик.
- Моя национальность определяется по мамульчику, - парирую я.
- Это у евреев она определяется по мамульчику, - продолжает спорить папульчик.
- Вы что-то имеете против евреев? - осведомляюсь у него я.
Папульчик потрясенный замолкает.
- Вот так, - удовлетворенно говорю я. - Продолжаем допрос. Так вы, дорогой папульчик, во время преферанса выпили.
- Ну, не без этого, - признает папульчик. - Как полагает. Но никто не напивался. Свои 500-600 грамм, и все.
- Понятно, - говорю я. - После этого вы вернулись домой в состоянии летающих аквалангистов...
- Я не люблю, когда ты используешь выражения нашего с тобой общего мамульчика, - поморщившись, говорит папульчик.
- Сели на кухне, - продолжаю я, не давая себя сбить, - после чего домотались до радио, прям как пьяный папульчик до радио. Так?
- Что за выражения? - возмущается папульчик. - Я просто слушал радио.
- Вот и я об этом. А в пьяном состоянии, дорогой родитель, вам радио слушать вредно, - объясняю я. - Любой бред на тебя производит неизгладимое впечатление.
- Это почему это? - защищается папульчик.
- Да потому что, - говоря я. - Заявился ко мне в комнату непонятно зачем, сначала набросился на Маринину, затем и вовсе на Пелевина, а чего тебе надо - я так до сих пор и не поняла.
Папульчик задумался.
- Слушай, - наконец сказал он. - Я вспомнил!
Я подкинула в воздух книжку Марининой.
- Это что такое? - подозрительно спросил папульчик.
- Кричали женщины ура, - объяснила я, - и в воздух чепчики бросали.
- Понял, - сказал папульчик. - Короче говоря, я вчера на преферансе познакомился с классным молодым парнем.
- Ну? - подозрительно сказала я.
- Что ну? Классный, говорю, парень.
- И что? Ну не тяни ты, а то меня аж в дрожь бросает от твоих классных парней.
- Такой классный парень, - в третий раз повторил папульчик, и я сделала вид, что сейчас книжка Марининой полетит в него, - что я его на завтра пригласил к нам на ужин.
Я даже замолчала на минуту, слегка обалдев от такой новости.
- Зачем? - спросила я осторожно.
- Как это зачем? - удивился папульчик. - Чтобы ты с ним познакомилась. Должна же у тебя быть какая-то альтернатива этому Сергею компьютерщику.
- А что в твоем преферансном даровании такого альтернативного? - поинтересовалась я.
- Молодой парень... - начал папульчик.
- Сергей тоже молодой, - прервала его я.
- Отлично одевается, зарабатывает деньги и вообще - выглядит, как принц, - торжествующе заявил папульчик.
Я промолчала. Что мне на это было сказать?
- К тому же, - продолжил папульчик, - работает химиком.
- Ой, - сказала я. - Вечно в грязном халате и пальцы обожжены кислотами. Ничего себе ты вариантик любимой дочурке откопал.
- У него перспективное химическое производство, - заявил папульчик. - Вместо халата - костюм от Картье, а пальцы - как у пианиста. И в твоей любимой компьютерной технике разбирается, насколько я понял. Так что ты бы не отказывалась, а? - просительно сказал он. - Я же его уже пригласил, хоть и спьяну. Но он запомнил и сегодня уже звонил сказать, что завтра придет.
- Ладно, - сказала я. - Посмотрим на твоего протеже. Заодно будет чем Сергея подразнить, чтобы этот медведь не расслаблялся. Только учти, - и я папульчику строго погрозила пальцем, - я не даю никаких гарантий. Если парень окажется полным дебилом, получит по полной программе.
- Да не надо мне никаких гарантий, - заторопился папульчик. - Я же для тебя стараюсь. Чтобы, так сказать, не было безальтернативных выборов. Но я тебя прошу - ты с ним все-таки помягче...
- Ладно, - говорю я. - Как получится. Но в знак уважения к папульчику накрашусь и надену красивое платье.
- Спасибо, доча, - сказал папульчик, клюнул меня в щеку и заявил: - Ну, мне пора работать.
- Передай привет своему Lines-у, - сказала я, на что папульчик рассеянно кивнул, в уме находясь уже на пути к своей любимой игрушке, и выскочила из комнаты.
Ну и ладно, подумала я. Посмотрим завтра на этого химика. Может и правда на Сергее свет клином не сошелся?
На следующий день я не стала особенно краситься и прихорашиваться, хотя папульчик раз пять вбегал ко мне в комнату, хмурил брови и орал на весь дом:
- А поворотись-ка, дочку! Экий ты у меня попастый стал!
После чего получал диванной подушкой по голове и убегал обратно по делам подготовки торжественного ужина. Кстати, они с мамулькой готовились к визиту этого химика так, как будто ко мне должен был приехать свататься принц Уэльский или, на худой конец, наследный принц какого-нибудь скромного, но нефтеносного государства. Мамульчик готовила некую фантастическую рыбу (она у нас большой специалист по рыбным блюдам), а папульчик колдовал над своим коронным пловом.
Когда я зашла на кухню, работа была в самом разгаре. Папульчик с мамульчиком вихрем носились по кухне и негромко переругивались, когда их интересы сталкивались (я имею в виду, когда они сталкивались попами, повернувшись каждый к своему блюду).
- А что это у нас такая суета на кухне? - невинным голосом спросила я. - Такое ощущение, что приходит официальный жених просить руки. Вы меня там, случаем, уже замуж не отдали?
- Уйди, доча, не мешай, - строгим голосом сказал папулька. - Никто тебя замуж еще не отдал, но молодого человека следует встретить по полной программе. Он парень непростой, но и мы тоже в грязь лицом не ударим.
- Кстати, - всполошилась мамулька. - На тему в грязь лицом: Боря, ты торт купил, как я просила?
- Ой, - сказал папулька.
- Что ой? - закричала мамулька. - Что мы теперь на сладкое будем подавать, а? Бутерброды с хреном, что ли?
Папулька задумался. Потом изрек:
- А давай сделаем изящный ход конем. Вместо сладкого устроим небольшой домашний концерт. Ирка что-нибудь почитает, споет. Может быть, на своих фортеплясах сыграет какого-нибудь Мендельштама...
- Папульчик, что с вами? - я даже рот открыла от удивления. - Я на инструменте последний раз в шестом классе играла. Нет, конечно если парень окажется страшнее атомной войны, то я готова прямо сразу исполнить не только Мендельсона, но и еврейский народный спиричуэлс, чтобы парень исчез, как дуновение ветерка... Но если он все-таки окажется более-менее, то я не рискну открывать крышку этого раздолбанного рояля.
- Чего это он раздолбанный? - возмутился папульчик. - Я за него дикие деньги отдал.
Мамульчик отчетливо хмыкнула, а потом затряслась в беззвучном смехе.
- Мам, ты чего? - спросила я.
Папулька бросил на мамульку гневный взгляд, намереваясь что-то сказать, но только открыл рот, как мамулька заявила:
- Да ладно тебе. Дочка уже выросла и ей можно сказать, что этот рояль ты купил за 50 рублей у сторожа ее же школы. Он чуть не надорвался, бедный, когда один пер инструмент к нам на седьмой этаж.
- Ой, - сказала я. - Так вот почему у нас уроки пения все время под баян проходили. А я-то думала, что это такая новая прогрессивная методика.
Папульчик стоял посреди кухни и вид у него был явно сконфуженный. Но в этот момент ожил дверной звонок.
- Это он! - вскрикнул папульчик, обрадовавшись, что можно сменить тему разговора. - Прическу поправь, - строго сказал он мне и побежал открывать.
Я на всякий случай взглянула в зеркало, пытаясь понять, что именно мне надо поправить в прическе, ведь я всего пару дней назад постриглась «под мальчика», но затем поняла, что папулька высказался в аллегорическом смысле, поэтому отправилась в коридор посмотреть на этого подающего надежды химика.
Боже мой! Что это? Что за чудо природы папулька затащил в наш дом?!?! Парень выглядел так, как будто стилю одеваться он учился из американских боевиков.
Невероятный серебристый пиджак с искрой, шелковая рубашка с шейным платком (такие, по-моему, не носят уже лет десять), черные брюки и мокасины, которые обычно в фильмах носят сутенеры. Еще он ухитрился свои черные волосы тщательно зализать гелем назад, от чего стал похож на прогоревшего с отменой сухого закона бутлегера. Да и лицо его на меня не произвело яркого впечатления.
Хитрая, вытянутая вперед мордочка с темными бусинками глаз. Я-то думала, что это будет человек науки, в глазах которого отражается безбрежный полет мысли, а у этого хорька в глазах отражалось только мое глубокое декольте.
- Здрасссст... - сказала я.
Химический хорек расплылся в улыбке и сразу стал еще на порядок противнее.
- Здравствуйте, милая дама! - прогундосил он и полез слюнявить мне ручку.
Ненавижу эти рукастые поцелуи. Уже почти сто лет отменена эта дурацкая манера «целовать дамам ручки», так находятся еще придурки, которые думают, что могут таким образом произвести впечатление.
- Знакомься, дочь, - сказал папулька торжественно. - Это Игорь Борисович. Работает в химической промышленности. Весьма подающий надежды молодой человек.
- Да я, собственно, - сказал хорек и надулся от гордости, - все надежды уже подал. Теперь отбираю обратно, - и он застыл, вероятно в ожидании бешеного взрыва смеха.
- Хи-хи, - деликатно сказал папулька, но под моим суровым взором быстро потух.
- Изольда, - представилась я.
Папулька от неожиданности икнул, но поправлять меня не стал.
- Очень приятно, - несколько растерянно сказал хорек. - А как, простите, будет уменьшительно-ласкательно от «Изольда».
«Ни фига себе шустрый хорек оказался», - подумала я и спокойно ответила:
- Изя. Уменьшительно-ласкательно от Изольды будет Изя.
Воцарилось неловкое молчание.
- Ну, друзья, - делано веселым тоном сказал папулька, - раз мы перезнакомились, прошу к столу.
Папулька повел хорька к столу, а я направилась на кухню к мамульке, чтобы ей нажаловаться. Мамулька меня внимательно выслушала, но посоветовала не торопиться с выводами.
- Ты бы видела своего дорогого папочку в его юные годы, - сказала она спокойно. - Я-то за него замуж вышла только потому, что всю школу за ним наблюдала и знала его скрытый потенциал. А в свои 20-25 лет он выглядел - как полный поц. Но деньги уже тогда зарабатывал вполне неплохие.
- Так ты за него вышла из-за денег? - разочаровано спросила я.
- Ну вот еще, - фыркнула мамулька. - Вокруг меня перспективных поклонников роилось - вагон и маленький бронепоезд. Просто папулька, в отличие от них, был наполнен совершенно неуемной жаждой деятельности и энергичностью. Кроме того, ты же не будешь спорить с тем, что он - очень веселый и с ним не соскучишься.
- Да, уж, - подтвердила я. - С нашим папулькой чтобы соскучиться - надо очень постараться.
- Ну вот, - кивнула мамулька. - Так что ты подожди пока делать скоропалительные выводы. Я с Борей согласна, что у тебя должна быть возможность выбора. А то вцепилась в своего компьютерного Сережу и уже ни на кого внимания не обращаешь. Ты не подумай, - заторопилась мамулька, - я против него ничего не имею. Парень вдумчивый, увлеченный, да и профессия у него вполне современная и востребованная. Но нам с папой хочется, чтобы ты не принимала поспешных решений. К тому же, - добавила она, - сделай приятное папульке. Он же сам привел этого парня. Хотя бы из уважения к отцу продержись один ужин. Не понравится - значит не судьба. Но сплеча не руби. Присмотрись сначала. Может быть, он не так уж плох. Подумаешь, волосы назад зачесаны и пиджак с искрой. Может, он просто от смущения.
- Ладно, - ответила я. - Там видно будет. Но если он еще ляпнет какую-нибудь глупость, я за себя не отвечаю. И пускай папулька меня своими глазами хоть продырявит насквозь.
- Договорились, - сказала мамулька, подхватила какое-то очередное блюдо, и мы с ней отправились в гостиную.
Ужин начался, как говорится, в официальной и чопорной обстановке. Папулька с мамулькой почему-то немного смущались, поэтому и друг к другу, и даже ко мне обращались на «Вы» и как-то очень высокопарно. Например, папулька изрекал:
- Ирина, дочь моя, не будете ли вы столько любезны передать мне вон то блюдо с острой приправой?
На что я лениво реагировала:
- Хрен, что ли, подкинуть? Ну, так бы и сказал.
Химик тоже чувствовал себя не в своей тарелке среди этих викторианских отношений, но папулька усердно подливал коньячку и ему, и себе, так что через какое-то время лед растаял, Игорь расслабился и даже стал принимать участие в беседе. Папулька затеял было свой любимый разговор о том, что молодежь сейчас, как ни странно, не такая уж и плохая, как можно было ожидать после многолетнего и массового отравление «Кока-колой», но химик тему не принял, а стал рассказывать анекдоты, мерзко подхихикавая. Причем рассказывал он такие древности, которые я еще в первом классе докладывала папульке за ужином.
Было интересно посмотреть на реакцию родителей. Врожденная интеллигентность и чувство гостеприимства не позволяли им выражать гостю свое неодобрение и возмущение, поэтому надо было делать вид, что все эти окаменелости, которые он выкладывал с крайне довольным видом, очень смешные. Мамулька, впрочем, сразу стала хлопотать вокруг стола, показывая своим видом, что, мол, анекдоты весьма забавные, но она смеяться не успевает, потому что надо срочно менять тарелки.
Папульке же ничего не оставалось, как делано улыбаться и кивать головой.
Этот Игорь, все-таки, довольно тупой. Достаточно один раз увидеть искусственную улыбку на лице папульки, чтобы потерять всякое желание увидеть ее еще раз. Я сама-то такую улыбку увидела один раз, когда к нам домой неожиданно заявился участковый милиционер. Папулька тогда услышал звонок, весело побежал открывать, распахнул дверь и застыл с улыбкой на лице, увидев за дверью человека в милицейской форме. Папулька же работает директором в довольно крупной частной фирме. А в частном бизнесе, как он говаривал, всегда приходится опасаться властей, милиции и налоговых инспекторов... Так вот, завидев милиционера папулька сбивчиво стал спрашивать, мол, чем обязаны и все такое, продолжая держать на лице все ту же приклеенную улыбку. Милиционер насторожился, но объяснил, что пришел по вопросу трупа под нашим окном, который обнаружили еще летом, когда мы всей семьей уезжали на отдых.
- А-а-а-а-а-а! - заорал папулька, начав улыбаться уже нормальной улыбкой. - Так вы, товарищ капитан, по вопросу трупа под нашим окном? Ну и отлично! Вот и замечательно! Проходите, пожалуйста, в комнату, не хотите ли чайку, кофейку...
Кстати, тот капитан был довольно симпатичный. Мы с ним тогда часа два протрепались о его тяжелой и опасной работе, о всяких кинофильмах, а потом он спросил... Впрочем, чего-то я отвлеклась.
Короче говоря, этот Игорь все рассказывает и рассказывает свои дебильные анекдоты, папулька делает вид, что ему очень смешно, а мамулька уже подняла здоровенную супницу и по ее виду я понимаю, что эту супницу она сейчас опрокинет Игорю на голову.
- Игорь, - внезапно говорю я громко. - Позвольте поинтересоваться. А что у вас за химическое производство? На чем специализируетесь? Фармакология, взрывчатые вещества, красители, парфюмерия?
Тот резко остановился, как будто на всем скаку врезался в стену, оторопело посмотрел на меня, затем задумался, после чего изрек:
- На чем, Изольдочка, спрашиваете, я специализируюсь? Я, дорогая, специализируюсь только на одном: на счастье человеческом.
- Это в каком смысле.
- Продукт, - начал объяснять хорек, - который я произвожу, очень нужен людям. Без него, можно сказать, ни одного дня человечество обойтись не может.
- Ни одного дня человечество не может обойтись без секса, - провоцирую его я. - Вы что, презервативы производите?
- Правильнее говорить - «кондомы», - встревает папулька, радуясь, что беседа приняла другое направление.
- При чем тут секс? - возмущается Игорь. - Есть вещи поважнее, чем секс.
- Но этих вещей так мало, - притворно вздыхаю я.
- Доча! - строго говорит папульчик. - Чего это тебя вдруг на секс потянуло? Игорь Борисович говорит совсем о других вещах.
- Ну, в принципе, конечно да, - протянул Игорь, - разговор сейчас не о сексе. Хотя, - он развеселился, - эта область человеческой деятельности меня тоже интересует. Но, - он еще больше развеселился, - не в профессиональном плане.
- Так чего производите-то? - спросила я грубо, потому что этот хорек меня раздражал все больше и больше.
- Чудесную минеральную воду, - ответил Игорь Борисович.
На некоторое время воцарилось молчание.
- В каком смысле - минеральную воду? - осторожно спросил папульчик, для которого это сообщение, как было видно, явилось такой же неожиданностью, как и для меня.
- В прямом, - ответил хорек.
- То есть, - вступила в разговор я, - вы ее где-то добываете из скважины?
- Да нет, - спокойно ответил хорек. - Мы ее добываем из обыкновенного водопровода.
Снова воцарилось молчание.
- И что? - спросила я.
- Ничего. Берем водопроводную воду, очищаем ее через фильтр, добавляем туда пищевую соль, соду и определенный набор всяких разных минеральных солей, разливаем в пластмассовые бутылки и поставляем на склады.
Папульчик подозрительно посмотрел на бутыль с «Боржоми», которая стояла на столе.
- И как называется эта «целебная и натуральная минеральная вода»? - спросила я, придав своему голосу максимум язвительности.
- Да по-всякому, - улыбнулся хорек. - «Боржоми», «Ессентуки», «Горячий ключ», «Нарзан» и так далее.
- Ничего себе! - я уже просто кипела от возмущения. - Так вы просто подделываете минералку, заколачиваете на этом деньги, да еще и гордитесь этим жульничеством?
- Вы, Изольдочка, просто не въезжаете, - снисходительно начал объяснять хорек. - Думаете, что в бутылки всегда разливали всякие натуральные «Боржоми» и так далее, да?
- Ну конечно, - несколько растеряно сказала я. - А что же еще туда наливали?
- Да чего только туда не наливали, - сказал Игорь. - Откуда вы знаете, что туда попадало на самом деле? Половину воды вообще набирали из горных речек.
- Ну и что? - парировала я. - В горных речках вода - просто шикарная. Не то что в нашем водопроводе, где вся таблица Менделеева содержится.
- Можно подумать, что эти горные речки такие уж стерильные, - фыркнул хорек. - Может быть, туда горный козел пописал...
Папулька в этот момент поперхнулся здоровенным куском рыбы, который неосмотрительно засунул себе в рот.
- Может быть, в речку охотники накидали сигаретных бычков, пролили туда машинное масло или еще чего похлеще, - продолжал Игорь и глаза у него разгорелись, как у Ленина во время выступления на броневике. - И вы всю эту гадость будете пить? Ну уж нет! Лично я этого позволить не могу, потому что человеколюбив, - и хорек, весьма довольный собой, откинулся на спинку стула.
- По-вашему получается, что водопроводная вода намного чище горной? - поинтересовалась я.
- Нет, конечно, - согласился хорек, - но у нас же делается очень мощная очистка.
- Каким образом? - полюбопытствовала я.
- Знаете, на развалах фильтр такой продается, который прямо на кран насаживается? - спросил Игорь.
- Ну знаю.
- Так вот он у нас воду и очищает, - торжественно заявил этот негодяй.
Я на него посмотрела во все глаза, но парень явно не издевался, а говорил от чистого сердца.
-А... - начала я, - а сколько вы литров воды в день делаете?
- Да где-то под тонну, - ответил этот гад.
- И как часто меняете фильтр?
- Не реже раза в месяц, - твердо ответил хорек. - Потом, вы не думайте. Я же не зря МХТИ оканчивал. Все делается строго по науке. Вода получается даже полезнее, чем просто очищенная водопроводная. Ну, соль и сода туда добавляются просто для вкуса, чтобы обычную минеральную напоминало, но мы в бутылки еще добавляем набор всяких разных солей, которые очень полезны для организма. Причем все делается строго дозировано. У меня там мужик один работает - ну просто самородок. Он все эти соли в ведре намешивает, и представляете - прям из ведра отсыпает строго отведенную дозу.
- Ир, - сказал папульчик. - Ты мне водички не передашь? Что-то в горле пересохло.
- Тебе «Боржоми», - иронично спросила я, - или «Нарзан»?
- Ой, - сказал папулька, набухал себе в рюмку коньяку и залпом выпил.
- Слышь, Игорь, - нервно сказал папулька. - Так я же заходил к тебе в офис, когда долг отдавал. У тебя же там все чистенько, аккуратненько. Компьютеры-мампьютеры и никаких мужиков с ведрами.
- Так понятное дело, что никаких ведер, - ответил хорек. - Это же офис. В офисе делаются бумажки и подсчитываются доходы. А для разлива воды у меня несколько подвальных помещений по всей Москве арендовано.
- Компьютеры, говорите? - снова вступила в разговор я, радуясь, что можно сменить тему. - И под какой операционной системой работаете?
- Да черт ее знает, - отмахнулся хорек. - Какая разница? Я вообще этих железок не касаюсь.
- Это еще почему? - оскорбилась я. - Не доверяете техническому прогрессу?
- Балда это все, а не технический прогресс, - заявил Игорь Борисович. - Моя вода минеральная - вот это технический прогресс! Вот это бабки! А компьютер - это же большая дура, которая умеет только складывать и вычитать. Но, правда, делает это быстро.
Тут я внимательно посмотрела на супницу, которую незадолго до этого мамулька вертела в руках. Хорошая супница. Красивая. Обидно, конечно, будет ее расколотить о башку этого хорька, но для хорошего человека ничего не жалко.
- У меня там парень на компьютерах работает, - продолжал разглагольствовать хорек. - «Сисадмин» называется. Я его уволю скоро. Вот вы, Изольдочка, говорите - технический прогресс, - обратился он ко мне. - А парень, заметьте, целыми днями сидит и ничего не делает. Это, по-вашему, технический прогресс? Я ему сколько раз говорил: «Серега! Еще раз увижу, что ты вола пинаешь, уволю к чертовой матери!» Так он - нет чтобы сделать соответствующие выводы, еще начинает спорить и доказывать, что самый лучший сисадмин - ничего не делающий сисадмин.
- Так оно и есть, - подтверждаю я. - А вы что хотели? Чтобы он целыми днями носился по офису, поднимая рухнувшую сетку? У хорошего сисадмина все должно работать так, чтобы его вмешательство не требовалось. Если у админа есть работа, значит не работает сетка. Если сетка работает, значит у сисадмина работы нет, и он - хороший сисадмин. Ему за то деньги и платят, чтобы сетка работала. А если сетка работает, то ему делать нечего.
- Слушай, - поразился хорек. - Ты прям слово в слово говоришь так же, как и он. Но и это, - добавил он, - не помешает мне его в скором времени уволить.
Тут хорек замолчал и потрясенно посмотрел на меня.
- Или я что-то путаю, - наконец сказал он, - или у моего Сереги на компьютере твоя фотография висит.
Вот тут воцарилось настоящее тяжелое молчание.
- Ир, - разрядил тишину папульчик очень ласковым голосом, - ты бы отнесла на кухню супницу. Чего она здесь пустая стоит?
Я медленно поднялась с места, взяла супницу (папулька сделал зверское выражение на лице, мол, не смей!) и... отправилась с ней на кухню. Там мамулька яростно мыла посуду, грохая тарелки в раковину так, что было не очень понятно, как они не разбивались.
- Тебе он тоже не понравился? - спросила я осторожно.
- Не понравился? - возмутилась мамулька. - Да я эту заразу больше сюда и на порог не пущу!
- Ага, - согласилась я. - Это надо же - делает поддельную минеральную и еще этим гордится.
- При чем тут минеральная?!? - заорала мамулька. - Этот негодяй сожрал мою рыбу так, как будто это какой-то хек или минтай! И ни одного слова не сказал о том, что это за наслаждение! Со мной такое в первый раз! Все люди в этом доме с ума сходили от моей готовки, а этому Игорю Борисовичу что кусок черствого хлеба, что осетрина с грибами - один хрен, - и мамулька снова бросила в раковину очередную стопку тарелок. - Вот сейчас папа Боря его проводит, так папе Боре сразу кто-то что-то отвыкнет в моем лице. И сегодня папа Боря, - повысила голос мамулька, - будет спать в гостиной на диване!
- Это еще что, - сказала я нервно. - Оказывается, мой Серега работает у этого троглодита.
- Да? - поразилась мамулька.
- Именно!
- Вот это номер!
- Не то слово!
Наконец, мы с ней сошлись на том, что во всем виноват папулька, который затащил этого хорька в наш дом, после чего папульке минут двадцать перемалывались косточки со всех сторон. Вдруг дверь кухни раскрылась и на пороге возник сияющий хорек, позади которого семенил мрачный папулька.
- Что ж, друзья, - сказал хорек. - К сожалению, мне пора идти. Дела, знаете ли.
- Надо проверить, не пересыпал ли мужик в водичку цианистого калия? - с невинным видом поинтересовалась я.
- Юмор? - догадался хорек. - Юмор я ценю и люблю. Вы не поверите, у меня тоже иногда появляется желание в одну бутылку сыпануть крысиной потравки и посмотреть - кому эта вода достанется. И я чувствую, - с таинственным видом сказал он, - что отравится обязательно плохой человек. Высшие силы, - он поднял палец вверх, - не дадут отравиться хорошему человеку! Так что я в данном случае буду выступать в качестве перста судьбы.
Пока я искала глазами по кухне - чем бы быстренько трахнуть по голове этот кривой палец судьбы, мамулька быстро спросила:
- А вы сами-то, Игорь Борисович, какую воду пьете?
- Я? - поразился он. - Я пью французскую «Перье».
- А свой продукт, - изображая полный наивняк, спросила мамулька, - почему не употребляете, раз там столько полезных вещей?
- Да у меня здоровье и так хорошее, - объяснил хорек. - Зачем переизбыток здоровья делать? Много хорошо - тоже нехорошо.
- Ну, - громко сказал папулька, за спиной хорька изображая процесс его удушения. - Давайте прощаться!
Игорь Борисович церемонно направился к мамульке и в своей обычной церемонной манере стал обслюнявливать ей руку, приговаривая, что уже давно не ел такого вкусного минтая, от чего мамулька то бледнела, то зеленела от злости и кидала такие взгляды на папульку, что тот уже и не мечтал дожить до ночи в целости и сохранности.
Зато у меня родилась очень удачная мысль. Пока этот придурок слюнявил руку мамульке, я взяла очищенную половинку луковицы, которая лежала на кухонном столе, и сильно-сильно натерла ею руку. Так что когда этот хорек притопал со мной прощаться и с разбегу присосался к моей руке, я испытала просто истинное удовольствие. Лук весьма помог максимально сократить процесс прощания, потому что у хорька из глаз покатились крупные слезы, и он только и смог пробормотать, что такая реакция вызвана горечью расставания с этой прекрасной семьей, после чего быстро ретировался.
Мы не пошли его провожать к двери, а просто стояли на кухне и ждали появления папульки. Он некоторое время колбасился по коридору и даже зачем-то зашел в ванную. Но поняв, что расплаты не избежать, наконец вышел на кухню.
- При чем тут я? - сразу бросился в атаку папулька, помня, что лучшая защита - это нападение. - Откуда я знал, что он такой придурок? Познакомились на преферансе, смотрю - парень молодой, состоятельный. Думаю, почему бы не познакомить с семьей? Вы же от этого не развалились!
Мы обе молчали и только пристально смотрели на него. Наконец, мамулька прервала молчание и спросила:
- За преферансные долги продал свою дочь, негодяй?
- Ты что? - испугался папулька. - Обалдела, что ли?
- Кто говорил, что был у него в офисе, когда долг отдавал? - напомнила я.
- Да вы что? Я и проиграл-то всего пятьдесят баксов. Ну зашли к нему в офис, потому что у Игоря сдачи со стольника не было.
- А если бы проиграл не пятьдесят баксов, а больше? - зловеще сказала я. - Продал бы дочку такому хорьку?
- Хватит чушь нести! - заорал папулька. - Ну привел придурка, ну больше не буду. Что вы меня обвиняете черт знает в чем? Вообще - распутились все, как я посмотрю. А ну, - тут папулька совсем потерял голову и стал выдергивать из брюк ремень, - снимай штаны! Я тебе сейчас покажу как отцу такие вещи говорить!
- Многие мужчины, - высокомерно сказала я, - отдали бы десять лет жизни только за то, чтобы увидеть меня без штанов. А ты хочешь, чтобы я их вот так сразу и сняла?
Папулька совсем озверел и стал сдуру размахивать ремнем, забыв о том, что он находится на кухне. В результате всего - ну конечно! - он смахнул со стола ту самую фарфоровую супницу, которая грохнулась о пол так, как будто бы взорвалась небольшая бомба.
Воцарилось молчание.
- Лучше бы ты, - с неимоверной болью в голосе сказала мамулька, - эту супницу о голову Игоря Борисовича раскокал.
- У меня была такая мысль, - признался папулька.
- И у меня, - сказала я.
- Если говорить честно, то и у меня, - призналась мамулька.
Все захохотали, посмотрели друг на друга с любовью и поняли, что несмотря на всяких хорьков, мы - одна семья. И никакой хорек ее не разрушит.
Уже ложась спать, я вдруг подумала о Сереже. Ведь хорек его точно уволит, если я его этого Игоря Борисовича отправлю куда подальше... Мда-а-а-а-а... Проблемка. Ну ладно. Завтра на эту тему буду думать...

***

Жизнь идет. С моим благоверным я по-прежнему встречаюсь, и мне уже кажется, что знаю его всю жизнь. Папулька после того случая с хорьком немного успокоился и уже не выискивает мне альтернативных женихов, но все же время от времени приводит в дом - как он говорит - «деловых партнеров» и заставляет меня с ними ужинать. А и ладно. Мне даже льстит, что папулька так переживает.
Нет, к Сергею он вполне неплохо относится и уважает его профессиональные знания. Но папулька считает, что у меня должен быть выбор. Смешные они, родители. Как будто я без него не могу выбрать, если уж очень понадобится.
Сергей же время от времени заводит разговор на тему, что пора бы нам пожениться, но делает он это уж как-то очень по-мужски. Как бы между прочим и как бы в шутку. А я в шутку замуж выходить не собираюсь, поэтому жду, когда он сподобится предложить руку и сердце так, как полагается без этих своих подхихикиваний и хождений вокруг да около.
Есть, конечно, проблемы в общении, но я думаю, что это связано не конкретно с ним, а с огромной разницей в устройстве мозгов мужчины и женщины. Вот ну никак в некоторые моменты они не могут понять друг друга. Это надо осознать и с этим надо смириться, чтобы не стать законченной феминисткой и мужененавистницей. Я так думаю, что не надо мужиков не любить за то, что временами они кажутся чудовищно тупыми и недалекими. Надо их просто пожалеть. Ведь они не виноваты в том, что родились мужиками. Почему я обо всем этом сейчас вспомнила? Да после одной истории, которая приключилась вчера.
Сижу я дома, готовлю курсовую. Раздается звонок. Снимаю трубку...
Ба-а-а-а-а-а! Сергей объявился после недельной пропажи. Ну, послушаем, что скажет...
- Здорово, Ирка, - раздается в трубке радостной голос Сергея. - Как жисть девичья? Как память соответствующая?
- Ого, - говорю я. - Ты чего это сегодня такой игривый после недельного отсутствия? Нашел себе, что ли, девушку-программистку в своем Интернете? Ростом в метр и с квадратной головой?
- Ир, - пугается он. - Ты где такие пошлые шутки вычитываешь? Или тебе какой-нибудь гад в институте рассказал? Так я зайду к тебе в институт. Объясню ему - что можно девушкам рассказывать, а что нельзя.
- Эти гадости я вычитала в твоем любимом Интернете, - объясняю я. - Папульке уже неделю назад это безобразие домой поставили. Как он сказал мамульке, «чтобы биржевые котировки ночью смотреть». Бедная мамулька. Я как-то ночью долго не спала, проходила мимо папулькиного кабинета и сама увидела, какие котировки его интересуют. Как выяснилось, кроме блондинок у него ничего не котируется. Вот дурной вкус у родителя оказался! Я прям расстроилась.
- Мда-а-а-а, - неопределенно протянул Сергей. - Блондинки - это да. Фигня полная. А вот мулатки... - начал было он и осекся.
- Чего мулатки, - елейным голосом спросила я. - Так у вас, Сергей Владимирович, мулатки нынче котируются по ночам? И как проходят котировки? С должным эффектом?
- Да что ты несешь такое?!? - пугается Сергей. - Какие мулатки? Какие котировки? Я всю неделю пахал, как трактор «Беларусь» на частном огороде. Написал 3 программы, 10 отладил и привел в чувство рухнувшую здоровенную базу данных. Спал три часа в сутки, да и то - сплошные строчки программ и рухнувшие индексы снились.
Я попробовала себе представить рухнувшие с пятого этажа индексы, но не смогла.
- Ладно, - говорю, - верю! Верю, что ты - боец невидимого фронта и мулатками интересуешься только в профессиональном смысле. Верю, что ты уже все пальцы себе стер о клавиатуру, занимаясь непосильным физическим трудом... Кстати, как там ваша ненаглядная фирма поживает? Как Игорь Борисович? Все так же носит свои дурацкие шейные платки?
- Ой, - говорит он. - А ты откуда моего начальника знаешь?
- Да уж, доводилось встречаться, - неопределенно говорю я, стараясь его позлить.
- Это где? - и в самом деле злится он.
- Где надо, там и довелось, - говорю я, изобразив на лице лучезарную улыбку.
На том конце провода молчат и слышится тяжелое звериное дыхание.
- Ладно, - говорю, - проехали. Да не злись ты. Просто мой папулька с ним знаком и как-то к нам в дом приводил этого хорька.
- А откуда ты знаешь, что его на работе «Хорьком» зовут? - сразу успокаивается Сергей.
- Нетрудно догадаться, - язвительно отвечаю я. - Достаточно на него разок взглянуть.
- А-а-а-а! - врубился Сергей. - Теперь понятно.
- Ну слава Богу!
- Слушай, - говорит мой благоверный. - Я чего звоню-то...
- Не знаю. Лично я это уже час пытаюсь выяснить, - отвечаю я.
- Да просто хотел зайти к тебе минут через двадцать, - не слушая меня, говорит он. - Мне такой анекдот рассказали - супер! Но его по телефону не так интересно рассказывать.
- Ага, - понимаю я. - Так ты мне позвонил сказать, что хочешь ко мне зайти?
- Ну да.
- И это заняло у тебя порядка часа?
- Так это ты все балаболишь и не даешь мне ни слова сказать, - говорит этот негодяй с неподдельным возмущением.
- Что-о-о-о-о-о? - возмутилась я.
- Что слышала! - не сдается Сергей. - Все балаболишь и балаболишь -
бал-бал-бал, бал-бал-бал, - передразнил он. - Я и слова вставить не могу.
- Так, - говорю я, максимально стараясь оставаться спокойной. - Я жду тебя дома. Только рекомендую надеть бронежилет и взять с собой пару упаковок пластыря.
- Да ладно тебе, Ир, - веселится он. - Я же пошутил, - с этими словами он бросает трубку.
Нет, вы видали? Ничего себе шуточки! Все-таки, мужиков надо давить. Или воспитывать. А кто этим займется, как ни мы?
Через полчаса раздается звонок в дверь. Явилось мое чудо природы. Притащил в подарок какую-то дурацкую книжку то ли по бухгалтерии «1С», то ли еще по чему-то... На обложке было написано «С++». Наверное, какая-та новая версия.
Сделав этот роскошный подарок, благоверный упал на диван и стал булькать от смеха.
- Чего забулькал? - недовольно спросила я.
- Анекдот уж больно смешной, - пробормотал Сергей и снова забулькал.
- Ну давай, рассказывай, - совсем разозлилась я. - Булькает тут, как месторождение метана в болоте...
- Ну, слушай, - бархатным голосом начал Сергей. - Мужика спрашивают: «Какова вероятность того, что выйдя на улицу вы встретите динозавра?» «Ну, - отвечает тот, - одна миллиардная». Задают тот же вопрос женщине. Та отвечает:
«Вероятность составляет пятьдесят процентов». «Почему?», - спрашивают ее.
«Потому что или встречу, или не встречу!», - отвечает та, - и Сергей захохотал уже во весь голос, опрокинулся на спину и начал сучить ножками.
Я стою и недоуменно смотрю на парня. Что это с ним? Смеется, как полоумный непонятно над чем.
- Чего смеешься-то, чудик, - не выдерживаю я. - Чего смешного? Что мужик неправильно ответил?
Сергей посмотрел на меня мутным взором, а потом захохотал так, что чуть не свалился с дивана. Не-е-е-ет, с парнем явно что-то не то. Надо, думаю, ему палец показать для проверки. Показываю палец.
- Пятьдесят процентов! - взвизгивает он, уже просто изнемогая. - Или встречу, или не встречу!
- Ну и что такого-то? - уже совсем раздражаюсь я. - Чего ты ржешь, как лошадь Тараса Бульбы?
- Так смешно же, - пытается объяснить Сергей. - Как это может быть, что вероятность встречи динозавра - 50 процентов? Их же в природе почти не существует.
- Ну и что, - не даю сбить себя я. - Тетка же правильно ответила: или встречу, или не встречу. Значит вероятность составляет 50 процентов. Так что чего ты тут ухохатываешься - мне не очень понятно, поэтому хочется тебя или подушкой треснуть, или просто разорвать на десять маленьких программистов. Кстати, когда ты ржешь, у тебя лицо становится очень глупое. Точнее, - поправилась я, - еще глупее, чем когда ты не ржешь.
- Блин, ну ты никак не поймешь, - стонет Сергей и снова начинает смеяться, - что вероятность встречи - это одно, а вероятность увидеть - это совсем другое!
- Ты, по-моему, сам уже запутался, - замечаю я. - Да прекрати ты смеяться! - начинаю орать на всю квартиру, потому что он, если честно, уже замучил.
Сергей сразу успокаивается.
- Вот смотри, - говорит он серьезно. - У меня одна монетка.
- Ну...
- Я ее кидаю.
- Кидай, только не в окно.
- Какова вероятность того, что выпадет решка?
- Пятьдесят процентов.
- Правильно! Почему?
- Потому что или выпадет, или не выпадет.
- Хмм... - задумывается он. - Ну, ладно. А теперь предположим, что я бросаю две монетки.
- Одного достоинства? - уточняю я.
- Это не суть важно.
- Важно.
- Ну, хорошо. Две монетки одного достоинства. Так вот, какова вероятность того, что они ОБЕ... Подчеркиваю - ОБЕ выпадут решкой.
- Пятьдесят процентов, - отвечаю я твердо.
- Потому что или выпадут, или не выпадут? - уточняет он, как последний идиот.
- Ну конечно!
- Блин, - орет он. - Так вы же от теории вероятности ничего не оставляете! По-вашему, по-женски, любое событие имеет пятидесятипроцентную вероятность, потому что или произойдет, или не произойдет.
- Ну да, - отвечаю я. - Так и получается, если вопрос задавать соответствующим образом.
- О, боже, - Сергей хватается за голову и начинает раскачиваться на диване. - Зачем, спрашивается, я в институте тервер год учил? Такая красивая наука... Метод Монте-Карло, - процитировал он.
- Во-во, - говорю. - Я так и думала.
- Что ты так и думала?
- Что вся ваша мужская теория вероятности сводится к картам, выпивке и бабам.
- Почему ты так решила? - потрясенно спрашивает он.
- Да ты сам только что сказал, что всю эту теорию вероятности придумали в Монте-Карло, где никакая теория в жизни не работала.
Сергей потрясенно замолчал.
- Знаешь что, милый, - снисходительно говорю ему я. - Хочешь я тебе объясню, в чем соль твоего любимого анекдота?
- Давай, - говорит он тихо.
- Смешно в нем то, что мужик ответил неправильно. Вот это - действительно смешно.
- Как это?
- А очень просто.
- Динозавры сейчас существуют?
- Нет.
- Значит какая вероятность того, что его можно встретить на улице?
- Ну... Ничтожная.
- Неправда.
- Как это?
- Да очень просто. Вероятность того, что я встречу на улице динозавра, плезиозавра, Билла Клинтона или тебя - составляет ровно пятьдесят процентов. Потому что или встречу, или не встречу. Понял теперь, умник?
- Ир, - говорит он тихо. - Можно я пойду домой? Мне еще программу отлаживать.
- Идите, Сергей Владимирович, - высокомерно говорю я. - Идите и осознайте глубину своего морального падения. А когда осознаете, то позвоните и принесите извинения за свой идиотский смех. Договорились?
- Договорились, Ирина Борисовна, - тихо говорит он. - Ну, я пошел.
- Прощай, моя любовь, - говорю я и делаю пируэт. - Не грусти, что у тебя мозги плохо ворочаются. У вас, мужиков, с этим делом - вообще не в порядке. Так что не ты один. Но вы в наших руках, поэтому все будет в порядке.
Сергей осторожно клюет меня в щеку, выходит, захлопывает дверь, и после этого я на площадке опять слышу жуткий взрыв его идиотского смеха, который эхом отражается от всех стен подъезда. Нет, все-таки иногда он выглядит полным придурком. Ненавижу мужчин! Надо феминисткой становиться!

***

Свершилось! Наконец-то Сергей сделал мне официальное предложение руки и сердца! Спрашиваете, как это все было? Все было так, как и полагается!
Сергей позвонил вечером и сообщил, что завтра мы идем в очень хороший ресторан. Я поинтересовалась, чего надевать - туфли или кроссовки? Потому что это сильно зависит от того, каким образом мы будем туда добираться. Если на трамвае, то можно и в туфлях пойти, а если пешкодралом, тогда лучше кроссовки надеть. Сергей обиделся на этот бестактный вопрос и заявил, что заедет за мной на такси... К назначенному часу я в красивом вечернем платье уже была наготове. Когда в дверь раздался звонок и я открыла, то потеряла дар речи...

Предыдущая страница 3 Следующая страница


Записки невесты программиста 4

За дверью стоял Сергей в смокинге и с огромным букетом цветов. Внизу, как оказалось, меня ожидал лимузин, в котором мы доехали до ресторана «Санта Фе».
А там... Там было что-то умопомрачительное! Отдельный стол, стоящий на самом лучшем месте, четыре официанта которые нам прислуживали. Роскошное меню, кухня и все, как полагается: сначала аперитив и закуски, затем гордость этого ресторана - свиные ребрышки барбекю с отличным красным вином, после горячего блюда - шикарный коньяк и десерт - сладкие блинчики с горящим сиропом. Когда мы пили кофе «капучино», Сергей щелкнул пальцем, и к нам подошел оркестр, который начал исполнять «Бесса ме мучо». А во время исполнения этой песни Сергей сделал мне предложение. Разумеется, я не могла отказать, наши уста встретились и мы застыли в долгом поцелуе, которому почтительно внимали четыре официанта, стоящие поодаль от стола...
Именно таким мечтам я и предавалась, вспоминая, каким образом он мне сделал предложение в действительности. На самом деле, разумеется, все было совсем не так.
Сергей действительно позвонил накануне вечером, причем был в довольно игривом настроении. Трубку поднял папулька:
- Але, - раздалось там. - Это ты, моя дискеточка?
- Нет, - деликатно ответил папулька. - Это говорит дисковод. А дискеточка проходит форматирование на кухне. На нее должны записать рецепт приготовления пирога. Но я могу сейчас ее позвать, - и с этими словами папулька понес мне телефон...
- Але, - сказала я, взяв у папульки трубку.
- Да я уже в курсе, что ты але, - несколько невежливо сказал Сергей.
- Не поняла юмора! - начала было возмущаться я.
- Да не обращай внимание, - сказал он. - Это меня просто твой папулька сбил.
- А чего он такого сказал? - заинтересовалась я.
- Он назвал тебя дискеткой, - объяснил Сергей. - А себя - дисководом.
- Это бывает, - сказала я. - Папулька кого хочешь чем хочешь может назвать.
Тебя-то он хоть никак не назвал? А то у него теперь любимое ругательство - «fucking pentium».
- Да, вроде, нет. Не успел. Или я не расслышал.
- Ладно, - говорю я. - Зачем звонишь?
- Услышать твой чудный голос, - комплиментит этот паршивец.
- Так я тебе и поверила!
- Почему это?
- Да потому что ты никогда не звонишь просто так, - объясняю я. - Только когда у тебя ко мне какое-то дело.
- Дела бывают разные, - туманно отвечает он. - Вот скажи, ты любишь всякие выставки?
- Просто обожаю! - обрадовалась я. - Особенно художественные. Всякое там современное искусство, концептуалистов и примитивистов.
- Это которые рисуют всякую чушь, а люди толпятся вокруг, изображая из себя шибко умных, и орут, как резаные: «Какая экспрессия! Какое глубокое проникновение в суть вещей!»..
- Ну, типа того, - соглашаюсь я. - Только дело же не в том - что кто орет, а в том, кто что видит в этих произведениях.
- Тогда зачем ради этого огород городить? - интересуется Сергей. - Всякие выставки и тому подобное? Возьми ведро с чернилами, вылей на пол, а после этого рассматривай пол до умопомрачения. Или эти художники какие-то специальные чернила используют?
- Вот ты, Серег, - говорю я, - ни фига не лирик. Ты чистый физик!
- Никакой я не физик, - злится он. - Я - программер, сисадмин и уже немножко постановщик задач.
- Постановщик задач? У меня в Windows тоже есть постановщик задач, - хвастаюсь я своей осведомленностью.
- Ир, ну ты совсем! - уже вконец разозлился он. - В твоем паршивом Windows - планировщик задач, а не постановщик!
- А-а-а-а, - говорю я. - Поняла! У папульки в армии был сержант Пилипенко - настоящий постановщик задач! Если чего надо было сделать, так что ставил задачу выполнить до обеда, а если не выполняли...
- Слышь, Ир, - говорит он каким-то скрипучим голосом. - Я не понял - ты на выставку со мной пойдешь или так и будешь твердить мне про каких-то чертовых сержантов?
- Пойду, - говорю я. - Так что за выставка. Какого художника?
- Почему обязательно художника? - удивляется он. - Выставки - они разные бывают. Эта, к примеру, бывает только раз в год.
- Ну, не томи, - я тоже начинаю нервничать. - Говори, чего там выставляется? Автомобили?
- Ты что, никогда автомобилей не видела? Вон, выходи на шоссе и наслаждайся выставкой с утра до вечера, - несколько невежливо говорит он.
- Ну а что тогда там показывают? - начинаю гадать я. - Неужели твои любимые компьютеры?
- Наконец-то! - радуется он. - Догадалась! Не прошло и года!
- Будешь грубить, - спокойно говорю я, - завтра пойдешь на выставку вместе со своими бабульками, которые тебе слоников на монитор поставили.
- Ой, - пугается он. - Не надо бабулек. Все, что угодно, но только не бабулек! Там крутейшая компьютерная тусовка собирается! Я и хотел тебя своим друзьям представить.
- Ага, - говорю. - Так ты меня, вроде как, в высший свет собираешься вывести?
- Ну, типа того, - неопределенно говорит он.
- И как мне одеваться на эту выставку компьютеров? - интересуюсь я.
- Покрасивше! - твердо отвечает Сергей. - Ты должна произвести впечатление. Я там человек уважаемый, так что смотри, не урони марку.
- Тогда давай разбираться, - говорю я, - на чей вкус «покрасивше». Потому что на твой вкус - я должна нацепить белую майку с надписью «Windoze - сакс», джинсы, у которых вместо заклепок - винтики от компьютера и тому подобное. А на мой вкус, «покрасивше» - это вечернее платье с туфлями.
- Во-первых, не надо утрировать, - говорит он. - Никто тебя майку надевать не заставляет. Хотя вечернее платье, конечно, будет лишним.
- Ага! - радуюсь я. - Значит я все-таки угадала!
- Ничего не угадала, - снова злится он. - Просто в платье будет неудобно ходить по выставке. Это же все-таки не дипломатический прием. Мы там полдня будем болтаться. Так что одевайся со вкусом, но так, чтобы одежда не стесняла движение.
- ОК, - отвечаю я. - Надеваю халат и кроссовки.
- Все бы тебе шутить, - говорит он. - Я думаю, что майки с джинсами будет вполне достаточно.
- А на майке написать «Windoze - сакс?» - невинно спрашиваю я.
- Ни к чему такие крайности, - твердо говорит Сергей. - Вполне достаточно будет написать просто «Linux - rulez!» и все.
- Ладно, - говорю я. - Как-нибудь сама разберусь, что мне надеть.
- Ир... - начинает было он.
- Никаких «ир», - твердо говорю я. - Сама разберусь. Но ты не волнуйся, не посрамлю тебя перед твоими компьютерщиками. Мне и самой интересно на них посмотреть. В каких кругах я общаюсь - ты уже видел. Так что теперь посмотрю, в каких кругах мой благоверный общается.
- А я твой благоверный? - интересуется он.
- Если верный, тогда, конечно, благо, - твердо отвечаю я. - А если вдруг не сильно верный, тогда я тебе манипулятор оторву.
- У нас принято говорить - «процессор», - веселится он.
- Зря веселишься, - говорю я. - Плохо будет и манипулятору, и процессору.
- Ладно, Ир, - говорит Сергей. - Мне пора еще программу дописывать. А тебе, насколько я понимаю, надо заканчивать процесс обучения готовки пирога. Ты давай, учись готовить. Это дело нужное и полезное!
- Да без тебя знаю, что полезное. Передавай привет своим блондинкам в Интернете, - говорю я.
Сергей опять начинает было возмущаться, но я его не слушаю и кладу трубку.
Мда-а-а. Чего завтра надеть-то? Вечернее платье, конечно, не вариант, но и на его «интернетовских подруг» я походить тоже не собираюсь. Ладно, завтра будет видно...
Я перед походом на эту выставку даже в институт не пошла. Как-то не сложилось. Все утро собиралась-собиралась, даже сумку свою институтскую попыталась разгрести, чтобы легче было идти в родной институт. Но там обнаружился какой-то номер журнала «Отдохни», я зачиталась и всюду опоздала. Ну и ладно.
Зато успела должным образом подготовиться к выставке. Все-таки, меня первый раз выводят в «программистский свет». Надо не ударить лицом в грязь.
Где-то в одиннадцать позвонил жутко возбужденный (я имею в виду голос) Сергей.
- Але-е-е-е, Ирка-а-а-а! - заорал он в трубку.
- Здравствуй, Сережа, - вежливо ответила я. - Ты что, в дупель пьяный?
- Нет, - ответил он. - Пока нет. Пока точно нет. Пьяный я буду ближе к вечеру, потому что выпить на «Комтеке» - дело святое!
- Приличные люди выпивают дома или в ресторане, а не сидя на каких-то камтеках, - твердо ответила я. - Кстати, а что такое этот «камтек»?
- «Комтек», Ирка, это «Комтек»! - пояснил мне Сергей все тем же возбужденным голосом.
- Сереж, - осторожно сказала я. - А ты, случаем, наркотики не употребляешь? Особенно сильнодействующие.
- Нет, - твердо ответил он. - Уже давно доказано, что Линукс наркотиком не является, хотя и дает сильное привыкание.
- Тогда почему ты языком болтаешь уже несколько минут, а толком ничего сказать так и не можешь? - поинтересовалась я. - Во сколько выставка, где проходит, как, где и во сколько мы будем встречаться?
- Ир, да не кипятись ты, - объясняет мне он. - Просто у нас, программеров, эта выставка раз в году случается. Поэтому я весь дрожу в предвкушении. А «Комтек» - это название выставки.
- Понятно, - отвечаю я. - А что означает «ком-тек«? Компьютерный «тек»? Что такое «тек»?
На другом конце трубки послышалось томительное молчание.
- Але, - сказала я, - ты там не умер?
- Нет, - отвечает он. - Я думаю, что такое «тек». Уже пять лет на эту выставку хожу, но ни разу не задумывался на эту тему.
- Да вы, мужики, все такие, - довольно говорю я. - Ненаблюдательные и незадумчивые. Как мы только вас терпим?
- А вот нас, мужиков, я попрошу не касаться вашими едкими язычками, - с негодованием говорит он. - Сначала Excel освой, а потом уже наезжай на программеров! Я программеров в обиду не дам, - неожиданно разбушевался он. - Я сам - программер. И я, если хочешь...
- Да ничего не хочу, - лениво говорю я. - Серег, вот вы, мужики - программеры и не программеры, орете, как больные слоны, мол, «женщины по телефону болтают сутками... женщины по телефону болтают сутками», а сам как позвонишь на две минуты, чтобы передать информацию, так разговор с тобой затягивается на час или два, не меньше. Все болтаешь, болтаешь и растекаешься мыслью по древу.
- Нет такого выражения «растекаться мыслью по древу», - мрачно говорит Сергей. - Есть выражение «растекаться мысью по древу». «Мысь» - это белка по-древнерусски.
- Интересное кино, - говорю я. - Ты у меня постоянно мыслью по древу растекаешься, а выражения такого нет?
- Нет, - твердо говорит он.
- Это у вас нет такого выражения, - победно говорю я. - А у нас - есть!
На том конце трубки снова потрясенно замолчали.
- Короче, - говорю, - программер. Во сколько и где встречаемся? Уж будьте любезны запрограммировать для меня место встречи поточнее.
- В 12 часов, - начинает бурчать он, типа обидевшись.
- Громче! - говорю я, потому что ненавижу, когда бурчат в трубку.
- В ДВЕНАДЦАТЬ ДНЯ-Я-Я-Я-Я-Я! - орет он так, что у меня правая барабанная перепонка чуть ни склеилась с левой.
- Благодарю вас, сэр, - говорю я ледяным голосом. - Леди все расслышала. А вы, сэр, если намерены по-прежнему орать, как кастрированный бабуин, то положите сначала трубку. Потому что я вас и без трубки прекрасно услышу.
- Тебе не угодишь, - бурчит он. - То тихо тебе, то громко. Какая ты привередливая - ужас. Я раньше в тебе такого не замечал.
- И что ты этим хочешь сказать? - интересуюсь я. - Что мне будет отказано в чести сопровождать тебя на этот «Комтек»?
- Ну.., - начинает он.
- Что-о-о-о-о-о?!?!?!
- Да нет, нет, - заторопился он, - конечно, ты не будешь лишена этой чести. - Встречаемся в 12 дня на остановке 905 года у шашлычной, которая теперь аптека в полдень.
- Сергей, - говорю, - с печалью в душе, но я вынуждена вам сообщить страшную новость - вы пьяны в дым!
- Это почему это?
- Да потому что ты несешь всякую чушь! Что значит «на остановке у шашлычной, которая теперь аптека»?
- Это значит, что там раньше была шашлычная, - объясняет он.
- Ну?
- А теперь там кобзоновская аптека!
- Что значит «кобзоновская аптека»? - интересуюсь я. - Там сырые яйца для голоса продают, что ли?
- Откуда я знаю, что там продают? - сердится он. - Кобзоновская аптека - и все. Я туда и не заходил ни разу.
- Как я узнаю, что это кобзоновская аптека? - снова интересуюсь я. - Там вывеска такая висит, что ли?
- Да не висит там никакой вывески! - снова злится он. - Но все знают, что это кобзоновская аптека. У кого хочешь спроси!
- Сереж, - говорю я очень тихо. - Я уже давно в курсе, что существует огромная разница между мужчиной и женщиной в восприятии окружающего мира. С этим, увы, приходится считаться.
- Это ты к чему? - подозрительно спрашивает он.
- Я к тому, что только мужики могут назначать встречу на остановке у бывшей шашлычной, где теперь кобзоновская аптека. Лично я не смогу попасть на встречу, используя подобную систему координат. Там метро рядом есть?
- Есть, - отвечает он. - Улица 1905 года.
- Давай встретимся на этой станции в центре зала, - предлагаю я. - Самый удобный способ. А потом поведешь меня хоть к шашлычной, хоть к Кобзону, хоть куда.
- В центре зала плохо встречаться, - авторитетно заявляет он. - Потеряемся в момент!
- Предлагай другой вариант, - терпеливо говорю я.
- Давай у эскалатора последнего вагона, который на самом деле первый из центра, - предлагает он. - Только сверху, а не снизу, если смотреть сверху. Оттуда удобно выходить к бывшей шашлычной.
Я некоторое время потрясенно молчу. Потом тихо говорю:
- Сереж, ты меня любишь?
На том конце тут же появляется напряженное молчание.
- Я тебе сейчас задумаюсь! - взрываюсь я.
- Да нет, - говорит он. - Конечно люблю и все такое. Просто хотелось как-то покрасивее выразиться.
- Не трудись, милый, - говорю я. - Не выражайся. Просто если ты меня любишь, пообещай исполнить одну необременительную, но важную для меня просьбу.
- Обещаю, - важно говорит он, - если это меня не обеременит.
- Встреться со мной в центре зала метро «Улица 1905 года», - просительно говорю я. - После этого веди меня, куда хочешь.
- Ну хорошо, хорошо, - бурчит он. - Хотя я не понимаю, почему ты не врубаешься. Ведь это так просто. На том месте была шашлычная...
- До встречи, милый, - говорю я и вешаю трубку.
На всякий случай, я приехала за 15 минут до назначенного срока. В метро, как ни странно, уже ощущалось присутствие выставки. По перрону гуляли странного вида молодые люди, на многих из которых были нацеплены таблички с какими-то именами и цифрами. По виду подавляющее большинство было точь-в-точь похоже на Сергея, когда я его первый раз встретила: джинсы, свитер, длинные волосы и совершенно отсутствующий взгляд, погруженный куда-то внутрь.
Наконец, заявился мой благоверный, который спустился сверху. И тут только я заметила, насколько благотворно на него повлияло общение со мной. Конечно, фрак с бабочкой он не надел, но выглядел вполне прилично, и даже от недавно сделанной прически еще что-то осталось. Но самое главное - взгляд! Взгляд у него уже не был обращен только куда-то внутрь себя, как у остальных программистов. Я так думаю, что это исключительно моя заслуга.
Сергей прибежал, несколько запыхавшись, и заявил, что пора отправляться наверх, потому что народ уже собрался, и все только нас и ждут. Я ответила, что, собственно, и не собиралась торчать в метро до вечера, поэтому мы отправились наружу... Вышли из метро и Сергей меня быстро повел к этой кобзоновской аптеке, где напротив раньше была шашлычная, и где, по его словам, собиралась вся эта программистская камарилья.
Пришли. Рядом со входом в аптеку действительно толпился народ довольно странного вида. Там были как совсем молоденькие ребята, так и довольно взрослые. Но у всех в лице было что-то общее, как будто я попала на встречу одной баскетбольной команды. Почти у каждого на одежде был прикреплен прямоугольничек с именем и какими-то цифрами.
- Хай, пипель! - приветствовал Сергей эту компанию. - Знакомьтесь - это Ирина. Моя боевая подруга.
- Привет, - сказал мне один высокий парень. - Я - сто три точка двадцать три.
- А я, - сказал другой, - сто двадцать девять точка пятнадцать.
- Четыреста семьдесят седьмой, - представился приятного вида молодой человек в очках.
- Триста пять пятнадцать, - лихо щелкнул каблуками еще один.
И вот так вся толпа называла мне какие-то цифры. И только один, слава Богу, цифры не называл, а представился как Энола Гей. Красивое имя. Где-то я его, кстати, слышала. Наконец, все познакомились и стали обсуждать, как им добираться до выставки. Я у Сережи тихонько спросила:
- Сереж, а они все бывшие зеки или наоборот - нынешние космонавты?
- В каком смысле? - не понял он.
- В том смысле, что они все друг друга какими-то цифрами называют, как бывшие зеки. Или космонавты.
- А что, космонавты друг друга тоже цифрами называют, как и мы? - поинтересовался Сергей.
- Не знаю, - говорю я. - Но у них же тоже есть какие-то цифры и позывные. «Земля, земля, я - борт 1923», - процитировала я.
- Понятно, - сказал Сергей. - Могу тебя успокоить. Мы не космонавты. Мы - фидошники!
- Фи, - говорю я, - чего?
- Фидошники, - объясняет он. - Члены международной сети Фидо.
- Что за сеть-то? - интересуюсь я. - Сеть сбыта наркотиков?
- Да ну тебя, Ир, - опять злится он. - Что за шуточки опять? Это компьютерная некоммерческая сеть.
- А Интернет? - спрашиваю я.
- Что Интернет? - не понимает он.
- Ну, Интернет же есть. Зачем еще какие-то сети?
- Фидо - некоммерческая сеть, - объясняет он. - Там никто ни за что никому не платит. Поэтому в ней процветают нормальные человеческие взаимоотношения. А Интернет - коммерческая сеть и построена на товарно-денежных отношениях. Поэтому сакс. В смысле - маст дай.
- А в Фидо тоже есть грудастые блондинки? - интересуюсь я, вспоминая папашкины ночные увлечения.
- В Фидо есть грудастые блондинки, - твердо говорит Сергей. - Только они члены сети, а не манекены на фотографиях. И ты их сегодня увидишь, потому что на выставке состоится крутейшая встреча фидошников всех времен и народов.
- Круто, - говорю я, - и все такое. Только я одно не понимаю: как может нормально существовать какая-то структура, в которой не платятся деньги. Это же будет сплошной бордель.
- Это твой Интернет - сплошной бордель, - злится Сергей. - А Фидо преспокойно существует уже лет десять.
- Слушай, - говорю, - ну если там блондинок нет, то что там есть? Какие сайты?
- Там сайтов вообще нет, - объясняет он. - Там есть только эхоконференции для общения. Ньюсы, если говорить по-интернетовски.
- То есть там только трепология и больше ничего? Никакой полезной информации? Тогда понятно, как вся эта бодяга существует без денег, - говорю я.
- Ничего ты не понимаешь! - совсем разозлился он. - Это не трепология, а ОБЩЕНИЕ. Въезжаешь? Общение!
- Да въезжаю, не волнуйся, - успокаиваю его я. - Называй это как хочешь. Хочешь общением, хочешь обменом мнениями. Мне-то какая разница, как эта трепология называется?
Сергей скорчил такую рожу, как будто съел лимон.
- Да ладно тебе кукситься-то, - говорю я. - Никто твою разлюбимую фиду не трогает. Кстати, мы когда-нибудь пойдем на выставку, или сюда должна еще одна колонна зеков подойти?
Сергей быстро ринулся в толпу этих фидошников, долго там что-то обсуждал, потом вернулся и заявил, что сейчас рассядемся по машинам и поедем. И тут только я обратила внимание на то, что рядом с тротуаром и на тротуаре стоит большое количество всяких транспортных средств, начиная от запорожцев и заканчивая довольно крутыми иномарками, на стеклах которых тоже были нарисованы какие-то цифры и знаки.
- Слушай, - говорю я Сергею. - А у вас в этой фиде не только программисты состоят?
- Во-первых, - говорит он важно, - ФИДЕ - это ФИДЕрация шахмат. А наша сеть называется Фидо.
- По-моему, я это название где-то слышала, - морщу лоб я. - В американских мульфильмах. Там так называли собачку. А в другом мультфильме - динозавра. Это же, если я не ошибаюсь, нарицательное имя дворовой собачки, типа Шарика или Бобика.
- Ну да, - несколько сконфуженно отвечает он. - Именно так и есть. Том Дженнинг - создатель Фидо - назвал сеть в честь своей собачки. Фидо вообще была изначально создана для общения «голубых», потому что Дженнингс был геем.
- Боже! Куда я попала! - ужаснулась я.
- Да ты не волнуйся, - успокоил меня он. - Сейчас в сети нет голубой направленности. Наоборот, в ней состоит целая группа людей, которая активно борется с голубыми.
- А чего борются-то? - поинтересовалась я.
- Да черт их знает, - махнул рукой он. - Наверное, их голубые к себе не берут, вот им и обидно. Да ты эту группу сама сегодня увидишь. Там много всяких разных людей будет. Фидо сейчас сильно разрослось, так что кого только там не встретишь. От прыщавых юнцов до управляющих банков.
- Ну, насчет юнцов я верю сразу, - призналась я. - А вот управляющего банком в этой тусовке я себе как-то слабо представляю.
- Сейчас представишь, - довольно сказал Сергей и вдруг заорал на всю улицу: - Юр! Ком цу мир, плиз!
К нам подошел мужик лет сорока, довольно вальяжного вида. Сергей меня ему представил, мужик протянул руку и тоже называл какие-то циферки.
- Ну чего, - спросил его Сергей, - мы на Комтек тронемся когда-нибудь или нет?
- Все в наших руках, - сказал мужик и подмигнул мне. - Сядем и поедем. Пошли, подброшу вас на своей колымаге...
Колымага у мужика оказалась солидная - «Land Cruiser». Даже у моего папульки машина попроще. Мы стали пробираться по направлению к выставке, а я спросила у мужика:
- Юра, а вы, простите, кем работаете?
- Управляющим в банке, - спокойно ответил он.
- Да-а-а-а?
- Ну да. Конечно, банк небольшой, это тебе не «Менатеп», но свою денежку зарабатываем.
- А чего, простите, делаете в этой тусовке, раз вы такой солидный человек? - поинтересовалась я.
- Во-первых, - сказал мужик, - мне нравится конференции читать. У нас же в банке работа неравномерная. То на несколько дней запарка жуткая, а то сидишь - делать абсолютно нечего. Вот я и читаю всякие конференции о видео, о машинах.
Потом, на этой тусовке тоже отдыхаешь душой. Мне же по работе со всяким народом встречаться приходится. Иногда такие хари попадаются - потом заснуть неделю не можешь. А здесь - люди не испорченные деньгами. Простое человеческое общение. Вот я сегодня подъехал к этому сборищу, подходит парень шестнадцатилетний и говорит: «Ух ты, чувак, какая у тебя тачка крутая! Дашь порулить?».. Ну не прелесть? Где еще встретишь подобную непосредственность?
- В общем, логично, - говорю я. - А что, эти... как их... конференции действительно интересно читать?
- Конечно интересно! - вякнул было Сергей с заднего сидения, но я бровями сделала ему знак помалкивать.
- Как тебе сказать.., - пожал плечами Юра. - Когда очень интересно, а когда кучу всякой дребедени приходится перелопачивать, чтобы найти полезную информацию. Понимаешь, это что-то вроде клуба по интересам, куда может прийти любой желающий. И все это общение регулируется достаточно стихийным образом, что создает довольно своеобразную атмосферу. Но мне нравится. Даже затягивает.
Я же в машинах хорошо разбираюсь. И знаешь как приятно, когда в автомобильной конференции начинаешь чего-нибудь объяснять, а тебя, раскрыв рот, слушает несколько тысяч человек.
- Понятно, - говорю я и только открываю рот, чтобы еще кое-что спросить, как Юра тормозит машину и говорит:
- Все, приехали. Вылезаем.
Перед выставкой толпилось совершенно дикое количество народа. Честно говоря, такого ажиотажа я не видела даже на концерте Бориса Гребенщикова.
- Слушай, - толкнула я в бок Сергея, - а чего здесь столько народу столпилось?
Прям как на рок-концерте.
- Тоже мне, сравнила, - презрительно бросил Сергей, продираясь сквозь толпу, - какой-то замшелый рок-концерт с выставкой новых технологий. Человечество хочет двигаться дальше, поняла?
- «Двигаться дальше...», - запел Юра из того же Гребенщикова.
- Ну, Гребенщиков не такой уж и замшелый, - обиделась я.
- Конечно замшелый. «Он Бог! От него сияние исходит», - с издевкой процитировал Сергей слова из фильма «Асса». - Между тем, все сияние - от выпитого портвейна.
- Слушай, - разозлилась я, - будешь наезжать на Гребня, пойдешь знакомиться с новыми технологиями в одиночестве. Меня и старые технологии вполне устраивают.
По крайней мере, в тех областях, которые меня интересуют, ничего принципиально нового пока не изобрели.
- Да ладно тебе, - сказал Сергей, - разобиделась из-за своего Наполеона из подвала.
Я молча выдрала у него руку и стала продираться в обратную сторону. Сергей меня быстро догнал, схватил за руку и забормотал:
- Был неправ, вспылил, я совершенно не имел права так говорить, признаю свою ошибку, можешь пнуть меня ногой в живот, считай, что я заплакал и извинился.
Я заржала и его простила. Все-таки, не умею долго сердиться. А он иногда бывает такой забавный, когда не зацикливается на своих компьютерах. Мы вернулись к ожидающему нас Юре и стали снова протискиваться ко входу.
Наконец, мы оказались у самых ворот.
- Слушай, - спросила я Сергея. - А у тебя пригласительные на выставку есть?
- Нет, - ответил он.
- У меня тоже нет, - признался Юра.
- А как же мы пройдем?
- Да очень просто, - объяснил Сергей. - Во-первых, можно купить билеты...
- Ну да, - возмутилась я. - Ты посмотри, какой хвост за ними стоит.
- Во-вторых, - продолжил он, - тут куча фидошников болтается с пригласительными. Фидошники по своей привычке к халяве билеты никогда не покупают, а заранее всеми мыслимыми и немыслимыми способами достают пригласительные.
- Ну, а нам-то что с их пригласительных? - не поняла я.
- Дело в том, - сказал Сергей и сделал горделивое выражение на лице, - что меня в этой сети очень хорошо знают. Я, можно сказать, живая легенда этой сети.
- Да что ты говоришь? - делано восхитилась я. - Прям-таки живая легенда?
- Ну, - подтвердил Сергей и напыжился еще больше. - Номер из первой сотни - это что-нибудь, да значит!
- Из какой первой сотни? - не поняла я. - У вас там что - военизированное подразделение?
- Да нет, - недовольно ответил Сергей. - В Фидо компьютерные адреса делятся на две категории - узлы и пойнты узлов. Узел - это самостоятельная почтовая станция. Они нумеруется от нуля и по возрастающей. У каждого узла могут быть свои фидошные сосунки - в смысле, те люди, которых он кормит почтой. Но пойнтовые номера могут быть любые, а узловые даются строго по порядку. Номера из первых двух сотен - это старейшины Сети, которые участвовали в ее создании и становлении. Поэтому узел из первых сотен - это как член Партии с 1917 года. Поняла?
- Ну, поняла, - сказала я неуверенно. - И что, если у тебя номер меньше двухсот, то тебя все должны любить?
- Не обязательно любить, - поджал губы Сергей. - Но уважать - точно должны. Тем более, что я активный участник Сети, и меня многие знают по псевдониму.
- А какой у тебя псевдоним? - заинтересовалась я.
- Stranger, - тихо и очень значительно произнес Сергей.
- Очень круто, - тихо и так же значительно восхитилась я.
- Это точно, - подтвердил Юра. - Серегу в Фидо каждый знает.
Сергей опять сделал горделивое выражение на лице.
- Слышь, странник, - не выдержала я. - Хорош гордиться своей персоной. Иди пригласительные доставай. Сколько можно здесь париться?
Сергей снова поджал губы (обидчивый он сегодня был - просто до ужаса), достал из кармана табличку, на которой было написано STRANGER, и нацепил ее на свитер. После этого мы стали медленно прохаживаться вдоль ряда молодых людей, стоящих перед входом на выставку.
- Ух, ты, - вдруг вскричал один из них. - Сам Stranger пожаловал! Stranger, привет! А я.., - тут он назвал какую-то цифру.
- Здорово, - степенно ответил Сергей, не теряя достоинства.
- На выставку собрался? - поинтересовался парень.
- Ну да, - кивнул Сергей. - Только пригласительные не успел достать.
- Ну, это не проблема! - развеселился парень. - Легенде сети Фидо три пригласительных найдутся в один момент, - и он полез в карман...
Сергей кивнул мне головой, мол, смотри и тащись от того, как меня уважают, и протянул было руку за пригласительными, которые парень уже достал из кармана...
- По полтиннику легенде Фидо три пригласительных найдутся в момент, - закончил свою фразу парень и протянул билеты Сергею.
Сергей от неожиданности даже икнул.
- Как это - по полтиннику? - спросил он парня. - Билеты продаются тоже за полтинник!
- Ну, билеты, - сказал парень. - За ними сколько стоять надо. А у меня - две секунды, после чего вы уже на выставке.
- Ладно, давай свои пригласительные, спекулянт фигов, - процедил Сергей, протягивая деньги. - Кормишь их бесплатно почтой, кормишь, так даже вшивого пригласительного не могут дать без того, чтобы не ободрать, как липку.
- Так то Фидо, а то жизнь, папаша, - сказал парень, посмеиваясь.
- Какой я тебе папаша? - в момент озверел Сергей, но мы с Юрой схватили его за рукав и потащили ко входу.
По территории выставки сначала мы шли молча.
- Приятно, все-таки, осознавать, - не удержалась я, - что тебя так уважают в Сети.
- Особенно, - подхватил Юра, - если у тебя номер из первой сотни.
- Просто готовы разорваться, чтобы услужить, - подпустила я еще одну шпильку.
- Главное - совершенно бесплатно! - согласился Юра.
- Всего-то по полтинничку на рыло, - продолжила я, но тут Сергей заявил, что если мы оба не заткнемся, то можем дальше продолжать знакомиться с выставкой уже без него.
Тут Юра увидел в толпе знакомое лицо, бросил нам: «Увидимся на площади», после чего растворился. А мы с Сергеем пошли обходить павильоны...
Если честно, то ходить с ним по выставке было не очень приятно. Мне так все нравилось, вокруг было столько всего интересного, поэтому хотелось остановиться у каждого стенда, подробно все осмотреть и задать вопросы, но Сергей тащил меня вперед, как танк, бормоча: «Это старье. Это - вообще барахло. Они что, с ума сошли - такое на выставку представлять? Такая карта у меня в компе уже год стоит», и так далее.
Впрочем, у некоторых стендов он останавливался и суровым голосом начинал задавать вопросы девушкам-консультанткам. Видно было, что девушек он ставил в тупик, они пытались было изворачиваться, но Сергей быстро-быстро начинал сыпать какими-то техническими терминами и характеристиками, от чего девушки быстро сникали и готовы были залезть под стойку. После чего мы с победой удалялись, а я краем уха слышала, как девушка бурчала начальству: «Опять умник попался. Почему, интересно, нам для выставки оружие не выдают? Я бы всех их перестреляла».
Честно говоря, меня совсем не радовали эти его дуэли с персоналом, потому что непонятно, какая цель при этом преследовалась. Показать, какой он умный и разбирающийся? Я это давно знаю, а девушки вряд ли приходили в восторг от того, что он их ставил в тупик. Впрочем, в какой-то момент мне повезло. Сергей в толпе встретил своего старого знакомого и начал с ним длинный разговор, так что я успела вдоволь изучить ближайший стенд, где меня сфотографировали цифровой камерой, поместили фотографию в компьютер, сделали несколько вариантов новой прически, варьируя цвет волос, после чего самый лучший вариант распечатали на принтере. Получилось - просто класс! Я понесла было фото Сергею, чтобы похвастаться, но он презрительно заявил, что на его компьютере сделать такое же - пара пустяков. На вопрос, почему он это раньше не делал, Сергей заявил, что, дескать, я его об этом не просила. Я промолчала, и мы снова начали диким галопом бороздить огромные павильоны выставки.
Наконец, вышли на улицу и увидели большую толпу народу, толпившуюся на площади между тремя павильонами. Толпа была довольно разношерстной, буйной и шумела, как лондонские футбольные фанаты.
- Фидошники буянят, - сказал Сергей, и в голосе его зазвучала плохо скрываемая нежность. - Пошли, - кивнул он мне, - потусуемся.
- А как же выставка? - растеряно спросила я.
- Далась тебе эта выставка, - отмахнулся Сергей. - Я тебе все это дома покажу. Главное на этой выставке - тусовка. Пошли!
И мы отправились по направлению к этой толпе.
Толпа фидошников представляла собой нечто весьма странное. Впрочем, я не особенно удивилась, потому что подобное сборище, только в миниатюре, уже видела часа два назад у метро. Здесь же было примерно то же самое, только в количестве нескольких сотен человек. И та же, бросающаяся в глаза, разношерстность в возрасте: подростки 12-14 лет, тинейджеры, студенты, двадцатипятилетние аспиранты-практиканты, тридцатилетние мужики, сорокалетние пузаны и даже пятидесяти-шестидесятилетние старперы, которые изо всех сил старались казаться своими на этом празднике жизни. Тон задавали в основном 25-30 летние, хотя тинейджерская тусовка временами образовывала свои собственные островки, где более старшее поколение не наблюдалось. Почти на всех были таблички с циферками, и почти все пили пиво. Чуть в стороне от основной толпы располагалась еще одна тусовка, довольно потрепанного вида, где пили уже водку.
- Сереж, - осторожно спросила я. - А в чем радость?
- В каком смысле? - не понял он.
- В чем, говорю, заключается радость здесь тусоваться? - несколько расширила вопрос я. - Неужели тебе нравится дуть пиво на улице, ходить от одного человека к другому и перебрасываться ничего не значащими фразами? Вот смотри, мы тут стоим минуть десять, к тебе подошло уже человек двадцать, а все общение заключается в диалоге: «О! Stranger! Здорово! Как дела? - Все путем! - Ну, молодца! Пива не хочешь? - Спасибо, у меня есть. - Ну, лады. Я тогда пошел. - Пока». И все. Это что, интересно?
- Понимаешь ли, Ир, - сказал он, - эти люди довольно тесно общаются друг с другом в течение нескольких лет. Многие уже стали просто-таки близкими друзьями. И подавляющее большинство из них ни разу не видело друг друга в лицо. Но согласись, что хотелось бы знать в лицо своего собеседника, с которым ты частенько общаешься.
- Если честно, - призналась я, - то я никогда не понимала, как можно общаться письменно, ни разу не увидев человека в лицо и не зная его голоса.
- А мы, тем не менее, общаемся и даже находим в этом удовольствие. Но живьем человека все равно хочется увидеть. Вот поэтому фидошники (да и интернетчики) стараются время от времени где-то собираться, чтобы просто посмотреть друг на друга. Тем более, что при личном общении можно уладить многие конфликты.
- Кстати, о конфликтах, - оживилась я. - Ты говорил, что у вас там иногда такие словесные драки происходят, что только держись. Из-за этого мордобой при встрече не возникает?
- Да наоборот, - сказал Сергей. - Народ-то в Сети, в основном, - довольно мирный. Это в переписке каждый старается свою крутость показать, а поставь их лицом друг к другу, так самые непримиримые враги выпьют пива, и с того момента станут лучшими друзьями.
- Ой, ну прям идиллию ты мне нарисовал - с ума сойти, - не удержалась я. - Чего же они не целуются, раз все так сладко?
- Слышь, Ир, - довольно спокойно спросил Сергей, - ты хочешь информацию получить для того, чтобы поиздеваться надо мной, или тебя действительно это интересует? Если тебе хочется поиздеваться, тогда выбери себе какой-нибудь другой объект.
- Опять разобиделся! - всплеснула руками я. - Кто тебе что сказал? Я же просто интересуюсь. Пытаюсь понять, что они находят в этом общении.
- Я же тебе объясняю, - терпеливо сказал Сергей, - что они сюда приходят не общаться. Общения им достаточно в Сети. Они сюда приходят просто для того, чтобы посмотреть друг на друга. Ничего другого им не надо. Кроме того, на подобных тусовках часто появляются так называемые кумиры Сети, поэтому многие приходят посмотреть именно на них.
- А кто для них является кумирами? - поинтересовалась я.
- Ну, понимаешь, в Сети всегда есть люди, которые достаточно известны. Причем эта слава может быть несколько типов. Кто-то известен своими рассказами или письмами. Это вариант литературной славы. Другой известен тем вкладом, который он делает для развития Сети - это может быть крупный узел, который перегоняет через себя огромный объем почты. Это вариант так называемой технической известности. Третий вариант - должностная известность. В Сети нет как таковых руководителей, но есть координаторы - люди, которые отвечают за работоспособность и развитие определенных технических структур Сети. Эти должности - выборные. Причем человек, занимающий подобную должность, тратит на нее довольно большое количество времени (а главное - нервов), но не получает за это ни копейки, потому что Сеть - некоммерческая.
- А зачем же тогда он этим занимается? - удивилась я.
- Исключительно из любви к Сети, - объяснил Сергей.
- Странная какая-то это любовь, - поджала губы я. - Больше похоже на извращение.
- Да что ты в этом во всем понимаешь?! - рассердился Сергей.
- Молчу, молчу, - замахала руками я. - Молчу и глубоко уважаю ваши законы. Хотя они мне и кажутся идиотскими.
Сергей снова открыл было рот, но я быстро проговорила:
- Так чего по поводу известных людей? Значит слава литературная, техническая и должностная. Все?
- Не все. Есть еще слава Герострата, - сказал Сергей.
- И что за храмы они сжигают?
- Никакие храмы они не сжигают. Просто есть люди, у которых не получается хотя бы чем-то выделиться в Сети. Литературных способностей у них нет, на технические вещи не хватает ума, координаторство им никто не доверит по той же причине нехватки мозгов, поэтому для них остается только один способ выделиться - руганью и оскорблениями.
- Ну, типа слона и моськи, - догадалась я.
- Во-во, - согласился Сергей. - Моську же все равно заметят, какой бы маленькой и вшивой она ни была, и как бы от нее плохо ни пахло. Но гавкает громко, поэтому из толпы выделяется.
- Неужели кого-то действительно привлекает подобный вариант славы? - пожала плечами я.
- Еще как, - ответил Сергей. - Самое смешное заключается в том, что подобных людей в Сети (причем в любой Сети) - не так уж и мало. Большинство к ним относится просто брезгливо, но зато они удостаиваются определенной известности в среде себе подобных. Точнее тех, кто хотел бы прославиться подобным образом, но даже на это не способен.
- Мда-а-а-а, - сказала я. - Выходит, ваше Фидо - прям чистый слепок с окружающей действительности. В жизни же все примерно так и происходит. А я-то думала, что виртуальное общение чем-то отличается от обычной жизни.
- С какой стати ему отличаться? - удивился Сергей. - Те же люди. Те же проблемы. То же общение. Правда, в этом общении участвует сразу довольно большое количество народу, так что легче выделиться, но законы... Насчет законов ты права - все то же самое.
- Stranger! - вдруг заорал какой-то выскочивший из толпы мужик. - Пойдем со мной на секундочку, я тебя со своими пойнтами познакомлю!
- С какими это понтами он тебя познакомить хочет? - подозрительно спросила я, схватив Сергея за рукав.
- Да не с понтами, а с пойнтами, - объяснил Сергей. - То есть с людьми, которые у него кормятся почтой.
- Надоела мне эта ваша терминология, - поморщилась я, но Сергея отпустила с условием, что он вернется не позже, чем через десять минут. Сама же я осталась на месте и продолжала наблюдать за этой странной толпой.
Через пару минут из гущи народа вынырнул здоровенный пузатый парень в очках, держащий в руке банку с пивом. По его виду и мутным глазам было заметно, что банка находится в процессе присоединения к нескольким товаркам, уже булькающим у парня в животе.
- Это все - мафия! - сообщил мне парень без всяких «здрассте-досвидания».
- Кто? - полюбопытствовала я.
- Они, - сказал парень твердо. - Начальнички нашей помойной кучи. Мафия - все, как один!
- А в какой помойной куче вы состоите? - полюбопытствовала я.
- Да в той же, что и ты, - удивился парень. - В Пидо.
- Вы что-то путаете, - твердо сказала я. - Ни в каком Пидо я не состою. И мой парень - тоже. Он состоит в Фидо.
- А кто у тебя парень? - полюбопытствовал толстяк.
- Сергей, - ответила я. Но заметив, что это имя у толстяка не вызвало никаких ассоциаций, вспомнила серегину кличку: - Stranger его у вас зовут.
- А-а-а-а-а-а, - обрадовался толстяк. - Так он тоже среди этих пидоров - главный пидор.
Я сначала было разозлилась, но потом вспомнила, чего мне Сергей рассказывал о некоторых странных личностях, которые воюют с педерастами.
- Так вы - один из тех славных бойцов с гомосексуалистами? - вежливо спросила его я.
- Я - ремонтник! - ответил парень и гордо рыгнул. - Я их предводитель.
- Кого? Гомосексуалистов?
Парень вдруг резко надулся и покраснел так, что чуть не лопнул.
- Я - предводитель ремонтников! Мы очистим от этой содомитской мрази все Пидо! - заорал он так, что недалеко стоящие ребята покосились в нашу сторону, но, скользнув взглядом по мешковатой фигуре «предводителя ремонтников», сразу отводили глаза в сторону со скучающим видом. Видать, уже привыкли к подобным представлениям.
- А зачем это, как вы выражаетесь, «Пидо» очищать от гомосексуалистов, если его гомосексуалисты и создали? - поинтересовалась я. - Вышли бы из Сети - и все дела. Или вас гомосексуалисты туда силком затаскивают?
- Содомизм - богохульное занятие, - важно объяснил мне толстый парень.
Было понятно, что мои слова он попросту не слышал. «Паранойя в запущенной форме» - мысленно поставила я диагноз и приняла решение:
- Слышь, пузырь, - сказала я ему грозно. - Пшел вон отсюда. Надоело твои бредни слушать, да и слюной ты мне весь пиджак забрызгал.
Парень выпучил было глаза, от чего сразу стал похож на жабу, но в этот момент из толпы вынырнул Сергей, парень скривился и, слава Богу, быстро куда-то слинял.
- С Вовчиком пообщалась? - полюбопытствовал Сергей. - Рассказал он тебе о содомитах-гомосексуалистах, которые отчаянно не хотят его тащить в свои силки?
- Ну, типа того, - согласилась я. - Теперь я понимаю, почему они его в свою компанию не принимают. Уж больно парень противный.
- Слушай, - внезапно встревожилась я. - А у вас там вообще много подобных психов?
- Да нет, - успокоил меня Сергей. - Ровно столько же, сколько и в обычном обществе. Просто они наиболее заметны. Впрочем, у нас они тоже больше водятся в своих собственных отстойниках и наружу вылезают довольно редко.
- Что значит - в отстойниках? - поинтересовалась я.
- Ну, в своих собственных конференциях, - объяснил Сергей. - Приличные люди туда не заходят по причине вполне естественной брезгливости, вот они там в наиболее подходящем для себя окружении и тусуются. А чего? Как я считаю, вполне нормальный подход. Каждому свое.
- Слушай, - сказала я недовольно, - что-то мне это твое Фидо все меньше и меньше нравится. Какие-то геростраты, параноидальные вовчики... У вас там нормальные люди вообще присутствуют?
- Да конечно, присутствуют, - успокоил он меня. - Я же говорю, что вполне нормальных ребят - подавляющее большинство. Как и везде. Просто я тебе постарался сразу объяснить все тонкости, чтобы ты не удивлялась.
- Да поняла я уже все, поняла. Ты меня с нормальными людьми, наконец, познакомишь? - рассердилась я. - А то все рассказываешь о каких-то отморозках, чтобы поберечь мою нежную психику. Но моя психика, между прочим, уже на грани. Еще одно общение с подобным «вовчиком», и я кому-нибудь что-нибудь оторву, начиная с тебя.
- Ладно, тебе, Ир, - забеспокоился Сергей. - Здесь полно приличных людей. Сейчас тебя познакомлю.
- Кстати, - вспомнила я, - ты говорил о каких-то фидошниках-литераторах. Вот с ними бы познакомил!
- Конечно, - оживился он. - У нас литераторов - пруд-пруди! Даже есть очень известные писатели фантасты: Лукьяненко, Перумов, Васильев.
- Да ладно тебе, - недоверчиво сказала я. - Я их читала. Солидные писатели. Неужели они тоже тратят время на это ваше Фидо?

Предыдущая страница 4 Следующая страница


5 Алекс Экслер

- Еще как тратят, - Сергей обрадовался тому, что хотя бы что-то меня в его Фидо заинтересовало. - У них даже свои конференции есть, где происходит общение с читателями.
- Ваще! Серег, если ты меня вот прямо сейчас познакомишь с Лукьяненко, то я тебя поцелую много-много раз, - сказала я и стала выискивать в толпе глазами этого знаменитого писателя, хотя, если честно, ни разу не видела его в лицо.
- Ир, ну на этой тусовке Лукьяненко мы вряд ли найдем, - признался Сергей. - Он на подобные сборища не ходит. Все-таки - солидный человек.
- Вот ты сам себе противоречишь, - поймала его я. - То говоришь, что в Фидо есть всякие люди: от сопляков до солидных, а теперь утверждаешь, что солидные сюда не попадают.
- Да на эти сборища они не ходят! - заорал Сергей. - При чем тут вообще вся Сеть?
- Опять раскричался, - расстроилась я. - У тебя это Фидо что-то уж больно бурные эмоции вызывает. Может, пойдем уже отсюда?
- Ну давай я тебя хоть с кем-нибудь нормальным познакомлю, - даже как-то умоляюще сказал Сергей. - Не хочется, чтобы у тебя осталось неприятное чувство. Хочешь, с другим известным литератором познакомлю - Олегом Бочаровым?
- Я его не читала, - холодно сказала я.
- Почитаешь, - парировал Сергей. - Тебе понравится. Он очень весело пишет.
- В каком жанре? - поинтересовалась я. - Тоже фэнтези? Или просто фантастика.
- Да нет, - сказал Сергей и задумался. - Не фантастика. Он пишет... Как бы тебе сказать? Словом, почитаешь. Сейчас я тебе его приведу, - и Сергей ввинтился в толпу.
Через пару минут он действительно появился с каким-то парнем, у которого волосы были покрашены в медно-красный цвет.
- Знакомься, - гордо сказал Сергей. - Это - Олег Бочаров!
- Здорово, - произнес парень и протянул руку. - Меня зовут - Роман Габин.
Я почувствовала, что моя крыша уже не выдерживает напряга сегодняшнего дня и медленно, но верно сползает куда-то в сторону.
- Очень приятно, - пожала я руку. - Меня зовут - Изольда Кшыштопоповжецкая.
- Классное имя, - сказал медноволосый парень. - Ну, пока, - и с этими словами он исчез в толпе.
Сергей стоял рядом со мной, а на его лице догорало благоговейное выражение.
- Видала? - сказал он, с нежностью поглядывая на то место в толпе, где растворился ГабинБочаров. - Сам Бочаров! Ты своим детям будешь рассказывать, что с ним разговаривала.
- Что-то он не такой уж и внушительный, этот твой литератор, - поджав губы, сказала я.
- Ир, - удивился он, - ты чего? Уж от тебя не ожидал такой чуши. По-твоему, если хороший писатель, так он должен быть двухметрового роста и весить двести кг?
- Нет, конечно, - согласилась я. - Но почему у него волосы красные?
- Нравится ему, вот и красные, - твердо сказал Сергей. - У творческих людей - свои причуды.
- Не спорю, - согласилась я. - Только почему он мне представился каким-то Романом Габиным?
- О-о-о-о-о, - обрадовался Сергей. - Это вообще отдельная история. «Роман Габин» - это виртуальное имя Олега Бочарова. В Сети вообще иногда встречаются виртуалы - то есть персонажи, которых в природе не существует, и которых изображают другие люди.
- Ах, - сказала я, - как это романтично. И в чем кайф?
- Кайфа много! - совсем оживился Сергей. - Представляешь, вот берешь ты, к примеру, себе имя - Андрей Петров. Под этим именем пишешь в конференции, и все тебя принимают за парня. Класс? - спросил он и затрясся в беззвучном смехе.
- Да как тебе сказать... - нерешительно произнесла я. - А что, это действительно смешно?
- Конечно! - убежденно воскликнул Сергей. - Вот я как-то взял себе женский псевдоним и почти полгода выступал под ним в нескольких конференциях. Никто так и не догадался, что я - мужчина. Мужики липли - ну просто как мухи на мед. Постоянно свидания назначали, - и он снова затрясся.
- И чего? - нехорошо прищурилась я. - Ты на эти свидания ходил? Может, этот Вовчик не так уж и неправ? Действительно - сеть извращенцев.
- Да ты что? - разобиделся он. - Я и ходил-то всего один раз, чтобы поприкалываться.
- И как поприкалывался? - поинтересовалась я.
- Классно! - тут Сергей начал хохотать во весь голос. - Представляешь, тот парень, который пригласил меня на свидание, оказался вовсе не парень, а девчонка, которая просто хотела поднять другую девчонку (то есть - меня) на смех! Но оказалось, что эта девчонка - я!
- И как тебе тот парень, в смысле, девчонка?
- Да нормальная девчонка, - начал было Сергей, затем резко осекся, посмотрел на меня и сухо сказал: - Страшна, правда, как божий грех.
Я демонстративно отвернулась.
- Ир, - заканючил он, - ну правда! У меня ничего с ней не было.
- Надеюсь, - язвительно сказала я, - ты ребенка от нее не родил? Лучше сразу признайся.
- Ир, - продолжал канючить он, - ну что ты? Это же все приколы. Виртуалом -
знаешь как весело быть? Когда Бочаров на время стал Габиным, его чуть не убили, - и Сергей снова развеселился, вспоминая то сладкое время.
- Да, уж, - сказала я. - Радости, как я вижу, полные штаны.
- А это потому, что его разоблачили, - сказал Сергей. - Точнее, он сам себя разоблачил. Но есть виртуалы, которых до сих пор не разоблачили.
- Я так и не врубилась, в чем тут радость, - призналась я.
- Еще врубишься, - утешил меня Сергей. - У тебя все впереди.
- Сомневаюсь.
- Ладно, - сказал Сергей. - Пойдем я тебя кое с кем познакомлю, после чего отправимся потихоньку домой. И так уже два часа здесь торчим.
Он меня повел в толпу и начал знакомить со своими друзьями. К счастью, это оказались вполне нормальные и даже приятные парни и девчонки, так что у меня несколько улеглось то неприятное чувство, которое возникло раньше. Всех имен и фамилий я не запомнила, потому что знакомство происходило так:
- Микель.
- Ира.
- Света.
- Ира.
- Питек.
- Ира.
- Сфай.
- Ира.
- Феда.
- Ира.
- Надя.
- Ира.
- Валька.
- Ира.
И так далее, но в этом был виноват сам Сергей, потому что ему уж больно хотелось меня познакомить сразу со всеми, поэтому толком поговорить не удалось ни с кем...
Мы уже собрались уходить, как вдруг я заметила, что на многих ребятах висит табличка, где написано только одно слово - «Exler».
- Слушай, - спросила я Сергея. - А почему у некоторых одно и то же имя?
- А, - махнул рукой он. - Это просто прикол такой. «Exler» - самый известный в Фидо виртуал. Он лет пять под этим именем скрывался и никто не знал, что это - виртуал, которого изображает пять человек. Но недавно его раскрыли. Такой скандал был - обалдеть просто. Этот виртуал даже в координаторы пролез, представляешь?
- И чего оказалось? - полюбопытствовала я. - Кто его изображал-то?
- Всякие разные пять человек, - ответил Сергей. - Я их фамилии уже и не помню. Да какая разница, раз его раскрыли? Раз раскрыли, значит уже неинтересно.
- Как у вас там все сложно, - сказала я.
- А ты думала? - обрадовался Сергей. - Все очень непросто. Это тебе не какой-то Интернет паршивый.
- Ну да, ну да, - согласилась я. - Конечно.
- А еще у нас... - начал было Сергей, но я его прервала:
- Слышь, Сереж, а поехали домой. Я уже устала от всей этой толпы - просто сил никаких нет!
Сергей надулся, но взял меня под руку и повел с выставки. По дороге мы, разумеется, говорили о Фидо и радости общения в этой сети. Точнее, говорил Сергей, периодически пафосно вскидывая руку с зажатой в ней банкой с пивом, а я только устало кивала головой.
- Слушай, Серег, - внезапно спросила я. - А ты сколько времени на эту сеть тратишь?
- Ну, - задумался он, - час-два в день.
Потом еще подумал и добавил:
- Ну, никак не больше трех-четырех часов.
Затем снова задумался, после чего честно признался:
- Пять - потолок.
- Мда-а-а-а, - сказала я. - Столько времени у тебя на это уходит - ужас просто. Интересно, что ты получаешь взамен?
- Как что? - удивился он. - Радость человеческого общения!
- А общение со мной, - ласково спросила я, - тебе радость не доставляет?
- Конечно доставляет! - возмутился он. - Кто говорит, что не доставляет?
- Серег, а вот что тебе больше радости доставляет, - провокационно поинтересовалась я, - общение со мной или общение в этом твоем Фидо?
Он надолго задумался. Я торжествующе ждала.
- Ир, - наконец спросил он. - А тебе что больше радости доставляет? Катание на лыжах или просмотр видеофильмов?
- Ну, это же сравнивать нельзя, - ответила я. - Просто разные вещи.
- Вот и в моем случае, - радостно ответил Сергей, поняв, что меня поймал, - это тоже - совершенно разные вещи.
- Кстати, - сказал он, заметив, что на следующей остановке нам выходить. - Выходи за меня замуж.
- Что-о-о-о?
- Выходи за меня замуж, - сказал он, сохраняя самое невинное выражение лица. - Я пришел к выводу, что тебя люблю. Конечно, ты еще не во все врубаешься, но под моим чутким руководством все можно исправить.
Я потрясенно молчала.
- Не обязательно прямо сейчас давать ответ, - сообщил Сергей. - Можешь подумать до следующей остановки. Но тебе со мной будет хорошо, ты не сомневайся. Потому что я - талантливый. Все мои знакомые это говорят.
Больше раздумывать времени не было.
- Конечно, - осторожно сказала я, - это несколько не та форма предложения руки и сердца, на которую я рассчитывала. Но хорошо еще, что сказано довольно искренне. Однако ответ я тебе сразу не дам.
- Я и не требую... - начал он.
- Но и на следующей остановке не дам, - закончила я. - Мне надо подумать хотя бы пару дней. Кроме того, мы еще не так хорошо друг друга знаем...
- Не понял, - грозно сказал Сергей. - Ты что - отказываешь?
- Нет, милый, - кротко сказала я. - Но мне надо подумать.
- Хорошо, - важно сказал он. - Я тебе даю два дня времени. Хватит?
- Вполне.
- Ну и договорились.
Вот так закончился этот день. Теперь лежу и думаю - что ему ответить. Конечно, в глубине души согласие имеется. Даром, что ли, я на него столько времени потратила? Но он зря рассчитывает, что мое согласие будет без всяких условий.
Условий будет - куча. Раз у нас брачных контрактов не предусмотрено, значит придется действовать на джентльменских соглашениях. И пусть попробует хотя бы одно соглашение нарушить. Он меня еще действительно плохо знает...

***

Сватовство гусара
После недавних эпохальных событий, закончившихся совершенно неожиданным предложением руки, сердца и всего содержимого компьютера, которое мне Сергей сделал в метро после выставки Комтек и лекции о Фидо, прошла уже неделя, но больше никаких решительных действий от него не последовало.
Я надеялась, что он мне теперь будет звонить каждый день, интересуясь, когда я соблаговолю назначить день свадьбы и все такое, а я буду жеманиться и делать вид, что еще точно ничего не решила, но за это время Сергей позвонил всего пару раз, а во время разговора, который длился первый раз две минуты четыре секунды, а второй - полторы минуты, заявил, что у него после Комтека масса всяких дел, и что он скоро мне позвонит. После второго «целую, скоро тебе позвоню» я стала думать, что мне его предложение руки и сердца или приснилось, или он сам о нем наглухо забыл, потому что сделал это все под воздействием пива.
Честно говоря, я здорово разозлилась. Так порядочные молодые люди (и даже программисты) с девушками не поступают. Я что ему - бесприданница какая? Или уродина? Или вокруг меня мало поклонников вьется, включая его собственного начальника? Тоже мне, деятель! «Выходи за меня замуж», а потом - «я тебе скоро позвоню». Позвони, позвони. Как бы тебе не пришлось потом очень долго звонить, причем совсем не туда, куда ты думаешь...
Такие мысли проносились у меня в голове, пока я сидела на пуфике перед телефоном, яростно накрашивая правый глаз (родители решили меня вытащить в театр), одновременно с ненавистью поглядывая на молчащий телефонный аппарат.
Вдруг зазвонил телефон. «Если это Серега, - подумала я, - порву, как Шарик фуфайку».
- Але! - раздраженно сказала я в трубку.
- Сама «але», - раздался в ответ голос Сергея.
- Шутить изволите, - пробурчала я сквозь зубы и сквозь заколку, которую держала во рту.
- Ну да, - раздался игривый голос. - Почему бы и не пошутить, раз настроение хорошее?
- Это не страшно, - сказала я.
- Что не страшно?
- Что настроение хорошее. Это я тебе сейчас мигом исправлю, - заявила я и швырнула заколкой в мамулькиного попугая, который спросонья дернулся на жердочке и заорал на всю квартиру: «Шухер, бабка, кругом шпиены!».
- Ир, что с тобой? - забеспокоился Сергей. - Почему ты вдруг стала говорить таким скрипучим голосом? У тебя ангина?
- Во первых, - сказала я, - это не я кричу, а мамулькин попугай.
- Что-то я не помню у тебя никакого попугая.
- Это мамульке вчера папулькин партнер подарил. Папулька сказал, что это он нарочно, чтобы всю нашу семью под корень извести. Уж больно попугай говорливый.
И я показала попугаю язык. Тот прикрыл глаза, но отреагировал фразой: «Маманька, дай крупы пожрать!»
- Какой партнер? - испугался Сергей. - У тебя папулька что - ЭТОТ?
Я даже сразу не врубилась, но потом сообразила:
- Тьфу, какие ты пакости говоришь! Деловой партнер! Деловой! Понял? Знаешь, у некоторых людей (я, конечно, не о тебе) бывают всякие коммерческие предприятия, благодаря которым они зарабатывают деньги (к тебе это, конечно, не относится). Вот это и называется - дела!
- Понял, - сказал он. - Извини.
- Ничего, ничего, - ответила я. - Гони пятьдесят баксов, и я обо всем забыла.
На том конце трубке воцарилось тяжелое молчание, а потом Сергей осторожно произнес:
- Ир, у меня сейчас нет пятидесяти баксов.
- Гос-споди, - вдохнула я. - Ты сегодня в юмор совсем не въезжаешь?
«Ехала телега - четыре колеса!», - неожиданно снова заорал попугай.
- Слушай, - нервно сказал Сергей, - прекрати мучить птицу. Я из-за нее вообще ничего не слышу.
- Да он сам орет, - пояснила я. - Услышит знакомое слово и начинает орать. Этого попугая какой-то спившийся актер воспитывал. Он иногда такие словечки заворачивает - хоть стой, хоть падай. К нам теперь в гости приличных людей звать нельзя.
- И меня? - забеспокоился Сергей.
- Тебя - можно, - успокоила его я. - Нельзя только мою бабушку звать, которая по совместительству - папулькина теща, а то она даже от слова «какашка» в обморок падает. А попугайчику особо не укажешь, какие слова можно употреблять, а какие нет. Сам понимаешь, какой репертуар был у спившегося артиста.
- Я никогда не был спившимся артистом, - объяснил Сергей, - но почему-то их репертуар хорошо себе представляю.
- Зато у нас в доме теперь поселились радость и счастье, - продолжаю я. -
Потому что папулька, как услышал от мамульки, что она теперь свою маму к нам в дом пригласить не может, так сразу выделил в месяц двести баксов на корм для попугая и дал ему прозвище «Спаситель отечества».
- Мда, - сказал Сергей. - Весело у вас там.
Воцарилось неловкое молчание.
- Так чего звонишь-то? - спросила я, вспомнив о своих обидах.
- Ну, - замялся он, - это...
- Мерси, - сказала я. - Очень информативно.
- Ну, узнать, как у тебя дела...
- Дела, как сажа бела. Дальше что?
- Хотел сказать, что на меня сейчас работы навалилось - уйма, - продолжает мяться Сергей.
- Желаю тебе не согнуться и не разорваться от такого непосильного груза, - холодно отвечаю я. - Кроме того, я еще на прошлой неделе слышала о твоих непосильных заботах. Сочувствую. Чего от меня еще требуется? Сварить тебе кашку-рататуй?
- Кроме того, - говорит Сергей, как будто на что-то решившись, - я хотел завтра прийти к тебе домой, чтобы попросить руки у твоего отца и матери.
- Сразу у двоих? - говорю я, слегка обалдев от этой новости. - Ты учти, что мамулька свою руку папульке уже давно отдала. Есть даже живое воплощение данного действа. Это я.
«О! Я! Я! Майн либер фрау!» - неожиданно грянул попугай, и я снова швырнула в него заколкой.
- Ир, - говорит он недовольно. - Ты что, сегодня плохо выспалась? Я твоей руки собираюсь просить, а не чьей-нибудь еще.
- А-а-а-а, - сказала я. - Неужели?
- Ужели.
- И что, - интересуюсь, - все будет так, как полагается? Ты придешь в гусарской форме, с саблей, принесешь дюжину шампанского, картинно встанешь на колено и заявишь папульке: «Сударь. Имею честь попросить руки вашей дочери. Позвольте отрекомендоваться - гусар Вольдемар. Обладаю маленьким, но независимым состоянием, и готов составить счастье вашей дочери, поселившись с ней навеки в деревню Переплюйкино».
На том конце трубки снова воцаряется молчание.
- Ир, - через некоторое время осторожно говорит он. - Если ты пока еще только куришь травку, тогда ничего страшного. Но если ты уже на тяжелых наркотиках, тогда вопрос становится очень серьезным.
- Почему это? - удивляюсь я.
- Потому что такую чушь нести может только человек, накурившийся в дым.
- Тетя шутит, - говорю я. - Не обращай внимания.
«На сцену выходит тетка с толстой попой!» - объяснил попугай. Я ему скорчила рожу. Он склонил голову набок и о чем-то задумался.
- Ладно, - решительно заявил Сергей. - Короче говоря, готовься. И родителей подготовь. Завтра прихожу просить твоей руки.
- Приходи, приходи, - говорю. - Только не опаздывай. И майку парадную надень.
- Ага, ага, - саркастично говорит Сергей. - Ты еще расскажи программеру о двадцать первом прерывании.
- Чего?
- Дядя шутит, - быстро говорит Сергей. - Целую, любимая, - и с этими словами вешает трубку.
Я тоже кладу трубку и вопросительно смотрю на попугая.
«Мсье Крик, дитя просится на травку», - скрипучим голосом объявляет попугай.
- Я тебе сейчас как Любка - положу локоть в рот, - обещаю я.
Но попугай в плане литературы все-таки не очень образован, поэтому ничего не отвечает, а закрывает глаза пленкой и, видимо, собирается немного поспать.
Положив трубку, я долго думала, что бы могло означать желание Сергея прийти к нам домой и торжественно просить моей руки. Причем не у меня, потому что у меня он руку уже просил в метро, а у папульки с мамулькой. Почему у папульки с мамулькой - я так и не поняла. Не им же с ним жить, а мне! Так что при чем тут они?
Так я думала-думала, как вдруг открылась дверь и заявились мамулька с папулькой собственными персонами. Попугай, как завидел мамульку в новом белом свитерочке, отделанном каким-то цветастым мехом на плечах, вдруг завопил:
«Шухер! Кошка! Кошка!»
- Чего это с ним? - поинтересовалась мамулька, подозрительно глядя на меня. - Ты что, кошку завела?
- Кошку? - оскорбилась я. - Никого я не заводила! Это только мои родители в этом доме заводят всяких кошмарных животных, которые своими криками и матами-перематами мешают мне заниматься.
- Мамуль, да не нервничай ты, - сказал папулька. - Это просто попугай увидел мех на твоем свитере и сразу догадался о его происхождении. Правда, попка? - обратился он к попугаю.
«Кур-рдюк кретинский», - подтвердил попугай.
- Не поняла! - грозно сказала мамулька, наступая на папульку. - Это ты хочешь сказать, что кофточка от Версаче, которую мне продала Элеонора Григорьевна, отделана крашеной кошкой?
- А я тут при чем? - удивился папулька. - Конечно из кошки. Вон, даже попугай в ней признал своего.
- Боря! Ты оскорбляешь мою лучшую подругу! - заявила мамулька.
- Знаешь, мать, - парировал папулька, - я за правду всегда готов пострадать. Когда ты притащила эту кофту и заявила, что Элеонора Григорьевна за нее хочет 680 баксов, я тебе дал деньги, потому что это - последний шанс для Элеоноры выйти замуж, и потому что она - твоя подруга. Но это вовсе не значит, что я хоть на секунду поверил, что Версаче способен на такое зверство.
- Ах, вот как! - совсем оскорбилась мамулька и стала стягивать кофточку.
«Стр-р-риптиз, мать твою, стр-р-риптиз!» - заорал попугай.
- Слушайте, - сказала я. - Если кто-нибудь не заткнет эту птицу, я ей сверну шею или выпущу на улицу.
- Доча, надо терпимее относиться к животным, - строго сказал мне папулька. - Тем более, что это милое создание ставит заслон между нашим домом и твоей бабулькой, которая по совместительству - моя теща, чтобы она была здорова, но как можно на более далеком расстоянии.
- Ты всегда ненавидел мою маму! - сказала мамулька со слезами на глазах. - Терпеть ее не мог!
- Это она меня терпеть не могла, - объяснил папулька. - Называла меня ЕВРЕЕМ.
- А кто ты есть на самом деле? - удивилась мамулька, у которой от возмущения даже слезы высохли.
- Еврей, - гордо сказал папулька. - Но не ЕВРЕЙ же!
- Так, ша! - громко сказала я. - А то у вас сейчас начнутся длительные выяснения отношений, но мне надо сказать нечто очень важное.
Вероятно, у меня было такое торжественное выражение на лице, что родители немедленно замолчали, а мамулька даже тихонько охнула.
- Говори, дочь, не томи, - тихо сказал папулька. - Не скрывай от нас ничего. Кто он?
- Сережа, - сказала я тихо.
- Уже назвала? - еще тише спросил папулька.
- Ты о чем? - совсем тихо поинтересовалась я.
- О ребенке, конечно, о чем же еще, - ответил папулька. - Говорят, до родов имя давать - плохая примета. Так что давай его лучше будем звать как-нибудь нейтрально - пупсик или дупсик...
- Ты о чем? - обалдела я. - Да вовсе я не беременна. Рано мне еще!
Мамулька с папулькой облегченно вздохнули.
- Ну и славненько, - сказал папулька. - Я действительно еще не готов спать с бабушкой.
Мамулька посмотрела на него уничижительным взглядом.
- Чем же тогда ты хотела нас удивить? - поинтересовался папулька.
- Сергей сегодня звонил и сказал, что завтра придет просить моей руки, - объяснила я.
- А мы тут при чем? - удивился папулька. - Нам что, с мамулькой куда-нибудь слинять, чтобы ничего не мешало этому процессу?
- Да нет, - махнула рукой я. - Он у вас будет просить моей руки. Как в старые, добрые времена.
- Какой милый мальчик, - сказала мамулька.
- Мда, - задумался папулька. - Я, правда, себе не очень представляю, как все это должно происходить. Короче, от нас-то что требуется?
- Стол надо накрыть, - твердо сказала я. - Встретить гостя, как полагается.
- О! Коньячка выпьем! - оживился папулька.
- Конечно, - согласилась я. - Ну а дальше - видно будет. Я и сама не знаю, чего у него на уме. Но он, вроде, не шутил.
- Стоп, - встряла мамулька. - А нам-то - как на это все реагировать? Отдавать твою руку или нет?
- Это вам решать! - твердо заявила я. - У меня, вон, подруга Ленка вообще на все вопросы о замужестве заявляет, что кого папа выберет, за того она замуж и пойдет.
- Какая умненькая девочка! - поразился папулька. - И где другие отцы таких детей берут?
- Ну, так я же тоже не отказываюсь выслушать твое мнение, - польстила ему я.
- Да знаю я, как ты мое мнение слушаешь, - махнул рукой папулька. - Все равно сделаешь так, как тебе надо. Короче, говори сразу - отдавать твою руку ему или нет?
- Слушайте, я вам просто поражаюсь! - возмутилась я. - Единственную дочку придет сватать какой-то программист, а вы у меня спрашиваете - отдавать меня или нет. Вы родители или зачем?
- Можно подумать, мы о нем ничего не знаем... - саркастично сказала мамулька. - Ты же нам все уши прожужжала. Парень умный, работящий. Имеет дефицитную профессию. Квартира у него своя есть, что вообще прекрасно, а то в нашей квартире с папулькой чужой человек не уживется. Лично меня этот вариант вполне устраивает. Вот завтра еще посмотрю, как он на мою коронную рыбу отреагирует, вот тогда окончательно и решу.
- При чем тут твоя рыба? - презрительно спросил папулька. - Главное - как парень отреагирует на мой плов!
Тут они пустились в длинный спор о том, что нужно готовить к завтрашнему столу, и я решила уйти в свою комнату. Там позвонила Сереге и сказала, что родители уже поставлены в известность. Но он на это известие отреагировал с полным спокойствием и сказал, что уже вовсю готовится к завтрашнему мероприятию.
- Ну, до завтра тогда, - с некоторым сомнением в голосе сказала я и повесила трубку.
Следующий день - День Сватовства Гусара - начался именно так, как обычно начинались подобные дни, когда к нам должны были прийти важные гости. Папулька с мамулькой колдовали на кухне, периодически переругиваясь, потому что то папулька мешал мамульке, то мамулька папульке, то им обоим мешал до сих пор безымянный попугай, которого повесили в клетке под потолком кухни, чтобы он вносил дополнительный элемент безумия во всю эту кухонную чехарду.
Я, честно говоря, встала довольно поздно, потому что до полночи читала новый детектив Марининой, поэтому утром, выйдя на кухню, застала процесс в самом разгаре.
- Знаешь, Боря, - сказала мамулька раздраженно, продолжая колдовать над своей знаменитой рыбой, - лучше бы ты сегодня вместо плова сделал бы печеного попугая.
- Это еще почему? - обиженно спросил папулька, который дал попугаю прозвище «Спаситель отечества от тещи» и теперь считал себя обязанным его защищать.
- Да потому что я не могу находиться в обстановке постоянного мата-перемата. Ладно еще - ты иногда ругнешься, как и полагается интеллигентному, но воспитанному в советских условиях еврею, но когда у меня над ухом уже два часа непрерывно болтает попугай, причем самое деликатное из его выражений звучит как «Ип твою моть!», я отказываюсь работать в такой обстановке!
- Да ладно, Лен, в войну и не такое терпели! - успокоил ее папулька стереотипной фразой. - Кроме того, он же не меньше пары тысяч баксов стоит. Говорящие попугаи - они знаешь какие дорогие!
- С чего это вдруг твой партнер Гробанов стал мне делать такие дорогие подарки? - подозрительно спросила мамулька. - Он что, в меня влюбился?
- Он в меня влюбился, - сообщил папулька, - после того как я его фирме кредит в полмиллиона обеспечил. Так что я на его месте этого попугая подарил бы вместе с золотой клеткой пуда на два.
«Кр-рюк ему в дышло», - сообщил попугай.
- Вот именно, - согласился папулька.
- Ты бы его назвал как-нибудь, - продолжала гнуть свою линию мамулька. - А то называем его попка да попка. Как в стриптиз-баре.
- Давайте его назовем Кеша, - предложила я.
- О! - сказал папулька. - Невеста встамши! Ну-ка быстро включайся в трудовой процесс. А то твоего гусара будет нечем кормить.
- Кеша не пойдет, - сказала мамулька, наморщив лоб. - Как-то неоригинально. Всех попугаев зовут Кешами.
- Тогда давайте его назовем Бакланов, - предложил папулька.
- Почему? - удивились мы с мамулькой.
- А у меня на работе один водитель есть по фамилии Бакланов, так он без мата ни одного слова сказать не может. Причем ругается так заковыристо, что все начальство обожает с ним ездить, - объяснил папулька.
- Ну да, начальство, - подозрительно сказала мамулька. - Небось, ты первый с ним и катаешься. Я же тебя знаю.
- Ну да, - легко согласился папулька. - С ним не соскучишься. Как начнет по дороге выдавать - ...
- Стоп, - сказала мамулька. - Здесь дети.
- И животные, - добавила я.
«Мадам, позвольте вам пойти в зад» - отреагировал попугай.
- Видала? - пожаловалась мне мамулька, - в каких условиях приходится заниматься готовкой?
- Нефиг плакаться, - бодро сказал папулька. - Он же сказал «в зад», а не еще куда-нибудь.
- Короче, Ир, - сказала мамулька, - бери клетку с этим монстром и тащи его в гостиную. А мне тут и одного нашего папочки достаточно с его выражениями.
- ЭТО КТО Ж ТАКОЕ СДЕЛАЛ! - вдруг взревел папулька так, что я чуть не выронила клетку с Баклановым.
- Что, Боря, что случилось? - всполошилась мамулька.
- Это кто же мою баранину под горячую воду положил? - заорал папулька, показывая на кусок мяса в раковине.
- Ну, я, - растеряно ответила мамулька. - Его же надо разморозить.
- Мама! - патетично сказал папулька, подняв глаза к небу. - Ты видишь, ЧТО со мной здесь делают?
- Во-первых, Боря, если ты обращаешься к Матильде Бенционовне, то смотри лучше в пол, а не на небо, - язвительно сказала мамулька. - Потому что Австралия находится у тебя под ногами, а не на Луне. Впрочем, ты так давно с мамой не разговаривал, что уже неудивительно и перепутать. Во-вторых, Матильда Бенционовна раз двадцать сама видела, что с тобой здесь делают и говорила мне:
«Леночка, дорогая, какого хрена ты вышла замуж за этого поца, который вовсе не похож на приличного еврейского мальчика? Если бы его видел покойный папочка, он просто запретил бы ему называться евреем!».
- Что? - возмутился папулька. - Да папочка мне никогда бы не простил, что я женился на гойке! Тебе просто повезло, что мамочка в этом плане очень демократична.
- Это я-то гойка? - заорала мамулька. - Да это ты - не еврей ни фига! Водку пьешь литрами, - начала она загибать пальцы, - пару раз в неделю играешь ночами в покер или в преферанс, причем все время пытаешься мне соврать, что вместо этого соблазняешь секретаршу, деньги разбазариваешь направо и налево, давая в долг всяким шаромыжникам, так что какой из тебя еврей? Смех один, да и точка! А вот я - пашу, как проклятая, по дому и воспитываю красавицу дочь!
- Бакланов! - заорал папулька. - Скажи хоть что-нибудь! Не видишь, меня обижают?
«Кар-р-рлуша hungr-r-ry», - заявил попугай.
- Ой! - испугалась мамулька. - Он еще и не по-русски умеет материться?
- Бакланов заявил, что он голодный, - перевела я.
- Ну так покорми животную! - рассердился папулька. - Не видишь, мы заняты!
- Да уж вижу чем вы заняты, - саркастично сказала я, взяла орешки, клетку с попугаем и пошла кормить животное в гостиную.
С моим уходом, впрочем, бои на кухне немедленно прекратились, потому что мамулька с папулькой, как правило, ругаются совершенно беззлобно, и обычно это делают только на показуху. Я же покормила попугая, убралась в своей комнате и гостиной, попробовала было сунуться на кухню, чтобы перехватить там кусочек чего-нибудь вкусненького, но на кухне готовка была в самом разгаре, поэтому меня просто не пустили.
Я еще немного пошлялась по квартире, прислушиваясь к своим внутренним ощущениям... Все-таки, сегодня должен был прийти молодой человек официально просить моей руки. Но ничего особенного внутри себя так и не ощутила. У меня было такое впечатление, что все это - какая-то игра, и что никто моей руки просить не будет, а если и будет, то понарошку.
Удивляло только то, что родители это все восприняли серьезно и с самого утра пахали на кухне, как пчелки кокосовые. Мне же совершенно не хотелось ни к чему готовиться, поэтому я села рядом с Баклановым и стала его учить фразе: «Windows - must die». Как ни странно, попугай обучался довольно быстро, хотя слово «windows» он выговорить так и не смог. Тогда я попробовала заменить «windows» русским эквивалентом «окошки», но у попугая получалось только «кошки». В окончательном варианте Бакланов выговаривал: «Кошки - масдай», на чем я и успокоилась.
Через некоторое время в комнату вошел папулька, неся в руках два блюда с салатами, который заявил:
- Чего ты здесь расселась? Вышла бы на полчасика на улицу с попугаем погулять. Птичка дорогая, ему свежий воздух нужен. Да и тебе тоже будет полезно. А то вон какая желтая стала от своего телевизора. Перед гусаром будет стыдно.
Я спорить не стала, надела спортивные штаны с курткой, взяла клетку и собралась пойти на улицу.
- Постой, - сказал папулька. - А гусар-то во сколько должен прийти?
Я глянула на часы:
- Минут через сорок.
- Значит ты его тогда у метро и встретишь, - сказал папулька. - Только ты уверена, что нужно идти встречать жениха в таком виде?
- Обойдется, - махнула рукой я. - Не в вечернем же платье мне идти с попугаем гулять.
- Ну, смотри, - сказал папулька. - Тебе виднее. Твой жених, все-таки.
Я вышла на улицу и стала прохаживаться туда-сюда с попугаем Баклановым, сидевшим в клетке. Попугай, как ни странно, вел себя довольно тихо и только на проезжающие мимо машины поглядывал диким взором, бормоча себе под нос:
«Кошмар-р-р какой-то, долбить мой лысый чер-реп!» И чего-то я так загулялась (еще бы, ведь просто погулять на улицу я в последний раз выходила лет пять назад), что забыла обо всем на свете. Поэтому даже вздрогнула от неожиданности, когда перед нами с Баклановым вдруг возник Сергей.
Боже мой! Что произошло с человеком!?! Он был похож на какого-то паршивого графа, отправляющегося на обед к премьер-министру: черный костюм (который на нем смотрелся довольно странно и, похоже, был сшит вовсе не на него), зализанная назад прическа, отстраненный стальной взгляд, букет цветов в одной руке и бутылка шампанского в другой.
Честно говоря, до самого последнего момента я все происходящее воспринимала или как шутку, или как некую игру. Смешно даже - Сергей официально идет просить моей руки. Не верила я в это. До последней минуты не верила. Поэтому и суетня родителей мною воспринималась даже с чувством некоторой неловкости, мол, чего это они так шебуршатся, когда все равно никто не придет.
А тут появляется Сергей, причем не просто так, а в виде какого-то прилизанного графа. Представляете, мой Сергей в смокинге с бабочкой, букетом цветов и бутылкой шампанского! Это же уму непостижимо! Надеюсь, бабульки у подъезда его в таком виде не успели заметить, а то там сейчас скорых толчется - не пройти, не проехать.
- Привет, - прервал Сергей мои раздумья. - Чего это ты в таком странном виде меня встречаешь? Еще и с попугаем каким-то.
«Кв-в-вакнем за дружбу, бр-р-ратан?» - приветствовал его Бакланов.
- Спасибо, друг, - ответил Сергей. - Мне пока нельзя. Мне надо быть в форме. А твоя хозяйка, - он опять с обидой посмотрел на меня, - ни фига не в форме!
- Чего это я не в форме? - обиделась я.
- А мне откуда знать? - сварливо сказал Сергей. - Оделась в спортивный костюм, как какой-то бандит на дипломатическом приеме. Ничего себе встреча жениха...
- Слушай, Серег, у тебя в этом смокинге совсем уже крыша поплыла, - возмутилась я. - Мне что, надо с попугаем по улице в вечернем платье гулять? Да народ от такого зрелища попухнет весь.
- Наплевать на народ, - недемократично ответил Сергей. - Важно то, как невеста встречает жениха. Но невеста сегодня - не на высоте.
- На высоте я только в новых туфлях, потому что там платформа 12 сантиметров, - объяснила я. - А в кроссовках никакой высоты ожидать не приходится.
- Ладно, - сказал Сергей. - Хватит спорить. Мы уже можем отправиться к твоим родителям, или тебе надо еще часок своего драгоценного попугая прогулять, а я пока покурю у помойки?
Видали? Такой саркастичный стал - прям граф настоящий. Конечно, я обрадовалась, когда узрила в своем благоверном совсем новые качества, но с другой стороны - какой-то он строптивый стал, прям ничего ему не скажи, слова поперек не вставь...
- Ну, так я жду, - напомнил Сергей, прервав мои раздумья.
- Пардон, ваше сиятельство, - ответила я. - Разумеется, мы с попугаем не заставим вас дожидаться высочайшей аудиенции, поэтому приглашаем вас к нам во дворец, чтобы откушать, чем послал бог и старший шеф-повар.
- Кел'ер этиль! - высокомерно ответил Сергей, надувшись, как настоящий граф при виде случайно наклонившейся консьержки.
- В таких случаях надо говорить «мерси», - поправила его я. - А то, что ты сказал, это «сколько времени».
- Я и говорю, - рассердился Сергей, - сколько времени мы уже с тобой тут болтаем! У меня вся прическа растрепалась.
- Ничего с твоей прической не сделается, - утешаю его я, но шаг прибавляю. - Ты ее, видать, клеем «Момент» приладил. Теперь даже граблями твою голову не разлохматишь.
- Не «Моментом», а клеем для обоев, - злится Сергей. - Это мне твои любимые бабульки со двора посоветовали. Они сказали, что такой клей легко смывается.
- Ага, легко, - соглашаюсь я. - Правда, вместе с волосами. Но ты мне мил даже лысый.
После этой фразы Сергей окончательно разозлился и пошел так быстро, что я за ним уже не поспевала и болталась со своей клеткой где-то сзади.
- Кстати, ваше высокопреосвященство, - крикнула ему я, - могли бы у дамы клеточку забрать, хотя бы ради хохмы. Мне ее тащить-то - тяжело.
- Не барское это дело - клетки таскать, - высокомерно кидает Сергей, даже не оборачиваясь.
Нет, ну вы видели? Как подменили мужика! И это он еще только моей руки просит. Впрочем, после свадьбы (если она состоится), я ему покажу, кто в доме начальник.
Наконец, добрались до моей квартиры. Я по привычке начала долбить ногой в дверь, мол, предки, открывайте, ваша дочурка пришедши, но Сергей властным жестом меня отстранил и деликатно позвонил в дверь. Открыл нам сам папулька.
- Здра-а-а-а-авствуйте! - сказал он, увидев всю компанию.
«Здор-р-рово, старый хр-р-рен!» - отреагировал попугай.
- Не такой уж я и старый, - пробурчал папулька, глядя на Сергея.
- Да это не я сказал, - испугался Сергей. - Это попугай. Меня он вообще два раза назвал «Гнида бур-ржуазная».
- А-а-а, - успокоился папулька, - тогда все в порядке. Попугаю - можно. Он у нас является живым щитом между мною и тещей, так что ему многое прощается.
- Щитом между тещей? - живо заинтересовался Сергей. - Ну, надо же?
- А у вас тоже есть теща? - радостно удивился папулька.
- Еще нет, но скоро может объявиться, - язвительно сказала ему я. - Это твоя жена, между прочим.
- Чего? - папик явно удивился.
- Сергей, - терпеливо стала объяснять ему я, - пришел просить моей руки. Ведь так? - повернулась я к Сергею.
- Дык, - сказал Сергей торопливо, - в натуре.
- Значит, если он на мне женится, то твоя жена - моя мамулька - станет ему тещей. Понял? - растолковала я папульке.
- Да? - папулька явно расстроился.
- Точно тебе говорю, - подтвердила я.
- Плохо, - неожиданно сказал папулька. - Не люблю тещ.
- Ну, не тебе же с ней жить, - успокоила его я.
- А кому? - поразился папулька.
- Сергею! - заорала я, не выдержав.
- Стоп, - сказал папулька. - Я что-то запутался. Пошли сначала за стол, пропустим по рюмашке, а там и разберемся, кто с кем будет жить.
- Это, коллега, чисто символически! - вдруг выдал Сергей заранее заготовленную фразу, протянув папульке бутылку шампанского.
- О-о-о, - приятно удивился папулька, - так мы коллеги? Вы тоже бабки отмываете? И за какой процент?
- В общем, - смутился Сергей, - бабки я отмывал только один раз. Когда чернила для заправки картриджей на зарплату опрокинул. И то - не отмыл.
- Папа, - с упреком сказала я. - Сергей же у нас программист!
- А-а-а, - спохватился папулька, - ну да, ну да.
- Ну что столпились в коридоре, как на похоронах! - вдруг раздался веселый голос мамульки, которая шла в гостиную со здоровенной салатницей в руках.
- Здрассте, - щелкнул каблуками Сергей, - это вам, - и сунул мамульке свой букет.
- Ой, цветочки! - обрадовалась мамулька, протянула одну руку за букетом, но из второй немедленно выронила салатницу, потому что та была довольно тяжелой. Салатница тяжело шваркнулась об пол и разбилась со звуком «Кхр-рум».
«Маня, не кашляй! Я р-работаю!» - выдал попугай.
- Сумасшедший дом, - сказал папулька. - Ира, - обратился он ко мне, - веди гостя в гостиную, мы сейчас все уберем и придем.
Мамулька в этот момент начала подметать салат и осколки хрустальной миски букетом цветов, а папулька стал ей помогать, ногами заталкивая обломки в совок.
Я быстро увела Сергея в гостиную и усадила на почетное место.
- А родители у тебя - ничего, - сказал Сергей, - осторожно вытаскивая маслину из салата. - Симпатичные.
- Куда полез руками в салат? - заорала я, после чего Сергей испуганно отдернул руку и застыл в напряженной позе.
Честно говоря, следующие пять минут мы так и сидели молча. Я не знала, что Сергею сказать, а он тем более растерялся от моего грозного оклика и сидел, как пай-мальчик на уроке в первом классе - сложив руки на коленях и опустив голову вниз.
- Серег, - наконец, не выдержала я. - Чего ты сидишь, как мальчик с больным пальчиком? Только что был вылитый граф, а теперь превратился в какого-то приказчика. Ты мне это брось! Ты же боевой программист, а не какой-то книжный червь.
- Ясный пень, не книжный червь, - согласился Сергей, потихоньку расправляя плечи. - Я живую книжку последний раз читал еще тогда, когда у меня ноутбука не было. А это было очень давно.
- Ну вот, - сказала я. - Будь посмелее. Папулька это любит.
- Посмелее, - сказал Сергей с обидой в голосе. - Ты так заорала из-за этого салата, что у меня чуть приступ не сделался!
- Ой, бедненький, - пожалела я парня, встала, подошла к нему, села на колени и начала совать Сергею в рот маслины, кусочки колбасы и редиску, приговаривая: - Кушай, маленький, кушай, мое солнышко.
Сергей пытался было сопротивляться, но боялся, что отторгнутая пища свалится на его умопомрачительный (и явно чужой) костюм, поэтому судорожно это все заглатывал, сопротивляясь только глазами.
- Горько! - вдруг раздалось на всю гостиную.
Я от неожиданности чуть с колен Сергея не сверзилась. Оказалось, что это папулька неслышно вошел в комнату и таким образом пошутил.
- Не рановато кричите, папа? - недовольно поинтересовалась я, вставая с колен своего ненаглядного.
- Ну, я смотрю, вы уже так уютно устроились, - масляно улыбаясь, ответил папулька.
- Просто Сергей застеснялся, вот я и решила его расслабить, - объяснила я, а Сергей, между тем, стал красный, как рак.
- Ты бы лучше пошла переоделась! - вдруг осерчал папулька. - До сих пор в своем паршивом спортивном костюме ходишь, как лоховка какая-то.
- Этот костюм, дорогой папа, вы мне привезли из Финляднии, - парировала я. - И если он паршивый, то предъявляйте претензии сами себе!
- Собственно, костюм хороший, - поправился папулька, - а просто я имел в виду, что он не очень подходит к сегодняшнему мероприятию. Ты бы сходила, доча, переодеться, - просительно сказал он, - а я Сергея пока развлеку.
- Слушаюсь и повинуюсь, - ответила я и отправилась в свою комнату.
Там быстро переоделась и стала было в темпе краситься, но чего-то увлеклась своим правым глазом и не заметила, как прошло чуть ли не полчаса. Когда я опомнилась и побежала в гостиную, то вдруг неожиданно обнаружила, что комната совершенно пуста. Пошла было на кухню, но там нашла только мамульку, которая колдовала над своей рыбой и сказала, чтобы начинали без нее, мол, она скоро придет.
Я вернулась в пустую гостиную и вдруг увидела, что стул, на котором сидел Сергей, валяется на боку. Кроме того, из комнаты папульки доносились какие-то странные и очень подозрительные звуки... Я подбежала к закрытой двери комнаты, прислушилась и... О Боже! Из-за двери раздавались такие дикие крики-вопли, как будто они там дрались не на жизнь, а на смерть! Неужели папулька поднял руку на Сережу? Ну, папулька - еще ладно, он всегда был боевой не в меру. Но Сережа! Он же такой спокойный и даже немного застенчивый. А из-за двери слышался такой рев, как будто он сражался против дикого пещерного медведя, вооруженный только ковриком для мыши. Впрочем, пещерным медведем, похоже, выступал папулька, потому что он ревел, как смертельно раненый бананом крокодил. У меня, конечно, нервы не выдержали, и я ворвалась в комнату, даже не постучавшись, толком себе не представляя, что делать дальше и кого от кого защищать...

Предыдущая страница 5 Следующая страница


Записки невесты программиста 6

Ну конечно! Как я сразу не догадалась? Папулька с Серегой рубятся в игру «Замок ведьм» (вообще-то она называется «Wizard Of War» - «Мастер войны», но папулька прозвал ее именно так) и не обращают внимание ни на что на свете.
Причем папулька орудует джойстиком, а Серега елозит по коврику мышкой так, что мышка, похоже, от трения скоро задымится. Бой, как водится, идет не ради славы. Причем папулька выбрал самый сложный вариант: когда игроки сражаются и друг с другом, и со всякой нечистью, шляющейся по замку.
- Нельзя же так орать, - возмущаюсь я, еле переведя дух, - ко мне чуть кондратий не пришел от ваших криков.
- Какой Кондратий? - спрашивает папулька, продолжая сражаться. - Сегодня сватается Серега. Кондратия назначай не раньше, чем на послезавтра.
- Ага, - говорит Серега, ловко залепляя папульке стрелой в лоб. - Только не сегодня. Сегодня мы заняты.
- Тьфу ты, - в сердцах реагирую я и иду жаловаться на них мамульке.
Мамульке эта ситуация не впервой, поэтому она решительно отправляется в кабинет папульки, в течение каких-то десяти минут ухитряется вырвать у них из рук орудия смерти и разрушений, после чего приводит героев в гостиную. На них, если честно, просто страшно смотреть. Оба раскрасневшиеся, глаза дикие, у папульки галстук съехал куда-то подмышку, а Серегина бабочка больше напоминала в дупель пьяного Бетмена, чем праздничное украшение смокинга.
- Эх, как ты меня на повороте саданул, - с наслаждением сказал папулька, обращаясь к Сереге, - просто наслаждение.
- Да вы меня тоже раз пять здорово подловили, - польстил ему Сергей. - А уж в яме я просто нигде скрыться не мог. Три раза прям на выходе стрелу в затылок получал.
- В общем, - подытожил папулька, - мы с тобой оба бойцы - хоть куда. Сейчас квакнем, а после этого на пару пойдем монстров мочить. Командная игра интереснее.
- Да ну, - закапризничал Сергей, - квакать мне надоело. Лучше в «Замок ведьм».
- Как это? - растерялся папулька. - Мы же стол готовили. Мамулька с Иркой ждут. Нет, брат, квакнуть придется по любому. К тому же, - вдруг вспомнил папулька, - ты у нас собирался попросить что-то очень ценное.
Сергей непонимающе посмотрел на папульку. Потом осторожно спросил:
- «Квакнем» - это что в данном случае означает? Я так понял, что явно не «поиграть в Quake».
- А-а-а-а-а, - догадался, наконец, папулька, - вы в ЭТОМ смысле! Нет, мой юный друг, под термином «квакнем» мы, офицеры, подразумеваем небольшой выпивон хорошего коньяковского под шикарную закуску.
- Я - за! - поднял руку Сергей.
- Садись, пять! - отреагировал довольный папулька. - Я знал, что в твоем лице встречу коллегу по интересам. А уж когда ты мне первый раз в лоб в «Замке ведьм» залепил, я понял, что ты - свой в доску! Так чего ты там хотел у нас попросить?
- Папа! - крикнула я, озверев до невозможности.
Шутки - шутками, но папулька в своем юморе уже перешел все границы. К моей руке нельзя относиться столь легкомысленно. К счастью, в гостиной появилась мамулька со своей коронной рыбой на блюде, и все сели за стол.
Папулька быстро разлил всем коньяка в специальные пузатые бокалы.
- Боря! - негодующе сказала мамулька. - Ты чего себе целых полбокала набухал? В них же полагается наливать на донышко!
- Мамочка, вот ты сейчас все бросишь и начнешь МЕНЯ учить, как коньяк по бокалам разливать, да? - издевательски спросил папулька. - Если налить совсем на донышко, то когда будешь пить, коньяк размажется по стенкам бокала и в рот вообще не попадет, поняла?
- Тогда почему ты мне налил на донышко? - негодующе спросила мамулька.
- Да потому что тебе этого коньяка только понюхать - сразу станешь пьяная, - объяснил папулька. - А ты сегодня - не забывай - хозяйка стола! Ты должна быть в форме.
- То-то я смотрю, что ты намерен очень быстро форму потерять с такими темпами, - пробурчала мамулька.
- Я должен успокоить свои нервы, - сказал папулька. - Мне раз десять засадили стрелой то в лоб, то в затылок. Хочешь чтобы у меня истерика случилась от волнения?
Мамулька хмуро посмотрела на папульку, но возражать не стала. Сергей, между тем, взял свой бокал, встал и раскрыл рот, намереваясь что-то сказать.
- Сидеть! - скомандовал папулька, и Серега сел, как подрубленный.
- Позже скажешь, - успокоил его папулька. - Сначала надо выпить за знакомство, - он поднял бокал. - Итак, давайте выпьем за знакомство с... - тут он задумался, - ... молодым человеком по имени Сергей, - нашелся папулька, - который в первый раз пришел в наш дом.
- В пятый, - одновременно сказали мы с Сергеем.
Воцарилось неловкое молчание.
- Я имею в виду, - веско пояснил папулька, - в первый раз пришел в наш дом, когда и мы с мамочкой в нем находимся.
Мы с Серегой послушно закивали головами. Мол, теперь все понятно, папочка, нет вопросов, так что за это дело можно и квакнуть как следует.
Все выпили, после чего воцарилось традиционное молчание, которое всегда наступает после первой рюмки.
- Сергей, - наконец, прервала тишину мамулька. - Возьмите попробовать моей рыбы.
Серега протянул было руки к блюду, но потом покраснел, как маков цвет и сказал:
- Если честно, я ее есть не умею.
За столом воцарилось неловкое молчание. Сергей, сам того не зная, затронул больную для нашей семьи тему. Дело в том, что когда папулька знакомился со своей будущей тещей, он тоже был небольшим докой по части поведения за столом: коньяк пил холодным из маленьких рюмочек, рыбу ел с помощью ножа, курицу рвал руками, белое вино мог пить с десертом, а красное - вообще черт знает когда.
Моя бабушка любила его шпынять на эту тему, поэтому папулька уже давно возненавидел все проявления обеденного этикета. Единственное, к чему он приучился - это правильно пить коньяк, а все остальное пил и ел, как хотел, причем не терпел, чтобы ему об этом напоминали.
Я на всякий случай пнула Сергея ногой под столом, чтобы он не заострял внимание на этой теме, но забыла, что почетного гостя усадили на венский стул с тоненькими ножками, в результате чего случился небольшой конфуз: я угодила прямо по ножке стула, которая немедленно подломилась с печальным всхлипом смертельно раненного Буратино, после чего мой благоверный рухнул на пол, по-прежнему сохраняя пунцовую окраску щек.
Снова воцарилось неловкое молчание.
- Кто посмел уронить моего боевого товарища? - сурово поинтересовался папулька, накалывая на вилку кусок колбасы.
- Это... это ножка у стула подломилась. Извините, - сказал Сергей, поднимаясь с пола.
- Серег, да наплюй ты на этот чертов стул, - добродушно сказал папулька, пока мамулька бежала на кухню за дубовой табуреткой. - Я давно ожидал, что он сломается. Все его для тещи готовил...
- Папа! - с упреком сказала я.
- Это тебе, доча, она бабушка, - пояснил папулька, отправляя в рот кусок колбасы, - а мне она - тефа! - закончил он, начиная жевать.
Мамулька принесла табуретку, Сергей осторожно сел на нее и пиршество понеслось дальше.
- Серег, бери рыбу! - скомандовал папулька. - В нашем доме не принято эстетствовать за столом. Хочешь есть ножом - ешь ножом. Хочешь рвать ее руками на мелкие части - рви, сколько хочешь. Желаешь кушать ее прямо ротом - кушай прямо ротом. У нас - полная демократия, - с этими словами папулька залез в блюдо с рыбой прямо рукой и схватил здоровенный кусок.
- Боря! - негодующе вякнула было мамулька, но была остановлена грозным взглядом папульки и больше не выступала.
Сергей тоже осторожно полез в блюдо с рыбой (правда, ножом с вилкой), достал оттуда кусочек по душе и стал его уписывать.
Некоторое время все наслаждались рыбой.
- Божественно! - неожиданно сказал Сергей.
- Что? - переспросила мамулька и вся зарделась.
- Рыба, говорю, божественная, - пояснил Сергей. - Я такой рыбы вообще никогда не ел.
На лице мамульки последовательно сменялись всевозможные спектры выражения крайнего удовольствия.
- Много не наедайся, - предостерег его папулька. - Впереди еще царица полей - плов.
- Царица полей - это рыба, - пояснила мамулька. - Потому что она женского рода.
- Убойная рыба, - продолжал нахваливать Сергей. - Я такого сазана просто в жизни никогда не ел.
За столом воцарилось напряженное молчание. Я снова пнула Сергея ногой и на этот раз попала.
- Это осетрина, - сказала мамулька с самым разнесчастным выражением на лице.
- А я как сказал? - делано удивился Сергей.
- Вы сказали - «сазан», - объяснила мамулька с горькой обидой в голосе.
- Разве? - снова удивился Сергей. - Не обращайте внимания. Это я просто после боя немного заговариваюсь. Стрела какой-то важный нерв в голове задела. Конечно это осетрина. Сазан же совсем другой.
Я снова пнула его ногой под столом. Прием, вроде, нехитрый, но мамулька успокоилась и опять развеселилась.
Папулька, между тем, снова налил всем коньяка. Сергей вопросительно посмотрел на него, папулька важно кивнул головой, Сергей взял свой бокал и встал.
- Дорогие... - начал было он и вдруг замолчал.
Было понятно, что он хочет назвать моих родителей по имени отчеству, но у папульки он знал только имя, а у мамульки даже имени не знал. Я же решила ничего не подсказывать, чтобы посмотреть, как он сам выкрутится.
- Дорогие... - продолжил Сергей, мучительно размышляя, - родители Иры, - наконец, нашелся он.
Все заулыбались, мол, парень все-таки соображает.
- Позвольте мне в этот счастливый день, - торжественно сказал мой благоверный, - попросить у вас руки вашей дочери.
- Логично, - сказал папулька, опрокидывая в рот бокал.
- Чего логично? - растерялся Сергей.
- Логично, говорю, что попросить у нас руки нашей дочери, - объяснил папулька. - Было бы глупо просить у нас руки какой-нибудь чужой дочери. То есть мы, конечно, могли и согласиться, но проку от этого нашего согласия - нуль, - глубокомысленно заявил папулька и снова полез за рыбой.
- Боря, а я говорила, чтобы ты не наливал сразу по полбокала, - сказала мамулька.
Папулька в ответ на этот выпад только махнул рукой. Мы же с Сергеем, между тем, чувствовали себя полными идиотами. Надо было спасать положение, потому что Сергей совсем растерялся и стоял с бокалом в руке как столб посреди поля. Я-то к папулькиным закидонам уже привыкла, а вот ему это все было в диковинку.
- Дорогой папа, - решительно сказала я, - хватит уже вола за хвост крутить. Тебе задали конкретный вопрос - можно ли претендовать на руку твоей красавицы-дочери.
- Насчет «красавицы» я ничего такого не помню, - категорично заявил папулька. - Сергей просто сказал - вашей дочери. Так что ты отсебятину не неси. Хотя ты, конечно, действительно красивая, - сказал папулька, одобрительно скользнув по мне взглядом, - потому что вся в меня.
Ну что вы с ним будете делать? Все время разговор в сторону уводит.
- Папа! - взвизгнула я. - Отдаешь руку дочери или нет? Отвечай в темпе. У Сергея уже рука бокал держать устала.
- Серег, да сядь ты, - посоветовал ему папулька. - И выпей уже. Не беспокойся, никуда от тебя Иркина рука не денется. А вот так сразу я ответить не могу. Из принципа. Хотя все равно мое согласие или отказ ни на что не повлияет.
- Почему не повлияет? Еще как повлияет, - вежливо сказал Сергей.
- Ну да, - усмехнулся папулька. - То есть если я тебе откажу, то ты на Ирке жениться не будешь?
Сергей задумался. Я его снова пнула под столом, потому что это раздумье мне сильно не понравилось.
- Конечно женюсь, - наконец, сказал Сергей. - Но буду очень переживать, что вы против.
- Молодец, - сказал папулька. - Хвалю. Кстати, а где вы жить собираетесь?
- В моей квартире, - сказал Сергей. - Она, правда, однокомнатная, но зато отдельная.
- Какой хороший мальчик, - прокомментировала мамулька.
- Тогда бери, - сказал папулька и снова всем разлил коньяк.
- Чего бери? - не врубился Сергей.
- Иркину руку, - объяснил папулька. - Только осторожно. И не забывайте по выходным к родителям на обед приезжать. Мы же с Иркой уже давно живем и к ней привыкли.
- Каждое воскресенье - как штык, - пообещал Сергей. - Тем более, что здесь так потрясающе кормят.
- Я тоже согласна, - сказала мамулька, которая от удовольствия снова зарделась, как маков цвет.
- Ну, - сказал папулька, - поскольку все формальности соблюдены, предлагаю всем выпить. Все-таки, первый раз нашу кровиночку замуж отдаем. За нее, конечно, многие сватались, но мы, родители, были на страже ее интересов и врага не допустили.
- Папа! - предупреждающе сказала я, потому что вовсе не хотела, чтобы он Сергею рассказывал о том, как к нам в дом приходил их начальник.
- Что-то ты для невесты больно шумная, - сказал папулька. - Это я с тобой привык миндальничать, а с мужем так разговаривать не смей. Он тебе живо отвыкнет командовать.
- Гы-гы, - сказала я.
Отвыкнет он мне, как же. Я сама кому хочешь отвыкну.
- Правда, Серег? - обратился папулька к Сергею.
Тот пожал плечами - мол, так-то оно конечно так, но он не знает, что сказать, чтобы и папульке угодить, и от меня после мероприятия по шее не получить.
К счастью, папулька вдруг вспомнил о своем плове и побежал за ним на кухню, так что эту скользкую тему мы замяли. А Сергей начал опять говорить мамульке комплименты по поводу ее готовки, от чего мамулька сидела и млела. Под конец Сергей настолько раздухарился, что даже поднял бокал с тостом «За самую лучшую тещу на свете», но был вовремя остановлен вошедшим в комнату с пловом на руках папулькой, который попросил в его доме не выражаться и никаких тещ не упоминать.
Плов, между тем, пошел как-то с трудом, потому что все уже налупились салатами и рыбой. Сергей, правда, вовсю расточал папульке комплименты, но папулька от еды уже несколько осоловел и на все похвалы только вяло кивал головой.
Коньячок, между тем, лился рекой и дело уже шло к концу второй бутылки. В какой-то момент папулька неосторожно затронул компьютерную тему, и моего благоверного понесло на разговоры. Папулька, правда, все это слушал с удовольствием и даже помогал Сергею из зеленого лука и редисок сооружать на столе схему звездообразного соединения локальной сети, но мы с мамулькой откровенно заскучали. Причем настолько заскучали, что даже пошли на кухню, чтобы мамулька могла покурить. Там она мне наговорила всяких комплиментов по поводу Сергея, и мы пришли к выводу, что я - молодец.
Когда через минут пятнадцать мы вернулись в гостиную, нас там ожидал сюрприз - папульки с Сергеем в комнате не было. Не было их и в комнате папульки, и вообще в квартире. Наконец, минут через двадцать эта парочка заявилась с улицы. Оказывается, они взяли бинокль и ходили смотреть великое противостояние с Марсом. Но Марса на небе они не нашли (просто потому что мало выпили, как язвительно прокомментировала мамулька), зато на каком-то балконе узрили девушку, занимающуюся шейпингом.
- Так это вы ее полчаса разглядывали? - поинтересовалась я у Сергея шипящим от злости голосом.
- Понимаешь, - сказал Сергей, - уж больно у нее спортивный костюм был смешной - такой обтягивающий-обтягивающий.
- Так, - сказала я. - Помолвка расторгается. Больше мне не звони и вообще замуж мне рано.
С этими словами я убежала в свою комнату и заперлась там. Сергей с папулькой минут пять скреблись под дверью, уговаривая их пустить, но я пошла на принцип.
Впрочем, они как-то быстро успокоились и ушли в отцовскую комнату снова играть в компьютер. Но минут через пятнадцать под дверью снова объявился Сергей, который под аккомпанемент папулькиного банджо спел мне какую-то дурацкую серенаду. Я расхохоталась, его простила, открыла дверь и сказала, что помолвка возобновляется. Серега позвал родителей, мы это дело снова отметили, после чего он засобирался домой, поскольку было уже поздно.
Я его вышла проводить во двор и на улице поинтересовалась - решили ли они что-нибудь с папулькой насчет свадьбы. Сергей сказал, что они этот вопрос обсудить не успели. Ну да. За девушкой в обтягивающем костюме они полчаса наблюдать успели, а обсудить важный вопрос со свадьбой - не успели. Нет, я от этих мужиков иногда просто угораю.

***

Подача заявления
После внушительного сватовства, с таким блеском произведенного Сергеем, ситуация странным образом как бы зашла в тупик. Уже и моими родителями, и нами с Сергеем предполагалось, что мы поженимся, но никто не совершал дальнейших телодвижений. Я это все несколько недель терпела, но затем решила, что пора предпринимать активные шаги или хотя бы выяснить ситуацию, поэтому в один из выходных отправилась беседовать с папулькой.
Долго его искать по квартире не пришлось, потому что у папульки в этом доме всего четыре точки присутствия: или, пардон, туалет, где он просиживает часами, изучая прессу и сводные таблицы ситуации на рынке ценных бумаг, или кухня, где он может находиться часами, рассказывая мамульке последние сплетни с работы, или спальня, где он спит под звуки стрельбы, доносящейся из телевизора, либо его рабочий кабинет, где папулька работает в игру «Lines» или, на худой конец, в «Тетрис». Причем по игре определяется его настроение.
Если на экране торчит картинка с «Лайнсом» - это значит, что у папульке вполне хороший настрой. Если же он, чертыхаясь, укладывает фигурки на дно стакана в «Тетрисе» - это означает, что папулька чем-то раздражен. В особо тяжелых случаях, когда у него какие-то неприятности на работе, папулька насупливает брови и играет в «Doom», метко всаживая пулю за пулей в лоб всяким монстрам, которых он называет именами своих конкурентов. Причем «Doom», несмотря на то, что эта игра уже давно устарела, он не желает менять на что-нибудь более современное, говоря, что только в этой игре создатели достигли такого потрясающего сходства лиц монстров с Дуклиным из фирмы «Аякс», Нечипоренко из фирмы «Кладезь» и хитрющим Панкратовым из враждебно-дружественной фирмы «Люкс».
В тот момент, когда папулька играет в «Doom», к его комнате лучше и за километр не подходить, потому что на любые вопросы папулька отвечает сквозь зубы: «Будьте любезны, изложите свою просьбу в письменном виде и передайте ее моей секретарше Алле Сергеевне». Причем отвечает так он даже на мамулькины просьбы, которая за упоминание имени Аллы Сергеевны в нашем доме может убить.
Но папулька в таком состоянии сам убьет кого угодно, что хорошо знают все монстры и мы с мамулькой, поэтому его лучше оставить в покое.
Но сегодня, к счастью, папулька был в прекрасном настроении и увлеченно резался в свой любимый «Лайнс», возбужденно крича на всю квартиру, когда ему попадался квадратик не того цвета, на который он рассчитывал.
- Папа, - сказала я ему, подойдя к компьютеру и нажав на кнопку «Pause», чтобы затормозить игру.
- Что такое? - недовольно спросил папулька, одним глазом кося на монитор, чтобы воспользоваться моментом остановки и сразу прикинуть, куда рассовать падающий столбик с разноцветными квадратиками, а другим глазом выражая свое неодобрение попыткам помешать ему в тот момент, когда он «работает у себя в кабинете».
- Папа, - повторила я. - Ты помнишь, что к нам недавно приходил мальчик, который просил моей руки?
- Помню, - ответил папа нетерпеливо. - К нам приходил недавно мальчик, который просил твоей руки. А я тут при чем? Он же твоей руки просил, а не моей. Так что моя рука до сих пор принадлежит мне и хочет играть в «Лайнс».
- Моей руки он просил у тебя, - терпеливо объясняю я. - И ты ему не ответил отказом.
- Ну да, - согласился папулька. - А что, надо было отказать?
- Нет, - ответила я, - можно было и не отказывать. Меня только другое волнует.
С того момента прошел почти месяц, я нахожусь в подвешенном состоянии, а мне никто ничего не говорит. Сергей молчит, как рыба об лед, вы с мамулькой - тоже ничего не говорите...
- Подожди, дочь, а что мы должны делать-то? - в глазах папульки - искреннее недоумение.
- Ну, - замялась я, - например, назначить день свадьбы. Обсудить ее, в конце концов. Вы вообще родители или где?
- Я не понимаю, чего ты суетишься-то? - спросил папулька очень спокойно. - У тебя теперь жених - есть?
- Есть.
- Ну и не нервничай. Раз жених есть, значит он все и решит. Я же не буду за ним бегать с лопатой и орать: «Серега! Назначай день свадьбы, подлец!» У нас семья не что-нибудь... Мы занимаем довольно высокое социальное положение в обществе и ты - наша дочь - не какая-нибудь лахудра-бесприданница. Так что парень должен сам подсуетиться. Этим он себя и покажет. А ты сейчас находишься в помолвленном состоянии, как говорили раньше, так что не беспокойся.
Некоторые девушки помолвленными лет пять ходили и ничего. Сдюжили. Так что радуйся и наслаждайся холостой жизнью.
- А-а-а-а, - сказала я. - Поняла. То есть ты не дергаешься из принципиальных соображений.
- Именно, - ответил папулька. - Я знал, что ты въедешь, потом что ты умом пошла вся в меня.
- Мамулька тоже говорит, что мой глубокий ум - от тебя, - мстительно сказала я, - потому что ее - до сих пор на месте.
- Дитя хамит, - глубокомысленно сказал папулька. - Причем не только хамит, но и мешает папе работать. Вывод - пороть ремнем!
- Всех не перепорете, - заявила я, покидая этот негостеприимный кабинет.
- Опа мать! - заорал папулька, запуская «Лайнс». - Опять синий! Ну что ты будешь делать, а?
Я вернулась в свою комнату и стала думать. Ситуация вырисовывалась довольно странная. Разумеется, я вовсе не хотела уж так замуж, чтобы самой форсировать события. С другой стороны, я готова была выйти замуж за Сергея, потому что знала: в моих руках этот парень станет знаменитым! Ну и я вместе с ним заодно.
А сейчас получалось так, что Сергей сделал над собой неимоверное усилие и попросил моей руки, папулька сделал неимоверное усилие и ему не отказал, после чего они оба стали почивать на лаврах, совершенно не собираясь что-нибудь дальше делать. И эта ситуация могла продолжаться еще очень долго. Терпеть такое положение дел я не собиралась, поэтому решительно сняла трубку и позвонила Сергею.
- Але, - раздался в трубке заспанный голос моего благоверного.
- Милый, я тебя не разбудила? - фальшиво встревоженно осведомилась я.
- Разбудила, - ответил Сергей и зевнул так, что чуть не проглотил трубку.
- Сейчас, милый, уже одиннадцать часов дня, - саркастично сообщила я. - И почему ты дрыхнешь в это время - не очень понятно.
- А то ты не знаешь, - лениво сказал Сергей, - что программисты часто по ночам работают.
- Знаю я, как они работают, - заявила я. - Или по Интернету шляются, или в чатах сидят, или почту читают.
- Вот и неправда, - горячо заспорил Сергей.
(Я уже давно заметила, что особенно горячо он спорит в тех случаях, когда я попадаю в точку.) - Я всю ночь новый проект делал, - объяснил он.
- Ладно, - говорю, - проект. Ты мне лучше другое скажи: мы с тобой женимся, или я могу уже начинать рассматривать другие предложения?
На том конце воцарилось потрясенное молчание.
- Не понял, - наконец, сказал Сергей. - Что значит «другие предложения»?
- То и значит, - ласково сказала я. - Ты думаешь, что ты один потрясен моей красотой и умом? У меня в институте таких потрясенных - хоть пруд пруди. С утра до вечера ходят и трясутся.
- Я им потрясусь, - обозлился Сергей. - Я им так потрясусь! Завтра же пойду к тебе в институт...
- Стоп, - говорю я. - Не сомневаюсь, что это будет нечто ужасное, но мы сейчас обсуждаем совсем другой вопрос.
- Какой? - спрашивает Сергей.
Блин, думаю я, неужели все мужики так медленно въезжают? И этот, вроде, еще один из самых сообразительных.
- Сережа, - говорю я мягко. - Ты просил моей руки, или мне это приснилось в кошмарном сне?
- Просил, - отвечает он твердо.
- Тебе мои родители ответили отказом или согласием? - снова интересуюсь я.
- Согласием.
- Тогда будь любезен, назови мне дату того светлого дня, когда мы хотя бы пойдем подадим заявление, - ласково говорю я, - чтобы я знала: успею я за это время за кого-нибудь другого сходить замуж или не успею. Ты не думай, я на тебя не давлю с подачей заявления. Можешь тянуть столько, сколько хочешь. Просто мне надо скорректировать свои планы.
На том конце трубки снова воцаряется молчание. Сергей явно раздумывает. Я тоже жду, и его не дергаю.
- Знаешь что, - наконец, раздается его голос. - Заявление мы с тобой прямо завтра пойдем подавать. А после подачи я загляну к тебе в институт, чтобы посмотреть, кто именно там потрясается. Я лучше их сам потрясу, чтобы они не перетряслись.
- Ну, договорились, - говорю я. - Во сколько встречаемся?
- В три часа дня возле загса на «Речном вокзале».
- Как скажешь, милый, - говорю я, кладу трубку и тяжело вздыхаю. Все-таки, тяжело с этими мужиками. Пока их в нужную сторону подтолкнешь, весь язык стереть можно.
На следующий день встречались, как и договорились, в три часа дня возле загса. Подача заявления - это, конечно, еще не свадьба, но и уже не поход в кино, поэтому я оделась более-менее празднично, накрасилась и вообще - вид имела соответствующий. Девчонки из институтской группы (у меня в этот день были занятия) моментально заметили мое необычное состояние и забросали вопросами.
Но я молчала, как партизан. Не потому что боялась сглазить или еще из-за чего-нибудь, а просто не хотелось рассказывать раньше времени, тем более что в Сергее, к сожалению, до конца никогда ни в чем нельзя было быть уверенной.
Лично я на свидание пришла минут на пятнадцать раньше срока, а Сергей - ну конечно! - опоздал. Вот ненавижу эти его опоздания и никогда к ним не могу привыкнуть! Ладно еще, когда он опаздывает, например, в театр (куда, если честно, мы ходили один раз, и я с ним потом две недели не разговаривала... впрочем, это отдельный разговор), но опаздывать на подачу заявления - это уже не просто слишком, а настоящее безобразие!
- Здравствуй, милый! - встретила я его этой ласковой фразой, сказанной таким зверским тоном, что Сергей невольно присел и попятился.
- Э-э-э, привет, - сказал он и криво улыбнулся.
- Ты мне сразу скажи, - ринулась я на него, - на сколько часов или дней ты намерен опоздать на свадьбу. А то, может, и вообще не стоит эти подачи заявления затевать?
- Ир, Ир, постой, не горячись, - совсем испугался он. - Чего ты раскипятилась? Я опоздал, - тут он посмотрел на часы, - ровно на четыре минуты и три секунды. А в пределах Москвы - ну, ты же знаешь - до пятнадцати минут никак не считается за опоздание.
- Да мне наплевать, что считается, а что не считается, - совсем разбушевалась я. - Ты посмотри, как ты одет!
- А как я одет? - удивился он.
- Вот именно! - заорала я. - Как ты одет! В смысле, во что!
- В черные джинсы, - очень осторожно сказал Сергей.
- Ну да! В твои чертовы компьютерные черные джинсы, в которых я тебя вижу уже черт знает сколько времени! И в эту чертову майку с этой чертовой надписью «Фидо - есть», чтоб оно все сдохло! Я что, за все Фидо замуж выхожу? - орала я уже во весь голос.
- А-а-а-а-а, - догадался Сергей. - Так ты из-за моей майки с джинсами раскипятилась! Ир, ты очнись или водички холодной выпей. У нас сегодня не свадьба! У нас сегодня - подача заявления. Приходим, заполняем заявление, расписываемся, получаем день и час свадьбы - и все. Свободны. Ни тебе ресторана, ни тебе толпы друзей с поздравлениями. Все это будет, но не сегодня.
- Вот я о чем и говорю, - сказала я тихо и совершенно безнадежным голосом, - что тебе - все равно. Что подача заявления, что поход за пивом, что Комтек, что поход со мной в театр. Тебе - наплевать. Потому что ты - бездушный эгоист, и я совершенно не понимаю, почему ты вдруг решил на мне жениться. Женился бы на своем компьютере или на своей Фидо с Интернетом - так было бы правильнее.
- Ир, - примирительно говорит он, - не кипятись. Смотри, какой я тебе букетик принес, - и протягивает мне то, что в его интерпретации называется «букетиком».
- Что это? - безнадежно спрашиваю я, глядя на уменьшенный в пять раз макет веника из так называемых «цветов».
- Букет цветов, - отвечает этот негодяй, и ни один мускул на его лице даже не дрогнул от такой чудовищной лжи.
- Сережа, - говорю я ему. - Ты когда-нибудь настоящие цветы видел?
- А эти - какие?
- Эти - никакие. Это вообще не цветы. Это отходы цивилизации под названием «лютики-за-пять-рублей-у-бабульки-возле-метро». Вот рядом с этими бабульками есть киоск, где торгуют ЦВЕТАМИ. Там так и написано - «ЦВЕТЫ». Причем написано по-русски и большими буквами. В следующий раз если тебе придет в голову подарить мне цветы, ты мне лучше дари те цветы, которые продаются под вывеской «ЦВЕТЫ», а не у бабульки возле метро. Договорились?
И тут я понимаю, что уже переборщила со своими выступлениями, потому что Сергей этот «букет» швыряет куда-то по направлению к метро, ни слова не говоря разворачивается и уходит куда-то по направлению к шоссе. И тут я обращаю внимание на то, что на ногах у него - вычищенные ботинки, а не обычные дурацкие кроссовки, что джинсы он явно пытался погладить, хотя и не очень получилось, и что майка - явно постирана максимум два дня назад, а не в прошлом году. Да и на голове наблюдается нечто похожее на укладку, что с его стороны - настоящие подвиг, потому что у Сергея дома валяется какой-то древнейший фен, предназначенный для сушки головы сразу целиком с помощью специальной насадки, которая давно потеряна. И чтобы уложить голову этим феном, его приходится держать двумя руками и аккуратно носить вокруг головы.
Удовольствие - ниже среднего, потому что он весит как ведро с водой, да и напор у фена такой, что волосы с головы сдувает.
Короче говоря, мне стало стыдно, что я на него так наорала. Ведь он действительно готовился к мероприятию, а я просто сразу этого не разглядела. И цветочки даже купил. Конечно, паршивые и дешевые, но мужики в цветах все равно ни черта не понимают. Они считают, что если покупают нечто, что формально может называться термином «цветы», то мы уже должны прыгать от радости.
Впрочем, ничего не поделаешь: их надо учить, учить, учить и учить. Такие уж они от природы.
Поэтому я побежала за Сергеем, догнала его и некоторое время молча шла рядом с ним.
- Сереж, - наконец, сказала я. - Мы заявление сегодня будем подавать или нет?
- Не знаю, - пробурчал в ответ он. - Мне сначала надо хорошенько подумать. Если ты устраиваешь скандалы по совершенно пустяковому поводу еще до подачи заявления, то интересно - в какой ад превратится моя жизнь после женитьбы.
- Ага, - говорю я. - То есть ты боишься трудностей и считаешь себя слабохарактерным червяком?
- Это еще почему? - удивляется он.
- Да потому, - объясняю я. - Подумаешь, наорали на него за этот чахлый букетик. Наорал бы сам в ответ. Мне же надо было пар выпустить по тому поводу, что я тебя ждала двадцать минут.
- Четыре минуты, - поправляет он.
- Двадцать, - говорю я. - Я пришла на пятнадцать минут раньше.
Сергей останавливается и внимательно смотрит на меня. Потом говорит:
- Значит, ты считаешь, что я опоздал на двадцать минут, потому что ты пришла на пятнадцать минут раньше срока?
- Конечно, - уверенно говорю я. - Мог бы и пораньше прийти. Сегодня же день подачи заявления, а не какой-нибудь паршивый культпоход в кино.
Сергей начинает хохотать, как безумный.
- Очень смешно, - говорю я язвительно.
Он начинает еще больше хохотать.
- Сейчас пупок развяжется, - объясняю ему я, начиная снова злиться. Чего он ржет, как крокодил?
Наконец, Сергей успокаивается.
- Нет, - говорит он, - женская логика - это что-то невероятное!
- Молчи уж, - говорю я ему. - Это вы все усложняете. И динозавра у вас встретить - одна десятимиллионная, когда на самом деле - пятьдесят процентов.
- Ой, - стонет он, - не напоминай, а то пупок точно развяжется.
- Короче, - говорю я. - Если мы идем подавать заявление - вперед и даже рысью. Если не идем, тогда до свидания, у меня еще сегодня много дел.
- Какие это у тебя дела? - подозрительно спрашивает он. - Мы же заявление собрались подавать? Что это у тебя за дела?
- Почему это у меня не может быть каких-то своих дел? - возмущаюсь я. - Заявление подать - пятнадцать минут. Ну а дальше я занимаюсь своими проблемами.
- Так вот какое у тебя наплевательское отношение к подаче заявления! - начинает возмущаться он.
- Молчи уж, - говорю я. - На свою майку дурацкую посмотри.
- У меня - только майка, - парирует он, - но никаких дел на сегодня я не назначал. - Зато у тебя - формальный подход. Оделась, конечно, как на праздник, но после мероприятия надумала смыться. Так вот кто наплевательски относится к этому события! Правду-то - не скроешь!
- Слушай, - говорю я, - мне эти ляй-ляй конференции уже надоели. Вот тебе последний шанс: или идем подавать заявление, или бай-бай.
- Сама, главное, начала, а сама же еще и недовольна, - заявляет Сергей, но разворачивается и послушно топает в сторону загса.
Не буду долго томить, заявление мы все-таки подали. И день свадьбы нам назначили. На конец августа. Причем Сергей, оказывается, даже и не представлял, как проходит процедура подачи заявления, потому что все время пытался тетке, выдающей бланки, объяснить, почему он решил жениться, какие у него планы на будущее и так далее. Я даже устала его ногой под столом пинать.
Наконец, мы вышли из загса, держа в руках выданные бумажки.
- Ну чего? - спросила я Сергея. - Какие у тебя планы на сегодня?
- Планы? - задумался он. - Да мне, вообще-то, хорошо бы на работу вернуться, а то я отпрашивался всего на час.
- А чего тогда орал, что я после загса куда-то собралась? - поинтересовалась я.
- Кто орал? - в глазах Сергея - искреннее недоумение.
Я тяжело вздохнула.
- Ладно, езжай на работу, а вечерком созвонимся.
- Ну, пока, - сказал Серега, клюнул меня в щеку и помчался.
Вечером пришел с работы папулька, и я ему сообщила, что заявление подано и день свадьбы назначен.
- Поздравляю, - сказал папулька. - Теперь надо свадьбу готовить.
- Этим тоже Сергею надо заниматься? - обреченно спросила я.
- А то кому же? - удивился папулька. - Я, конечно, мероприятие в должной мере профинансирую, но все решительные шаги - на нем. Так полагается.
Я тяжело вздохнула - дожить бы до этой свадьбы. Впрочем, сама напросилась, так что кого уж в этом винить...

***

Разговор перед свадьбой
До свадьбы оставался всего месяц, а вокруг меня по-прежнему никто даже и не чесался. Папулька, впрочем, сразу же заявил, что он готов обеспечить необходимое материальное вспомоществование (произнося эти напыщенные слова, папулька надулся, как стратостат перед взлетом), но руководить процессом должен исключительно мой жених. Я сначала на него здорово злилась, потому что папулька - неимоверно деятельный и энергичный человек, и ему организовать какую-то свадьбу - дело пяти минут, но потом пришла к выводу, что он, в сущности, совершенно прав. Я же не за папульку замуж выхожу, а за Сергея, поэтому лучше сама все увижу еще до свадьбы, чем после нее.
А что, спросите, Сергей?.. У моего благоверного процесс подачи заявления вызвал такой упадок сил, что он уже почти два месяца ходит в утомленном состоянии и о процессе подготовки к свадьбе ничего слышать не желает. Точнее - слышать желает, но делать ничего не желает. Нет, он от меня не прячется и даже наоборот - повадился пару раз в неделю забегать к нам поужинать (еще бы, после его чипсов с пивом мамулькины шикарные ужины - это нечто фантастическое), но никаких активных действий не предпринимает.
Честно говоря, я уже и не знаю, что мне делать. Такое ощущение, что у парня завод пружины разом закончился, а как его снова завести - я не знаю.
Предложение он мне сделал сам, руки моей у родителей попросил сам, а дальше - стоп машина. На подачу заявления я его чуть ли ни за волосы вытаскивала, а теперь вот начинается эта канитель со свадьбой. Что, опять мне его пинать по каждому вопросу? Ведь свадьба - это не подача заявления. Тут надо решить массу организационных вопросов. Я уж молчу о том, что в старые времена женихи невестам платье покупали... Сейчас такого не дождешься. Ну а кольца! Свадебный стол! Состав гостей! Приглашения... Кто этим всем будет заниматься, я вас спрашиваю? Я, в принципе, могла и сама, но невесте все это делать - просто неприлично.
Как-то раз вечером, в очередной раз задавая себе все эти вопросы, я пришла на кухню, где мамулька с папулькой собирались садиться ужинать.
- Папа! - решительно сказала я папульке, который только-только налил себе рюмашку аперитивчика (был вечер пятницы, а в этот день папулька всегда позволял себе выпить перед отходом ко сну, который у него сопровождался просмотром какого-то видеофильма). - И что вы-таки думаете по поводу свадьбы вашей единственной дочурки?
Папулька аж поперхнулся, но рюмашку все-таки проглотил, хотя потом долго откашливался.
- Доча, - наконец, сказал папулька. - Что за вопрос! Я давно уже высказал свое отношение. Папа Боря, безусловно, готов страдать материально и ждет только соответствующей команды. Я так и вижу эту картину, - размечтался папулька и глаза его затуманились... - Ира с Сережей сидят на кухне, разрисовывают план расстановки гостей перед боем... пардон, во время свадьбы. Спорят до хрипоты, потом у Сережи появляется мысль пригласить на свадьбу какую-нибудь знаменитость, например, Диму Маликова...
- Не надо Маликова, - сказала мамулька, продолжая колдовать у плиты. - У гостей аппетит может пропасть.
- Ничего ты не понимаешь в современной эстраде, - заявил папулька. - Нормальный парень и поет мелодичную музычку. Кушать под такое - одно удовольствие! Я же не предлагаю позвать Элиса Купера.
- Ну, так и чего? - тороплю его я, потому что знаю как папулька умеет перескакивать мыслью с одного на другое. - Сережа решил пригласить какую-то знаменитость, а дальше что?
- Ну вот, - папулька с удовольствием возвращается к этой идиллической картине. - Сережа решил пригласить ради тебя какую-то знаменитость, но ты возражаешь, потому что это стоит много денег. И тогда вы, продолжая спорить, встаете и бежите к папочке в кабинет...
Папулька прервался, налил себе еще рюмку, произнес: «За свадьбу», и медленно ее выцедил, покряхтывая от удовольствия.
- Папа! - сказала я резко. - Меньше алкоголизма! Больше дела! Что было дальше? Ваша дочка нервничает от этих сладостных картин.
- А в кабинете, - продолжил папулька, - сидит папочка и...
- Играет в «Лайнс», - докончила я за него.
- И работает с программой электронной биржи, - не моргнув глазом, произнес папулька. - Детишки в пушистых тапочках вбегают к папочке в кабинет... - и тут глаза его увлажнились.
- В каких пушистых тапочках? - недоуменно сказала мамулька. - Боря, что ты несешь?
- А что, - спросил папулька, отрываясь от своих видений, - у нас дома нет таких пушистых тапочек в виде зайчиков, кроликов или лисичек?
- Господь с тобой, Боря! - испуганно сказала мамулька. - Да в жизни у нас таких тапочек не было.
- Значит завтра купите! - вдруг рассердился папулька. - Я что, мало денег на хозяйство оставляю?
- Будет сделано! - торопливо сказала я, боясь, чтобы папулька не переключился на решение бытовых проблем, на которых он может зациклиться часа на два, особенно после пары-тройки рюмочек. - Итак, детишки в пушистых тапочках подбегают к папульке...
- К папочке, - уточнил папулька, и глаза его снова затуманились. - Подбегают к папочке, отрывают его от важной работы... - тут папулька как будто даже всплакнул...
- Мам, - шепотом спросила я. - Он до моего прихода сколько рюмок выпил?
- Штуки четыре, - ответила мамулька.
- А-а-а, - сказала я. - Тогда понятно, откуда тапочки взялись.
- Отрывают, говорю, его от важной работы, - продолжил папулька, справившись с волнением, - и говорят: «Папочка! Мы хотим нам на свадьбу пригласить огромную знаменитость - Элиса Купера...»
- Диму Маликова, - поправила я.
- Пофиг, - отреагировал папулька. - Важен сам факт. Короче, не перебивай.
- Молчу, - сказала я.
- «Но нам, - говорите вы, - для этого нужно еще сколько-нибудь немножечко денежек в национальных американских долларах». И я говорю: «Детки, а сколько вам для этого еще-таки нужно«? И вы отвечаете: «Долларов пятьсот, не меньше»!
- Щас! - говорю я, прервав патетику этой минуты. - Какие пятьсот долларов? За частное выступление тот же Маликов возьмет штуки три, не меньше!
- Да? - с возмущением спросил папулька и как будто бы даже сразу протрезвел. - Ни фига себе аппетиты.
- Ну так, папа, - деловито сказала я. - Он же - звезда! Станет он из-за каких-то пятисот долларов мараться.
- Ничего себе! - совсем оскорбился папулька. - Даже я - звезда в области биржевых махинаций - стану мараться из-за пятисот долларов. А ему, видите ли, в лом! - и он возмущенно полез в тарелку с салатом, которую мамулька только что поставила на стол, но получил от мамульки по рукам.
- Такова жизнь, папочка, - сказала я. - Ну, так и что? Ты же не досказал притчу.
- Это не притча, - горько сказал папулька. - Это мои светлые мечты, которые ты разбила суровой правдой жизни.
- Ну вот, - расстроилась я. - И что, я так и не узнаю, чем там дело кончилось?
Папулька задумался, пожевал губами, но потом все-таки продолжил:
- Короче говоря, детки заявляют, что им для этого чертового Маликова нужно еще пару тысяч долларов.
- Три, - поправила я, но папулька поправку проигнорировал.
- И тут папочка говорит, - сказал папулька, и в его голосе снова зазвучали сентиментальные нотки: - «Детки! Да берите столько, сколько хотите! Лишь бы вы были счастливы и здоровы! Папочка же работает только для того, чтобы вам-таки было хорошо! Нужна вам тыща - берите тыщу! Нужно пятьсот долларов - берите пятьсот! Да хоть сто долларов - все берите! Залезайте в тумбочку под компьютером и берите!»
- Щас! - сказала я. - Там еще с прошлых выходных всего пятьдесят баксов осталось.
- Как это? - спросил папулька, с которого снова слетел весь сентиментальный настрой.
- Пап, ну ты чего? - даже обиделась я. - Ты же сам сказал, чтобы я взяла оттуда денежек и сводила подружек в кафе, чтобы отметить помолвку и подачу заявления.
- Да? - несколько ошарашено спросил папулька.
- Именно, - подтвердила я.
- А когда я такое сказал? - на всякий случай поинтересовался папулька.
- В прошлую же пятницу, - объяснила я. - Когда пришел после покера.
- А-а-а-а, - как бы вспомнил папулька. - Понятно. И сколько же ты подружек пригласила? Весь твой факультет и еще пару соседних? Там же было больше тысячи баксов!
- Пап, ну что ты как маленький, ей богу, - рассердилась я. - Пришло только девять девчонок. Мы очень мило посидели в «Санта Фе». Бурито, текила, свиные ребрышки «барбекю», мексиканский ансамбль и огненный десерт с «Арманьяком». Ты же сам говорил, когда я тебе жаловалась на то, что предложение мне сделали в метро: «Доча! Я тебе обещаю, что будет тебе и бурито, и десерт с «Арманьяком»...
- Ну да, - растеряно подтвердил папулька. - Обещал. Но я думал сам тебя в «Санта Фе» сводить и вовсе не имел в виду, что ты туда всех своих подружек поведешь...
- Ну вот, - надулась я, - весь праздник испортил.
- Я испортил? - поразился папулька...
- Ну ладно, хватит, - решительно сказала мамулька. - Развели тут картину: «Народный суд судит народный контроль народными методами». Давайте лучше ужинать.
- Короче, - сказала я папульке. - Ничего этого пока не наблюдается. Ни пушистых тапочек, ни Димы Маликова, ни даже Элиса Купера. Серега молчит, как партизан, и даже не чешется. А я уже, между прочим, в бешенстве.
- Кстати, - сказал папулька, - у некоторых народностей есть такой обычай: невеста сбегает прямо со свадьбы, если она плохо организована. И при этом не считается потом опозоренной или замужней, а несостоявшийся муж покрывает себя вечным позором.
- Да? - поразилась мамулька. - А почему мне перед свадьбой никто этого не рассказал?
- Нет, ну ни фига себе! - возмутился папулька. - Я, да еще в ТЕ годы, закатил ТАКУЮ свадьбу, что ее вся округа несколько лет помнила.
- Во-во, - сказала мамулька. - Именно что потом несколько лет всяких забулдыг приходилось из дома выковыривать. Я уж молчу о том, что первая брачная ночь у нас состоялась спустя неделю со дня свадьбы, потому что гости все никак разойтись не могли.
- Вот это наезд! - возмутился папулька и только собрался было начать с мамулькой скандал по полной программе, как в дверь раздался звонок.
Мамулька пошла открывать, и из прихожей раздался ее голос:
- А-а-а-а, Сережа! Здравствуйте, Сережа. Заходите, раздевайтесь...

Предыдущая страница 6 Следующая страница


7 Алекс Экслер

Через пару минут на пороге кухни появилась мамулька с Сергеем. Мой жених был в прекрасном расположении духа, а ради праздничного дня (они с моим папулькой вполне солидарны в том плане, что вечер пятницы - безусловно праздник, потому что конец рабочей недели; Серега даже у папульки перенял манеру называть ее «тяпница») он даже притащил пару цветочков - мне и мамульке. Мне - розу, а мамульке - гвоздику.
Надо сказать, что давешний разговор у загса по поводу качества цветов явно пошел ему на пользу. Потому что Сергей прекратил покупать чахлые и пыльные букетики из придорожных рахитичных лютиков-ромашек, которые продают бабульки у метро, и теперь покупает нормальные цветы. Конечно, все время таскать огромные букеты у него не хватает денег, поэтому он приносит по одному цветочку. Стоит это немного, а впечатление производит. Так что парень все-таки вполне поддается моей дрессировке. И это очень даже хорошо.
- Серега! - заорал папулька, которому скучно было одному находиться в дамском обществе. - Сидай, друг, бери стакан. Ты как будешь пить? По-русски - из стакана, или по-казацки - из стакана? Или по-моему - из трех рюмок сразу?
- Здрассте, Борис Натанович. Привет, Ирка, - сказал Сергей, усаживаясь за стол. - Я буду пить по-программистски - из кружки.
- Во! - поразился папулька. - То есть тебе целую кружку коньяка набухать, что ли?
- Нет, - сказал Сергей. - Мне туда хорошо бы пива. Кружка - она пивом заполняется намного лучше, чем коньяком. У пива коэффициент поверхностного натяжения больше.
Папулька мне подмигнул - мол, учись, как парень излагает, после чего сходил к холодильнику, достал пару бутылок пива и поставил их перед Сергеем.
- Никто не возражает, - спросила мамулька, - если я сюда Бакланова принесу? А то он один в гостиной совсем захирел.
- У меня есть возражения, - откликнулась я. - Мало того, что папулька после пятничного коньяка периодически ругается, так теперь еще и Бакланов начнет свои замечания вставлять. А нам, между прочим, - очень веско сказала я, понимая, что больше тянуть с этой темой нет никакой возможности, - сегодня необходимо обсудить один очень важный вопрос.
- Ну, вопрос-то от нас не убежит, - заявил папулька, наливая Сергею пива и себе коньяка, - а вот о птичке надо бы и позаботиться. И вообще, Ир, не понимаю я твоей черствости. Тебя бы так заперли в клетку и оставили одну в гостиной.
- Эх, - вздохнула мамулька, - для любой женщины замужество - золотая клетка.
- Ну, мамуль, это у тебя она золотая, - сказал папулька, осторожно отправляя в рот запеченный тостик с сыром. - У многих других она вообще стальная. А у некоторых даже - чугунная.
- Вот лично я ни в чем не собираюсь ограничивать Ирину свободу, - неожиданно заявил Сергей, и я вдруг заметила, что две бутылки пива, стоящие на столе, уже пустые.
- Ну, Серег, это ты сгоряча, - добродушно сказал папулька. - Тебе пива еще плеснуть?
- Ага, - ответил Сергей.
- А вас, папа, - сказала я, начиная злиться, - я бы попросила не вмешиваться в нашу личную жизнь.
- Молчу, молчу, - сказал папулька, снова отправляясь к холодильнику.
Во время этой паузы мамулька сходила за попугаем, принесла клетку и повесила ее на традиционное место - рядом с посудным шкафом. Бакланову мамулька насыпала корма, а также отогнала от клетки папульку, который все намеревался плеснуть попугаю немного коньячка, чтобы тот, дескать, принял участие в торжественном ужине.
- Итак, - сказал папулька, когда все вернулись за стол, - выпьем за предстоящую свадьбу!
- Ну, здрассте! - заявила мамулька.
- Что такое? - растерялся папулька. - Свадьбу уже отменили?
«Отменили талоны на водку. Позор-р-р!» - немедленно откликнулся из клетки Бакланов.
При этих словах мы с Сергеем разом поперхнулись своими напитками. Он - пивом, я - апельсиновым соком.
- Что значит выпьем? - возмущенно сказала мамулька, развивая свою мысль. - У мужиков налито, а дамы, значит, сидят и ни в одном глазу? Причем даже никто и не побеспокоился, чтобы им чего-нибудь налить. Ну ладно ты, Боря, - накинулась она на папульку, - но вот от Сережи я этого не ожидала. Он всегда был такой внимательный!
Серега при этих словах засуетился, вскочил, чуть не опрокинув свой бокал с пивом, побежал к холодильнику, достал оттуда бутылку вина и от волнения налил мамульке вина в коньячный бокал.
- Бокалы для вина, - елейным голосом сказала я, - стоят на полке у плиты.
- Да ладно тебе, - сказала мамулька, - и из такого выпью. Не маленькая. В наши студенческие годы мы с папулькой вино даже из строительной каски пили.
- Ага, - подтвердил папулька. - Золотое было времечко. А сейчас только и знаем, что выпивать из всякого хрустального барахла...
«Хр-рустальное сердце огня не боится!» - сообщил Бакланов.
- И коронарного шунтирования - тоже, - подтвердил папулька.
- Ир, а тебе чего налить? - растеряно спросил Сергей.
- Ей надо кока-колы плеснуть, - авторитетно заявил папулька. - Сейчас вся молодежь пьет кока-колу, и от нее такие глюки идут, что даже группу «Руки вверх» можно слушать без отвращения.
«Пить эту мер-р-зость может только половозр-р-релый великовозр-р-растный пр-р-ридур-р-рок», - заявил попугай.
- Борь, ну что ты болтаешь! - возмутилась мамулька, но папульку уже было не остановить никакими путями. Тем более, что Бакланов сегодня с ним был заодно.
- Я выпью коньяка, - сказала я грозно. - В обстановке непрерывных оскорблений со стороны папульки и евонного попугая я хочу настроиться с папулькой на одну волну, чтобы мои блестящие парирования его выпадов были им восприняты должным образом. И его попугаем - тоже.
Папулька сделал совершенно невообразимое выражение лица, которое одновременно выражало две противоречивых мысли. Первая - ай, дочка, маладца, как излагает! Вторая - ну дочка и обнаглела! Видать, надо бы ее выпороть!
Наконец, всем было налито, папулька снова поднял бокал и произнес тост за предстоящую свадьбу. Все выпили и стали закусывать кто чем. На пару минут воцарилось молчание.
- Серег, - через некоторое время решительно сказал папулька. - Какие у тебя планы на ближайшее будущее?
- Ну-у-у, - протянул Сергей. - Планов - громадье. Во-первых, надо лоджию разобрать. А то у меня там целый культурный слой антикварных компьютеров. Я думаю, что если как следует порыться, то нижний слой можно сразу в музей сдавать за большие деньги. Там, по-моему, даже «Агат» валяется.
- Агат - красивый камень, - сказала мамулька. - Зачем его на балконе держать?
«Тетя Агата - р-редкостная сука!» - объявил всем Бакланов.
- Кушай, солнышко, - сказал ему папулька. - Жри свое семя. И хватит болтать за едой.
- Да нет, - объяснил Сергей. - Это был такой древний советский компьютер. Некоторые аксакалы говорят, что он даже когда-то работал. Иногда. Но я этого своими глазами не видел.
- С лоджией - понятно, - очень терпеливо сказал папулька. - Я имею в виду планы на совсем недалекое будущее.
- Ну, - опять задумался Сергей. - Свою NT на Windows 2000 хочу поменять. Говорят, что глюки в ней не смертельные.
Мы вместе с папулькой одновременно скорчили очень похожие рожи. Я хотела было уже взорваться, но папулька мне сделал еле заметный знак - мол, не выступай, я сам разберусь.
- Окей, - сказал папулька. - Тогда начинаю задавать наводящие вопросы.
- Нет проблем, - твердо сказал Сергей. - А можно еще пива?
- Пока нет, - так же твердо ответил папулька. - Ответишь на все вопросы - получишь пива. Не ответишь, будешь есть селедку, пока от жажды не помрешь.
- Понял, - сказал Сергей. - Вернулись времена преследования первых христиан.
«Хр-р-ристиан пор-р-рвал кар-р-рман», - кокетливо сказал Бакланов.
- А ты христианин? - заинтересовался папулька.
- Неа, - ответил Сергей. - Я сионист.
-Ух, ты! - непонятно чему обрадовался папулька. - А чего это вдруг? Ты же, вроде, не еврей.
- При чем тут еврей? - удивился Сергей. - На «Си» все порядочные люди работают. Я имею в виду, конечно, «Си плас-плас», - поправился он.
Папулька так и завис с открытой челюстью. Я поняла, что разговор опять коварным образом уходит в сторону. Наплевать мне на его вероисповедание, решила я, но от обсуждения свадьбы уходить я не позволю.
- Папа! - почти закричала я. - При чем тут его вероисповедание?
- Ну да, - очнулся папулька. - Короче, Серег, скажи мне, как мужчина - будущему тестю: ты жениться собираешься?
- Собираюсь, - твердо ответил Сергей. - А можно мне еще пива?
- Минутку, - ответил папулька. - Еще пару вопросов. Раз жениться собираешься, значит должна быть свадьба. Так?
- Ну, это как посмотреть, - как-то лениво ответил Сергей.
На кухне воцарилась жуткая тишина.
Самое интересное заключалось в том, что виновник временного онемения всего коллектива нашей дружной семьи сидел себе как ни в чем не бывало, покусывал тостики и вертел башкой во все стороны, дожидаясь, когда ему выдадут следующую пару пива.
- Ну и говнюк же ты, братец, - неожиданно совершенно спокойным голосом сказал папулька. - Как ты можешь мне - своему боевому командиру - такие слова говорить?
- Какому боевому командиру? - перепугался Сергей.
- Это цитата из Серафимовича, - объяснил папулька. - Роман «Железный потоп».
- «Поток», - поправила его я.
- Наплевать, - отмахнулся папулька. - Сейчас главное - выяснить, что затеял этот потомок Билла Гейтса.
- Почему вы меня оскорбляете? - разобиделся Серега. - Что я вам такого сделал?
- Да уж, пап, - сказала я, - это ты чересчур. Сергей, конечно, сболтнул чего-то не то, но не настолько же. Может, мы ему еще сумеем объяснить глубину его морального падения. Зачем же сразу Гейтсом обзываться?
- Да что такое случилось? - совсем разнервничался Сергей. - Что я такого сказал?
- Повтори, -потребовала я, - те жуткие слова, которые ты произнес по поводу свадьбы.
- Какие? - спросил Сергей. - Кстати, - обратился он к папульке, - мне обещали пива.
- Дырку ты от бублика получишь, а не Шарапова, - ответил папулька, который, как видно, остаток вечера решил беседовать одними цитатами.
«Шар-р-рапнули шр-р-рапнелью по шар-р-рнир-р-ру!» - согласился Бакланов.
- Те самые, - злобно сказала я. - По поводу «ну, это как посмотреть»...
- Во-во, - подхватил папулька. - Я от этих слов аж черный весь сделался.
- Вы, Борис Натанович, и так черноволосый, - парировал Сергей.
- Я имею в виду - в душе, - объяснил папулька.
- Короче, - сказала я, - Серега, что ты имеешь против свадьбы? Выкладывай сразу. Потому что лучше раньше, чем никогда.
- Да ничего я не имею против свадьбы, - начал защищаться Сергей. - Просто подумал, что обычная свадьба - ну, это же скукотища жуткая. Все сядут за стол, напьются, потом встанет какая-нибудь тетя Сара и прочитает жуткие стихи...
- За тетю Сару не бойся, - прервал его папулька. - Я эту старую идиотку сам ни на какую свадьбу звать не собираюсь.
- Боря! - укоризненно сказала мамулька. - Как можно так плохо отзываться о своих родственниках?
- Облить бы этих родственников бензином... - кровожадно сказал папулька.
- Боря! - в ужасе воскликнула мамулька.
- И бросить к пираньям, - закончил свою светлую мысль папулька и стал обгладывать куриную ножку.
- Ну вот, - продолжил Сергей, не давая себя сбить с толку. - Все сидят, пьют и только и знают, что орут «Горько».
- Ну, пьют - это вполне закономерно, - сказал папулька, наливая себе очередную рюмку и доставая, наконец, из холодильника Серегино пиво. - А насчет «Горько»... Если ты этого так не любишь, будем кричать «Сладко». Я лично буду этим делом дирижировать.
- Да я же не об этом, - махнул рукой Сергей. - Такое мероприятие - раз в жизнь. Ну, может, два или три...
Тут я его довольно больно пнула ногой под столом.
- В общем, - заторопился Сергей, - хочется, чтобы оно запомнилось и было оригинальным.
- Это я понял, - сказал папулька, опрокинув свою рюмку. - Ты не крути вокруг да около. Ты прямо говори свои требования. Конечно, с террористами переговоры у нас вести не принято, но ради единственной дочки я готов на любые траты. В пределах, конечно, разумного.
- Я не террорист, - объяснил Сергей. - Я сисадмин.
- А они заложников тоже захватывают? - заинтересовался папулька.
- Заложников? - задумался Сергей. - Ну, если юзеров считать заложниками, тогда - пожалуй.
- Я не знаю такой национальности - «юзеры», - признался папулька.
- Зато я знаю, - сказал Серега и почему-то развеселился.
Тут я поняла, что надо нить беседы брать в свои руки.
- Друзья, - сказала я решительно. - Может, вы возьмете бокалы и отправитесь в папулькин кабинет, чтобы там спокойно обсудить свои проблемы. А то мы битый час уже торчим на кухне, но до сих пор ни один вопрос так и не решен. Вы все языком болтаете туда-сюда, а о деле - ни гу-гу. Может, я вообще все это мероприятие зря затеяла? Может, мне вообще лучше в старых девах походить лет до двадцати пяти, пока я не встречу мужчину своей мечты?
- Я всегда думал, что я и есть - мужчина твоей мечты, - сказал Сергей и надулся.
- События последних дней показали, что в мечте обнаружились изрядные прорехи, - язвительно сказала я. - Дело серьезное, а вы с папулькой все никак в нужную колею разговора войти не можете.
- Короче, - сказал папулька, - Ирка права. Серега, быстро говори, почему свадьбу не хочешь! - с этими словами он стукнул кулаком по столу.
- Хочу я свадьбу, - заторопился Сергей, - но оригинальную. В молодежном стиле.
- Например? - подозрительно спросила я.
- Пригласим толпу продвинутой в компьютерном плане молодежи, - объяснил Серега, - возьмем винца, шашлычков и поедем в Монино.
- Ну здрассте! - вдруг подала голос мамулька, всполошив задремавшего было Бакланова, который стал бить крыльями и орать: «Здор-р-рово, кур-р-рва! Пожр-р-рать пр-р-ринесла?»
- Ни в какое Монино я свою рыбу не повезу, - решительно сказала мамулька. - Да и моя мама, - добавила она, - за город не поедет.
- Да? - неожиданно заинтересовался папулька, который открыл было рот, чтобы разнести Серегино предложение по всем пунктам, но последнее мамулькино уточнение несколько изменило его позицию.
- Черта с два! - решительно заявила я. - Праздновать свадьбу с толпой компьютерщиков на природе я не собираюсь. Можете для этого какую-нибудь другую невесту искать.
- Ну почему же с толпой компьютерщиков? - даже как бы разобиделся Сергей. - У меня вовсе не одни компьютерщики знакомые. По-моему, было минимум трое знакомых из нормальных людей.
Он поднял голову наверх и стал чего-то высчитывать, шевеля губами.
- Нет, - наконец, вспомнил он. - Не три. Один. Да и тот, по-моему, то ли умер, то ли женился.
- Господи! - сказала я с отвращением. - Чего ты несешь! Это все от пива. Я тебе поставлю условие, что после нашей свадьбы - никакого пива!
Сергей и папулька потрясенно замолчали.
- Ну, дочь, - прервал тяжелое молчание папулька. - Так нельзя. Это хуже терроризма. ООН такие заявления решительно осуждает.
- Да мне наплевать, - сказала я, обозленная уже до предела. - Быстро решайте, что делаем со свадьбой. Или я прямо здесь расторгаю помолвку и возвращаю Сереге обручальное кольцо.
- А я тебе его разве дарил? - изумился Сергей.
- Конечно не дарил. Я его сама себе купила. От тебя разве дождешься? - язвительно сказала я.
- Тогда не отдавай кольцо, раз сама купила, - рассудительно сказал папулька.
Короче говоря, разговор опять зашел в тупик. Ну что ты с ними будешь делать, а?
- Ир, ты не горячись, - примирительно сказал Сергей. - Я же вовсе не хочу сделать так, как ты не хочешь. Я сделаю так, как ты хочешь. Если это, конечно, совпадает с моими пожеланиями, - поправился он.
- Короче, - сказала я решительно. - Свадьбу играем в каком-нибудь недорогом кафе. Стол заказываем там, но договариваемся, что принесем свое спиртное.
- А моя рыба? - всполошилась мамулька.
- Елена Станиславовна! - сказал Сергей. - Зачем вам уродоваться почти на сто человек? Лучше на второй день сделаете вашу замечательную рыбу, когда останутся только самые близкие друзья.
- На сколько человек? - заорала я. - Какие сто человек? С моей стороны будет пять подружек и все! Ну, и Петя Суворов, с которым я еще с детского сада дружу.
- Петю - давить, - решительно сказал Серега. - На моей свадьбе - никаких петь суворовых.
- С нашей стороны тоже народу будет немного, - сказал папулька. - Только самые близкие родственники. Городов из четырех-пяти. Американские и австралийские наверняка не прилетят, так что можно не беспокоиться.
- Ну как это не прилетят? - заспорила мамулька. - Твоя мама обязательно прилетит. Значит с ней прилетит дядя Суня. А он всегда таскает с собой жену, любовницу, сына любовницы с женой и любовницей, дочку жены с хахалем и тетю Клару, которая всей этой ораве делает рыбу-фиш.
- Мда, - задумался папулька. - дела. И ведь действительно все прилетят. Короче говоря, - сказал он Сереге, - с нашей стороны будет человек пятьдесят. И все жрут, между прочим, как СЭС на проверке пищеблока.
- Ничего, - сказал Сергей, - прокормим. С моей стороны тоже много народу будет. Одних фидошников придется человек тридцать звать. А то кого-то не позовешь - обида потом будет на всю жизнь. По cети же сплетни мгновенно расходятся.
Я себе как представила толпу, состоящую наполовину из папулькиных австралийских родственников, а на другую половину - из компьютерщиков-фидошников, так мне сразу немного поплохело. При этом даже вариант с Монино вдруг стал казаться чем-то симпатичным.
- Договорились, - сказал Сергей. - Раз с народом мы определились, завтра отправляюсь искать кафе на сто человек.
- Серег, ты не дрейфь, - заявил папулька. - Расходы я беру на себя. Конечно, «Санта Фе» для такого мероприятия арендовать не надо, но кафе подбирай вполне приличное, не жмотись. Свадьба - мероприятие ответственное, и его надо провести на высоте. Так что все сделаем так, как полагается. Музыку пригласи, массовика какого-нибудь, затейника...
- Ну, этих затейников у нас там и так будет - вагон и маленькая тележка, - развеселился Сергей. - Вот это я гарантирую. А насчет денег - так я тоже зарабатываю неплохо. Сам все оплачу.
- Да брось ты, - заспорил папулька. - Даже в кафе мероприятие на сто человек - это очень кругленькая сумма.
- Фигня, - сказал Сергей. - Я уже не в первый раз подобные мероприятия провожу. Если подойти к делу грамотно, расходы будут минимальны.
- Не надо подходить к делу грамотно, - встревожилась я, потому что была намного более папульки осведомлена о том, что собой представляют фидошные сборища. - Надо подходить к делу так, как говорит папулька.
- Давайте поступим следующим образом, - предложил Сергей. - На вашу половину гостей я заказываю все так, как вы хотите, а на свою - так, как считаю нужным.
Я было заспорила, но папулька сказал, что это - вполне справедливо. И они тут же договорились, что папулька оплачивает стол для наших родственников, а Сергей - аренду зала, музыку и стол для своих знакомых. Чем-то мне вся эта идея не нравилась, но папулька заявил, что это честно и по-мужски, так что мои протесты высокими договаривающимися сторонами во внимание приняты не были.
Далее Сергей с папулькой углубились в сложные расчеты количества алкоголя, необходимого на такую ораву, а я покормила всеми забытого Бакланова. Тот с увлечением начал грызть семечки, периодически благожелательно заявляя:
«Хор-р-рошо пожр-р-рать - тоже надо уметь!» Наконец, все предварительные переговоры были закончены, Сергей допил свое пиво и стал откланиваться. Я вызвалась его проводить, потому что хотела еще обсудить пару вопросов. Мамулька пыталась мне сунуть клетку с Баклановым, мол, хорошо бы прогулять птичку, а то она в квартире совсем замшела, но я категорически отказалась таскаться по улице с этим цветастым хулиганом, потому что боялась, что меня из-за его выступлений могут просто побить.
Сначала мы шли молча. Сергей находился явно в благодушном настроении и время от времени даже что-то напевал себе под нос.
- Наконец-то хоть что-то решили со свадьбой, - прервала молчание я.
- Угу, - ответил Серега.
- Если бы не я, то вы бы и не почесались, - высказала я то, что давно уже накипело.
- Угу, - снова ответил Сергей, который явно решил уклоняться от любых попыток ближнего боя.
- Что угу? - начала заводиться я.
- Если бы не ты, мы бы и не почесались, - миролюбиво ответил Сергей.
Вот гад! Со всем соглашается. Хорошая тактика. А я при этом не имею возможности устроить даже небольшой скандалец, хотя явно намеревалась это сделать. Ладно, раз соглашается, значит надо ловить момент.
- И вот еще, Сергей, - решительно говорю я. - За ужином меня тогда остановил папулька, но я совершенно серьезно говорю, что тебе после свадьбы надо будет завязывать со своим пивом.
- Это еще почему? - спросил Сергей, с которого немедленно слетело все его хорошее настроение.
- Мне не нравится этот пивохлеб, - заявила я. - Во-первых, у тебя скоро нарастет пузо. Во-вторых, пиво - вредно.
- Кто тебе такую чушь сказал? - удивился Сергей. - Пиво - натуральный продукт, и оно наоборот - полезно. Если, конечно, не пить его по десять литров в день. Но я высасываю пару бутылочек, не больше.
- Пить каждый день - это алкоголизм, - решительно говорю я. - А мне муж алкоголик не нужен.
- Это смотря как пить, - парирует Сергей. - Вся Франция каждый день пьет вино, а вся Америка с Англией - пиво. Но алкоголиков там на порядок меньше, чем у нас. Вот если бы я каждый день выдувал по бутылке водки - тогда твои претензии были бы справедливы. Но пиво - это совсем другое дело.
- Меня раздражает, когда ты пьешь пиво, - сказала я довольно гнусным голосом.
- Это исключительно твои собственные проблемы, - начал звереть Серега.
Ничего себе! Он, оказывается, умеет зубки показывать.
- Что ты сказал?
- Что слышала.
- Значит ты отказываешься ради меня прекратить пить пиво? - заорала я.
- По-моему, с твоей стороны - просто глупо предъявлять такие требования, - сказал Сергей. - Ты еще потребуй, чтобы я перестал фидошную почту читать и по Интернету лазить.
- Кстати, - холодно сказала я, - хорошо, что ты об этом заговорил. Лично мне вовсе не улыбается иметь мужа, который все ночи подряд проводит за компьютером. Так что и в этом плане тебе придется дать мне кое-какие гарантии.
- Надо же, - задумчиво и как бы про себя сказал Сергей, - оказывается, что все эти разговоры, мол, женитьба это добровольная тюрьма - чистая правда?
- Не тюрьма, - объяснила я, - а добровольно взятые на себя обязательства.
- Знаешь, Ир, - решительно сказал Сергей. - Давай договоримся так. Или я выполняю все твои требования, но тогда ты даешь мне обещание прекратить читать Маринину, смотреть телевизор, слушать Таню Буланову и поклянешься, что никогда в жизни не будешь разговаривать по телефону больше двух минут, или мы остаемся каждый при своих привычках и недостатках. Решай быстро, мы уже почти пришли.
Я задумалась. Это был коварный ход.
- Знаешь, - наконец, сказала я. - Моя любовь к Марининой, Булановой и телевизору на здоровье не влияет и разрушительного действия на семью не оказывает.
- Черта с два, - сказал Сергей. - Еще как оказывают. Когда я слышу Буланову, у меня сразу депрессия начинается.
- Кто тебе сказал такую глупость? - злюсь я.
- Я тебе сказал, - парирует Сергей. - Ты мне вон тоже заявляешь, что пиво вредно для здоровья, хотя оно полезно, так что я с полным на то правом могу сказать, что Буланова оказывает вредное действие на мою центральную нервную систему.
- Значит не бросишь пить пиво? - решительно спрашиваю я.
- Значит не прекратишь слушать Буланову? - тем же тоном спрашивает этот гад.
- Давай так, - я пытаюсь найти компромисс. - Я тебе ничего не говорю про Интернет и Фидо, а ты ничего не говоришь про Маринину и Буланову. Но пиво ты пьешь только по выходным и праздникам. Остальные требования я снимаю.
- Договорились, - почему-то легко соглашается Сергей. - Но телевизор ты смотришь тоже только по выходным и праздникам.
- При чем тут телевизор? - ору я.
- При том же, при чем мое пиво, - спокойно отвечает Сергей.
Нет, вот негодяй, а? Я ему про Фому, а он мне - про Ерему. Какое отношение имеет телевизор к пиву?
Между тем, мы дошли до автобусной остановки, причем автобус уже показался из-за угла.
- Так я не понял, что ты решила, - спрашивает Сергей, который явно торжествует победу.
- Между прочим, я еще ничего не решила, - злюсь я, потому что никак не могу придумать, что ему ответить. - У меня вообще большие сомнения появились.
- Да брось ты, - спокойно говорит Сергей. - Нет у тебя никаких сомнений. И ты прекрасно поняла, что прежде чем предъявлять ко мне какие-то требования, ты сама должна быть готова от чего-то отказаться. Но ты этого делать не хочешь. И правильно, потому что намного лучше, когда каждый из нас останется при своих привычках.
- Серег, ну давай ты хоть будешь пить пиво через день, а не каждый день, - уже начинаю упрашивать его я.
- Торг здесь неуместен, - высокомерно отвечает эта зараза, целует меня в щеку и залезает в автобус.
Мда-а, дела. Как это я так обмишурилась? Ну, ничего. Он меня еще плохо знает.
Я скоро как следует продумаю схему наступления, и ему в любом случае придется дать мне кое-какие гарантии. Отступать я не собираюсь. Пусть он не надеется!

***

Покупка колец
Вроде, дело сдвинулось с мертвой точки. Серега куда-то там сходил и договорился с каким-то кафе. Я хотела было это дело проконтролировать и потребовала, чтобы он меня туда сводил, дабы ознакомиться с обстановкой, но Сергей высокомерно заявил, что раз он все берет на себя - значит на себя. И что я вмешиваться не должна.
По-моему, это наглость - делать такие заявления. Конечно, я сама настаивала на том, чтобы Серега проявил какую-нибудь инициативу, но не до такой же степени.
Любая инициатива, исходящая от него, должна проходить под моим жестким контролем. Причем контролировать, как вы понимаете, приходится весь процесс от начала до конца. Потому что если на парня (а тем более - программиста) взваливать весь процесс, то там спроцессируется процентов двадцать того, что нужно сделать, а остальные восемьдесят останутся - ну никак не затронутыми.
Это я знаю уже давно и по опыту папульки с мамулькой, и по опыту общения с ребятами в школе и в институте.
Вот, к примеру, думаете, мы уже купили обручальные кольца? Черта с два!
Свадьба на носу, а кольца еще не куплены. Главное, ведь как Серега относится к этой проблеме! Он просто забыл! Просто забыл, и все дела! Вероятно, он вспомнит о кольцах при подъезде к загсу, и мы их купим в каком-нибудь ларьке.
Такие симпатичные пластмассовые колечки, рублей по пять каждое...
Вот я сейчас это пишу, а в самой все клокочет от гнева. Это надо же так наплевательски относиться к свадьбе! Ну, ничего не поделаешь. Опять приходится все брать в свои руки. Потому что каждый человек - кузнец своего собственного счастья, а каждая девушка - кузнец собственной свадьбы. Иначе это будет не свадьба, а сплошное безобразие. Мне же хотелось, чтобы этот день запомнился надолго, причем не всяческими трагедиями, отсутствием колец, нехваткой еды или выпивки, безобразного поведения гостей и так далее, а совсем даже наоборот - приятными ощущениями, без шероховатостей прошедшей церемонией, цветами и улыбками.
Подумав об этом, я немедленно сорвала трубку телефона и с такой силой начала тыкать пальцами в кнопки, набирая номер своего благоверного, что чуть не сломала аппарат и пальцы заодно.
- Добрый день, - раздался в трубке голос автоответчика. - Это Сергей. Я в скором времени заканчиваю свое бренное существование, потому что собираюсь жениться, поэтому если у вас есть что-нибудь важное, что вы хотели бы мне сказать, сделайте это как можно скорее. Гы-гы. Говорите после гудка, - и тут раздался довольно мерзкий писк.
Я сначала аж онемела, потому что этот жуткий текст услышала в первый раз, но потом вспомнила, что автоответчик на размышление больше двадцати секунд никак не дает. И тут я нашлась...
- Сереженька, - сказала я писклявым голосом, - это говорит Лена, с которой ты дружил в летнем лагере. Мне бы очень хотелось с тобой пообщаться до твоей свадьбы, так что если ты дома, возьми, пожалуйста, трубочку.
- Але, але! - тут же раздался голос этого негодяя. - Какая Лена? Белозерская или Лисичкина?
- Фигичкина! - заорала я громовым голосом. - Можешь передать своим друзьям, а также ленам, клавам, маринам и другим боевым подругам, что ты снова освободился! - и с этими словами я швырнула трубку на рычаг. Шутит он, понимаете ли. Дошутится когда-нибудь со своими шуточками...
Через минуту телефон зазвонил. Я из принципа выждала звонков пять, потом подняла трубку.
- Что это ты трубки бросаешь? - любимый с ходу бросился в наступление. - Что я такого сказал? На автоответчик обиделась? Так это же шутка. Просто шутка.
- Дебильные шуточки автоответчика пусть останутся на твоей совести, - холодно сказала я. - Лично мне намного больше понравилось, как ты бросился общаться с некоей Леной...
- Знаешь что, - возмутился Сергей, не давая как следует распалиться моему гневу, - а если я тебе позвоню от имени какого-нибудь Володи, ты же тоже к телефону подойдешь и с ним пообщаешься! И что, мне потом тебе тоже скандал устраивать? Ну давай так и сделаем. Вот жизнь начнется интересная - каждый день по скандалу.
- Мне возмутило не то, что ты вообще подошел к телефону, - объясняю я, - а то, КАКИМ ГОЛОСОМ ты разговаривал с этой Леной.
- Во-первых, - сказал Сергей, - я разговаривал не ТАКИМ ГОЛОСОМ, а самым обычным голосом. Во-вторых, я разговаривал с тобой.
- Но думал, - вскричала я, - что с Леной!
- Да не знаю я никаких Лен! - заорал Сергей. - Точнее, - поправился он, - знаю, но они вообще не имеют ко мне никакого отношения.
Я обиженно замолчала.
- Ир, что ты молчишь? - спросил Сергей. - Признайся, что ты сама меня спровоцировала, а затем сама же еще и скандал устроила.
- Нечего было с этой Леной таким ласковым голосом разговаривать, - буркнула я.
- Ир, мы уже зацикливаемся, - сказал он. - Этот вопрос уже обсудили. Кстати, ты зачем звонила?
- Зачем я звонила?
- Ну да, зачем ты звонила?
- Тебя это действительно интересует?
Сергей замолчал.
- Что молчишь?
- Не люблю, когда ты задаешь дурацкие вопросы.
- Ах так, я, оказывается, задаю дурацкие вопросы! - совсем разозлилась я. - Ну, конечно! Твоя Лена наверняка не задает никаких дурацких вопросов!
- Эта Лена - плод твоего воспаленного воображения, - холодно сказал Сергей. - И вообще - твое создание. Эдакий Франкенштейн!
- Значит тебе еще и мои создания не нравятся! - снова заорала я, понимая, впрочем, что говорю уже что-то не то, но остановиться не было никакой возможности, уж больно он меня разозлил.
- Ир, - спокойно сказал он. - Я кладу трубку, а ты когда остынешь, тогда перезвони, - и действительно бросил трубку.
Вот гад! Но я не собиралась отступать без боя, поэтому тут же перезвонила.
- Але! - послышался его голос.
- Вот ты все «але», да «але», - язвительно сказала я, - а кольца до сих пор не куплены! Где кольца?
Сергей задумался. Потом неуверенно сказал:
- Ну, ты же, вроде, говорила, что сама себе кольцо купила.
- Когда это? - удивилась я.
- Ну, тогда. За ужином.
Тут я вспомнила:
- Ну да! Я говорила, что верну тебе обручальное кольцо, которое купила сама себе. Но это же обручальное кольцо, а не венчальное!
- А что, - потрясенно спросил Сергей, - это разные вещи?
- Бог ты мой, конечно разные! Венчальные кольца - для венчания, а обручальные - для обручения!
- Значит мне нужно купить два венчальных кольца? - все так же неуверенно спросил Сергей.
- Тебе надо купить два венчальных кольца, - сказала я, поняв, что с ним нужно разговаривать очень простыми и короткими фразами. - Но их обычно называют обручальными. Хотя обручальные - они для обручения. А венчальные - для венчания. Но у нас не принято покупать кольца для обручения, поэтому венчальные кольца называются обручальными. Так что тебе надо купить два кольца. Тебе и мне. Два обручальных кольца. Для брака. Для обручения. Точнее, для венчания. То есть для загса. Это такая традиция - жених покупает кольцо невесте и кольцо себе. Золотые, заметь, кольца, - добавила я, вспомнив о киоске с пластмассовыми колечками.
- Мда, - сказал Сергей.
Что-то в его голосе мне явно не понравилось.
- Что ты мдакаешь? - не выдержала я. - В чем проблема?
- Понимаешь, Ир, - осторожно сказал он. - Ты тогда сказала про кольцо, и я подумал, что этот вопрос решен. Поэтому из бюджета предстоящих трат деньги на кольца были вынуты, и я себе купил третий пень.
- Что купил? - потрясенно спросила я.
- Третий пень, - объяснил он. - Пентиум себе купил. Третий. Новый процессор такой. Для компьютера, - ответил он, тоже решив, как видно, изъясняться простыми и очень короткими фразами.
- То есть у тебя, - переспросила я, решив задавать вопросы очень простыми и короткими фразами, исключающими двойное толкование, - денег на кольца нет? А есть только третий пень. Который и на палец не наденешь, и к тому же он один, а не два.
- Ну да, - просто сказал Сергей. - Я знал, что ты сразу все поймешь. Третий пень на палец точно не наденешь. Его даже в качестве значка нельзя прицепить - уж больно здоровый. Вот какой-нибудь второй Socket-370 еще можно было бы прицепить на лацкан в качестве значка...
- Меня не интересуют твои компьютерные железки, - прервала я его. - Что будем делать с кольцами? Имей в виду, что я твои дурацкие третьи пни, пятые пни и даже весь лесоповал не намерена надевать ни на лацкан, ни на палец. Кроме того, - добавила я, - у свадебного платья вообще никаких лацканов нет, чтобы ты был в курсе.
- Ир, - заныл он, - я же не знал. Ты же сказала, что уже купила кольцо, вот я и вытащил из бюджета...
- Стоп, - сказала я. - Ну, даже если я себе и купила кольцо. А второе кольцо?
- Какое второе кольцо? - спросил он.
Я потрясенно замолчала. Все-таки, иногда с ним бывает очень тяжело.
- Ответь мне на один вопрос, - начала я очень осторожно. - Мы с тобой женимся?
- Ага, - так же осторожно ответил он.
- То есть ты на мне женишься, а я выхожу за тебя замуж? - продолжила я.
Сергей на пару минут замолчал, о чем-то размышляя, но потом все же подтвердил этот непреложный факт.
- То есть, - продолжала я, - в брак вступают два человека.
- Ну, да.
- Значит колец нужно два! - торжествующе сказала я. - Невесте и жениху, ведь так?
Сергей опять задумался.
- Чего замолчал? - не выдержала я. - Ведь так?
- Ну, да, - очень неуверенно сказал он.
- Тогда почему ты деньги на кольца вытащил из бюджета, если тебе в любом случае надо было покупать еще одно кольцо? - заорала я. - Тебе кольцо! Для свадьбы! Чтобы жениться!
- Ир, чего ты орешь? - недовольно спросил он. - Разве нельзя разговаривать спокойно, без скандала?
- Ты мне разговор в сторону не уводи, - уже тише сказала я. - Ты лучше отвечай, почему деньги потратил?
- Что ты все сводишь к деньгам? - в свою очередь разорался он. - Все деньги, да деньги! У человека в жизни должны быть не только меркантильные интересы. Должно быть что-нибудь для души.
- Так это твой третий пень, оказывается, для души, лесоруб фигов? - снова заорала я.
- Да! Для души! - ответил Сергей с достоинством. - На нем база индексируется намного быстрее. А рендерится все - просто со свистом.
- Меня не интересует, что там индексируется и это... как его...
- Рендерится, - услужливо подсказал Сергей.
- Наплевать, - рявкнула я. - Откуда деньги на кольца возьмем, лесник? У нас свадьба через две недели.
- Знаешь, я подумал... - неуверенно начал он.
- Что меня можно на пару недель отправить на панель? - интересуюсь я.
- Бог с тобой! - пугается Сергей. - Я вовсе не это имел в виду. Я думал, что, может, у папы Бори одолжим денег до свадьбы?
- Это он мне папа, - злюсь я. - А тебе он - тесть. И на него это произведет не очень хорошее впечатление после того, как ты за обедом пушил перья и орал, что все сделаешь сам. Кроме того, как ты эти деньги отдавать собираешься?
- Ну, нам же на свадьбу должны подарить какие-нибудь деньги, правильно? - говорит он.
- Должны, конечно, - соглашаюсь я. - Но на эти деньги принято или покупать что-нибудь для совместной жизни, или тратить на свадебное путешествие. Кстати, ты решил, куда мы поедем в свадебное путешествие после окончания моей сессии?
- Погоди ты с путешествием, - останавливает он меня. - Чего с кольцами делать будем?
- Как ловко ты эту проблему переложил на меня, - язвительно говорю я. - Совсем недавно это было только твоей проблемой.
- Ир, - решительно заявляет он. - Жена с мужем всегда должна быть заодно. Иначе это не семья получается, а сплошное безобразие.
- Ладно, - устало заявляю я. - Попрошу денег у папы Бори. Придется наврать что-нибудь. Скажу, что ты вложил деньги в какие-нибудь акции, а они оказались дутыми. Это он поймет и даже посочувствует.
- Во-во, - обрадовался этот паршивец. - Я всегда знал, что у тебя голова соображает - просто отлично. Надо же, как здорово придумала!
- Ты мне не льсти, - обрываю его я. - Лучше сразу говори, на что еще денег не хватает. Потому что первый раз такая формулировка у папы Бори прокатит, а вот второй раз - черта с два. Ты его знаешь. Он всех насквозь видит.
Сергей снова задумывается. Я терпеливо жду.
- Вроде, на все должно хватить, - неуверенно говорит он. - На кафе я отложил, со своим костюмом придумал. На цветы и машины - тоже приготовлено. Это с кольцами так по-дурацки получилось, - начинает он мне объяснять по третьему кругу, - потому что ты сказала...
- Стоять! - решительно скомандовала я. - Сама знаю. Ты лучше скажи, что собираешься дарить своей невесте на свадьбу?
- Невесте? - переспрашивает он.
Странно. Раньше я за ним не замечала приступов небольшого идиотизма.
- Ей, родимой, - отвечаю я, стараясь держать себя в руках. - Впрочем, если ты хочешь подарить также что-нибудь шоферу нашей свадебной машины - я не возражаю.
- А невесте надо что-нибудь дарить? - говорит он, изображая из себя полный наивняк.
- Ну, да, - максимально стервозным голосом говорю я. - Так полагается. Традиция такая. Я-то не настаиваю, но родители будут возмущены. Но ты имей в виду, что я ни на что эдакое не рассчитываю. Перебьюсь без третьего пня. В дикие траты тебя не введу, не беспокойся.
- Ир, - просительно говорит он. - А что полагается дарить невесте на свадьбу? Я же не в курсе.
Я выдерживаю паузу, а потом говорю:
- Сереж, а ты свои программы - сам пишешь?
- Ну да, - отвечает он уверенно.
- И никто тебе не подсказывает? - елейным голосочком осведомляюсь я.
- Никто! - решительно отвечает он. - Все сам. Если что не знаю - читаю гребаный мануал.
- Странно, - говорю я многозначительно.
- Что странно? - тут же спрашивает Сергей, так и не врубившись в тонкую иронию, прозвучавшую в моем голосе.
- Ладно, - решительно говорю я. - Мы и так уже два часа разговариваем. Короче, сам решай, чего дарить невесте на свадьбу. Это твой вопрос. Я же не интересуюсь, чего тебе дарить. Сама решаю.
- Кстати, - оживляется он. - Мне нужна новая плата видео-капчуринга. Моя уже...
- Подарок на заказ не делается, - прерываю его я. - Подарок должен стать сюрпризом.
- Так это и будет сюрпризом! - горячится он. - Номер модели сама выберешь. Я тебе только характеристики скажу...
- Сергей, - говорю я ему голосом, в котором слышна вся мировая скорбь. - Ты мне тяжел! Причем наша совместная жизнь еще так и не началась. Что будет дальше? Какие испытания ждут меня? - патетически говорю я, впадая в театральный тон.
- Все будет пучком, - заявляет Сергей, разом обрывая патетику этой минуты. - Со мной не соскучишься, я тебя уверяю.
- Да я и не сомневаюсь, - печально говорю я, пытаясь прикинуть, можно ли отменить свадебные торжества или уже поздно.
- Ладно, - решаюсь я. - Мне пора. Деньги у папульки я сегодня попрошу, так что завтра пойдем покупать кольца. Не забудь.
- Буду как штык, - обещает он. - Пока, любимая.
- Прощай, Робин Гуд, - говорю я, собираясь класть трубку.
- А почему Робин Гуд? - интересуется он.
- Он тоже был большой специалист по всяким пням, - объясняю. - Кстати, - вдруг вспомнила я вопрос, который хотела задать, - а что такое «гребаный мануал». Учебник по мануальной терапии, что ли? Гребешком чешут спину вдоль позвоночника?
- Ну, - задумывается Сергей, - вроде того. Только по компьютерам.
- Понятно, - говорю я. - Ладно, до завтра. И не забудь руки помыть от своих железок, чтобы мы кольцо правильного размера купили.
- Бу сделано, - отвечает этот негодяй и кладет трубку.
На следующий день я отправилась встречаться с Серегой на предмет покупки колец. Честно говоря, я была в довольно паршивом расположении духа. Этому способствовал, во-первых, наш вчерашний разговор с ним, во время которого выяснилось, что Сергей к вопросу покупки колец отнесся с изрядной долей халатности, а во-вторых, вечерний разговор с папой Борей, который, как я и ожидала, мгновенно догадался о причинах резкого Серегиного безденежья и не упустил случая надо мной чуть-чуть поиздеваться. Он, конечно, любя, я понимаю, но хорошего настроения мне это не прибавило.
Поэтому на встречу я пришла в самом мрачном расположении духа. Впрочем, стоя на условленном месте, куда я пришла минут на десять раньше, мне удалось немного успокоиться, хотя еще полчаса назад молила Бога, чтобы Сергей опоздал на пару минут, и я тогда показала бы ему небо в алмазах... Но, поразмыслив, я пришла к выводу, что незачем стервозничать по полной, тем более, что я себя стервой никогда не считала. Просто Серега в последнее время что-то очень часто меня стал злить. Впрочем, может быть, это просто такой предсвадебный процесс.
Я в институте поговорила с одной девчонкой, которая недавно вышла замуж, так она сказала, что мужа перед свадьбой чуть не убила. И ничего, живут себе. Она даже ребенка недавно родила. Правда, не от мужа, а от его друга. Но муж ничего не знает, так что обстановка в семье - вполне миролюбивая. Хорошо еще, что друг мужа оказался не темнокожий. А то ей объясняться пришлось бы месяца два.
Впрочем, она такая толковая девка, что наверняка мужу как дважды два доказала, что у нее от него вполне мог родиться чернокожий ребятенок. Гены, там, мутации и все такое...
Серега, как ни странно, заявился тютелька в тютельку. Даже минуты на полторы пораньше. И выглядел довольно прилично.
- Привет, - сказала я, стараясь придать голосу оттенок теплоты и доверительности. - Ты сегодня - прям тютелька в тютельку.
- Тютелька в тютельку - это гномик с Дюймовочкой, - бодро ответил Серега, клюя меня в щечку.
Это он шутит так. Шутник. Пусть скажет спасибо, что я его за махинации с кольцами не разорвала, как наш преподаватель по терверу мою тетрадку!
- Ну, куда пойдем? - интересуется Серега.
- Можно в планетарий, - отвечаю я, - но лучше в ювелирный магазин. В планетарии сейчас кольца временно не продают.
- Ценю твой юмор, - бодро отвечает Сергей. - И люблю, когда ты в хорошем настроении. Не так, как вчера...
- Ты мне лучше про вчера не напоминай, - начинаю вскипать я, но Серега делает миролюбивый жест рукой - мол, все забыто, и я решаю не заниматься эскалацией конфликта.
- Ладно, - говорю. - Пошли в ювелирную лавку на Тверской. Тут как раз пять минут ходьбы. Там выбор - огромный. Заодно посмотрим подарок для меня на свадьбу, - и с этими словами трогаюсь с места.
- Подожди, Ир, я не понял, - спрашивает Сергей, семеня рядом со мной. - Ты же сказала, что подарок должен быть сюрпризом. Почему тогда ты его собираешься сама выбрать?

Предыдущая страница 7 Следующая страница


Записки невесты программиста 8

- Да потому что тебе в этом вопросе доверять нельзя, - объясняю я. - Наверняка подаришь мне какую-нибудь компьютерную железяку, которую и на стенку-то повесить страшно.
- Интересно, - обижается он. - Тебе доверять, значит, можно, а мне доверять нельзя?
- Ну да, - говорю я совершенно убежденным голосом. - Я-то тебе ничего плохого или ненужного не подарю. Женское чутье, знаете ли. А вот ты мне - запросто.
Так что лучше я тебя направлю в нужную сторону. Тем более, что точно украшение я указывать не буду, поэтому вся тяжесть решения о количестве карат все равно лежит на тебе.
- Между прочим, - бурчит он, - когда я говорил о плате видео-капчуринга, то тоже предлагал тебе самой выбрать конкретную модель...
- Это разные вещи, - властно говорю я.
- Почему это разные? - спорит Сергей.
- По определению, - отвечаю я, и Сергей замолкает, потому что парировать подобную фразу - крайне сложно. Я это еще по мамульке заметила.
За время этого разговора мы подошли к ювелирной лавке. К счастью, народу там еще было немного. Я тут же направилась к стенду с обручальными кольцами, а Сергей почему-то застыл у витрины, на которой были выставлены всякие религиозные висюльки - распятия, мусульманские полумесяцы и еврейские звезды Давида.
- Ну что ты тут застрял? - спросила я, подойдя к нему, потому что не выдержала мук одиночества, стоя у витрины с обручальными кольцами.
- Ты глянь, какие штуки, - стал он показывать пальцем. - Ладно еще крест в полкило весом - таких я полно видел! Но шестиконечная звезда на полгруди - это круто. Неужели такие покупают?
- Еще как покупают, молодой человек, - вступила в разговор продавщица, стоявшая у стенда. - Каждую неделю заказываем. Крестов вообще штук по двадцать в неделю уходит, но и звездочек штук пять - почти всегда.
- Господи! - искренне поразился Сергей. - Кто ж такие носит?
- А что тут такого? - несколько обиделась я, вспомнив, что примерно такую же звездочку папа Боря носит уже года четыре. Правда, она у него немного побольше. - Большому кораблю - большое плавание!
- Понял, - сказал Сергей. - А большому еврею - звезду в килограмм весом.
- Так, - сказала я грозно, - ты что-то имеешь против моего папы? Говори сразу, пока кольца не купили.
- Ой, - сказал Сергей, как мне показалось, совершенно искренне. - Я вовсе не его имел в виду. Я просто удивился - неужели найдутся такие идиоты, которые ку... - и тут он прикусил язык.
- Найдутся, найдутся, - подтвердила продавщица, которой явно хотелось продолжить обсуждение этой темы. - Вы сюда вечерком зайдите - к этому стенду и не пробиться. У нас есть клиенты, которым скидка в 10% дается. А это значит, что они уже тысяч на 20 долларов всякой ювелирки купили.
- Может, вы нам также дадите их фамилии и адреса? - язвительно спросила я, решив, что эту идиотку давно пора унять.
Расчет был совершенно верный. Продавщица быстро заткнулась и отошла к другому стенду.
- Ну, - спросила я, повернувшись к Сергею, - мы идем покупать кольца, или у тебя есть еще какие-нибудь вопросы по поводу моего папы?
- Идем, конечно, - засуетился он. - Я вообще молчу. Я только спросил...
У стенда с кольцами Серега долго раздумывать не стал. Он выбрал самое дешевое колечко и ткнул в него пальцем.
- Мне вот это нравится, - решительно заявил он. - И стоит недорого.
- Конечно недорого, - мрачно ответила я. - Кусочек проволоки дорого стоить и не должен. Заодно его и на пальце совсем не видно. Может, тебе вообще кольцо не нужно? Может, ты не хочешь афишировать свой новый статус?
- Ир, ты чего? - забеспокоился Сергей. - Я просто хотел, чтобы подешевле.
- Кольцо покупается только один раз, - решительно сказала я. - Поэтому экономить не будем. Тем более, что папа Боря дал денег.
- Но нам их отдавать, - ненавязчиво напомнил Сергей.
- Отдадим, - так же ненавязчиво ответила я. - Нам на свадьбу деньги подарят. Так что кольца купим такие, чтобы их было видно. Мы, все-таки, не два бомжа.
- Ну, как скажешь, - сдался Сергей. - Тогда чего ты меня спрашиваешь? Выбрала бы сама.
- Для проформы, - объяснила я. - Чтобы у тебя не создался комплекс подкаблучника. Ненавижу подкаблучников. Они такие жалкие.
- Спасибо что побеспокоились, - сказал Сергей, надулся и стал смотреть в другую сторону.
Я минут десять выбирала между разными вариантами и, наконец, остановилась на довольно симпатичных колечках среднего размера.
- Сереж, - спросила я его. - У тебя какой размер?
- Сорок два, - важно ответил он.
- Да ты что? - поразилась я. - А я всегда думала, что такой размер пальца только у бандитов бывает. У которых кулак - с голову быка.
- Ир, что ты несешь? - недовольно спрашивает Сергей. - Это размер рубашки у меня - сорок два. Остальные размеры я не помню.
- Кошмар какой, - сказала я и попросила у продавщицы кольца для измерения размеров пальцев.
- Суй палец, жених, - скомандовала я.
Сергей сложил левую руку в кулачок, отогнул средний палец и протянул мне.
- Это что значит? - аж поперхнулась я. - Что это за скабрезные жесты? Мол, дорогая Ирина, можешь считать себя свободной?
- Почему? - удивился он. - Ты сказала протянуть палец - я и протянул палец.
Что ты меня вообще сегодня пилишь туда-сюда? - вдруг разозлился он. - Я выполняю все твои указания, а ты все: не там стоишь, не туда смотришь, не тот палец суешь...
- Ты хоть знаешь, что означает отогнутый средний палец? - любопытствую я.
- Ну да, - ответил он. - Какой-то жест. Типа, не ваше дело. Но ты же сказала, что надо размер определить - вот я этот палец и протянул. Или тебе удобнее будет измерять сразу всю ладонь?
- Серег, - сказала я с легким оттенком полнейшей безнадежности в голосе. -
Обручальное кольцо носят на четвертом пальце.
- Да ты что? - поразился Сергей.
- Ну да, - подтвердила я. - И, кстати, чего ты мне левую руку суешь? Обручальное кольцо полагается носить на правой. На левой носят только разведенные и вдовцы.
- Это в России, - объяснил Сергей. - А в Европе и Америке обручальное кольцо носят на левой руке.
- И что?
- Ничего. Я хочу носить кольцо так, как его носят в мире.
- Сереж, - спросила я осторожно. - А ты не хочешь ради разнообразия себе штук семь-восемь жен взять? В арабском мире так принято. И у мормонов тоже.
- Семь-восемь - не хочу, - твердо заявил Сергей. - Мне и одной - слишком много.
Я задумалась. Ну что мне с ним делать?
- А ну давай правую руку! - рявкнула я, поняв, что дальше рассусоливать нет никакого смысла.
Тактика оказалась совершенно правильной. Сергей мигом протянул правую руку, я быстро померила размер четвертого пальца, и через пять минут мы уже уходили из магазина с двумя обручальными кольцами, которые я, разумеется, спрятала к себе в сумочку.
- Кстати, - сказал Сергей. - Мы тебе подарок так и не посмотрели.
- Обойдусь, - вздохнула я. - У тебя такой своеобразный подход ко всему, что уж лучше ты сам мне подарок выбирай. Хоть третий пень, хоть целую лесопилку.
- Вот зря ты так, - сказал Серега. - Я же не хотел тебя обидеть. Я просто сказал, что думаю.
- Именно это меня и тревожит, - снова вздохнула я.
- Я так думаю, - утешающе сказал Сергей, - что это обычные предсвадебные трения. После свадьбы все наладится. Раньше же никаких проблем не было, ведь так?
- Ну да, - очень неуверенно сказала я. - Наверняка наладится. Кстати, ты собираешься стать всемирно известным?
- Я? - переспросил Сергей.
- Ну да. Ты, - сказала я, сохраняя олимпийское спокойствие.
- Не знаю, - ответил он.
- Ну, хоть честно ответил, - вздохнула я. - Ладно, если ты не собираешься, то я тебя сама знаменитым сделаю. Хотя, чувствую, это будет очень непросто.
- А чего это ты сейчас об этом заговорила? - снова удивляется Сергей.
- Да так, - говорю я, - не обращай внимания. Просто мысли вслух. На всякий случай. Кстати, - перевела я разговор на другое, - ты сейчас меня провожать поедешь или сразу побежишь на кольцевую?
- Ир, ты понимаешь... - мнется он.
- Понимаю, - киваю я. - Невест провожать уже не обязательно.
- Но я могу! - уверяет он. - Просто мне еще надо...
- Я знаю, что тебе еще надо. Не трудись, любимый. Лучше к свадьбе готовься. И если решишь вдруг потратить свадебные деньги на четвертый пень - сразу сообщи, чтобы я успела сказать «да» Васе Суворову.
- Что это опять за Вася выполз? - возмущается Сергей, но я его клюю в щечку и ныряю на радиальную станцию метро.
Главное в нашем деле - оставить за собой последнее слово. И не дать противнику расслабиться.
Впрочем, это все шуточки. На самом деле мне почему-то грустно, и будущее немного страшит. Но отступать некуда. Свадьба через две недели, да и кольца мы уже купили.

***

Последние дни перед свадьбой
Последние дни перед свадьбой прошли как в тумане. Честно говоря, меня все время не покидало ощущение какой-то нереальности происходящего и совершенно не верилось, что я совсем в скором времени выйду замуж за Серегу. Причем дело даже не в Сереге, а в самом факте того, что я выйду замуж и уеду из родительского дома.
Правда, долго над этим раздумывать у меня времени было мало, потому что все дни проходили в непрерывных заботах, поэтому было не до мучительных раздумий.
Оно, вероятно, и к лучшему, потому что за последние две недели Серега проявил себя в полной красе. Если честно, я раз пять даже была готова послать всю эту свадьбу куда подальше и остаться гордой, но независимой пташкой.
Глупость, конечно, что невеста узнает жениха в плане совместной хозяйственной деятельности только в последние несколько дней перед свадьбой. Лично я считаю, что надо сначала проводить свадьбу, а потом уже принимать решение - вступать в брак или нет. Почему? Да потому что все, что происходит задолго до свадьбы - не имеет ровным счетом никакого значения! Как можно узнать друг друга по совместным походам в кино или кафе? Никак. Что при этом требуется от жениха?
Только наличие в кармане какой-нибудь мелочишки, чтобы купить даме мороженое или пакетик с попкорном. И даже провожание женихом дамы непосредственно до ее дома - вовсе не показатель надежности жениха в быту, тем более, что мой благоверный себя даже этими провожаниями не сильно утруждал, частенько заявляя на развилке наших метрополитеновских дорог о том, что он сегодня меня не может проводить, так как ему, дескать, надо какой-нибудь «пень» вставить в какой-нибудь «багфикснутый сервиспак». Или я чего-то путаю. Но это не имеет значения.
А вот перед свадьбой Серега развернулся во всей красе. Причем настолько развернулся, что даже папа Боря, который считает, что у меня мамулькин характер, поэтому Сереге сочувствует, покачал головой и сказал: «Ну, Серег, это ты напрасно. Даже я себе такого перед свадьбой не позволял».
Что он, спрашиваете, сделал? В том-то и дело, что ничего не сделал. Почему-то у женихов принято считать, что если они, видите ли, «осчастливили» невесту своим согласием сделать предложение руки и всего компьютерного барахла, которое валяется у них дома, то теперь им все должны целовать руки, ноги и уши, а заодно полностью приготовить все к свадьбе и в нужный момент принести туда жениха под звуки духового оркестра, синтезированного с помощью звуковой платы Guillemont ISIS XL.
Вы уж извините, что я так путанно выражаюсь, но честное слово - наболело! Этот негодяй - мой жених - считает, что свадьба сама подготовится и проведется, как по мановению волшебного джойстика. Ничего сам делать не хочет! Сидит дома, ковыряется в компьютере (именно «в», а не «на», потому что Серега свой агрегат разобрал, чтобы, как он выражается, «начать женатую жизнь с ULTRA-DMA 100», как будто другого времени найти не мог) и орет, что Windows 2000 на этот димиэй-100 встает только после танцев с бубном, а Windows ME даже с бубном вставать не хочет.
И вывести его из этого состояния не может никто. Ни я, ни папа Боря, ни даже старушки во дворе, которых я пыталась было подключить к решению своих семейных задач. Между тем, дел еще - по горло! Приглашения написать и разослать надо?
Надо. Свадебное платье мне сшить надо? Надо. Свадебный торт заказать надо?
Тоже надо. Я уж молчу о том, что надо продумать и заказать свадебный экипаж, свадебный ужин и все такое. Но Серега себе и в ус не дует, как будто не у него свадьба.
Дня три я его пилила на тему того, что надо написать и разослать приглашения, потому что будет не совсем удобно, если гости получат их через пару дней после свадьбы. Серега в ответ веселился, пренебрежительно махал рукой и заявлял, что мы живем в компьютерном веке, и что он в две секунды подготовит все приглашения на компьютере и разошлет их по электронной почте. Когда я ему вежливо намекала на то, что не у всех приглашенных может быть электронная почта, Серега делал квадратные глаза и спрашивал - зачем вообще таких людей приглашать на свадьбу. Пришлось разбить три тарелки. Две об пол, третью - о принтер. Третья тарелка подействовала, поэтому Серега сел делать приглашения.
Делал он их недолго. Дня два. Лично я думала, что он просто заготовит текст в Word-е, после чего впишет туда имена из списочка, который я ему дала, а затем распечатает, но Серега сказал, что настоящие программеры так не поступают.
Настоящие программеры, заявил Серега, существа крайне ленивые, поэтому быстренько создают программу, чтобы она сделала все за них, а список загоняют в комп через сканер. С этими словами он засел, как он выразился, «ваять программулю», которая сама будет брать данные из списка, а затем распечатывать готовые приглашения.
Первоначально мне эта идея даже понравилось. Действительно, чего пыхтеть и забивать данные руками, когда можно загнать данные через сканер, а крутая программуля, написанная крутым программером, сама все распечатает. Однако через пару дней стало понятно, что избранный Серегой способ не так эффективен, как казалось на первый взгляд. Во-первых, программа распознавания текста отказалась четко идентифицировать буквы, написанные мною от руки. Серега заявил, что это не беда, и что он быстренько обучит программу работе с моим почерком. Убив на этот процесс каких-то четыре часа, Серега заявил, что я все время по-разному пишу одинаковые буквы, поэтому программа ничего распознать не может. Пришлось мне тащиться домой, доставать папулькину старую пишущую машинку и выстукивать текст на ней, чтобы программа его могла распознать.
Машинка помогла: текст распознался примерно с 75-процентной эффективностью, поэтому на исправление ошибок распознавания ушло не больше часа (приходилось все проверять с особым старанием, потому что люди обычно не прощают описок в своем имени и фамилии). Когда имена приглашенных наконец были занесены в компьютер, Серега сел «добивать программулю». В первый день окончания «добивания» я так и не дождалась, поэтому ушла домой. Серега остался сидеть за компьютером, изрыгая проклятия, потому что он решил писать программу сразу на новой версии языка, а она его не очень-то слушалась. Когда я появилась на следующий день, Серега сказал, что программа почти готова, и что осталось только выловить некоторые баги. Я ответила, что у нас нет времени ходить на соседний стадион, и я вообще не очень понимаю, как мы поймаем багги, несущийся на полном ходу. Но оказалось, что речь идет не о скоростном автомобильчике, а о всяких сбоях в работе программы, выловить которые, по словам Сергея, намного труднее, чем написать саму программу. На мой вопрос, зачем он вообще затеял всю эту бодягу, когда намного быстрее было бы просто в Word-е вписать имена, Серега ответил, что подобный ламерский подход к лицу какой-нибудь секретарше, но совсем не ему, крутому программеру, и что он после свадьбы еще займется моим воспитанием.
Все баги Серега выловил часа за четыре, потянулся и сказал, что приглашения можно уже вставлять в принтер. При этом выяснилось, что открытки приглашений никто из нас не купил, так как Серега считал, что их куплю я, а я... Ну, сами понимаете. Пришлось мне бежать в ближайший газетный киоск и покупать приглашения. Купила, принесла. Заправили их в принтер. Серега сделал горделивое выражение лица и запустил программу. Принтер засосал первое приглашение. Серега весь раздулся от гордости. Принтер немного подумал, после чего выплюнул совершенно пустую открытку. Серега недоуменно поднял одну бровь.
Принтер засосал следующее приглашение. Подумал. Снова выкинул пустое приглашение. Серега приподнял другую бровь. На третьем пустом приглашении брови у Сереги закончились, он остановил программу и стал разбираться, в чем дело.
Оказалось, как радостно заявил Серега, он забыл обнулить каунтер. Обнулив каунтер, Серега снова запустил программу. На этот раз принтер засосал приглашение и стал на нем что-то увлеченно печатать. После этого выплюнул приглашение, засосал следующее и снова начал печатать. Серега снова надулся от гордости и стал мне доказывать преимущества программерского подхода перед ламерским. Однако я обратила внимание на то, что принтер уж как-то очень быстро выплевывает открытки, подошла посмотреть и обнаружила, что на каждой открытке значится только ФИО, но никакого текста приглашения нет.
Тут Серега позеленел, снова полез в программу и стал там с таким ожесточением ковыряться, что я уже боялась за целостность его компьютера. Через полчаса Серега исправил и этот глюк, запустил программу и... наконец-то, первое приглашение было напечатано совершенно правильно! Правда, выглядело оно следующим образом:
„®а®Ј®© Сергей Иванович !
€а Ё 'ҐаЈҐ© Ё¬Ґов зҐбвм ЇаЁЈ« бЁвм ў б бў ¤мЎг, Є®в®а п б®бв®Ёвбп 19 ®пЎап ў Ї®¬ҐйҐЁЁ Є дҐ «‡ўҐ§¤®зЄ « Ї® ¤аҐбг: Ѓ®«ми®© ‚®а®иЁ«®ўбЄЁ© вгЇЁЄ, ¤®¬ 8, Є®аЇгб 2, бва®ҐЁҐ 3, 5 нв ¦ Їа ў® ®в «Ёдв . Ћеа ЁЄг бЄ ¦ҐвҐ, зв® ®в 'ҐаЈҐп ‚ бЁ«мҐўЁз .
Ќ бзҐв Ї®¤ аЄ®ў ¬®¦® Ґ ЎҐбЇ®Є®Ёвмбп, ¤®бв в®з® Ўг¤Ґв Їа®бв® ЇаЁҐбвЁ б б®Ў®© ҐЎ®«ми®© Є®ўҐав.
Ѓг¤Ґ¬ ®зҐм а ¤л ў б ўЁ¤Ґвм.
€а Ё 'ҐаЈҐ©.
Серега, посмотрев на это безобразие, сказал, что беспокоиться нечего, потому что тут просто что-то напутано с кодировками. Он снова полез в программу, и через каких-то 15 минут случилось ЧУДО - первое приглашение было отпечатано так, как надо. На втором, правда, у Сереги в принтере закончился картридж с чернилами.
Проблему с чернилами Серега тоже стал решать исключительно по-программистски -
то есть не так, как это делают нормальные люди. Вместо того, чтобы просто сходить в магазин за картриджем, Сергей заявил, что только идиоты могут платить по двадцать пять баксов за пластмассовую баночку с чернилами, когда старую можно перезарядить, и она будет пахать, как папа Карло. С этими словами Серега начал рыться по ящикам стола, и через каких-то пятнадцать минут с воплем «Every car!» достал гофрированный пластиковый тюбик с иглой, внутри которого болтались чернила. Иглу Серега лихо всадил в картридж, как заправский наркоман, и резко нажал на поршень тюбика...
Оказалось, что иглу он всадил не так, как полагалось по инструкции - то есть не до конца, поэтому чернила мощной струей брызнули не внутрь картриджа, а прямо на рубашку Сереге. Какие термины он при этом произносил - я даже повторить не могу. В самом мягком выражении звучали слова горечи по отношению к фирме Hewlett Packard, производящей эти картриджи и заправки к ним, а в самом грубом упоминался его любимый Bill Gates и, почему-то, Windows, хотя было не очень понятно, какое отношение Windows имеет к заправке картриджей. Но я уже поняла, что Гейтс, Гейтс и только Гейтс всегда виноват во всех неприятностях, которые случаются у программистов.
Серега сменил рубашку и снова занялся заправкой. На этот раз он был более осмотрителен и даже два раза прочитал инструкцию, причем до заправки, а не после, в результате чего содержимое тюбика плавно перетекло в картридж. Сергей облегченно вздохнул, еще раз объяснил, сколько денег мы сейчас сэкономили, поставил картридж в принтер и запустил печать. Но, как выяснилось, наши злоключения еще не закончились, потому что картридж без толку елозил по бумаге, кое где выдавая черные точечки, и напрочь отказываясь выводить целые буквы. Серега заявил, что, цитирую, «чернила еще не пробрались по капиллярам к головке», после чего вытащил картридж и начал его сильно трясти, чтобы помочь чернилам пробраться туда, куда следовало.
В общем, ничего страшного бы не произошло, держи он картридж головкой к себе, потому что его рубашка видела и не такое, но он его держал почему-то головкой от себя, поэтому моя белая блузка тут же покрылась чернильными точками всевозможных размеров и модификаций. Вот тут уже пришел мой черед произносить разные нехорошие слова, причем в первую очередь досталось всем программистам мира, затем фирме Hewlett Packard и ее чертовым заправкам, а заодно, до кучи, и Биллу Гейтсу, чтобы ему жизнь медом не казалась. После этого я накинула пальто, сходила на улицу и купила новый картридж.
Как ни странно, после этого все приглашения мы напечатали за каких-то двадцать минут. С момента начала этой эпопеи прошло примерно двое суток. Если бы я открытки заполняла на обычной пишущей машинке, у меня на это ушло бы где-то часа полтора. Поэтому когда Серега заикнулся о том, что гостевые карточки, которые надо подготовить, чтобы во время свадьбы указать гостям свои места за столом, он сейчас быстренько сделает на компьютере, возник небольшой скандал, после чего Серега от своего предложения благоразумно отказался.
С моим платьем, к счастью, вопрос решился без Серегиного участия. Папулька отвел меня к своей знакомой портнихе, заплатил ей денег, и она довольно быстро сшила миленькое платьице - как раз такое, какое я и хотела. Однако Серега, когда я ему об этом сказала, вдруг начал строить из себя черт знает что и заявил, что он не позволит принимать решение в таком важном вопросе, как свадебное платье без длительных консультаций с его светлой персоной. Пришлось тащиться с ним к портнихе и показывать еще не до конца доделанное платье.
Главное, что меня возмутило: дома он орал, как крокодил во время испытательного полета, что не позволит принимать решение без себя, но когда я предложила тут же отправиться к портнихе, чтобы это платье посмотреть, он сразу потух и заявил, что сегодня не может, потому что ему надо срочно доделывать программу, и он будет сидеть всю ночь, а завтра не может, потому что ему после ночной работы надо выспаться. Но я в ответ заявила, что если он не сможет завтра, тогда следующий шанс посмотреть платье у него будет уже на свадьбе, поэтому Серега покривился, поохал, жалуясь на свою суровую программистскую жизнь и тяжелое психологическое давление со стороны единственной невесты, но согласился.
К портнихе он тащился с такими стенаниями, что от нас шарахались все прохожие.
Я даже пожалела, что затеяла данное мероприятие, хотя происходило это все по его просьбе. У портнихи мой благоверный проявил себя во всей красе: уселся на диван, разыгрывая из себя богатого купца, типа Вожеватова, однако по виду и манерам он больше смахивал на Карандышева. Пока я надевала платье, Серега заснул, нервно подергивая во сне руками. Мы с портнихой его разбудили, колотя здоровенными ножницами по ведру, он проснулся и сначала никак не мог понять, где находится. Но затем пришел в себя и заявил, что платье никуда не годится.
Портниха при этих словах чисто рефлекторно щелкнула в воздухе своими огромными ножницами. Серега намек понял сразу и поправился, что, мол, платье шикарное и сшито просто отлично, но ему не нравится белый цвет. Мы с портнихой хором заорали, что всегда и во все времена невесты выходили замуж в платьях белого цвета, но Серега сказал, что его невеста должна быть всем невестам невеста, поэтому он согласен на любой цвет и любой фасон, кроме белого. Белый цвет, сказал Серега, напоминает ему белоснежные страницы Word-а, а он, видите ли, ненавидит набивать текст на компьютере, поэтому у него от белого платья рождаются плохие ассоциации.
Портниха очень выразительно посмотрела на меня - мол, подруга, ты действительно за ЭТОГО решила замуж выйти? - на что я в ответ, со вздохом, кивнула и вслух сказала, что сейчас что-нибудь придумаем. После краткого обсуждения ситуации, во время которого Серега снова заснул, было решено, что мы еще успеем дополнительно сшить красно-белое (мой любимый цвет) платье без особых наворотов. Растолкав Серегу, я ему предложила следующий компромисс: в загс я отправляюсь так, как полагается - в белом платье, а на свадебном застолье буду в красном. Серега оживился и сказал, что красное платье он одобряет целиком и полностью, потому что красный цвет ему напоминает о Линуксе, а белый в загсе как-нибудь переживет, потому что все равно день испорчен.
Но мое платье - это еще полбеды. Основные бои развернулись на жениховских направлениях - то есть по поводу его свадебного костюма. Серега почему-то вбил себе в голову, что ему, видите ли, «не прикольно» быть на свадьбе в нормальном костюме. На мой вопрос, почему ему «прикольно» было в таком костюме приходить просить моей руки, но уже «не прикольно» быть в нем на свадьбе, благоверный объяснил, что руки он просил наедине со мной и папулькой с мамулькой, а на свадьбе в большом количестве будут его любимые «фидошники», которые настолько привыкли видеть Серегу в одних и тех же черных джинсах и программерском свитере, что могут не пережить вида смокинга и начнут себя плохо вести. На мою просьбу расшифровать, что именно подразумевается под термином «плохо вести», Серега поджал губы и сказал, что это лучше даже и не расшифровывать.
Но я отступать не собиралась, поэтому сразу заявила, что если он не хочет на свадьбу прилично одеться, то может и не одеваться, но тогда свадьбу чур проводить без меня. Серега в ответ на это завел длинную волынку о том, что, мол, нельзя вот так сразу рубить сплеча, и что лучше мы будем как американцы, у которых принято все проблемы сначала обсуждать, а потом уже решать с помощью адвокатов, и что он предлагает мне сначала высказать мои пожелания, затем он выскажет свои пожелания, после чего я должна скорректировать свои пожелания относительно его пожеланий, а он должен скорректировать свои пожелания относительно моих пожеланий. И тогда все будет тип-топ, заявил Серега, потому что, дескать, у американцев после этих обсуждений всегда все становится тип-топ. Ну, или они разводятся, если пожелания не корректируются.
Кстати, я уже не в первый раз замечаю, что он иногда становится удивительно нудный. Что за манера - под все подводить какую-то базу и действовать исключительно под воздействием разума, а не чувств? На что нам вообще даны чувства, если мы с помощью них не можем принимать решения? Зачем мне вообще обсуждать с ним вопрос, может ли он на свадьбе быть не в костюме, а черт знает в чем? Конечно не может! Чего тут обсуждать? Вопрос не в том, что я навязываю ему свое мнение. Никакое мнение я вовсе не навязываю. Ему просто предлагается обычная альтернатива: или свадьба не в костюме и без меня, или свадьба в костюме и со мной. По-моему, очень логично, и нечего тут обсуждать.
Какие компромиссы могут быть в такой ситуации? Разве тут возможно половинчатое решение? Или нужно согласиться с тем, что он придет в костюмных штанах и свитере, а от меня на свадьбу заявится моя нижняя или верхняя половина?
Все это я ему заявила со свойственной мне прямотой. Серега в ответ надулся и сказал, что нам придется очень тяжело в совместной жизни, раз я не умею идти на компромисс. Я в ответ сказала, что какая есть - такая есть, и что он еще имеет шанс все переменить, раз я ему не подхожу. Серега совсем надулся, засопел, но ничего так и не сказал. Я немного подождала, но видя, что он не намерен сегодня больше выступать ни с какими программными заявлениями, ушла домой.
Дома, впрочем, тоже было не все в порядке. Родители, как выяснилось, внезапно осознали, что их единственная дочурка - вот ужас! - выходит замуж, причем не просто выходит замуж, а еще уходит жить к мужу. А это означает, что она отныне не будет ругать папульку, когда он по пятницам заявляется домой сильно веселый после покера и часами смотрит на кухне телевизор, хотя телевизора на кухне сроду не было, что дочка теперь не будет по утрам препираться с мамулькой на тему - можно ли взять поносить мамулькин джемпер в качестве платья, и что некого теперь будет ругать по вечерам за поздние приходы домой и часовые разговоры по телефону.
Все-таки, они у меня странные. Радоваться же надо, что они теперь заживут в свое удовольствие. Но они почему-то загрустили. Даже папа Боря загрустил, хватается за сердце и пьет литрами валерьянку, перемежая это дело стопками текилы, чтобы, как он говорит, выровнять давление. А у мамульки вообще глаза на мокром месте. Ходит по кухне, трет тарелки и промокает глаза кухонным полотенцем, которое, между прочим, уже месяц как не очень чистое.
Я поначалу на этот разброд в рядах бойцов особого внимания не обращала, но затем вышла на кухню и призвала всех к ответу...
- В чем дело? - резко спросила я, зная, что с моими родителями никаких предварительных ласк перед серьезным разговором делать не нужно.
- Дочь покидает родительский дом, - немного помолчав, объяснил папа Боря, после чего накапал себе валерьянки и запил ее стопкой текилы.
- Текилу надо закусывать лимоном, - объяснила я.
- Поучи отца, поучи! - С папы Бори сразу слетела грусть. - Я в валерьянку насыпал соли и накапал лимонной кислоты. Так что все учтено великим ураганом.
- Ир, - подала голос мамулька, и голос ее предательски задрожал. - Если тебе с ним будет плохо, ты сразу к нам обратно прибегай. Мы тебя всегда обратно примем, ты не думай.
- Да я и не думаю, - пожала плечами я. - Конечно примете. Я же здесь прописана.
Жестокий приемчик, конечно, но мамулька сразу перестала рыдать и посмотрела на меня возмущенным взглядом.
- Дорогие родители! - сказала я торжественно. - Я прекрасно понимаю, что вы очень переживаете из-за того, что дочка выросла и, так сказать, покидает отчий дом.
- Во-во, - подхватил папулька. - Кто меня теперь будет ругать по пятницам?
- Вот за это не волнуйся! - сказала мамулька, и в голосе ее слезы сразу обледенели. - Есть еще порох в пороховницах. И если ты опять начнешь кидаться стеклянной масленицей в таракана, которых в нашей квартире сроду не было, я и без Иры тебе устрою летающий цирк Монти Пайтон.
- Был таракан, - заспорил папулька. - Огромный черный таракан. Он грозил сожрать нашего юморного попугая Бакланова, и мне ничего не оставалось, как спасти птичку, пожертвовав масленицей. Кстати, ее зовут масленка, а не масленица. И она, все-таки, намного дешевле Бакланова.
- Между прочим, - вскричала мамулька, - из-за этого противного попугая моя мамочка к нам не приезжает уже несколько месяцев.
- Я и говорю, - подтвердил папулька, - что этот попугай - бесценный, а ты на него какую-то масленку пожалела.
- Сейчас эта масленка в тебя полетит за такие слова, - пообещала мамулька.
И тут завязалась безобразная семейная сцена. Нет, ну ничего себе у меня родители! Единственная дочка выходит замуж и покидает отчий дом, а они все свои взаимоотношения выясняют, причем на дочку всем наплевать.
С этими грустными мыслями я отправилась к себе в комнату и села читать Донцову. Но детектив как-то не лез в голову. До свадьбы действительно оставалось совсем чуть-чуть. И с Серегой мы чего-то стали ругаться чуть ли не каждый день...
Не выдержав, я сняла трубку и позвонила ему, ожидая услышать замогильный голос благоверного, который, конечно, меня еще не простил. Однако Серега бодро сорвал трубку и встретил меня крайне радостно. Оказалось, что к нему зашли кое-какие друзья фидошники, которые, как он выразился, устроили «предварительный мальчишник». Я поинтересовалась, на какое число назначен «окончательный мальчишник», но Серега все так же весело сказал, чтобы я не была букой, нагло заявил, что ему некогда, что он целует меня, папульку с мамулькой и попугая Бакланова, после чего распрощался и повесил трубку.
Нормально, да? Тоже мне - мальчуган нашелся!
Впрочем, я тут же подумала, что стервенею прямо на глазах. Надо это заканчивать! С этими мыслями я снова взяла Донцову и на этот раз серьезно углубилась во все хитросплетения сюжета. В конце концов, до свадьбы времени еще полно. Дней пять, не меньше...
Свадьба
Все-таки хорошо, что эти записки пишутся не по горячим, а уже по остывшим следам, иначе бумага, которой, вообще-то, полагается «все терпеть», горела бы синим пламенем. А все из-за этой чертовой свадьбы! Я как чувствовала, что у меня будет все не как у людей, но кто мог предполагать, что ситуация настолько выйдет из-под контроля?
Нет, вы не подумайте, что речь идет об обычных милых нелепостях, которые случаются на свадьбах: жених пиджак надел задом наперед, свидетель кольцо потерял, вместо роз доставили ромашки или на свадебном торте вместо «Поздравляем со свадьбой!» написали: «Спи спокойно, дорогой друг. Мы тебя не забудем». Подобные забавные недоразумения у меня бы вызвали только легкую усмешку, особенно теперь, после того кошмара под названием «моя свадьба», который отныне и до конца жизни я буду вспоминать с содроганием.
Началось все, между прочим, с папы Бори. Ух, он меня разозлил - просто ужас!
Нет, вы не подумайте ничего ТАКОГО! Я очень люблю папу Борю и рада, что он у меня есть. Но в последний день перед свадьбой я уже думала, что лучше бы у меня вместо папы Бори был какой-нибудь другой папулька, не такой буйный.
Главное, откуда в нем ЭТО? Ведь что бабушка, что дедушка - интеллигентные, милые и очень тихие люди. Но сам папулька - это что-то невероятное! Мамулька говорит, что в папе Боре внезапно проявилась кровь древних боевых евреев, которые в старые времена воевали с какими-то там фили... этими...
филимистянами или не помню как там их звали по батюшке. Но лично я считаю, что в папе Боре намного больше проявляются русские крови по дедушке, хотя их достаточно немного. Но они, как видно, настолько активные, что все остальные крови загнали в угол и не дают им и пикнуть.
Почему, спрашиваете, я так возмущаюсь? Да потому что нельзя вечером перед свадьбой своей единственной дочурки устраивать такие курбеты! Главное, ведь последние несколько дней папа Боря только и знал, что пил валерьянку, хватался за сердце и причитал, что его единственная дочурка покидает отчий дом. Мол, папа Боря от этого просто весь исстрадался и требует сочувствия. Мы-то с мамулькой как последние дуры его жалели, приносили новые пузырьки валерьянки и вообще старались скрасить папулькину тоску. Но в аккурат перед самой свадьбой у папы Бори тоска была скрашена, причем самым радикальным способом.
В семь часов вечера раздался звонок в дверь, и перед нами возник старый папулькин знакомый - журналист дядя Юра. Меня, если честно, сразу обуяли дурные предчувствия, но захлопнуть дверь перед его носом не хватило решимости.
Дело в том, что дядя Юра - это самум, ураган, тайфун, землетрясение и падение индекса Доу-Джонса в одном флаконе. А когда это стихийное бедствие соединяется с папой Борей, то получается сначала критическая масса, а затем реакция такого ядреного синтеза, что в радиусе пяти километров от эпицентра находиться просто небезопасно.
Впрочем, лучше обо все по порядку. Короче говоря, раздается звонок в дверь. Я иду открывать и вижу на пороге дядю Юру...
- Ирка-кефирка! - орет дядя Юра, влетая в дверь, чуть не сшибив меня с ног.
- Здрассте, дядя Юра, - довольно кисло говорю я, лихорадочно соображая, под каким бы предлогом с ним тут же распрощаться.
- Что я слышу? - раздается из кухни вялый голос папы Бори, который уже так нахлестался валерьянки, что на улицу ему нельзя выходить ни под каким видом, чтобы не быть растерзанным в клочья стадом котов со всего района. - Что слышу я? - патетично восклицает папа Боря. - Неужели мою скромную саклю посетил кунак Юрка, который такой мерзавец, что не заходил месяцев несколько?
- Почему кунак? - шепотом спрашивает меня дядя Юра. - Он что - чачу пьет?
- Не чачу, а валерьянку, - отвечаю я. - А почему кунак - черт его знает. Папу Борю вечно не разберешь. Кстати, - замечаю я, - у меня завтра свадьба.
- Молодчинка, - совершенно невозмутимо говорит дядя Юра, снимает ботинки и отправляется на кухню, оставив меня в одиночестве стоять в коридоре.
Нет, ну ничего себе! У девушки свадьба, а ей всего в ответ - молодчинка?
Разумеется, я жутко рассердилась. Правда, потом оказалось, что зря я сразу начала расходовать весь сердильный запас. Надо было побольше оставить на потом.
Дядя Юра, появившись на кухне, сразу развил бешеную деятельность. Сначала он заставил мамульку жарить им на закуску чебуреки (почему именно чебуреки - никто так и не выяснил, но дядя Юра не терпел, когда ему прекословили, поэтому мамулька тут же начала катать тесто и делать фарш). Затем дядя Юра из своего бездонного журналистского портфеля достал, как он выразился, ма-а-а-аленькую бутылочку водочки, ради которой пришлось убрать со стола здоровую салатницу, чтобы освободить место, после чего они с папулькой сели, как выражается мамулька, «квасить». Впрочем, папулька данный процесс называет скромнее - «философствовать».
И это, заметьте, в тот момент, когда я вся на ножах, на рогах и вообще не пойми на чем, потому что завтра свадьба, ни черта еще не сделано, этот Серега вообще уже три дня не показывается, кто за тортом завтра поедет - непонятно, у правой свадебной туфли отлетела пряжечка, парикмахерша, которая должна сделать мне прическу, позвонила и отказалась, подруга Ленка, которую я просила стать свидетельницей, внезапно заболела, так что в доме - полный кошмар, а они еще сели ФИЛОСОФСТВОВАТЬ!..
Все это я, забыв предыдущий печальный опыт, на повышенных тонах высказала папульке, но он не принял во внимание торжественность события, поэтому швырнул в меня пузырек с валерьянкой, и на белоснежном свадебном платье, которое я таскала по квартире, чтобы к нему привыкнуть, появилось довольно заметное пятно. Интересно, как он не боится в рот брать такую гадость, которая способна испортить свадебное платье?
Что тут началось! Я, конечно, не выдержала и завыла так, что прибежали соседи, которые решили, что мы или первый раз в жизни включили канал MTV, или мне на ногу упал папа Боря. Но, узнав, что я просто завтра выхожу замуж, соседи сразу успокоились.
Главное, никто меня не пожалел! Зловредный папа Боря предложил облить валерьянкой все платье, чтобы оно целиком стало зеленоватого оттенка, а дядя Юра вообще сказал, что не в платье счастье, и что он вообще не понимает, почему я ору, как их главный редактор. Я совсем рассвирепела, ушла в свою комнату, переоделась в спортивный костюм и в таком виде пришла на кухню, заявив, что завтра буду выходить замуж именно в таком виде.
- Это правильно, доча, - сказал папа Боря, чокаясь с дядей Юрой, и... понеслось!
Напрасно я ходила по кухне, бросая грозные взгляды на папу Борю и дядю Юру, напрасно я всякий раз фыркала, когда они наливали и выпивали очередную рюмку, - никто на меня внимания не обращал. Даже мамулька прониклась моим неизбывным горем и где-то после пятой рюмки попробовала было, фальшиво улыбаясь, сказать:
«Ну что, друзья, не пора ли расходиться, раз завтра такое важное мероприятие?», но папулька в ответ на нее посмотрел долгим и очень задумчивым взглядом, предвещающим в лучшем случае бескровное подавление бунта, а в худшем - расстрел всех через одного, включая женщин и животных (под животными понимался попугай Бакланов), после чего мамулька молча вернулась к своим чебурекам, которые у нее почему-то получались похожими на пельмени.
Ага, значит вы так? Ну тогда и я плюю на свадьбу, раз всем на нее наплевать, сажусь за стол и буду пить свое итальянское вино! Подумано - сделано. Я достала свое любимое «Кьянти», взяла бокал и села за стол к этим негодяям. Что интересно, мне никто ничего не сказал, а только дядя Юра одобрительно блеснул в мою сторону очками.
Где-то примерно после шестой рюмки папулька с дядей Юрой совсем расслабились, повеселели, дядя Юра расстегнул ремень на своем необъятном животе, ткнул в меня пальцем и начал разговор:
- Итак, девушка, нелюбезно встретив меня в коридоре, вы проронили фразу насчет какой-то якобы свадьбы. Поскольку я не понимаю, каким образом в этом доме может произойти какая-то свадьба, а я об этом ничего не знаю и со мной никто даже не посоветовался, не будете ли вы так любезны пояснить подробнее, что за штучки-дрючки происходят в квартире моего единственного друга?
- Видите ли, дядя Юра, - начала я свой волнующий рассказ. - Тот факт, что ваше внушительное тело не появлялось в этом доме уже много месяцев или даже лет, еще не говорит о том, что без вас здесь жизнь остановилась...
При этих словах дядя Юра подмигнул папе Боре - мол, слышишь, как дочка излагает? Тот выпрямился и метнул в ответ горделивый взгляд - дык, родной, моя школа!
- Маленькая девочка Ира, - продолжаю я, изящным жестом поднимая свой бокал с «Кьянти», - изрядно выросла и теперь даже собирается замуж. Я понимаю, что для вас является настоящим откровением тот факт, что результатом вырастания юных девушек становится их замужество, но это, уж извините, закон природы, который действует независимо от наших с вами желаний.
- Слышь, Боб, - задумчиво сказал дядя Юра папе Боре, - может, мне тоже на итальянское вино перейти? Если бы я мог так излагать в письменном виде, меня бы давно в штат взяли. А я все болтаюсь внештатником в свои преклонные годы.
- Юрец, не волнуйся, - сказал папулька, снова наполняя рюмки. - Мы же знаем, что ты - талант. А на главреда - наплюй. Все главреды - негодяи!
- Мерзавцы, - с чувством подтвердил дядя Юра.
- Идиоты кретинские, - подхватила я, получила в ответ благосклонный взгляд дяди Юры, и мы все выпили за то, чтобы род главредов на Земле перевелся на корню.
- Итак, - продолжил дядя Юра после этого важного тоста, - кто наш избранник? Надеюсь, наш брат, журналист?
- Нет, дядя Юра, - вежливо сказала я. - Вот уж это вовсе не ваш брат. Я вашего брата вполне уважаю, но не в качестве своего мужа. Мой избранник, - гордо сказала я, - программист. Можно сказать - почти ученый с мировым именем.
Дядя Юра с сомнением зачмокал губами, а потом сказал:
- Программист... Знаю я программистов, чего ты мне рассказываешь! У нас по редакции ходит один. Взгляд такой, как будто его каждую секунду фотографируют со вспышкой, одевается в одни и те же джинсы и майку, причем на майке - лозунг, пропагандирующий какую-то политическую партию свободы. Но так как майка и джинсы - черные, я подозреваю, что эта партия - радикального или даже фашистского толка.
- Да брось ты, дядь Юр, - сказала я. - Какую, к черту, партию? Чего там написано?
- Там по-английски, хотя и с ошибками, - ответил он. - Чего-то там «правь свобода» и какие-то три буквы.
- «Free BSD - Rules», что ли? - догадалась я.
- Ну да, - обрадовался он. - А ты откуда знаешь?
- Это не политическая партия. Мой любимый - такой же.
- А что?
- Нечто вроде религиозной секты, - объяснила я.
- Ну, здрассте! - возмутился дядя Юра. - Зачем же ты за него замуж выходишь?
- А это безвредная секта, - сказала я. - Технологической направленности. У них жертвоприношения даже и не предусмотрены, кроме торжественного сжигания сидюка с «Windows 98», так что ничего страшного.
- Ну, смотри, - с сомнением в голосе сказал дядя Юра. - Боюсь я за тебя, Иришка, ой, боюсь. Не нравятся мне эти программисты. А у твоего тоже взгляд такой, как будто его все время фотографируют со вспышкой?
- Бывает, - честно призналась я. - Но это только после того, как он за своим компьютером сутки отсидит. Стоит ему в нормальном человеческом обществе побыть - то есть со мной, - как сразу взгляд становится нормальный и как будто бы даже человеческий.
- Хороший парень! - встрял в разговор папа Боря. - Пиво пьет!
- Да? - приятно удивился дядя Юра. - Ну, тогда еще не все потеряно. Давайте квакнем за программистов.
- Давайте, - горячо сказала я, потому что «Кьянти» уже основательно ударило в голову. - Мы без них - никуда! Они берут на себя самую грязную и тяжелую работу. Знаете как сложно программулю наваять? - пустила я в ход Серегино выражение. - Это же обалдеть можно! Вот ты, дядь Юр, например, решил жениться! - привела пример я.
Дядя Юра поперхнулся рюмкой, которую он в этот момент пил.
- Это для примера, - объяснила я, и дядя Юра сразу успокоился. - Так вот, ты решил жениться, и тебе надо разослать кучу пригласительных. Что будешь делать?
- Ну, Ир, я же журналист, - объяснил дядя Юра. - Достану свою машинку, куплю пригласительные и за час все приглашения отстукаю. Ты же знаешь, я печатаю с такой скоростью, что машинку раз в полгода менять приходится.
- Вот-вот, - продолжила я. - У тебя на это уйдет час. А программист - он на передовом рубеже науки! У него - научный подход! Поэтому он сваяет программулю, и программуля сама все напечатает. Понял?
- Понял, - сказал дядя Юра. - А сколько у него на это времени уйдет?
Я задумалась, вспоминая наш с Серегой опыт в создании приглашений.
- Ну, - неохотно сказала я, - если программист опытный, то весь процесс займет не больше пары дней. Главное - чтобы картридж в принтере не кончился.
- Пары дней? - удивился дядя Юра. - Ничего себе прогресс. Значит старый и пузатый дядя Юра любому программисту даст сто очков вперед.
- Ты ничего не понимаешь, - заспорила я. - Просто у них научный подход. Скорость - не главное. Зато по уже готовой программуле потом можно будет делать приглашения со скоростью звука.
- А ты сколько раз собралась замуж выходить? - прищурился дядя Юра.
Я задумалась. Дядя Юра меня явно подловил.
- Я замуж собралась один раз выходить. Зато ты, - разозлилась я, - язвительный дядя Юра, загораживающий своим пузом весь технический прогресс! Я-то думаю, почему прогресс так буксует? А он просто уперся в твое пузо и никак не может пролезть ни слева, ни справа!
- Брейк, - сказал папа Боря. - Ну вы еще тут подеритесь! Ир, у тебя же завтра свадьба!
- Никакой свадьбы не будет, - сказала я пьяным голосом. - Я буду пить всю ночь, оплакивая свою девичью судьбу. А Сереге скажем, что дядя Юра его не одобрил, поэтому пускай все свадебные приглашения засовывает обратно в компьютер.
- Стоп, - заволновался дядя Юра, - лично я против программистов ничего особенного не имею. А если меня пригласят на свадьбу, то я первый пожелаю молодым счастья, здоровья и быстрого выполнения всех их программ.

Предыдущая страница 8 Следующая страница


9 Алекс Экслер

- Что значит «пригласят»? - разозлилась я. - Ты журналист или не журналист? Ты сам должен еще с раннего утра лежать в засаде у загса, ловя момент, когда молодые выйдут из машины, чтобы потом продать эти фотографии «Космополитану» за бешеные деньги.
- Кстати, ребенку прошу больше не наливать, - попросила мамулька, которая хотя и стояла у плиты, но очень внимательно прислушивалась ко всем разговорам.
- Ир, Ир, опомнись, - сказал дядя Юра. - Ты очень хорошая девочка, и я тебя очень люблю. Но ты же - не Мадонна. А твой программист - не Шон Пенн.
- Ага, - воскликнула я, нервно дернув свой бокал так, что он расплескался на скатерть. - Значит ради Мадонны ты сутками будешь висеть на столбе электропередач, изображая беременную ворону. А ради дочки своего лучшего друга ты не готов несколько минут постоять около загса, чтобы сфотографировать, как молодые выходят из машины?
- Минутку, минутку, я же не отказываюсь, - заволновался дядя Юра. - Разумеется, я обязательно приду и сфотографирую.
- И чтобы была статья в пару тысяч символов таймсом, - капризно потребовала я.
- Будет, - пообещал дядя Юра, понимая, что со мной сейчас лучше не спорить. - Тыща символов нонпарелью.
- На главной странице в виде редакционной статьи! - продолжала бушевать я.
- Договорились, - снова согласился дядя Юра. - Но газета будет в одном экземпляре.
- В двух, - встрял папа Боря. - Родителям тоже должно что-то на память остаться.
- Да хоть в четырех, - сделал широкий жест дядя Юра. - У меня машинка четыре экземпляра без проблем берет.
- Кстати, - сказала я, глядя на папу Борю. - А у меня на свадьбе генерал будет?
Тут папулька поперхнулся своей рюмкой и посмотрел на меня вопросительным взглядом, как бы говоря: надеюсь, мне послышалось?
- Не надо делать вопросительных глаз, мой дорогой папа, - сказала я твердо. - Вы прекрасно поняли, что я имела в виду. Мне нужен на свадьбе генерал. Иначе свадьбы не будет. Три томительных месяца надо мной все издевались своим равнодушием, а я одна беспокоилась насчет торжества, так вот теперь отольются коврику мышкины слезки.
- Какому коврику? - встрял дядя Юра, который ничего не понимал в компьютерном юморе, потому что до сих пор пользовался допотопной пишущей машинкой, но папулька жестом приказал ему замолчать.
- Доча, - осторожно сказал папулька. - Где же я тебе на ночь глядя генерала возьму?
- Мне на ночь глядя не надо, - сказала я, наливая себе еще «Кьянти». - Мне надо завтра к началу свадебного стола.
- Девушка начиталась Чехова, - заявил дядя Юра. - Кстати, где мои чебуреки?
Мамулька, тихо стоящая у плиты, вдруг спохватилась и начала накрывать на стол.
- Ир, а главный налоговый инспектор не подойдет? - тихо спросил папулька.
- А он придет в генеральской форме? - поинтересовалась я.
- Вряд ли, - честно признался папулька. - Я его в форме никогда не видел. Ко мне он обычно приходит в таком специальном пиджаке, - ну, знаешь, с такими огромными накладными карманами.
- Генерал имеет смысл только тогда, когда он в форме, - безапелляционно заявила я. - Какой прок от генерала без формы? Он же не будет свое удостоверение всем гостям показывать... Хочу генерала на свадьбу! - совсем раскапризничалась я.
- Ша, девочки! - снова вступил в разговор дядя Юра. - Будет вам генерал. Дайте мне телефон.
Дяде Юре вручили телефонную трубку, он достал записную книжку неимоверных размеров и ушел в коридор звонить. Мамулька в этот момент поставила на стол здоровенную миску с чебуреками, и мы стали ужинать. Дядя Юра вернулся буквально через три минуты и сказал, что можно не нервничать, потому что мы имеем дело с гениальным дядей Юрой, так что генерал завтра будет.
Я задумалась, чего бы еще мне потребовать, но папулька сказал, что второй бунт на корабле он не потерпит.
После чебуреков, которые были больше похожи на пельмени, дядя Юра заявил, что ему надоели эти разговоры о свадьбе, и что вообще - пора поразвлечься.
Мамулька, помня о том, что развлечения дяди Юры частенько затягиваются надолго и приводят к самым неожиданным результатам, снова попыталась было предложить разойтись, но тут уже я бурно запротестовала, и мамульке не оставалось ничего другого, как пойти мыть посуду и нам не мешать.
- Итак, - сказал дядя Юра, отодвинув свою тарелку, - со свадьбой мы все решили: Ирка выходит за какого-то сектанта, Боб оплатил свадебный стол и опился валерьянкой, а я буду изображать папарацци и обеспечивать присутствие генерала.
Мы с папулькой одновременно кивнули головой.
- А раз мы все решили, - продолжил дядя Юра, - теперь можно немного поразвлечься.
- Давайте кидаться стульями в окно, - предложила я.
Мамулька вздрогнула, но ничего не сказала.
- Мудро, - согласился дядя Юра. - Но не по нашему возрасту. Это ты с сектантом можешь развлекаться таким образом, а мы с Бобом - пожилые мужчины - должны играться как-нибудь более солидно.
- Поиграйте, например, в шахматы, - предложила я.
- Ну, доча, обижаешь, - заворчал папулька. - Не настолько же мы почтенные, чтобы в шахматы дуться, как два пенсионера.
- Тем более, - вставила мамулька, - что папа Боря у нас умеет играть только в покер. В смысле, умеет проигрывать в покер.
- Дорогая, - решительно сказал папулька, - гостям вовсе ни к чему рассказывать о моих интимных привычках. Ты лучше посуду мой. Причем мой чисто, а то ведь я проверю.
- Хватит спорить, будущие бабушка с дедушкой, - заявил дядя Юра. - У вас, слава богу, есть дядя Юра, который обо всем позаботился. Ну-ка, Ирка, тащи из коридора мою барсетку.
Под «барсеткой» дядя Юра подразумевал свой портфель необъятных размеров, который мне пришлось на кухню тащить волоком, - настолько он был тяжелый. Дядя Юра, пыхтя, открыл этот свой сундучок с сокровищами, после чего достал оттуда какую-то книжку.
- Что это? - полюбопытствовал папулька.
- «Игры для детей младшего школьного возраста», - прочитал дядя Юра надпись на обложке. - Специально сегодня купил. Сейчас будем играть.
- Юрец, ты ничего не перепутал? - осторожно спросил папа Боря. - Мы с тобой уже явно не младшего школьного возраста. Лично я почти наизусть помню Аню Каренину, а это значит, что класс шестой уже точно миновал.
- Я тоже помню, что она, как тварь дрожащая, приняла жуткую смерть под колесами Роди Раскольникова, - ответил дядя Юра, - но сути дела это не меняет.
- Ее остудило общество, - промямлила я, потому что у меня сквозь «Кьянти» тоже что-то всплыло в памяти.
- Это тебя осудило общество, - сказал дядя Юра. - Вместо журналиста выходишь замуж за какого-то сектанта.
- За ученого, - заспорила я.
- Оставим этот спор, - величественно сказал дядя Юра. - Итак, зачитываю первую игру... «Игра «мороженое», - с выражением прочитал дядя Юра. - «Двое мальчиков встают лицом друг к другу, кладут руки на плечи партнера, после чего ходят в разные стороны, крича: «Мороженое, мороженое!»...
Воцарилась тишина.
- Это все? - спросил папулька.
- Все, - ответил дядя Юра, внимательно глядя в книжку.
- А в чем цимус? - поинтересовался папулька.
- Фиг знает, - ответил дядя Юра. - Не я же этот сборник составлял. Ну что, давайте играть?
- Юрец, ты чего-то перепил, - решительно заявил папа Боря. - Где я тебе на ночь глядя двух мальчиков возьму, да еще и с их партнерами?
- Боб, ты не въезжаешь, - сказал дядя Юра. - Мальчики - это мы с тобой. Под партнерами подразумеваются те же мальчики. То есть ты кладешь руки на плечи мне, а я кладу руки на плечи тебе. Въехал?
- Все это очень сложно для меня, - признался папа Боря, - но я готов выполнять все твои руководящие указания.
- Хорошо, - кивнул дядя Юра. - Вставай и клади руки мне на плечи.
Папулька с дядей Юрой встали и положили руки друг другу на плечи.
- Теперь, - скомандовал дядя Юра, - идем по квартире и кричим: «Мороженое»...
Надо сказать, что поиграть в «мороженое» им удалось не сразу. Дело в том, что при такой позе один из «мальчиков» непременно должен был идти задом, но ни папулька, ни дядя Юра таким мальчиком становиться не желали. Поэтому сначала папулька раза два упал под мощным напором дядя Юры, но потом пришла очередь дяди Юры, когда папулька сообразил в чем дело и перешел в наступление.
Впрочем, падать им надоело довольно скоро, поэтому они решили двигаться боком и каким-то чудом выбрались в коридор, после чего стали носиться уже по всей квартире, взревывая диким голосом «мороженое», чем насмерть пугали попугая Бакланова.
Затем дядя Юра потребовал, чтобы я с мамулькой играла в «мороженое», и нам пришлось подчиниться, но папулька с дядей Юрой остались недовольны этим сольным выступлением и заявили, что нам придется сначала лет пять тренироваться, и только после этого мы сможем составить хоть какую-то конкуренцию их блестящему дуэту. После этого папульке с дядей Юрой стало тесно в нашей квартире, и они пошли играть в «мороженое» на лестничную клетку, где звонили в квартиры всех соседей и предлагали «мороженое». Мы с мамулькой думали, что сейчас кто-нибудь вызовет милицию, но дядя Юра предусмотрительно захватил с собой бутылку с шампанским, из которой наливал всем желающим угоститься «мороженым». Желающих оказалось много. Процентов восемьдесят из них потом оказались в нашей квартире, и их всех дядя Юра пригласил ко мне на свадьбу.
Дальнейшее я помню не очень хорошо. Вспоминается только, что мы еще играли в «пожарников», «баба по воду пошла», «соревнование телефонистов» и «откуси яблоко». В «пожарников» придумал играть дядя Юра, и если бы мамулька быстро не отыскала в сборнике «баба по воду пошла», то занавеска сгорела бы целиком, а так она обгорела только снизу, причем предприимчивый дядя Юра покромсал ее ножницами и сказал, что бахрома на занавеске - это сейчас очень модно.
Последней была игра «откуси яблоко», в которой вообще-то полагалось налить в таз воды, кинуть туда яблоко, а потом его откусывать без помощи рук, но папульке с дядей Юрой намного больше понравился процесс кидания яблоком в таз с водой, так что до откусывания дело не дошло.
Кстати, закончилось все это мероприятие довольно мирно. Папулька с дядей Юрой даже не стали изображать грузинский хор, хотя предыдущие раза три вечер заканчивался именно этим, и в нашей квартире побывал не только участковый, но и целый наряд милиции с собакой. Но в этот раз папулька твердо заявил, что все безумства переносятся на завтрашнюю свадьбу, поэтому дядю Юру объединенная группировка нашей семьи шантажом, уговорами и грубой физической силой уложила спать на диван в гостиную, и мы все тоже отправились спать.
Коснувшись головой подушки, я посмотрела на часы и ахнула: было уже начало четвертого утра. Ладно, подумала я, прорвемся. Не впервой.
Серега, как ни странно, не опоздал. Наоборот, он пришел очень рано и долго звонил в дверь, прежде чем я открыла. А я-то все никак не могла понять, что это звонит и звонит. Открывая дверь, я даже и предположить не могла, что меня ждет в следующую секунду...
Сначала я ничего не увидела, потому что в глаза бил ослепительный свет. Затем свет стал не такой яркий, и я увидела Серегу в ослепительно белом смокинге с черной бабочкой. Смотрелся он - как вылитый принц Аким, только белый, Брюс Уиллис и Лео Ди Каприо в одном флаконе. И еще он был немного похож на Диму Маликова в период юности Владимира Преснякова-младшего. У меня аж дыхание перехватило.
Сергей спросил, почему он лицезреет меня в тренировочном костюме, но я объяснила, что так решила, а кроме того, раз он такой красивый, то мне нет смысла пытаться его хоть как-то его затмить. Серега спорить не стал, а сказал, что уже пора выходить, потому что экипажи ждут внизу.
Тут появилась мамулька с пельменями и стала кормить Серегу, называя его «мой зятек». Серега начал лопать пельмени, называя их чебуреками, и тут же закапал маслом свой шикарный смокинг. Я была в шоке, но тут появился папулька с дядей Юрой, и они, крича во все горло: «Валерьянка, валерьянка», стали замазывать валерьянкой жирные пятна. Что самое интересное - пятна исчезли, хотя смокинг из белого стал светло-салатовый. Но у меня уже не было времени заниматься этой проблемой, тем более, что папулька с дядей Юрой стали прямо у двери играть в борьбу нанайских мальчиков, так что пройти внутрь квартиры не было никакой возможности, поэтому я взяла попугая Бакланова, с которым некому было погулять, и пошла вниз.
У подъезда нашего дома было целое столпотворение. Во-первых, по двору носилось дикое количество каких-то очень странных машин, причем было понятно, что они приехали именно на нашу свадьбу. Во-вторых, на лавочке у подъезда в полном составе сидели старушки из Серегиного дома, и, что самое странное, все эти старушки были одеты в свадебные костюмы. Когда я спросила у Сереги, чего они тут делают, он сказал, что старушкам поручено держать мою фату. Я напомнила, что у меня нет фаты, потому что я одета в спортивный костюм, но Серега пренебрежительно махнул рукой и заявил, что у каждой из старушек есть своя фата, поэтому им есть что подержать.
В этот момент к нам подъехала какая-то огромная военная машина, и оттуда вылез богатый фидошник Юра, с которым я познакомилась на «Комтеке». Серега сказал, что Юра будет у него шафером, поэтому повезет нас на своей машине в загс. Я пыталась было сказать, что шафер и шофер - это совершенно разные вещи, но Серега приказал, чтобы я не болтала языком, а быстро садилась в машину.
Вообще этот белоснежный смокинг его сильно изменил. Всего-то несколько дней назад он не посмел бы со мной так разговаривать, а теперь - вон как раскомандовался. Может, я зря не надела свадебное платье с пятнами от валерьянки?
Впрочем, я тут же забыла о странном поведении Сереги, потому что мы с такой помпой поехали в загс, что нас заметила, по-моему, вся Москва. Юрина военная машина занимала сразу два или три ряда, и ей все уступали дорогу, опасливо косясь на здоровенное дуло впереди и несколько ракетных установок по левому и правому борту. Кроме того, вокруг нас все время кружились эти странные машинки, которые толпились у моего подъезда, так что практически все движение было перекрыто нашим кортежем, и мы ехали, как премьер-министр или даже президент.
Я спросила у Сереги, что это за машинки, а он объяснил, что к нам на свадьбу съехались фидошники со всех концов страны, а фидошники ничего за деньги покупать не любят, поэтому машины себе делают сами. Есть только один очень богатый фидошник, объяснил Серега, - это Юра, поэтому он ездит на «Хаммере» (эта военная машина называлась, оказывается, «Хаммер»), а все остальные мастерят себе автомобили кто во что горазд.
И действительно, в каждом из этих странных автомобильчиков угадывались довольно обыденные составляющие. Одна машинка была склепана из пустых пивных банок, другую явно склеили из картонных коробок из-под бумаги для принтера, третья машинка вообще была составлена из старых компьютерных корпусов. Но самое интересное было не это! Я все никак не могла понять, на чем же ездят эти машины, потому что ни одна из них не дымила, но зато из всех машин вываливалась какая-то странная белая пена. Впрочем, я очень быстро догадалась, что все машины ездят на пиве! Ведь фидошники не будут покупать бензин, а пиво они пьют с утра до вечера, поэтому и машины работают исключительно на пиве.
Все эти соображения я высказала Сереге, он ласково на меня посмотрел и сказал, что я совершенно права, и он очень рад, что не ошибся в моих умственных способностях. В этот момент Юра сделал праздничный выстрел из всех ракетниц, фидошные машинки врассыпную бросились в разные стороны, и я увидела, что мы стоим перед огромным мраморным зданием. Сергей мне объяснил, что это -
Грибоедовский загс, чему я очень удивилась: пару лет назад я была в нем, и тогда это здание мне не показалось таким огромным. Но Сергей сказал, что на своей свадьбе все кажется совершенно другим.
В этот момент грянула музыка и перед нами стали проходить колонны с демонстрантами. Мы с Серегой встали в машине во весь рост (Юра предусмотрительно открыл верхний бронированный люк) и принялись махать демонстрантам. Сначала перед нами прошла колонна фидошников: они все были одеты в джинсы и свитеры, пили пиво, кидались пустыми банками и несли плакаты с надписями: «Давить глюкавую Фастэху!», «Сквишь - собака страшная», «Анноит - пиши комплейн!» и «Даешь ююки на бекбон!». Серега им сначала радостно махал рукой, но затем получил пустой банкой в лоб, обиделся и махать перестал.
После этого с невероятно скучающим видом пошла колонна неопределенного вида молодых людей с длиннющими волосами. Они все были связаны друг с другом каким-то проводом, как альпинисты во время штурма вершины, а в руках каждый из них нес инструмент, похожий на плоскогубцы. Сергей сказал, что это сетевые администраторы, поэтому мы должны их поприветствовать с особой сердечностью.
Впрочем, сетевые администраторы на наши приветствия не обращали ни малейшего внимания, а просто с сонным видом прошествовали перед машиной и скрылись за поворотом. Некоторые администраторы во время движения колонны вдруг начинали особо сильно зевать, а потом и вовсе засыпали и падали на асфальт, но продолжали волочиться за колонной на шнуре. Тут я и поняла, зачем все они были связаны одним проводом.
После колонны сетевых администраторов неожиданно появилась колонна бабулек из Серегиного дома. Тут мы сразу оживились, потому что бабульки плясали, размахивали фатой и пели неприличные частушки. Мы сразу начали хлопать и подпевать, а Юра пару раз выстрелил из большой пушки, подыгрывая бабулькам.
Последней пошла колонна очень серьезных молодых людей в строгих костюмах, у каждого из которых на голове была маленькая красная шапочка. Они шли молча строем и печатали шаг. «Орлы!» - сказал Серега, который тут же встал во фрунт и отдал честь. Молодые люди повернули голову к Сереге и тоже отдали честь.
- Кто это? - тихо спросила я.
- Линуксоиды, - взволнованно ответил Серега, и в глазах его блеснула слеза. - Видишь, как ровно идут? Ни один не оступится! Красные береты - одно слово!
- А почему красные береты? - полюбопытствовала я.
- Форма такая, - объяснил Серега. - Линуксоиды - они тоже разные бывают. Вот эти красные береты - самые стойкие и самые правильные.
В этот момент показалась следующая колонна, тоже состоящая из молодых людей, но эти уже были одеты в различные экзотические костюмы ярких цветов и несли с собой всякие дудочки и барабанчики. Впрочем, и эта колонна печатала шаг, хотя и не так четко, как красные береты.
- О чем я и говорил, - объяснил Серега. - Вот это - тоже линуксоиды, но только мандрейковцы. Видишь, они более яркие, играют на всяких пищалках и свистелках, но шаг печатают не так четко. Один, вон, даже упал, хотя и сразу поднялся.
- Все ясно, - сказала я. - А последней пойдет колонна инвалидов-виндузятников на костылях, которые будут валиться на каждом шагу, причем их даже тремя пальцами поднять не будет никакой возможности. Так и будут валяться, размахивая синим флагом капитуляции, пока сами не оклемаются и не поднимутся. Правильно я догадалась?
- Вполне, - ответил весьма довольный Серега. - Я смотрю, общение со мной на тебя повлияло крайне благоприятно. Впрочем, ты не угадала. Виндузятников сегодня не будет. Я решил, что совершенно незачем портить нашу свадьбу...
Но в этот момент огромные бронзовые двери загса открылись, на пороге появилась очень серьезная тетка, которая сказала:
- Ир, ну сколько можно спать? Всю свадьбу проспишь! Вставай скорее!
Юра от этих слов страшно перепугался и начал давить на гудок, который почему-то не гудел, а трещал, как звонок в дверь нашей квартиры. У меня все смешалось в голове, потому что я вдруг подумала, что это Серега снова звонит в дверь, и что мне снова надо собираться и ехать на свадьбу...
Открыв глаза, я увидела мамульку, которая трясла перед моим носом звенящим будильником и упрашивала меня встать. Чертов сон! Приснится же такое! Хотя, врать не буду, Серега в белом смокинге мне очень понравился.
Пришлось отрывать трещавшую голову от подушки (много хорошо - тоже нехорошо, а с «Кьянти» я вчера явно перестаралась), неимоверным усилием воли поднимать все тело с постели и отправляться хоть как-то приводить себя в порядок, потому что до торжественного выезда оставалось менее двух часов. Хорошо еще, что мамулька вскочила ни свет ни заря (она собиралась отчистить мое свадебное платье от папулькиной валерьянки) и услышала, что я никак не отреагировала на будильник.
А то я после всех этих ночных буянств проспала бы все на свете.
Впрочем, когда я добралась до ванной и неосторожно глянула в зеркало, то сразу пожалела, что вообще проснулась и встала. Лучше было бы мне умереть во сне или проспать летаргическим сном дней пять, чтобы лицо приняло нормальные очертания. А так... Из зеркала на меня смотрел типичный боцман, проснувшийся поутру после недельной вечеринки, данной в честь разграбления винных подвалов захваченного города.
Пришлось мне прибегать к целому арсеналу всяких восстанавливающих внешний вид средств: контрастный душ, компрессы, кремы и так далее, чтобы убрать черты загулявшего боцмана с моего лица и стать похожей хотя бы на старшую надзирательницу женской колонии. Правда, долго собой заниматься мне не дали.
Мужественная мамулька развила бурную деятельность и в течение какого-то получаса ухитрилась разбудить и поднять дядю Юру с папулькой. Причем если дядя Юра, привыкший к холостяцкому житью-бытью, вскочил довольно бодро, то папульку, как обычно, пришлось поднимать с помощью тяжелой артиллерии: шантажом, уговорами, тонкой лестью и грубой лаской.
После этого дядя Юра пришел на кухню, сел на стул и задумался о своем житье-бытье, - при этом он был жутко похож на пуделя, которого долго били пыльной подушкой, - а папулька стал активно рваться в ванную, и у нас с ним разгорелся целый скандал: я утверждала, что мне, как выходящей замуж, сегодня полагается дополнительное время на ванную комнату, а папулька орал, что я должна уважать старость, поэтому обязана немедленно пустить в гигиенический блок ветерана ночной пьянки с дядей Юрой - папу Борю.
Завтракали мы вчерашними чебуреками, потому что мамулька убила два часа на мое платье и не успела ничего приготовить. Свадебного настроения не было ни у кого. Даже у меня. Всем хотелось только одного: выпить кофе с коньяком и завалиться спать. Честно говоря, у меня уже родилась крамольная мысль о том, что хорошо бы Серега проспал или в загс позвонили и сообщили, что заложена бомба, - тогда можно было свадьбу спокойно перенести на завтра, а сейчас лечь и немного поспать, но только я собралась уговорить дядю Юру совершить диверсионный звонок по телефону, как раздался тот самый звонок в дверь, который преследовал меня во сне...
За дверью стоял не Серега в белом смокинге, а Вика - моя подруга, которую я пригласила быть свидетельницей на свадьбе.
- Боже! - сказала я, глядя на нее во все глаза. - Случилось что-нибудь страшное?
- Нет, - беззаботно ответила Вика, входя в квартиру. - Просто я, во-первых, болела, а во-вторых, проспала. Поэтому прическа получилась, если честно, не фонтан.
- Викусик, - сказала я. - Дело, конечно, твое, но внешний вид свидетельницы косвенным образом бросает тень и на невесту. Прическа у тебя получилась как раз вполне фонтан. Бахчисарайский. Но я не уверена, что молодая симпатичная девушка, вроде тебя, должна этот фонтан носить на голове.
- Фигня вопрос, - беззаботно махнула рукой Вика, которая ни к чему в этой жизни серьезно не относилась. - Сейчас поправим. Не хочешь фонтан - сделаем «каре». Кстати, дорогая моя, должна тебе заметить, что ты сама сейчас похожа то ли на боцмана пиратского судна после захвата очередного города, то ли на содержательницу притона.
- Знаю, - печально сказала я. - Это просто мы вчера до трех утра играли в игры для школьников младшего возраста.
- С Серегой? - удивилась Вика.
- С Юрой, - ответила я. - И с папулькой.
- Ну ты, мать, сильна, - развеселилась Вика. - Ладно, давай мне фен, я пойду прическу корректировать.
Получив требуемое, Вика удалилась в ванную, а я бросилась наводить предстартовый макияж.
Последние минут двадцать перед выездом в доме стоял форменный бедлам. Папулька носился туда-сюда по квартире, находясь в непрерывном поиске своих запонок, и орал, как крокодил, перерабатываемый в сумочку. Я бегала туда-сюда, надевая платье и отмахиваясь от мамульки, которая пыталась накрасить мне один глаз.
Вика бегала туда-сюда, требуя от меня то заколки, то щетку для укладки волос, то помаду под цвет рисунка на ее шелковом платке. Один дядя Юра никуда не бегал, а просто невозмутимо сидел на кухне, попивая кофе, и читал газету, чем вызывал жуткое раздражение у всех присутствующих.
Наконец все более-менее подготовились к выезду. Мне даже ухитрились соорудить какую-то фату, элегантно закрывающую последствия ночных школьных игр, хотя изначально никакая фата не планировалась. Минут десять семья в полном сборе стояла у дверей, ожидая услышать звонок Сергея, который прибыл со свадебным экипажем, но звонок все не раздавался и не раздавался. Я, разумеется, на всякий случай брякнула ему домой, но там никто не подходил. Устав ждать под дверью, мы отправились на кухню и стали нервно пить кофе.
- Что-то не видать жениха нашего, - бестактно сказала Вика, громко прихлебывая кофе.
- Сейчас приедет, - мрачно ответила я, внутренне подозревая, что уже никто никуда не приедет.
- Я нервничаю, - объявил всем папа Боря. - А когда я нервничаю, то могу пролить кофе на смокинг.
- Кофе черный и смокинг черный, так что ничего страшного - резонно заметила мамулька. - Ты, главное, на рубашку ничего не пролей.
- Ир, а у меня мысль классная родилась! - подал голос дядя Юра. - Если твой сектант не приедет, выходи за меня замуж. А то как-то неудобно получится, если гости съедутся, а свадьбы не будет. Боб наверняка стол оплатил и выпивку. Чего зря столу пропадать, не говоря уже о выпивке? - распалял себя дядя Юра. - Кроме того, я старый друг вашей семьи! Боб, - обратился он к папе Боре. - Хочешь меня в качестве зятя?
- Юрец, - мрачно молвил папа Боря. - Я изо всех сил пытаюсь не пролить кофе на белоснежную рубашку, а ты мне такие слова говоришь. Пей свой кофе и не болтай во время еды. Зря мы, что ли, вчера играли в младший школьный возраст? Какой главный закон у пионэра - «когда я ем, я глух и нем»!
- Вот видите, дядя Юра, папа вас не одобрил, - кольнула его я. - Я уж не говорю о том, что вы для меня старый, пузатый и с жуткими холостяцкими привычками. Но все это не беда, а вот то, что вас папа не одобрил, - через это я преступить не могу. Уж извиняйте, дядя Юра, не бывать нашей свадьбы. Полный вам, как говорится, от ворот поворот.
- И в этом доме я провел ночь? - патетично воскликнул дядя Юра. - С этими людьми я делил хлеб и постель, а они вон как измываются над старым больным человеком!
- Это примерно десятая твоя ночь в этом доме, - сказал папулька, прихлебывая кофе.
- Четырнадцатая, - поправила его мамулька. - Но никто же не считает.
- Дядь Юр, - неожиданно встряла в разговор Вика. - Женись на мне. Чего тебе Ирка? Она слишком серьезная, и у нее требования очень высокие. К тому же, у нее этот программист - свет в окошке. Западает она на программистов. Это, вероятно, что-то генетическое. А вот я, - Вика кокетливо улыбнулась, - люблю зрелых мужчин. Вроде вас. Вы, кстати, сколько зарабатываете?
- Ну, - польщенно улыбнулся дядя Юра, - не так уж и много. Честно говоря, - тут дядя Юра почему-то развеселился, - довольно мало. Просто я пока еще внештатник.
- Ты всю жизнь - внештатник, - добавил папа Боря.
- Но меня обещали взять в штат, - объяснил дядя Юра. - Лет через пять.
- Понятно, - сказала Вика. - Ну тогда мое предложение снимается.
Дядя Юра надулся, но в этот момент раздался звонок в дверь. Я и так сидела как на иголках, поэтому даже и не помнила, как добежала из кухни до входной двери.
Открыла дверь и... На пороге стоял Сергей!
Боже мой! Что у него был за вид! Какой, к черту, белый смокинг? Брюки у него, правда, были нормального черного цвета, но пиджак...
- Какого черта ты надел пиджак ядовито-зеленого цвета? - спросила я шипящим шепотом, потому что не хотела, чтобы меня услышали на кухне.
- Ну вот, - расстроился Серега. - А я думал, что тебе понравится.
- Как мне может понравиться подобный пиджак? - ужасалась я. - И зачем, скажи на милость, ты нацепил эту огромную черную бабочку в золотых блестках? Ты не понимаешь, что похож на клоуна? У нас же сегодня свадьба! СВАДЬБА, понял? А не первый вечер на арене!
- Чего ты разоралась, не понимаю, - совсем разобиделся Сергей. - По-моему, очень прикольно.
- Прикольно, - согласилась я. - Для арены цирка. Но не для свадьбы. Поэтому у тебя только два варианта. Первый - ты срочно разыскиваешь Светлану Конеген и женишься на ней. Второй - ты пулей летишь домой, переодеваешься в тот костюм, который мы тебе купили, а через десять минут - не позже! - звонишь в дверь моей квартиры. Третий вариант - можешь отправляться в этом зеленом пиджаке гулять по болотам. Авось, тебя укусит за ляжку собака Баскервилей.
С этими словами я со злостью захлопнула дверь прямо перед его носом.
- Ир, - раздалось из-за двери. - Это уже три варианта, а ты обещала два.
Я немного постояла, прислушиваясь, что он будет делать, но через полминуты по лестнице прогрохотали шаги, и за дверью стало тихо. Я понадеялась, что он все-таки поехал домой, а не к Светлане Конеген, поэтому снова отправилась на кухню.
- Это кто там был? - спросил папулька.
- Соседка за солью приходила, - невозмутимо ответила я, потому что мне вовсе не хотелось посвящать домашних в свои семейные дела.
- Я и не знал, - сказал вредный дядя Юра, облизывая ложечку из-под варенья, - что за солью нынче нельзя приходить в зеленых пиджаках.
Но я на него бросила ТАКОЙ взгляд, что он быстро замолчал, и эту тему больше не поднимал, а бросил все свои силы на то, чтобы произвести благоприятное впечатление на Вику. А она хохотала во все горло, слушая болтовню этого вечного внештатника, из чего дядя Юра делал совершенно неправильные выводы, что Вике он понравился. На самом деле Вика хохотала когда угодно и над чем угодно.
Через десять минут снова раздался звонок в дверь. Я совершенно обреченно пошла открывать, открыла дверь и... На пороге стоял Сергей, одетый в тот самый костюм, который мы ему купили. Правда, белая рубашка под пиджаком была с позолоченными пуговицами, но это еще можно было пережить. Главное - он нацепил обычную черную бабочку безо всяких выкрутасов. Так что теперь было не стыдно отправляться в загс.
- Ну вот, - сказала я. - Так бы сразу. А то меня чуть сердечный приступ не хватил.
- Имей в виду, - чрезвычайно мрачным тоном сказал Сергей, - что настроение у меня испорчено на весь день. Я так старался сделать оригинальный костюм, а ты меня облажала по полной программе.
- Не волнуйся, любимый, - сказала я. - Мне лишь бы ты в загсе был в цивильном виде. На застолье можешь какой угодно пиджак надеть. Хоть желтый.
- Мне не надо желтый, - все так же мрачно ответил Сергей. - Мне надо зеленый.
- Хорошо, пупсик, зеленый, - согласилась я. - Хоть голубой. Но мы в загс поедем?
- Поедем, - уныло ответил Сергей. - Свадебный экипаж дожидается внизу. Но имей в виду, что ты мне на весь день испортила настроение.
- Дорогой, я это уже слышала и осознала глубину своего собственного морального падения, - терпеливо сказала я. - Но если ты еще раз скажешь хоть слово о своем настроении, то я тебе все расскажу о моем настроении, о твоем зеленом пиджаке и о том, что я делала те полчаса, на которые ты опоздал. И ГДЕ МОИ ЦВЕТЫ?!? ПОЧЕМУ ТЫ ЯВИЛСЯ БЕЗ ЦВЕТОВ? - заорала я, потому что нервы были уже совершенно на пределе.
- Цветы в машине, - испугался Сергей. - Сейчас принесу, - и он быстро побежал вниз по лестнице, забыв о своем дурном настроении.
Я крикнула, чтобы он дожидался нас внизу, вернулась в квартиру и скомандовала всем готовность номер ноль. Дядя Юра попробовал было задержаться, чтобы, как он сказал, допить чашку кофе, но я ему быстро объяснила, где именно сейчас окажется эта недопитая чашка, если он через две секунды не будет внизу. На остальных моя угроза произвела должное впечатление, поэтому через каких-то десять минут мы все уже спустились вниз. А во дворе...
Честно говоря, после этого дурацкого сна я готова была ожидать все, что угодно, но только не желтое такси со светящимся табло на крыше, на котором красной краской было выведено: «Ира + Сережа = ?».
- Боже мой, что это? - спросила я потрясенно.
- Нравится? - улыбнулся Сергей.
- Что это? - повторила я.
- А-а-а-а, - догадался Сергей. - Так «Боже» - это я? Ты меня спрашивала?
- Серег, - совсем озверела я. - Ты мне объяснишь, наконец, что ЭТО такое?
- Наш свадебный экипаж, - объяснил Сергей, на лице которого появилась легкая тень беспокойства. - А что, тебе не понравилось? По-моему, довольно прикольно.
- Да уж, - сказала я. - Вот уж прикольно так прикольно. Так мы поедем на этом такси?
- Ну да, - подтвердил Сергей. - Зато сразу все поймут, что едет свадьба.
Подожди, я сейчас на нее ленточки натяну. Я ленточки припас.
- Стоп, - сказала я. - А на чем поедет компания моих родителей с дядей Юрой?
- Так вот же машины, - сказал Сергей, махнув рукой в глубь двора.
- Пардон, - сказала я. - Просто я не поняла, что это машины.
И действительно, в глубине двора болтались три колымаги, весьма похожие на пиводвижущихся монстров из моих кошмарных снов.
- Подумаешь, - разобиделся Сергей, - машины тебе не понравились. Скажи спасибо, что ребята согласились поработать извозчиками... Ну да, машины не очень дорогие. Но они же фидошники, студенты. У них, уж извиняйте, нет денег на «Феррари».
- «Феррари» не «Феррари», - рассеяно сказала я, - а вон в том механизме явно угадывается «Форд-Т».
- Ну да, именно «Форд», - подтвердил Сергей. - Дениска его за пятьсот долларов купил. Представляешь, как повезло парню? Машина даже на ходу. Иногда.
- Так, - решительно заявила я. - Дядю Юру я туда еще посажу, а вот здоровье папульки и мамульки я этим танкам не доверю. Они поедут с нами в такси. И Вика тоже.
- Это будет уже пять человек, - растерянно сказал Сергей. - Мы туда не влезем.
- Мы-то влезем, - сказала я. - А тебе придется поехать на «Форде» за пятьсот долларов.
- Ну здрассте! - возмутился Сергей. - По старому обычаю жениху с невестой полагается вместе на машине ехать.
- Древние обычаи не предполагали, - объяснила я, - что жених не обеспечит экипаж родителям невесты.
- Я обеспечил, - пытался было спорить Сергей, но в это время одна из машин - по-моему, «Москвич», хотя под пятнами ржавчины национальность экипажа разглядеть было затруднительно - дернулась с места, выстрелила выхлопной трубой, и у нее что-то со звоном отлетело. Сергей замолчал.
- Ладно, милый, - решительно сказала я. - Не время спорить. Время быстро принимать решения. Мы загружаемся в такси и едем в загс. Ты отправляешься туда же на одной из этих машин, а две остальные едут за ней, чтобы хоть на одной ты все-таки доехал. Если развалятся все три, тогда лови такси. Деньги-то у тебя есть?
- Есть, - ответил Сергей и понуро направился к «Форду».
В загс мы ехали почти без разговоров. Только Вика попыталась было спросить, куда делся муж, но получила ответ, что муж объелся груш, и по моему тону сразу все поняла. Мамулька с папулькой тоже все поняли и затихли. Только папулька высказал легкое беспокойство за судьбу своего лучшего друга Юры, которого бросили в «Форд» за пятьсот долларов, но мамулька сказала, что дяде Юре, как журналисту, приключения будут только на пользу, после чего папулька тоже успокоился.
У загса никого не было. Мы немного посидели в машине, но водитель сказал, что его нанимали только доехать до места, а работать спальным вагоном он не собирается. Пришлось вылезать.
- Так вот что мне кололо всю дорогу! - обрадовался папулька, поднимая с сидения какой-то сверток в прозрачной упаковке.
- Поздравляю, - мрачно сказала я. - Ты сидел на моем свадебном букете. Только это теперь не свадебный букет, а какой-то блин с шипами. Имей в виду, я с этим кошмаром в загс не пойду. Я последний раз панковала года три назад и с тех пор с этим течением завязала.
- Так я же не знал, - искренне удивился папулька. - Мне сказали садиться - я и сел.
- А букет ты и не заметил, - саркастично сказала я.
- Заметил, - признался папулька. - Но я подумал, что там, может быть, фрак жениха, который надо разгладить своим телом...
Я безнадежно махнула рукой. И без этого происшествия было понятно, что из свадьбы ничего хорошего не получится.
Мы с Викой встали у стеклянных дверей при входе в загс, а мамулька с папулькой пошли к метро, чтобы купить цветов вместо безвременно погибшего под папулькиным седалищем букета. Сергей с остальной компанией так и не появлялся.
- У меня очень плохие предчувствия, - поделилась я с Викой, которая воспользовалась передышкой в плавном течении свадебных торжеств для того, чтобы покурить.
- Да брось ты, - откликнулась подруга, которая никогда в жизни ничего не воспринимала всерьез. - Сейчас все приедут, пойдем брачеваться, а потом на свадьбе салатика поедим. Расслабься, Ир, чего ты расстроилась?
- Да ну, - махнула рукой я. - Как с самого начала все наперекосяк пошло, так дальше все хуже и хуже. Серега как появился в дверях в ярко-зеленом пиджаке, так я и поняла, что это очень плохая примета. Я уже не удивлюсь, если выяснится, что или загс закрыт и нас не распишут, или в кафе взорвалась котлета и оттуда всех срочно эвакуировали, так что свадебного застолья не будет.
- Подумаешь, наперекосяк пошло, - фыркнула Вика. - Ты мою свадьбу вспомни. Вот уже где наперекосяк так наперекосяк. Мой ненаглядный Гамлет вообще за мной приехал пьяный в дупель. К нему, видите ли, накануне брат приехал с малюсенькой бутылочкой чачи, которая еле в дверь пролезла.
- Да уж, было дело, - вспомнила я. - А потом его чуть со мной не расписали.
- Во-во, - подтвердила Вика. - Ты еще вспомни, как он после первого тоста заснул в салате. Вот это свадьба была - всем свадьбам свадьба.
- Ты сама виновата, - сказала я. - Это Гамлет - он же совсем дикий был.
Только-только с гор спустился.
- Зато страстный, - вздохнула Вика. - Бывало, как зашевелит усами, да как скажет: «Я тебя, Вик, никто не отдам», - у меня сердце так и заходится.
- Ну да - язвительно сказала я. - Только потом выяснилось, что у него этой страстности - на половину Москвы хватит. Хорошо еще, что ты с ним быстро развелась.
- Развелась - ну и развелась, - рассеянно сказала Вика. - Зато пережила бурную игру страстей. А теперь - никакого в жизни азарта.
- Да брось ты, - возмутилась я. - У тебя же этот... как его... Митя Кошкин.
Богатый, умный, непьющий, деловой, красивый, - стала перечислять я. - Все подружки просто обзавидовались.
- Понимаешь, - вздохнула Вика, - мужик всем хорош, врать не буду, но куража в нем нет. Давеча в ресторане на меня очередной дикий Гамлет выпал - пригласил танцевать. И что, ты думаешь, Кошкин сделал?
- Пристрелил его? - высказала я свое предположение.
- Щас, пристрелил! - негодуя, ответила Вика. - Он сказала: «Викуся, детка, потанцуй пока с мальчиком, а то мне с человеком надо пообщаться». Это, видите ли, был деловой ужин.
- И чего ты возмущаешься? - полюбопытствовала я. - Тебе разрешают пообщаться с твоим любимым дитем гор. Вот и развлекалась бы.
- Можно подумать, - фыркнула Вика, - Кошкин что-нибудь пустит на самотек.
Танцы с диким Гамлетом происходили под внимательным взглядом Коли с Витюшей, Димкиных охранников. Ты просто Витюшу никогда не видела. Под его взглядом любой Гамлет начинает очень чисто говорить по-русски и во время танца ближе чем на три метра не подходит.
- То есть, - подытожила я, - богатые тоже плачут?
- Еще как, - вздохнула Вика и вдруг захохотала.
- Ты чего смеешься, дуреха? - спросила я, чувствуя, что снова прихожу в хорошее настроение: с Викой долго грустить было невозможно.
- Да я вспомню, как первый Гамлет со мной на все лекции от ревности ходил, - заливалась Вика, - так просто умираю от хохота. Один раз заметила его выражение лица на лекции по теоретический механике, когда Гольдерг рассказывал про кориолисово ускорение, так смешнее ничего в жизни не видела.
Я живо представила лицо спустившегося с гор Гамлета, рассматривающего длиннющее уравнение, и мне тоже стало очень смешно. А тут Вика захохотала просто на всю улицу.
- Чего еще вспомнила? - поинтересовалась я, тоже смеясь.
- Я вспомнила, как Кошкин играл со мной в эротические игры, - простонала Вика, сгибаясь пополам от хохота.
- Как?
- Он насмотрелся «Девять с половиной недель», - проговорила Вика, задыхаясь, - и решил изобразить нечто похожее.
- Ну?
- Ну и стал катать у меня по животу яблоко, изображая дикую страсть, идиот, - выдавила из себя Вика, у которой по щекам уже катились слезы от смеха.
- И чего?
- Да ничего, - из последних сил проговорила Вика. - Просто яблоко он за две минуты до начала этой сугубо эротической сцены достал из морозилки, поэтому я сначала подпрыгнула метра на два, а потом ему как следует въехала подушкой.
Митя обиделся и заявил, что у него пропало сексуальное настроение. У него... сексуальное... настроение... Как вспомню его рожу... - и тут Вика в изнеможении повисла на перилах.
Я тоже хохотала так, что чуть не свалилась с крыльца загса. Нет, с Викой точно не соскучишься!
В этот момент к загсу подкатила кавалькада из трех колымаг, которые Сергей в минуту рассеянности назвал машинами, и мне сразу расхотелось смеяться. Из «Форда» выполз Сергей с дядей Юрой, и вот тут мне поплохело совершенно определенно.
- Боже мой, что это? - застонала я, глядя на их перемазанные костюмы и грязные руки.
- Колесо прокололи, - весело сказал Сергей. - Буквально в двухстах метрах отсюда схватили гвоздя. Вот и пришлось в аварийном порядке производить замену.
- Ирка, клянусь, как на «Формуле -1», - похвастался дядя Юра, у которого грязная полоса проходила через все его круглое лицо. - Двенадцать минут и двадцать две секунды, чтоб я сдох!
- Дядя Юра, молчи, - властно сказала я. - С тобой потом разберемся. А ты? - обратилась я к Сергею. - Ты-то куда полез? Посмотри, на кого ты теперь похож?
Как это все отчищать? Почему этот Денис не мог колесо поменять? Он же водитель.
В этот момент из «Форда» вылез Денис. И тут я поняла, почему Денис не мог поменять колесо. Этот парень был такого изящного телосложения, что для смены колеса потребовалось подобных денисов штук пять, не меньше.
- Понимаешь, - объяснил Серега. - Денис скрипач. Ему нельзя пальцы калечить.
- А женихам, - лучезарно улыбнулась я, - можно?
- Блин, Ир, - возмутился Сергей, - чего ты меня пилишь-то сегодня весь день? То пиджак тебе не понравился, то машина, то колесо нельзя было менять! Ты не рановато приступила к столярным работам, а? Медовый месяц еще не начался, а у меня уже очень плохие предчувствия.
- У меня они еще хуже, - мрачно сказала я.
- Але, молодожены, - вмешалась Вика. - Это что еще за упаднические настроения? Ну-ка, марш в загс на роспись!
- Надо родителей подождать, - сказала я.
- И моих ребят, - добавил Сергей.
- Каких ребят? - заинтересовалась я.
- Знакомых, - объяснил Серега. - Они должны на бракосочетание прийти. Обещали.
- А зачем нам ребята на бракосочетании? - спросила я.
- Увидишь, - коротко ответил Сергей.
- Подожди, - осторожно сказала я, почувствовав, что в голове у меня уже все перемешалось. - Так что, перед загсом все-таки состоится демонстрация линуксоидов? Всякие красные шапочки и мандрыки?
Сергей с совершенно изумленным видом посмотрел на меня.
- Ир, - спросил он осторожно, - ты перед выездом ничего не пила? Какие демонстрации линуксоидов? Какие «Мандрейки»? Что с тобой?
- Пила, - призналась я. - Но вчера вечером. Ладно, не обращай внимания. Раз не будет демонстрации, значит все в порядке. Ты только скажи, кого мы ждем и зачем.
- Ждем моих свидетелей, - объяснил Серегей.
- Каких свидетелей? - удивилась я. - Разве у тебя не Денис будет свидетелем?
- Давайте мне Дениса в свидетели, - заволновалась Вика. - У меня еще никогда не было мальчика, который умеет на скрипочке. У них такие тонкие и длинные пальчики...
Денис, стоящий рядом с крыльцом, раскраснелся, как маков цвет.
- Денис, - объяснил Сергей, - еще маленький. А раскраснелся он не потому что вы подумали, а потому что он подумал, что вы подумали о нем чего-то не то.
- Очень информативно, - заметила Вика.
- А в свидетели, - продолжил Сергей, - я пригласил трех своих самых близких фидошных друзей. Пришлось всех троих приглашать, потому что иначе была бы обида на всю жизнь.
- Понятно, - сказала я, хотя мне еще ничего толком не было понятно. - Как они хоть выглядят-то, твои свидетели?
- А я почем знаю? - пожал плечами Сергей.
- В смысле?
- Ир, ну я тебе же рассказывал о Фидо и о том, как мы общаемся через сеть.
- Ну?
- Что ну? Вот я с ними и общаюсь уже года три, но ни разу живьем никого из них не видел. На свадьбе и познакомимся, - объяснил Сергей.
- Мда, - сказала Вика задумчиво. - Вот это лично я называю настоящей мужской дружбой. Романтика электронного века, чтоб я сдохла.

Предыдущая страница 9 Следующая страница


Записки невесты программиста 10

- Помолчи, - сказала я Вике. - Чувствую, что скоро я тут сдохну от этих сюрпризов. Серег, - спросила я своего благоверного, - а почему ты их никогда не видел?
- Они из других городов, - объяснил Сергей.
- И мы здесь будем ждать, - продолжала выяснять я, - пока они из этих городов приедут? Один, вероятно, из Владивостока, другой из Питера, а третий с Камчатки?
- Нет, - ответил Сергей. - Они не так далеко живут. Двое из Балашихи, а один из Мытищ.
- Крутые другие города, - сказала Вика. - Аж полтора километра от Москвы. Ну тогда, надеюсь, они еще сегодня таки подъедут к загсу.
- Они будут с минуты на минуту, - пообещал Сергей. - У одного есть машина.
- Небось, «Форд» за пятьсот баксов? - догадалась я.
- Ир, - Сергей обидчиво скривился, - ну почему ты сегодня такая зловредная?
Почему обязательно «Форд»? Почему за пятьсот баксов? У Masta Man, между прочим, крутая «Audi-100». Он за нее, по-моему, штуку - точно отдал.
- Хмм... Достойна ли я тогда стоять рядом с таким человеком? - усомнилась я.
Сергей снова внимательно посмотрел на меня, пытаясь на глаз определить, издеваются на ним или нет, но я состроила из себя полную дурочку и только невинно хлопала ресницами. В этот момент к загсу с визгом шин действительно подрулила древняя «Audi-100», откуда выползли трое каких-то парней. Смотрелись они очень живописно и до странности напоминали знаменитую троицу Вицин-Моргунов-Никулин. Один из парней был довольно крупных габаритов, и он еле-еле вылез из машины, второй был совсем маленький и худенький, а третий оказался вполне нормальных размеров, но выглядел очень загадочным, потому что носил большие черные очки.
Вся троица решительно двинулась к Денису, который по-прежнему торчал около крыльца, после чего каждый стал жать ему руку и кричать на всю улицу:
«Stranger! Наконец-то! После трех лет знакомства!»...
- Але, - сказал Сергей, явно расстроившись. - Stranger - это я. 2:5020/477.56.
- Ой, - сказала мне Вика шепотом. - Чего это они какие-то цифры называют, как уголовники?
- Почему это сразу уголовники? - обиделась я за фидошников. - Просто у них адреса в сети обозначаются цифрами. Вот они друг друга по цифрам лучше и запоминают. Они же математики...
- Что, вся сеть математики? - поинтересовалась Вика.
- Вся, - сказала я, - поголовно.
Трое вновь прибывших в этот момент здоровались с Сергеем, хлопали его по плечу так, что у моего благоверного подкашивались колени, и радовались давно ожидаемой очной встрече.
- Сергей, - сказала я фальшиво ласковым голосом. - Может быть, ты меня познакомишь с твоими свидетелями?
- Да-да, конечно, - заторопился Серега и подвел ко мне эту странную троицу. - Знакомься Ир, это мои близкие друзья: Masta man, Vanilla soup и агент WD-40.
Masta man был самый толстый, Vanilla soup - самый тонкий, а агент WD-40, разумеется, был тот, который в черных очках.
- Очень приятно, - сказала я, от озверения сделав книксен. - Меня зовут Ира.
Вы уж простите, что имя такое плебейское. Но я в сетях не состою, поэтому еще не обзавелась крутым псевдонимом.
- Да ладно вам, - пробасил Masta Man. - Мы на кличках не настаиваем. Меня, например, можно звать мои обычным ником - Stealth Fighter.
Вика за моей спиной нервно хихикнула.
В этот момент к загсу подошли папулька с мамулькой, несущие довольно здоровый букет.
- Привет всем, - сказал папулька. - Брачеваться пойдем или ну его?
- Обязательно пойдем, - подтвердил Сергей. - Вот и свидетели приехали.
- Здрасст, - хором сказали свидетели.
- О-о! - приятно изумился папулька. - Свидетелей даже больше двух! Значит брак уже не расторгнут ни под каким видом.
- Это плохая примета, - решительно заявила Вика, - перед свадьбой упоминать развод.
- А тебе, Викусик, - любезно сказал папулька, который Вику знал аж с первого класса школы, - вякать в моем присутствии никто не разрешал.
- Боб, ну ты, это... - вдруг всплыл из задних рядом дядя Юра, о котором все забыли, - Вику не обижай. Она находится под моим покровительством.
- Есть еще мужчины в русских селениях, - вздохнула Вика. - Эх, дядя Юра, будь вы моложе лет на двадцать и грузин - могла бы совсем другая каша свариться.
- Вы простите, что встреваю в этот трогательный диалог, - язвительно сказала я, - но мы уже полчаса назад должны были быть расписаны. Может быть, мы все-таки зайдем в это чертово заведение, или лучше поболтаем здесь до ночи, а потом просто разойдемся?
- Да-да, точно, - засуетился Сергей. - Пора идти внутрь. Давайте мой букет, - с этими словами он забрал у папульки только что купленный букет и сунул его мне.
Папулька раскрыл было рот, чтобы заявить свою причастность к происхождению этого букета, но потом вспомнил, что Серегины цветочки погибли в неравной борьбе с его задом, поэтому закрыл рот и возражать не стал.
Я подхватила букет, Вика быстро поправила мое платье, и мы торжественно зашли в загс. Правда, троица свидетелей тут же испортила нам торжественность минуты, потому что Маста Мэн и WD-40 в дверях основательно прищемили Ваниллу, и тот стал возмущаться и клясться каким-то своими фидошными богами, что отомстит, но папулька, замыкающий нашу кавалькаду, быстро протолкнул свидетелей внутрь, и скандал был погашен в самом зародыше.
Внутри тоже было тихо и пусто. Мы постояли минут пять, растеряно озираясь вокруг, но вдруг из глубины загса вышла, зевая, какая-то тетка. Сергей быстро подбежал к ней, назвал наши фамилии и сказал, что мы явились для торжественного бракосочетания.
- Нет проблем, - сказала тетка громовым голосом. - Сейчас распишем в лучшем виде. Если вы, конечно, квитанцию не потеряли.
Сергей покраснел и стал рыться по карманам. Тут я как-то сразу догадалась, что квитанцию он, конечно, потерял, и теперь нас не распишут. Однако квитанция нашлась очень быстро, после чего была торжественно вручена тетке.
- Ну и славно, - сказала тетка. - У нас тут все быстро. Хотите - распишем, хотите - разведем.
- Нам бы, - робко сказал Сергей, - все-таки расписаться.
- Да мне, - ответила тетка просто, - по барабану: расписаться или разводиться. Я в должной мере владею механизмом проведения любой процедуры.
- Какая симпатичная женщина, - вполголоса сказал папулька из задних рядов, и тетка польщенно улыбнулась.
- Значит так, - посерьезнела тетка. - Брачующиеся - на центр. Жених слева, невеста справа. Свидетель невесты - справа от невесты, свидетель жениха - слева от жениха.
- У меня три свидетеля, - заявил Серега.
- Три не положено, - твердо сказала тетка. - Положено - один.
- Сегодня такой день, - опять встрял папулька и посмотрел на тетку долгим взглядом, - когда можно немножко нарушить вековые традиции, ведь правда?
Тетка под его взглядом тут же разомлела, что, впрочем, неудивительно, потому что от папульки всегда млели продавщицы и работницы всяких общественных заведений.
- Ну ладно, - сказала тетка. - Пускай три свидетеля идут слева от жениха. Только жениха, смотрите, не затопчите.
- Да уж, - подтвердила я. - Как-то не хотелось бы, чтобы его затоптали.
- Не волнуйтесь, мамаша, я сзади пойду, - басом заявил тетке Маста Мэн.
- Ну и славненько, - сказала тетка. - Остальные гости располагайтесь за брачующимися, и через две минуты - начинаем. Я только оркестр подготовлю, - и тетка убежала куда вглубь загса.
- Ты оркестр заказал? - спросила я Сергея.
- Ну а как же! - возмутился он. - Все будет, как у людей. Оркестр, видеосъемка. Все заказано и оплачено.
- Молодец, - сказала я. - Будем надеяться, что все пройдет нормально.
- Ир, да не волнуйся ты, - сказал Серега. - Все будет в лучшем виде.
В этот момент послышались не очень стройные звуки марша Мендельсона, здоровенные двери раскрылись, и на пороге появилась тетка, нацепившая на себя какой-то здоровенный знак на ленточке, которая заявила:
- Брачующиеся и гости приглашаются внутрь зала для торжественного бракосочетания.
- Поехали, - сказал папулька. - С богом.
Я от неожиданности замешкалась, но бдительная Вика довольно ощутимо ткнула меня кулаком в бок, я ойкнула и рванула с места с такой скоростью, что тетка-брачевательница, идущая впереди нас, испугалась и отпрыгнула в сторону.
В зале для торжественных церемоний мы с Серегой встали полукругом (не знаю, как именно у нас это получилось, но полукруг образовался - это непреложный факт), свидетели расположились позади нас, а всех остальных тетка прогнала к окну. В углу небольшой оркестр, составленный из двоечников музыкального училища имени Ипполитова-Иванова, зверски измучив «Свадебный марш» Мендельсона, принялся насиловать какую-то до боли знакомую эстрадную мелодию, которая в исполнении этого оркестра одиноких сердец все время пыталась трансформироваться в гопак.
Серега, между тем, вел себя как-то странно. Он краснел, бледнел и все время рылся по карманам с таким ожесточением, как будто у него резко обострилась чесотка.
- Жених, - резко сказала тетка, которая уже заняла свое место за столом, - перестаньте дергаться. Я из-за вас не могу сосредоточиться.
- Пардон, - сказал Серега и застыл.
- Ну вот, - пробасил сзади Маста мэн, - на свой свадьбе уже и подергаться нельзя. Кошмарная какая церемония. В жизни никогда жениться не буду.
- За тебя никто и не пойдет, - пискнул Ванилла.
- Это еще почему? - обиделся Маста.
- Да ты на себя посмотри, - сказал Ванилла. - Одни дополнительные расходы. Одежды на тебя надо в три раза больше, чем на обычных людей. Кровать надо в два раза шире и в полтора раза длиннее. Корма на тебя уйдет - как на взвод солдат. Я уж молчу про интимный аспект...
- А что с моим интимным аспектом? - набычился Маста.
- С твоим - ничего, - объяснил вредный Ванилла. - Но жениться тебе можно только на женщине - толкательнице ядра. Остальные тебя никак не выдержат. Чисто физический интимный аспект. Любая другая женщина превратится в лепешку с ушами...
- Свидетели, - прикрикнула тетка, - хватит трепаться! Я из-за вас церемонию начать не могу.
Маста и Ванилла замолкли. Агент WD-40 и так хранил полное молчание, но зато он неотрывно смотрел на Вику, чем приводил ее в смущение, полное неприкрытого кокетства.
- Дорогие брачующиеся, - наконец начала церемонию тетка.
- Что это еще за брачующиеся такие? - пискнул сзади Ванилла. - Ничего себе название.
- А я и говорю, - пробасил Маста мэн, - кошмарная церемония. Бедный Серега. Бедный друг, который скоро навсегда будет потерян для нашего общества.
- Слышь, свидетели, - прошипела я. - Еще один комментарий, и оба получите по башке букетом.
Свидетели умолкли. Но тут я обратила внимание, что папулька притащил довольно колючие розы, которые были завернуты в тонкий полиэтиленовый пакетик. Поначалу от волнения я ничего не заметила, но сейчас эти чертовы розы начали ощутимо колоть пальцы. Я попыталась было поудобнее взять букет, чтобы он не так кололся, но тут шипы еще больнее впились в ладони, и я чуть не взвизгнула. А Серега снова начал рыться по карманам.
- Сегодня, - продолжала тетка, - мы собрались здесь для того, чтобы официально скрепить ваш союз - союз молодости, любви и взаимоуважения.
- Серега, перестань чесаться в конце-концов! - прошептала я своему благоверному. - Это уже просто неприлично.
- Ага, - рассеянно ответил Серега и начал рыться еще ожесточеннее.
- Союз любви, - прокомментировал сзади Ванилла. - Я сейчас заплачу. Я при этих словах всегда вспоминаю что-нибудь грустное, типа Windows 95...
- Не плачь, Ваниллка, - пробасил Маста мэн. - Может, они быстро разведутся.
Я аккуратно завела букет за спину и наугад сделала выпад. Ванилла сзади ойкнул.
- А теперь, - сказала тетка, - брачующиеся подходят к столу и расписываются.
Оркестр в углу грянул странную мелодию, которая поначалу напоминала «Во саду ли в огороде», но затем стало понятно, что это вариации на тему Стиви Вандера.
- Серега, - зашипел Ванилла, - ни под чем не подписывайся. В крайнем случае - поставь крестик. С крестиком они даже в суде ничего не докажут.
Мы с Серегой торжественно подошли к столу, и Серега от волнения сел на стул, оставив меня стоять.
- Жених, - сказала тетка. - Может быть, вы уступите место даме?
- Нет уж, - в волнении сказал Серега. - Я сам на Ирке женюсь. Никакой даме я место не уступлю. Где расписаться-то? Давайте я распишусь.
Тетка поняла, что жениха сейчас лучше не трогать, поэтому подвинула к Сереге книгу для росписи, указкой ткнула в какую-то графу, и он расписался. После этого я тоже расписалась, краем глазом заметив, что в Серегиной графе красуется крестик. Но во время расписывания мне пришлось прижать букет к груди, и он так впился в тело, что мне уже было наплевать - подпись там стоит или что-нибудь еще. Но заметочку себе насчет подписи я сделала, подумав, что Сереге этот крестик еще отольется большим ноликом.
- А теперь, - улыбаясь, сказала тетка, - должны расписаться свидетели.
Вика степенным шагом направилась к столу, но ее чуть было не сбило мчащееся дикое стадо свидетелей со стороны жениха, которые спешили к заветной тетрадке.
- Расписаться может только один свидетель, - нервно объявила тетка, которая тоже не очень хорошо себя почувствовала при виде несущегося в ее направлении Маста мэна, по бокам которого галопировали Ванилла и WD-40.
Свидетели, тяжело дыша, остановились и заспорили, кто будет расписываться.
Маста мэн предлагал, чтобы это право было делегировано самому солидному из них, Ванилла считал, что расписаться должен самый умный, а WD-40 предложил сыграть в «камень-ножницы-бумагу». Тетке этот бардак быстро надоел, она ткнула указкой в WD-40 и сказала, чтобы он расписался. Маста мэн и Ванилла со страшной силой разобиделись, вернулись на место и стали договариваться сделать WD-40 темную. А тот подошел к столу и до тех пор галантно предлагал Вике расписаться раньше него, пока тетка не напомнила, что свидетельница в любом случае должна расписаться первой.
После того, как все расписались, тетка пригласила нас подойти к специальной чаше, где мы должны были обменяться кольцами. Я мстительно сунула букет Ванилле, который тут же укололся шипами, помянул нехорошим словом Билла Гейтса и стал совать букет Маста мэну, и направилась было в указанном направлении, однако Серега дернул меня за платье, я обернулась, и он с самым разнесчастным видом сообщил, что потерял кольца... Так вот почему он рылся по карманам во время всей церемонии!
- Серег, - спросила я, - у тебя с головой все в порядке? Кольца после покупки я забрала себе и сама их сюда привезла. Они уже лежат в чаше, у меня их тетка взяла перед началом церемонии.
- Господи! - выдохнул Серега, - какое счастье! А я-то уж думал, что их потерял.
- Молодые! - тетка начала терять терпение. - Идите сюда и обменивайтесь кольцами.
Мы подошли к чаше, Серега взял кольцо, схватил мою левую руку и нацепил кольцо на нее.
- Ты что делаешь? - зашипела я. - Кольцо надо надевать на правую!
- Весь мир носит на левой, - прошептал Сергей. - И мы будем на левой.
- Серега, - разъярилась я, - немедленно снимай кольцо с левой руки и надевай на правую.
- Не могу, - ответил этот негодяй. - Оно уже не снимается.
Гости и свидетели заметили, что процесс надевания колец идет как-то не очень гладко и стали шушукаться.
- Что такое? - всполошилась тетка. - Кольца не по размеру?
- Кольца по размеру, - любезно улыбнулась я. - Это просто у жениха нашего левое с правым перепуталось. У него вообще сегодня с головой как-то немножко плоховато.
- Это бывает, - успокоилась тетка. - У меня один раз жених с перепугу кольцо невесте на большой палец натянул. Всей свадьбой снимали.
- Сняли? - поинтересовался Серега.
- По-моему, нет, - ответила тетка и улыбнулась, вспоминая эту сцену. Но потом она вдруг сообразила, что все эти посторонние разговоры снижают торжественность минуты, посерьезнела и попросила быстрее надевать кольца, потому что пора заканчивать церемонию.
Я быстро схватила Серегину правую руку и натянула ему на палец кольцо, не слушая шепота о том, что он кольцо будет носить на левой руке - в честь всех остальных стран.
- А теперь, - сказала тетка, снова настроившись на торжественный лад, - в знак любви и согласия поцелуйтесь.
Серега, обалдев от пережитых волнений, поцеловал меня таким затяжным поцелуем, что папулька в углу даже зааплодировал.
- Ну а сейчас, - сказала тетка, - свидетели и родственники поздравляют молодых.
Троица Серегиных свидетелей опять рванулись к нам плотной компактной массой, и я на всякий случай спряталась за Серегину спину.
- Ну, друг, - сказал Маста мэн, - тряся Серегину руку так, как будто он ее хотел оторвать, - типа, поздравляю и все такое. Потом расскажешь, как оно - это дело. Может, я тоже когда-нибудь женюсь.
Ванилла в этот момент поздравлял меня.
- Наташ, - сказал Ванилла...
- Меня вообще-то зовут Ира, - язвительно сказала я.
- Да какая разница? - ничуть не смутился Ванилла. - Главное - ты теперь замужем за отличным парнем - Stranger-ом!
- Его вообще-то зовут Сергей. - продолжала я настаивать на своем.
- Нет, дорогая, - сказал Ванилла и широко улыбнулся. - Его вообще-то зовут Stranger. Это для тебя он был Сергей. Ты привыкай. Раз за компьютерщика замуж вышла, теперь все мы - твоя семья.
Мне от этих слов немного поплохело, но в этот момент к нам протиснулся папулька, который сказал Ванилле: «Эй, мелкота, кыш с дороги!», после чего полез меня обнимать и поздравлять. Затем мне на шею бросилась мамулька, которая прошептала, что я всегда могу вернуться обратно, если мне будет плохо - как она выразилась - в программистской среде, и мы с ней даже немного всплакнули. Но после этого подошла Вика со своими поздравлениями, и я сразу развеселилась.
Окончание церемонии получилось вполне приличное. Никаких неожиданностей не произошло. Серега, выяснив, что он не терял кольца, сиял, как медный лист и принимал поздравления. Дядя Юра достал из своего бездонного портфеля две бутылки шампанского и Маста мэн с Ваниллой их аккуратно открыли - в тетку-брачевательницу и в оркестр.
После этого нас отвели в отдельный зал, где показали видеозапись свадьбы. По окончанию просмотра я потребовала немедленно уничтожить пленку, потому что этот негодяй оператор очень подробно снял, как Серега всю церемонию рылся по карманам и краснел, и как я тыкала букетом в Ваниллу.
Наконец вся компания вышла на крыльцо загса...
- Посмотрите, - сказал Серега, с лица которого не слезала широченная улыбка, - даже природа сегодня радуется нашему торжеству.
Все дружно посмотрели на затянутое тучами небо и задумались.
- Какая природа-то? - бестактно спросила Вика. - Наша природа не радуется, а наоборот - хмурится.
- Да ну вас, - обиделся Сергей. - Никакой в душе романтики. Между прочим, когда мы заходили в загс, сквозь тучи проглянуло солнце.
- Что это с ним? - довольно громко спросил Маста мэн Ваниллу. - О природе заговорил. С парнем прям нехорошо, я волнуюсь.
- Не обращай внимания, - так же громко ответил Ванилла. - Парень женился, вот у него крыша и едет.
- Слышь, Ванилка, - вконец обозлилась я. - Мало тебе букета? Я тебя сейчас портфелем дяди Юры тресну.
Ванилла на всякий случай спрятался за спину Маста мэна.
- Але, - сказал папулька, - что за ссоры во время свадьбы? Давайте пить шампанское.
Все согласились пить шампанское, но оказалось, что, пока мы обсуждали погоду, агент WD-40, которому доверили оставшуюся бутылку, вместе с Викой спокойно ее допил, обсуждая с ней какие-то свои проблемы.
- Что за свадьба такая? - пискнул из-за спины Маста мэна вреднючий Ванилла. - Даже выпить не дают.
Я молча показала ему кулак.
- Ладно, - сказал папулька. - Хватит тут у загса толкаться. У нас до свадебного ужина - часа два. Молодые, выбирайте куда поедем: на смотровую площадку или на могилу Неизвестного солдата?
- Мне все равно куда, - ответила я. - Только нам ехать не на чем. Такси усвистело, а на Денискином «Форде» я точно не поеду.
- Обижаешь, - сказал папулька. - А это что?
И действительно, прямо перед загсом стояли три чистенькие и красивые машинки: «Мерседес», «Ауди» и «Волга».
- С работы, что ли, вытребовал? - спросила я папульку.
- Конечно, - сказал он. - Тоже мне, проблема.
- Подумаешь, - пробурчал обиженный в лучших чувствах Серега. - Могли бы и на «Форде» доехать.
- Да нет проблем, - любезно ответила я. - Мне как раз в белом платье будет очень удобно колесо менять.
Сергей надулся.
- Короче, - сказал папулька, - куда едем?
- Я тут неподалеку один классный бар знаю, - начал было Ванилла, но его перебил Сергей.
- Мы едем на могилу Неизвестного программиста, - сказал он твердо.
Все от неожиданности онемели, однако троица свидетелей одобрительно закачала головами.
- Точно! - сказал Ванилла. - Как это я сам не дотумкал? Отличная идея!
Женившийся программист едет на могилу Неизвестного программиста. Немного сентиментально, конечно, но кто там не заплачет - тот закоренелый циник.
- Боже мой, - опомнившись, сказала я. - Что, и такая бывает?
- Не бывает, а есть, - торжественно сказал Ванилла. - Мы там раз пять уже были. Между прочим, совсем недалеко отсюда - в парке на левом берегу водохранилища.
Папулька внимательно посмотрел на меня - мол, решай сама.
- А что, - сказала я, - поехали смотреть на Неизвестного программиста. Я там ни разу не была. Там хоть цивильно?
- Ну, как сказать, - замялся Серега. - Но пройти - пройдем.
- Ладно, - сказал папулька. - Программиста - так программиста. По машинам.
Мы потеряли еще минуты три на то, чтобы уговорить Дениску расстаться со своим ненаглядным «Фордом», который за время нашей регистрации ухитрился проржаветь еще процентов на пять, после чего все расселились по папулькиным машинам и поехали. Мы с Серегой сидели рядом в «Мерседесе».
- Ну что, - сказала я ему, - вот мы и поженились. Ты рад?
- Я тащусь, - ответил Серега, но в голосе его не было искренности.
- А что такое? - поинтересовалась я.
- Пилишь меня сегодня весь день, - пожаловался Серега. - То пиджак тебе не тот, то машина не та, то свидетели не те...
- Сереж, милый, - возмутилась я. - Но если пиджак не тот, машины не те, а свидетели - вообще не пойми что, - я должна молчать в тряпочку, что ли?
- Ну да, - убежденно сказал он. - В крайнем случае - представить свои замечания в письменном виде. По e-mail-у.
- Да что вы говорите! - воскликнула я.
- Именно так, - кивнул Сергей. - Ты не думай, после нашей свадьбы я все расставлю на свои места. Это тебе до женитьбы казалось, что из меня можно веревки вить. А из меня как совьешь, - раздухарился Сергей, - так и разовьешь!
Я тоже личность, между прочим!
- Эк тебя разобрало, - сказала я, с любопытством глядя на своего благоверного.
- Ладно, оставим этот пустой спор. После свадьбы разберемся. Сейчас не будем портить праздник.
- И разберемся, - с вызовом сказал он. - У меня на многое глаза открылись.
- Поздравляю, - кивнула я. - По-моему, мы приехали.
И действительно - машины остановились рядом с парком.
- Куда идти-то, сусанины? - спросил папулька после того, как мы вылезли из машин, глядя на компактную лесную массу, раскинувшуюся перед нами.
- Сюда, за мной, - засуетился Ванилла, после чего юркнул на малозаметную с первого взгляда тропинку.
- Серег, - сказала я, - ты с ума сошел? Как я в свадебном платье и в туфлях пойду через этот бурелом?
- Да ладно тебе, Ир, - ничуть не смущаясь ответил он. - Ты же в кафе собираешься красное платье надеть, ведь так? И туфли другие?
- Ну да, - подтвердила я, - только я не понимаю...
- Значит белое тебе больше никогда в жизни не пригодится, - торжествующе сказал Сергей. - Мы же уже поженились. И посмей сказать, что в моих словах нет логики.
- Ну чего, вы идете или нет? - раздался откуда-то из чащобы голос Ваниллы.
Я внимательно посмотрела Сереге в глаза, но он ответил таким чистым и невинным взглядом, что я подумала - а действительно, зачем мне это платье? Сегодня не понадобится, а если я еще захочу выйти замуж, то сошью себе другое, чтобы мне ничто не напоминало о жизни с программистом. После этого я махнула рукой и стала продираться сквозь чащобу за Ваниллой.
- Ничего себе могилку запрятали, - ворчал папулька, продираясь вслед за мной.
- Почему так далеко-то?
- Чтобы никто не нарушил его покой, - пробасил Маста Мэн, и в голосе его послышались слезы.
- Уважаю, - сказал папулька. - Но лучше было бы сделать ее в более цивильном месте, зажечь вечный огонь и выставить охрану.
- Слышь, Ванилла, это мысль! - заявил Маста Мэн приятелю. - Тесть правильно говорит. Надо на могилке вечный флейм зажечь.
- Это как это? - поинтересовался Ванилла.
- Ну, распечатки с какого-нибудь немодерируемого чата выложить, - объяснил Маста, - и пополнять их каждую неделю.
- Мысль здравая, - откликнулся Ванилла. - Надо будет подумать.
- Ну скоро? - спросил Сергей. - Я весь в нетерпении. Столько о ней слышал, но ни разу не видел.
- Сейчас увидишь, - пообещал Ванилла. - Мы уже почти пришли.
И действительно, буквально через пару минут мы вышли на совсем небольшую полянку, - даже и не полянку, а пятачок в лесу, - в центре которой находилось довольно странное сооружение... Небольшой курганчик земли был обнесен, как оградой, блестящими CD-дисками. Во главе курганчика стоял корпус какого-то древнего и жутко грязного компьютера. На самом курганчике лежала не менее грязная клавиатура, у которой не хватало пробела и левой клавиши «Shift».
Перед компьютером был воткнут светлый коврик для мышки, на котором было много-много всяких непонятных надписей, среди которых, впрочем, повторялась одно и то же словосочетание: «Hello, world!». С другой стороны курганчика в землю довольно криво был вкопан небольшой монитор с надписью «IBM», на котором желтым фломастером было написано: «Game over».
- И что все это значит? - спросила я.
- Сплошные аллегории, - объяснил Ванилла. - На коврике для мыши написано главное компьютерное заклинание на десяти языках программирования. Сам компьютер лишен процессора в знак того, что сердце программиста остановилось.
По углам кургана лежат платы памяти в знак того, что его программы остались в памяти народной. На клавиатуре нет пробела и шифта, показывая, что программисту было не чуждо ничто человеческое, и он тоже резался в игры до умопомрачения. По-моему, - кокетливо сказал Ванилла, - получилось симпатично.
Это все я придумал.
- Супер, - сказала я. - Особенно мне клава без шифта понравилась. У Сереги - точно такая же. Я его спросила, чего он другую не купит, а он заявил, что уже наловчился на пупочку нажимать, так что и так сойдет.
- Ладно, - сказал Ванилла. - Пора начинать церемонию... Друзья! - сказал Ванилла, и голос его задрожал. - Я глубоко счастлив, что в этот праздничный день наши новобрачные решили посетить это святое для каждого программиста место. Ведь таким образом они показывают, что преемственность поколений сохраняется, и что Неизвестные программисты отдают свои молодые жизни не зря!
- Не поняла, - сказала я. - Там что - братское кладбище?
- Это тоже аллегория, - обидчиво объяснил Ванилла. - Разумеется, там никто не лежит, потому что все эти программисты, слава Коннектию, вполне еще живы. Но они отдают свои молодые жизни служению народу в лице компьютера, а это довольно плохо влияет на здоровье.
- Ага, я заметила, - кивнула я.
- Короче, - сказал Ванилла, обозлившись, - не снижай впечатление момента.
- Молчу, молчу...
- Так вот, друзья, - заявил Ванилла, снова обретая прежний пафос. - Давайте на этой могиле Неизвестного программиста поклянемся всю жизнь отдать за светлые идеалы технического прогресса.
- Вот сам и клянись, - фыркнула Вика. - Лично я собираюсь свою жизнь отдать за совершенно другие идеалы.
- Слышь, Маста, - сказал Ванилла, - нас здесь не понимают. Непонятно, зачем мы вообще привели неверующих в это святое место.
- Да ладно вам, - сказал Сергей. - Лично я очень рад, что здесь побывал. А то вы мне все уши прожужжали этой Могилой.
- Понравилось? - спросил Маста.
- Рулез, однозначно, - коротко ответил Сергей. - Шикарная идея.
- Это все Ванилла придумал, - объяснил Маста. - Мы как-то на «Речном вокзале» пиво пили, так где-то после восьмого литра у него эта идея и родилась.
- Я почему-то так и подумала, что после восьмого литра, - не удержалась я.
Ванилла презрительно на меня посмотрел, но ничего не сказал.
- А что за комп-то? - поинтересовался Серега.
- 386-й, - похвастался Маста. - Раритет. Мы поэтому и выбрали такое глухое место, чтобы никто его не спер и не надругался над могилкой. Процессор из матери лично Ванилла выдирал, и мы его захоронили под компьютером.
- Оградку бы надо перебрать, - тихо сказал Ванилла, и голос его задрожал. - А тот тут все сидюки с Windows 95. Уже давно есть и другие, не менее достойные версии.
- Оградка из контрафактной продукции - это забавно, - подал голос папулька.
- Какой продукции? - одновременно спросили Ванилла с Маста Мэном.
- Контрафактной, - объяснил папулька. - Диски же пиратские.
- Ну разумеется, - сказал Ванилла. - Нешто мы сюда лицензионные диски втыкать будем? Потом, это будет некорректно по отношению к Неизвестному программисту. Он же в жизни никогда не пользовался никакими лицензионными дисками.
- Четкие принципы? Уважаю, - сказал папулька. - Ладно, что дальше-то полагается делать? Надеюсь, Ирке не надо падать на могилку и устраивать плач Ярославны?
- Патч Ярославны? - заинтересовался Маста Мэн. - Слышь, Ванилла, опять же классная идея - пропатчить могилку.
- Маста, - сказал Ванилла, - давай эти интимные вещи обсудим без посторонних. Никаких плачей, - обратился он к папульке, - не надо. Каждый из нас скорбит в своем сердце. Молодые же пускай просто сфотографируются, а после этого можно и отправляться салатики кушать.
Тут дядя Юра, который обещался выполнять функции папарацци, засуетился и стал выстраивать всех собравшихся вокруг курганчика. Труднее всего ему пришлось с Ваниллой и Маста Мэном, которые начали изображать некую скульптурную композицию и требовали, чтобы их сфотографировали именно так.
На вопрос, что именно они изображают, Ванилла ответил, что эта композиция символизирует собой двадцать первое прерывание. Папулька сказал, что даже в его молодости до такого количества абортов никто не доходил, но получил чувствительный тычок локтем от мамульки и умолк.
А несчастному дяде Юре, чтобы сделать кадр, пришлось забраться на дерево, потому что полянка была очень маленькая и все в кадр не помещались. Но даже с дерева полностью весь контингент охватить не удалось, так что живописная композиция Маста Мэна и Ваниллы осталась за кадром, что лично я весьма приветствовала.
После фотосеанса Ванилла затеял было надо могилой длинную речь, прерываемую рыданиями и криками: "Спи спокойно, дорогой друг. Game over!", но нам это мероприятие уже надоело, и все отправились к машинам. Потом еще пришлось минут десять дожидаться Маста Мэна и Ваниллу (агент WD-40 в похоронных торжествах участия не принимал, потому что как тень следовал за Викой), которые вернулись, как они заявили, жутко обиженные проявленным неуважением к этому святому месту.
Времени до начала свадебного ужина оставалось уже совсем мало, поэтому весь народ мы отправили прямо в кафе, а я отправилась домой переодеться. Серега со мной не поехал, заявив, что ему надо в кафе, чтобы подготовить мне сюрприз.

- Слушай, - сказала я дома Вике, которая, как верная подружка невесты, отправилась со мной, отклонив молчаливые призывы агента WD-40 не покидать его общество, - прошло еще только полдня, а у меня такое ощущение, как будто эта свадьба уже неделю длится.
- Ир, да расслабься ты, - сказала Вика. - Самое сложное - позади. Главный мандраж - это утренняя подготовка к выезду и загс. А у тебя это все уже прошло. Так что расслабься, тресни шампусика, переодевайся и поехали на свадебный ужин. Чего там на ужине может произойти-то? Главное - вы уже окольцованы. Так что впереди - сплошные развлечения.
- Але, девицы, вы готовы? - раздался из-за двери голос папульки, который должен был нас отвезти в кафе.
- Пап, мы хотим шампанского, - капризно сказала я.
- Не сомневаюсь, - сказал папулька, заходя в комнату с подносом, на котором стояла бутылка шампанского и три бокала.
- О! - поразилась я. - Ты прям волшебник!
- А ты не знала? - спросил папулька, открыл бутылку и разлил вино по бокалам.
- Ну, - сказала Вика, - за тебя, Ирка. Чтобы все было хорошо.
Я пригубила свой бокал и тяжело вздохнула.
- Ир, да чего ты затосковала-то? - бодро спросил папулька. - Все идет совершенно нормально и даже хорошо. Подумаешь, накладка с машинами. Так ведь все решили. А ребята - вообще прикольные. Мне эта затея с могилой программиста очень понравилась. Довольно оригинально и есть что вспомнить. Представь, если бы мы поехали на Ленинские горы или к могиле Неизвестного солдата? Да ты там уже сто раз была. А так, когда будут спрашивать о свадьбе, так небрежно бросишь: "После загса мы ездили поклониться на могилу Неизвестного программиста"... Народ обалдеет, честное слово.
- Значит ты считаешь, - с надеждой в голосе спросила я, - что ничего страшного не произошло?
- Да что у тебя за вопросы такие? - возмутился папулька. - Все просто супер! И ты кончай мне Серегу шпынять. Парень старается, нервничает, а ты его запинала совсем. Сегодня же свадьба! Заканчивай ты эти безобразия, а то мне на вас прямо больно смотреть.
- Дядя Боря правильно говорит, - подхватила Вика. - Ты вспомни моего Гамлета. Вот кто придурок был редкостный. А у тебя - просто бриллиант, а не парень.
- Ладно, - сказала я, - уговорили. И действительно, самые волнительные моменту уже позади, нас поженили, так что сейчас поедем на ужин и будем веселиться. Папа Боря, там в бутылке еще чего-нибудь осталось?..

***

Перед кафе "Элегия", где должно было проходить свадебное торжество, толпился народ.
- Боже мой, - сказала я, глядя на это сборище, - неужели им места внутри не хватило?
- Вряд ли, - ответил папулька. - Я в этом кафе был, там зал довольно большой. Это, наверное, эти... как их... Серегины фидошники.
- А почему они не внутри? - поинтересовалась я.
- Ну а мне почем знать? - пожал плечами папулька.
Мы с папулькой и Викой вылезли из машины и стали пробираться сквозь народ в кафе.
- Слышь, Зеленый, - послышался разговор где-то справа. - А это не Серегина невеста идет?
- А черт ее знает, - раздалось в ответ. - Наверное, она. Только непонятно, какая из этих двух. Они, вроде, обе симпатичные, а по моей практике невестой всегда оказывается та, которая страшная, как крокодил.
- Значит та, которая в черном платье, - решил первый голос. - Она все-таки за фидошника замуж выходит, так что траурный цвет - вполне к месту.
- Слышь, Вик, - сказала я подруге, - тебя за невесту приняли.
- И это правильно, - ответила Вика. - Я как раз сегодня решила с Кошкиным расстаться. Мне теперь хочется любви программиста, чтобы понять, круто это или не круто.
- Ну, у тебя как раз сегодня будет огромный выбор, - обрадовала ее я. - Тут этих программистов - как байтов в килобайте.
- Как... чего? - не поняла Вика.
- Потом поймешь, - сказала я ей. - Найди себе программиста, и он тебя этому тайному языку живо обучит. Сможете в любой толпе разговаривать так, что никто ничего не поймет. Если, конечно, - поправилась я, - в толпе не будет программистов.
- Договорились, - сказала Вика. - Выберу себе наиболее симпатичного.
- Ты, кстати, имей в виду, - объяснила я, - что они чем круче, тем менее презентабельно выглядят. Традиция такая.
- Ладно, - махнула рукой Вика, - сама разберусь. Не маленькая.
Мы вошли в холл кафе, и тут к нам бросилась целая толпа очень пышно одетых людей.
- Боже мой, - сказал папулька сзади меня. - Это мои чертовы родственнички. Почти все приехали, ну надо же!
Я ему даже ничего ответить не успела, потому что была буквально погребена под букетами и свертками с подарками, а при этом еще нужно было принимать поцелуи и улыбаться в ответ на поздравления.
- Вика, - прошипела я подруге, - быстро тащи сюда Серегу, а то я одна не справлюсь.
- Момент, - сказала Вика и быстро убежала внутрь кафе.
Через минуту она вернулась с Серегой (он был в своем дурацком зеленом пиджаке), который встал рядом со мной и стал служить подносом для подарков и букетов.
- Так это и есть ваш жених? - осведомилась папулькина дальняя родственница тетя Софа, которую я всегда ненавидела. Папулька, впрочем, тоже.
- Ничего подобного, - ответила я, стараясь скопировать змеиную улыбку этой дуры. - Это есть мой муж. Нас утром обвенчали в небольшой церквушке за углом.
- Как в церквушке? - неимоверно удивилась тетя Софа. - Боря! - обратилась она к папульке, который стоял сзади нас на подстраховке. - Он разве не еврей?
- Нет, - все так же любезно ответила я. - Он сионист. На "Си" работает.
- Знаешь, тетя Софа, - сказал ей папулька, - я вынужден тебя огорчить, но на земном шаре живут не только одни евреи.
- Да, но они не женятся на наших девочках, - сказала эта идиотка.
- А я, тетя Софа, вовсе не ваша девочка, - объяснила я и стала выбирать глазами букет, которым можно было бы ей засветить, если разговор будет продолжаться в подобном тоне.
- Ну хорошо, хорошо, - сказала тетя Софа, - шо вы сразу набросились? Я подарила подарок, а на меня сразу набросились. Я же просто спросила. - И с этими словами старая корова, слава богу, отошла куда-то в сторону.
- Пардон, - сказал нам папа Боря грустно. - Я знаю, что она идиотка. Но родственников ведь не выбирают.
- Ну вот, - грустно сказал мне Серега, - твоей родне я не понравился.
- Серега, дорогой, - воскликнул папулька, - ты нам нравишься - это главное! А если бы ты понравился этой кретинке, я тебя задушил бы своими собственными руками!
Тут я вспомнила, как шпыняла его весь сегодняшний день, и мне его стало жалко, прям до слез. Я бурно схватила Серегу под руку и прошептала:
- Ты у меня - самый лучший на свете!
- Точно, - самодовольно ответил он, и уронил на пол все эти букеты и подарки, потому что я чуть ли не всем телом повисла у него на руке.
- Да черт с ними, - сказал папулька, когда Серега рванулся было это все поднимать. - Идите в зал. Я сам все соберу.
Сергей сам взял меня под руку, и мы отправились в зал. А там... Боже мой, какая красота! Мало того, что весь зал был украшен какими-то шариками, гирляндами, "дождиками" и тому подобным, но самое главное - на здоровенной стене с той стороны, где стоял стол для новобрачных, родителей и свидетелей, висела огромная шикарная надпись "Ира + Сережа", выполненная из какого-то очень странного материала.
- Нравится? - застенчиво спросил Серега.
- Еще как, - честно ответила я. - Честно говоря, я просто потрясена. А из чего сделана эта прелесть? Похоже на какую-то супермодернистскую скульптуру.
- Она и есть супермодернистская, - объяснил Серега. - На нее ушло несколько десятков старых IDE-контроллеров, материнских плат, видеокарт и всякой другой мелочевки. Матери, в основном, двушные и трешные, но есть несколько четверок и даже пентиумная мамаша, которую пожертвовал знакомый тебе Юра, заявив, что для тебя ему ничего не жалко, а кроме того, там биос страшно глючит.
- Я в этом ничего не понимаю, - призналась я, - но выглядит это все просто здорово. Честное слово, мне очень понравилось.
- Ну слава богу, - сказал Серега. - Хоть чем-то угодил.
- Ты у меня самый лучший, - пылко сказала я и поцеловала Серегу таким затяжным поцелуем, что все вокруг сразу решили, что им пора садиться за стол.
- Слушай, - спросила я его, пока гости рассаживались, - а почему стол так странно накрыт? На нашем столе и столе справа расставлены какие-то тарелки и бутылки, а на столе слева - только бутылки с пивом и пакетики с чипсами. Это что такое?
- Ну, - объяснил Серега, - мы же с твоим отцом договорились, что он оплачивает половину стола для ваших родственников, а я половину для своих гостей делаю так, как считаю нужным.
- Так что же, - растерянно спросила я, - ты своих фидошников ничем угощать не собираешься, что ли? Это не дело.
- Почему не собираюсь? - пожал плечами Серега. - Там же расставлено пиво с чипсами. А остальное все они приносят с собой. Старая фидошная традиция. Надо было выбирать: или я приглашаю только самых избранных, но зато устраиваю шикарный стол, или приглашаю всех желающих, но часть стола они обеспечивают себе сами. Я же не могу все московское Фидо на твоего папу повесить. Там и так стол для ваших родственников влетел в жуткую копеечку. Пятьдесят баксов на нос, и это без спиртного.
- Ладно, - ответила я, - решай сам. Тебе виднее. Просто не хотелось бы, чтобы народ остался голодный.
- Не волнуйся, - ответил Серега. - Эти ребята голодными не останутся. Сейчас я их всех позову.
- Кстати, - поинтересовалась я, - а чего они все на улице торчат?
- Не знаю, - пожал плечами мой благоверный. - Наверное, стесняются. Или просто хотят подышать свежим воздухом.
- Ну давай, - заторопила я его, - зови всех сюда. Пора начинать.
- Слушаюсь, - ответил он. - Кстати, - он вдруг остановился, - ты имей в виду, что мы сегодня не будем просто есть и пить. Ребята приготовили целую программу, в которой нам надо будет участвовать, чтобы это не превратилось в обычную тоскливую свадьбу. Хочется, чтобы было что вспомнить.
- Да нет проблем, - беззаботно откликнулась я. - Поучаствую с удовольствием. Мне самой не хочется за столом весь вечер торчать.
- Отлично, - сказал Сергей и отправился созывать всех за стол.
Однако сразу всех усадить за стол Сереге не удалось. Оказалось, что вреднючий Ванилла будет ведущим сегодняшнего мероприятия, и он потребовал, чтобы все было, как он выразился, по протоколу. Поэтому нас с Серегой поставили в центр холла, а все присутствующие снова подходили, поздравляли и вручали подарки. Поскольку часть гостей (родственники с мой стороны) свои подарки уже вручили, а неугомонный Ванилла все равно заставлял их "поздравить новобрачных", они подходили, поздравляли и, чтобы хоть что-то сказать, затевали совершенно идиотский разговор, потому что о чем можно говорить с малознакомой дальней родственницей и совсем незнакомым неродственником, когда в затылке ощущаешь горячее дыхание целого стада остальных гостей, которых Ванилла категорическим тоном отправил поздравлять новобрачных. Впрочем, одно было хорошо: мои родственники дарили, в основном, деньги в конвертах, которые Серега тут же вытаскивал и складывал во внутренний карман пиджака, так что хоть не приходилось носиться туда-сюда с подарками.
Затем настала очередь фидошников. Они стеснялись намного меньше моих родственников да и подарки дарили хорошие и разные. Все больше, впрочем, разные. Потому что мне было не очень понятно, что делать с этими TV-тюнерами, "целеронами", "матерями", "винтами", "контроллерами" и прочими железяками, которые дарили почему-то именно мне. Но Серега сказал, чтобы я улыбалась и благодарила, так как дарят нам вещи очень ценные, которые в домашнем хозяйстве всегда пригодятся. Приказ мужа - закон, поэтому я улыбалась, благодарила, благодарила и улыбалась. Один раз, впрочем, я улыбнулась совершенно искренне, потому что троица свидетелей - Маста Мэн, Ванилла Суп и агент WD-40 притащили здоровенную коробку с принтером (я как раз подумала, что если у Сереги в его агрегате, как обычно, кончится картридж, то можно будет позаимствовать его из свежеподаренного принтера), но когда мы коробку раскрыли, несмотря на протесты троицы, оказалось, что там внутри лежит конверт все с теми же деньгами. А в коробку они их положили, как объяснил сконфуженный Маста Мэн, для прикола, чтобы мы во время первой брачной ночи долго ее вскрывали, пытаясь узнать, какой принтер там внутри. Я холодно поблагодарила их за такую трогательную заботу о нашей первой брачной ночи, и мы отправились за свадебный стол.
- Серег, - тихонько спросила я своего благоверного, когда мы уже сидели на своих местах, - а кто сегодня будет тамадить? Может, папу Борю попросим? Он у нас знатный тамада.

Предыдущая страница 10 Следующая страница


11 Алекс Экслер

- Папа Боря, конечно, выскажет все, что имеет нам сказать, - прошептал Серега, - но я тебе говорил, что ребята подготовили какую-то программу, так что мероприятие будет вести Ванилла.
- А-а-а, - разочарованно сказала я. - Ну, раз ты так решил, тогда оно, конечно...
В этот момент с противоположного конца столов (они стояли буквой "П") появился Ванилла с бокалом в руке, который, не разводя лишних церемоний, поднял бокал, крикнул: "За молодых", после чего залпом осушил свой бокал и куда-то ушел. Гости при этом не успели себе даже налить.
- Серег, - спросила я с большим сомнением в голосе. - А ты уверен, что Ванилла знает, какие функции выполняет тамада?
- Не очень, - признался он. - Ты же знаешь, что я его вообще сегодня первый раз живьем увидел.
- Итак, друзья, - вдруг раздался хорошо поставленный голос папы Бори, который мягко, но вместе с тем решительно взял бразды управления вечером в свои руки, - мы с вами сегодня собрались, чтобы отметить очень важный момент в жизни этих двух очаровательных молодых людей, которые сидят сейчас перед вами. Отныне они - не просто два различных молодых человека, один из которых не понимал, что в жизни может быть интересного, кроме компьютера (со стороны фидошного стола раздались бурные аплодисменты и крики "Браво!"), а другая не интересовалась ничем, кроме романов, дискотек и музыки Тани Булановой, но когда эти два человека встретились, произошло чудо! - заявил папулька и нервно отхлебнул из своего бокала. - Сергей наконец понял, - взволнованно сказал папулька, - что в этой жизни есть вещи и поважнее компьютера (со стороны фидошного стола - шум, свист и крики "Позор!"), а Ира осознала, что в ее жизни должно появиться твердое плечо, кроме папиного, конечно, - уточнил папулька, - на которое она должна опереться. Итак, они вступили в брак! Сейчас, - в голосе папульки послышались слезы, - они улетают из родительского гнезда. К сожалению, родители Сергея, которые выполняют важное правительственное задание в саванне Танзании...
- В болотах Уругвая, - совершенно невозмутимо поправил его Сергей.
- ...Пардон, в болотах Уругвая, - поправился папулька, - по уважительным причинам не могут сегодня присутствовать на данном торжестве, но они прислали в качестве своего представителя Сережину тетю Люду, которая нам сегодня обязательно скажет несколько слов.
С этими словами папулька почему-то сел на место. Недоумевающие гости держали в руках наполненные бокалы и продолжали ждать завершающей фазы тоста. Но тут Серега вскочил и прокричал:
- За молодых!
- Ура-а-а-а-а-а, - дружно заорал фидошный стол и все, наконец, выпили.
- Пап, - с упреком сказала я папе Боре, - что-то ты как-то первый тост очень странно произнес.
- Пардон, - сказал папа Боря, - я очень нервничаю. Никогда раньше дочку замуж не выдавал.
- Ну, Борис Натанович, - сказал Серега, - когда-нибудь надо начинать.
- Я тебе сейчас дам "начинать", - обозлилась я.
- Спокойно, детка, - величественно сказал Серега. - Не нервируй себя. Нам еще не только целоваться, но и участвовать в мероприятии.
- В мероприятии - сколько угодно, - сказала я, - но целоваться прилюдно не буду. Не люблю.
- Будешь, - сказал Серега. - Это же не для нас. Это для народа.
И точно! Не успели собравшиеся выпить первую рюмку, как тетя Софа подняла свою змеиную физиономию и голосом, похожим на пароходную сирену, заявила:
- Что-то салат сегодня горький.
- О, боже, - вздохнула я.
- Ми же вас предупреждали, - с грузинским акцентом сказал Сергей.
- И хлеб сегодня горький! - продолжала эта идиотка.
- И лимон сегодня горький, - заорал на весь зал невесть откуда взявшийся Ванилла.
- И курс доллара сегодня низкий! - подхватил папулька.
- Короче говоря, - заорала тетя Софа, - горь-ко, горь-ко, горь-ко!
Разумеется, фидошный стол уговаривать было не надо. Они как услышали робкие призывы тети Софы, так заорали "Горько" с такой силой, что еду сдувало с тарелок.
- Ирка, надо целоваться, - решительно сказал Серега. - А то так и будут весь вечер орать. Только целуемся долго, чтобы им надоело и больше к нам не приставали.
- Ненавижу публичные поцелуи, - пробормотала я, однако с места поднялась, потому что было понятно, что деваться некуда. Мы с Серегой жадно прильнули к губам друг друга, а гости развеселились, захлопали, и фидошный стол начал дружно считать:
- Ноль, один, два, три, четыре, пять, шесть, семь, восемь, девять, A,B,C,D,E...
- Что это они как-то странно считают? - поинтересовалась я у Сереги, когда мы отцеловались и сели на свои места.
- Не обращай внимания, - махнул рукой Серега. - Они в шестнадцатиричной системе считают. Им так удобнее.
В этот момент на другом конце стола снова появился Ванилла с бокалом, который пискнул:
- За родителей молодых!
После чего снова залпом выпил и исчез.
- Какой правильный тамада, - восхитился папа Боря. - Эдак он напьется раньше, чем гости по второй пропустят.
- У него просто мало опыта, - заступилась я за Ваниллу.
Тут слово попросила Серегина тетя Люда. Папулька игриво ответил, что за пятьдесят баксов он даст слово кому угодно. Тетя Люда юмора не поняла и полезла в сумочку за деньгами, так что папе Боре пришлось говорить, что первый тост - бесплатно, за счет заведения.
- Я знаю Сереженьку очень давно, - начала свою речь тетя Люда, и в голосе ее послышались слезы. - Поскольку его родители почти все время работали за границей на благо нашей Родины...
Со стороны фидошного стола послышались рыдания. Как потом оказалось, это плакал Ванилла, вспомнивший своих родителей, которые никогда не работали ни на благо Родины, ни на благо самого Ваниллы.
- ... поэтому Сережа почти все время жил у меня, - продолжила тетя Люда. - Он всегда очень любил всякую технику! - вдруг выкрикнула она, и фидошный стол тут же разразился аплодисментами. - Представляете, - выкрикнула тетя Люда, - у него с двух до четырех лет была только одна любимая игрушка - обыкновенная мясорубка! Он ее мог часами разбирать и собирать.
- О! Прям как я в армии, - вставил свои десять копеек дядя Юра, который до сего момента держался в тени. - Я тоже мог "Калаш" часами разбирать и собирать, пока им случайно палец не прищемил.
- Сильно болело? - поинтересовался папулька.
- Не знаю, - ответил дядя Юра. - Я же не себе его прищемил, а замполиту. Он меня чуть не застрелил. Хорошо еще, что я "Калаш" не до конца собрал.
- Я тогда и подумала, - продолжила тетя Люда, - что мальчик пойдет по технической линии! Он и пошел!
- Ура-а-а-а, Серега-а-а-а, поше-е-е-ел! - веселился фидошный стол.
- Так давайте же выпьем за то, - из последних сил выкрикнула тетя Люда, - чтобы их дети любили технику так же, как и их папа!
Гости дружно загалдели и стали чокаться.
- Не понял, - сказал папа Боря, - какой папа? Я, что ли?
- Она имеет в виду Серегу, - объяснила я.
- А он уже папа? - осведомился папулька.
- Вроде, нет, - сказала я. - Впрочем, как ты понимаешь, ни в чем нельзя быть на сто процентов уверенной.
- Раньше я бы тебе за такие шуточки шею намылил, - сказал папулька. - Но теперь, увы, можно. Теперь это уже, - папулька вздохнул, - вовсе не шуточки, а суровая правда жизни.
- Папа, хватит грусти! - решительно сказала я. - Лучше давайте выпивать и немножечко кушать. В конце концов, дочь замуж вы выдали, а это не всем удается.
- Тоже верно, - сказал папулька, вздохнул и выпил.
Тут я обратила внимание на то, что выпивать-то все выпивали, а вот насчет покушать - было как-то не очень. Если еще в наших краях наблюдалось кое-какое относительное разнообразие блюд, то на столе наших родственников кроме выпивки (привезенной Серегой) стояло только несколько тарелок с салатом "Цезарь" (это блюдо в данном заведении представляло собой три листика салата, на которых валялись обыкновенные гренки, посыпанные тертым сыром) и пара тарелок с какой-то колбасой, которую гости смели в первые же две минуты.
Зато на фидошном столе все было в порядке. К картошке никто даже и не притронулся, потому что стол был просто завален простыми, но питательными продуктами: колбасой, бутербродами, копчеными окорочками, сыром и так далее, а кое-где даже виднелись пакеты из "Макдональда". Фидошники поступили мудро, объединив свои запасы, так что у них пир шел горой. Один только вид здоровенного Маста Мэна, который уничтожал огромную курицу из гриля с методичностью газонокосилки, сразу вызывал острый приступ голода.
Впрочем, некоторые наши родственники с голодающей половины стола не терялись, а отправлялись к фидошникам с бокалом в руке, чтобы, дескать, выпить, после чего оставались там и принимали деятельное участие в уничтожении съестных запасов.
- Серег, - сказала я мужу, - плохо дело. На родственной половине стола есть вообще нечего.
- Да не может быть! - всполошился Серега. - Я же лично обсуждал меню! Они содрали по 50 баксов на человека! Это в условиях общего стола - просто обожраться.
- Ну посмотри сам, - сказала я, указывая на сиротливые тарелки с салатом "Цезарь" и пустые блюдца, еще хранящие тепло недавно лежащей на них колбасы.
- Вот гады, - расстроился Серега.
- Что такое? - влез в разговор папа Боря. - Какие проблемы?
- Серега заплатил за стол по пятьдесят долларов на нос без спиртного, - объяснила я, - а они из закусок вообще ничего не поставили. Вон, посмотри, тетя Софа уже салфетку грызет. Ее, конечно, не жалко, но остальные-то - в чем виноваты?
- Момент, - сказал папа Боря. - С вами папа Боря. Вы развлекайте гостей поцелуями, а я с этим кафе сейчас разберусь.
С этими словами папа Боря небрежным жестом руки подозвал одного из официантов, которые в изобилии порхали вокруг стола. Что они там делали - было не очень понятно.
- Послушайте, милейший, - сказал папа Боря официанту, любезно улыбаясь. - Возможно, вы и не заметили, но свадьба началась, и гости хотят кушать. Так что давайте-ка - тащите на стол "Оливье", мясные и рыбные закуски, маслины, огурчики с помидорчиками, лобио-мобио, бастурма-мастурма и все такое прочее. Только быстро, а то я буду немножечко сердиться, - сказал папа Боря и улыбнулся очень широко.
- Скоро будет горячее, - прошептал официант.
- И что? - спросил папа Боря.
- Будут кушать горячее, - объяснил официант. - Тогда и наедятся. Мы все закуски, что кухня дала, поставили. Значит так и заказали.
- Понял, - сказал папа Боря и в голосе его зазвенел металл. - Значит так. Или у меня ровно через две секунды здесь будет стоять менеджер этой шарашки, или через три секунды я лично отправляюсь на кухню беседовать с шеф-поваром, но только сразу предупреждаю, что личный визит никаких мирных переговоров уже не предполагает.
- Я позову менеджера, - сказал официант и быстро заскользил в сторону кухни.
- Серег, - спросил папулька моего благоверного. - А ты деньги этим скотам уже отдал?
- Конечно, - растерянно ответил Серега. - Как же без денег?
- Ладно, не волнуйся, - сказал папа Боря. - Просто я не люблю, когда люди наглеют настолько, что воруют вместо положенных двадцати пяти процентов - семьдесят. Им это дорого обойдется.
- Пап, да черт с ними, - заволновалась я. - Вон, у фидошников еды полно. Они поделятся.
- Доча, не волнуйся, - успокоил меня папулька. - Я же ничего такого особенного делать не собираюсь. Просто побазарю с этим бакланом.
- С кем? - не поняла я.
- С менеджером, - объяснил папулька, налил себе целый бокал водки, выпил его, после чего расстегнул бабочку и две верхних пуговицы на рубашке. При этом в расстегнутом вороте показалась довольно увесистая золотая цепочка.
- Ух ты, - восхитилась я. - Я и не знала, что ты такое носишь.
- Иногда приходится, - объяснил папулька. - Для антуража.
В этот момент к нашему столу подошел сухопарый менеджер, который поинтересовался, чем именно недовольны клиенты.
- Слышь, браток, чо-то я децил не поэл, - хрипло сказал папулька, поигрывая на пальце ключами от своего "Мерседеса". - Ты меня чо тут - за лоха держишь, конкретно?
- Что, что случилось? - заволновался менеджер.
- То случилось, браток, - сказал папулька, - что иди реально вторую башку доставать, поэл? Мне в падлу, когда брат звенит, что меня тут разводят, как лоха. А мне, браток, засаду делать не надо, поэл? Если ты, химик вонючий, думаешь, что козырного папу можно держать за жопу и при этом не отвечать за базар, то ты, брат, конкретно в непонятках.
- Я все исправлю, - совсем заволновался менеджер, - вы только скажите, что именно.
- Слышь, баран, - тихо сказал папулька, хватая менеджера за галстук и придвигая его голову к своему лицу, - давай перестанем дрыча гонять. Надо реально решать проблему, поэл? Тебе чего, брат мало лавэ сунул? Короче, так: или через две минуты конкретная хавка стоит на столе, или я на стол тебя подам. В гриле. С помидором в хлебальнике! - почти проорал папулька и оттолкнул менеджера от себя.
- Все, все будет сделано, - совсем перепугался менеджер и убежал в сторону кухни.
- Надо же, - восхитилась я. - Я и не знала, что ты так умеешь.
- Ну, милая, мне по работе с разными людьми приходится общаться, - как-то невесело сказал папулька и стал надевать бабочку обратно. - Поневоле научишься.
Тут с кухни действительно потянулись официанты, которые принесли на стол родственников... еще несколько тарелок с салатом "Цезарь" и блюдца с нарезанной колбасой. Никаких лобио-мобио, бастурма-мастурма и прочих вкусных вещей так и не наблюдалось.
- Ну что мне с ним делать? - расстроился папашка, который, как было видно, ожидал большего эффекта от своей воспитательной беседы. - Действительно ему, что ли, бошку отстрелить?
- Пап, - сказала я, - успокойся. Ты не умеешь отстреливать бошку.
- Увы, да, - ответил папулька. - Хотя давно следовало бы научиться. В наших условиях иначе нельзя.
В этот момент в дальнем конце стола снова появился Ванилла.
- Ожидаем следующего тоста, - обреченно сказал папулька. Но Ванилла вместо этого подошел к нам и спросил:
- Ну что, как я вам в роли тамады?
- Тебе ответить интеллигентно или честно? - поинтересовался папулька.
- Честно и интеллигентно, - твердо ответил Ванилла.
- Тогда просто обалденно, - сказал папулька.
Ваннила скромно потупился.
- Я такого обалдевшего тамаду давно не видел, - продолжил папулька. - Как можно поднимать тост и тут же выпивать, даже не проследив, выпили ли гости да и вообще - налито у них или нет? Это позор на твою тамадиную голову, так и знай. Короче говоря, тройка тебе за тамадение, причем даже с минусом.
- Ну и пожалуйста, - обиделся Ванилла, - вам же хотел помочь. Меня вообще тамадой не назначали. Я здесь другие функции выполняю.
- Ну, функции по выпиванию алкоголя из бокала здесь все гости выполняют, - усмехнулся папулька.
- Вовсе нет, - совсем разобиделся Ванилла. - Причем тут алкоголь? Мы для свадьбы подготовили целое шоу. Серега просил, чтобы все было не как у людей, так что мы постарались.
- Воображаю, - поежился папулька. - Слышь, Серег, - обратился он к зятю, - может быть, лучше оставим все как у людей?
- Да пускай будет шоу, - махнул рукой Сергей. - Народ уже начал скучать, а ребята чего-то затевали, старались...
- Ладно, - сказал папулька. - Давайте ваше шоу. Только осторожно.
- Отлично, - сказал Ванилла, - сейчас все приготовим и через пять минут начинаем. С этими словами он развернулся, побежал на другой конец стола и развил там бурную деятельность вместе с Маста Мэном и еще какими-то ребятами.
- Пойду с вашими фидошниками пообщаюсь, - сказал папулька, налил себе еще рюмку и поднялся.
- Пообщайся лучше с нами, - ревниво сказала я.
- Э-э, доча, вы теперь друг с другом общайтесь, - сказал папулька. - Тем более - вы первый день вместе.
- Однако, - сказал Серега, - если считать предварительное заключение...
Но договорить не успел, потому что я его больно ущипнула под столом, отчего Серега взвизгнул и сразу обратил на нас внимание гостей, которые снова завыли "горько", так что нам опять пришлось вставать и целоваться. Фидошники на этот раз считали еще более странно: "Ноль-один, один-ноль, один-один, один-ноль-ноль, один-ноль-один, один-один-ноль", и так далее, так что я вместо того, чтобы получать удовольствие от поцелуя, настороженно прислушивалась и все пыталась понять, что они имеют в виду. Когда мы сели обратно, я Серегу спросила, в какой системе нас на этот раз обсчитали, и он ответил, что это была двоичная, - система, в которой считают все компьютеры.
В этот момент появился уже прилично выпивший папулька, который отбратался с фидошниками и вернулся на свое место.
- Ну как пообщался? - поинтересовался я.
- Хорошие ребята, - сообщил папулька. - Компанейские. Только уж больно понты любят кидать.
- В каком смысле? - поинтересовался Сергей.
- В прямом, - объяснил папулька. - Они там между собой беседовали, так сплошные понты раскидывали.
- Может, "пойнты"? - высказал догадку Серега.
- Ага, точно, пойнты, - согласился папулька. - А пойнты круче понтов или не круче?
- Явно круче, - сказал Серега. - Только их не раскидывают, а раздают. Это адрес такой сетевой.
- У меня есть адрес, - сказал папулька. - Папулька-собака-мейл-точка-ру. Доча завела. Обозвала папульку собакой на старости лет.
- Лучше тогда пойнтовый завести, - посоветовал Серега. - Там собакой не обзываются. Только цифры.
- Как у уголовников, - не удержалась я.
- Не путай причину со следствием, - назидательно сказал Серега. - И не делай некорректных сравнений.
- Ладно, - сказал папулька, вставая. - Пойду просить понты-пойнты. Мне тоже хочется приобщиться к молодежным течениям.
- Возьми тогда гитару и ори по ночам под окном песни, - предложила я.
- Ты, Ир, опять решила в язвительное настроение прийти? - поинтересовался папулька. - Так я тебе быстро отвыкну.
В этот момент гости снова затянули свое опостылевшее "горько". Больше всех старалась эта противная тетя Софа.
- Серег, - сказала я решительно. - Мне надоели эти публичные поцелуи.
- Как скажешь, любимая, - сказал Серега, поднялся и начал страстно целовать себя в руку. Причем народ по инерции зааплодировал, а фидошники взревели от восторга и начали считать в восьмеричной системе исчисления.
- Как ты руку шустро целовал, - сказала я ревниво, когда Сергей закончил свое сольное выступление. - Мне даже стало завидно.
- Не волнуйся, - сказал Серега. - Это было нечто вроде демоверсии. Тебе же достанется настоящий релиз.
- Не знаю, что это такое, - призналась я, - но верю тебе на слово.
Тут к нам снова вернулся папулька.
- Поздравьте меня, - заявил он, протягивая какую-то бумажку. - Я теперь весь в пойнтах.
- Постыдились бы, папа, - сказала я. - в вашем-то возрасте пойнты раскидывать.
- Я не спрашивал твоего мнения, - высокомерно сказал папулька. - Твое дело - мне эти пойнты в аутлуке сегодня настроить... Впрочем, можно и завтра, - поправился он.
- Аутлук не подойдет, - объяснил Серега. - Фидошный адрес с аутлуком не работает.
- Да? - неимоверно удивился папулька. - А тогда зачем он нужен?
- Там свое обеспечение, - сказал Серега.
- Не нужно мне их обеспечение, - заявил папулька и разорвал бумажку. - Мне и этого аутлука - слишком много.
- Вот так мир потерял фидошника! - патетично произнес Сергей.
- За это надо выпить, - сказал папулька, но в этот момент в дальнем углу стола снова появился Ванилла, который призвал всех к молчанию.
- Друзья! - сказал Ванилла, и фидошники разразились восторженными аплодисментами.
- Это я не вам, - сказал Ванилла и объяснил, что он обращается к голодающему столу родственников, которые по сравнению с фидошниками находятся в намного более невыгодной ситуации. Фидошники сразу закричали, что готовы отправить транспорты с продовольствием в голодающие районы, но
Ванилла снова призвал всех к молчанию.
- Поскольку мы все уже в должной степени выпили и некоторые из нас даже закусили, - сказал он, - уже вполне можно приступить к активной части нашего мероприятия.
- Надеюсь, - вполголоса сказал мне папулька, - меня не заставят прыгать в мешках или чего-нибудь в этом роде?
- Понятия не имею, - шепотом ответила я ему. - Сама ничего не знаю. Но похоже, что мучить будут только нас с Серегой.
- Нет ничего хуже, - продолжал Ванилла, - чем обычное банальное застолье. Все сидят, выпивают и закусывают, произносят дурацкие тосты, а молодые откровенно скучают. Мы же - друзья Stranger'а и будущие друзья Ирины - решили...
- Кого друзья эти деятели? - поинтересовался у меня папулька.
- Сереги, - ответила я. - Это у него псевдоним в Сети такой - Странник.
- А-а-а-а-а, - сказал папулька, - теперь понял. Тебя этот псевдоним не настораживает?
- Пока нет, - ответила я. - Какой из него странник? Его из дома и куском колбасы не выманишь.
- Так вот, - сказал Ванилла, показывая всем телом, что сейчас наступит самое интересное. - Поэтому именно сейчас молодые должны продемонстрировать на что они способны. И тогда мы поймем, будет ли их брак крепок.
- Надеюсь, - громко спросила я, - нас не заставят прыгать в мешках?
- Никаких мешков! - торжественно ответил Ванилла. - Идея очень простая. Мы сейчас с вашим непосредственным участием сыграем три свадьбы. Причем каждая свадьба будет проводиться по своему обряду. Вы должны будете выполнить кое-какие задания, которые покажут, сможете ли вы хорошо работать в паре.
- Что значит работать в паре? - недовольно спросила я. - Мы вообще-то банки грабить не собираемся.
- Неорганизованных вопросов с места я попросил бы не задавать, - недовольно сказал Ванилла, но затем снова перешел на торжественный тон и заявил:
- Итак, сейчас мы проведем три свадьбы: русскую, еврейскую и кавказскую.
- Боже мой, - сказал папулька. - Мне и за одну-то не расплатиться.
- Молодых, - заявил Ванилла, - просят подойти сюда.
- Не нравится мне все это, - сказала я Сереге.
- Надо, Ира, надо, - ответил он. - Народ требует. Заодно и повеселимся.
- Это народ повеселится, - пробурчала я, но все-таки отправилась вслед за ним к Ванилле.
- Первая свадьба, - объявил Ванилла, - русская!
- Ура-а-а-а-а, - закричали фидошники и стали бешено аплодировать.
На Серегу нацепили какой-то картуз жуткого вида, мне же на плечи накинули - как сказал Ванилла - "оренбургский пуховый платок", который, впрочем, больше был похож на шиншилловый палантин, сделанный из крашеной кошки.
- Итак, - торжественно и громко сказал Ванилла, - сейчас молодых будем испытывать на совместимость в плане совместного проживания. Испытание первое - под названием "Заначка". Вы знаете, что в русских селениях женщины у своих мужей отбирают всю зарплату...
- Не только в русских! - закричал папулька и сразу получил от мамульки локтем в бок. А тихий дядя Соломон, которого я всегда любила, почему-то заплакал.
- Так вот, - продолжал орать Ванилла. - Сейчас мы проверим, насколько Серега овладел древним искусством запрятывания заначек, и насколько Ирина владеет искусством их быстро обнаруживать. Попрошу гостей дать мне несколько денежных купюр различного достоинства...
С этими словами Ванилла отправился вдоль столов. Однако фидошный стол встретил его довольно холодно. Всем своим видом фидошники показывали, что не очень понимают, почему к ним обратились с такой странной просьбой. Мало того, что они тут кормят всю свадьбу, а тут еще и денег с них пытаются слупить... Но Ванилла не растерялся и сразу отправился к папульке, который тут же выгреб из кошелька несколько купюр. Заодно еще тетя Софа развила бурную деятельность и нарыла у себя в кошельке десять рублей, которые она с большой помпой вручила Ванилле.
- Значит так, - торжественно сказал Ванилла, возвращаясь на место. - Сейчас Ира отвернется, а Серега распихает все эти купюры разного достоинства себе по карманам. Затем Ира повернется и начнет искать деньги в его одежде. Если сначала ей будут попадаться мелкие купюры - это значит, что у Сереги в семейной жизни с заначками будет все в порядке. Но если она сразу наткнется на крупные купюры - значит Сереге в дальнейшем стоит рассчитывать только на совместные покупки. Итак, начинаем...
Я отвернулась, Серега быстро распихал деньги по карманам, я повернулась, подошла к Сереге, быстро залезла во внутренний карман пиджака и... быстренько вытащила целую пачку денег, которую нам подарили на свадьбу. Вы же помните, что Серега доставал деньги из конвертов и складывал их именно туда. Гости разразились бешеными аплодисментами, а на Серегу с Ваниллой было жалко смотреть. Они явно не ожидали, что этот детский конкурс окончится вполне по-взрослому. Фидошники же веселились вовсю и кричали, что настоящий компьютерщик никогда не прячет деньги в карманы, а прячет их или в корпус компьютера, или - против особо продвинутых жен - в корпус модема. Дядя Соломон, глядя на пачку денег в моей руки, плакал уже навзрыд. Среди гостей тут же разгорелся жаркий спор по поводу наилучших мест для заначек, и о нас все забыли.
- Друзья, - закричал Ванилла, - просьба не расслабляться! Сейчас предстоит второй конкурс: репетиция возвращения Сереги домой в четыре утра.
- Это можно не репетировать, - беспечно сказала я. - Я и без репетиции с первого раза попаду в глаз.
За фидошным столом возмутились и засвистели.
- Так мы же, - сказал Ванилла, - репетируем не смертоубийство, а средства защиты.
- Репетируйте, - самодовольно сказала я. - От меня все равно никакой защиты нет.
- Тогда отворачивайся, - сказал Ванилла и сунул мне в руки здоровенный надувной молот. На Серегу в этот момент нацепили целый комплект доспехов средневекового рыцаря: шлем с забралом, латы и щит.
После этого Маста Мэн и агент WD-40 взяли в руки какую-то простынку, чтобы изобразить дверь, а мне было разрешено повернуться. Народ затаил дыхание.
- Итак, - сказал Ванилла, который вместе с Серегой стоял за "дверью", - эксперимент номер два: супруг возвращается домой в четыре утра.
Маста Мэн отпустил свой край простынки, "дверь" открылась и в образовавшийся проем шагнул Серега в рыцарских латах, сопровождаемый Ваниллой, исполняющим роль шоу-мена.
- Посмотрим, - сказал Ванилла, - сумеет ли молодая жена совладать с мужем в такой ситуации!
- Так ты не просто домой заявился в четыре утра, - заорала я, подняв надувной молот, - но еще с собой и друга-фидошника приволок? Давить друзей фидошников! - и с этими словами залепила молотом Ванилле по башке. Ванилла упал. Вероятно, от неожиданности, потому что надувным молотом сильно треснуть по голове было невозможно.
Гости бешено зааплодировали, хотя фидошный стол хранил ледяное молчание. Ваниллу подняли, отряхнули с него пыль, и он заявил, что молодые могут пока вернуться за стол, потому что конкурсы продолжатся после некоторого перерыва. Комментировать итоги конкурса "Возвращение мужа в четыре утра" он категорически отказался.
- Какой милый конкурс, - сказал папулька, когда мы вернулись на место.
- Интересно, что они на еврейскую свадьбу придумают? Лично мне ничего в голову не приходит.
- Папа, - сказала я язвительно, - посмотрите на себя. Какой с вас еврей?
- Во-во, - подхватила мамулька. - Вылитый этнический хохол. Сало, горилка и подраться бы с кем-нибудь.
- Когда я последний раз дрался? - возмутился папулька.
- Ровно неделю назад, - невозмутимо парировала мамулька. - Кто в японском ресторане повара в грудь толкнул?
- А что он прямо перед моим носом своими ножами плюхал! - возмутился папулька. - Я и занервничал. Мне не нравится, когда ножами...
- У них там так полагается, - объяснила мамулька.
- И у меня так полагается, - сказал папулька, - когда перед моим носом играются ножами - я могу сунуть в репу. Пускай скажет спасибо, что его просто толкнули.
- Да, но он сел прямо на раскаленную печку, - возмутилась мамулька.
- Подумаешь, халат немного обжег, - фыркнул папулька.
- Ничего себе немного обжегТы же слышал какие он слова говорил!
- Слышал, - покачал головой папулька. - После чего понял, что не зря его пихнул. Нам обещали настоящего японского шеф-повара, а этот придурок на плите звал любых матерей, кроме японских. Так что он такой же японец, как и я. Правда, я ругаюсь все-таки получше.
- Кстати, - поспешила я перевести разговор на другое, - как вам конкурс?
- Очень мило, - ответил папулька. - Только вы осторожнее все-таки с этим делом, а то вон на дядю Соломона жалко смотреть. До сих пор рыдает.
- А что случилось с дядей Соломоном? - поинтересовался Серега.
- Да вы его с заначками разбередили, - объяснил папулька. - Дядя Соломон всю жизнь работал снабженцем. Хорошие деньги зашибал. Но спрятать никогда ничего не мог. Тетя Софа работала покруче следователя Знаменского. И бедный дядя Соломон, когда завел себе молоденькую любовницу, был вынужден с ней шляться в кино на последние сеансы, потому что на ресторан и гостиницу у него просто не было денег.
- Жуткая история, - сказала я злорадно.
- Так эта тетя Софа - его жена? - спросил Сергей, и в глазах его застыл ужас.
- Именно, - подтвердил папулька.
- Ир, - сказал мне Серега, - что же ты этого несчастного человека посадила в самый конец родственного стола? Давай его к нам. Пускай хоть раз в жизни поест и выпьет как следует.
Но в этот момент на пятачке между столами, который сегодня изображал сцену, снова появился Ванилла, который заявил, что сейчас будем играть еврейскую свадьбу.
- Молодые, - скомандовал папулька, - на выход. Интересно, что они там придумают? Я с вами пойду. Мне тоже интересно.
Мы послушно вылезли из-за стола и отправились на свою Голгофу. Там мне повязали какой-то белый платочек, а на Серегу надели черную шляпу, к которой были привязаны кусочки блестящего серпантина. На шею ему нацепили спартаковский красно-белый шарф.
- Ну серпантин - это, как я понимаю, пейсики, - сказал папулька Ванилле. - А что собой должен изображать спартаковский фанатский шарф?
- Понятное дело - талес, - объяснил Ванилла.
- Друг мой, - вежливо сказал папулька. - Я, конечно, в этом деле не такой уж большой специалист, но мне всегда казалось, что талес - это бело-черный шарф. Точнее даже не шарф, а белое покрывало с черными полосками.
- Знаю, знаю, - нетерпеливо сказал Ванилла, - торпедовский фанатский шарф. Но торпедовский мы достать не успели, поэтому придется обойтись спартаковским. В конце концов, какая разница?
- Ну, в общем, - не стал спорить папулька, - никакой. Согласен. Хотя некоторые евреи могут и возражать против замены талеса торпедовским шарфом.
- Все, - сказал Ванилла, - не время препираться. Начинаем.
- Итак, дорогие друзья, - громко сказал Ванилла, выходя вперед, - сейчас мы проведем небольшую свадьбу по еврейскому обряду.
Разгулявшиеся фидошники тут же нестройно заорали "Когда еврейское казачество восстало", но Маста Мэн быстро навел порядок.
- Однако, - продолжил Ванилла с каким-то иезуитским выражением на лице, - есть одна проблема. Как вы знаете, в еврейских семьях мальчикам принято делать обрезание.
- Боже мой, - сказал папулька, стоящий позади нас, - у меня дурные предчувствия. Серега, ты держись, друг, если что...
- А что? - заволновался Серега.
- Еще не знаю, - честно ответил папулька. - Но предчувствия - самые дурные.
- Наш дорогой друг Сергей, - продолжил Ванилла, - родился не в еврейской семье, поэтому никакого обрезания ему не делали.
- Теперь и у меня появились очень дурные предчувствия, - сообщил Сергей папульке.
- Вот видишь, - сказал тот, - я же тебе говорил.
- Поэтому сейчас, - громко сказал Ванилла среди гробовой тишины, - нам нужно будет исправить эту маленькую ошибку природы. Прошу вынести инструмент...
На центр вышел Маста Мэн, который торжественно нес в руках огромные садовые ножницы. Причем эти ножницы вручили мне.
Тут похолодели все, даже фидошники.
- Итак, - торжественно сказал Ванилла. - Следующий конкурс - очень простой. Ира должна будет сделать обрезание...
Все затаили дыхание. Сергей нервно всхлипнул.
- Сигары! - заорал Ванилла, доставая из кармана здоровенную "гавану". - Таким образом она докажет...
Что я должна таким образом доказать - было уже не слышно за шумом, который поднялся за столами. Бледного Серегу папулька отпаивал минералкой, а я с перепугу искромсала эту сигару за две секунды и чуть не отхватила Ванилле пальцы на руке.
- А теперь, - сказал Ванилла, когда утих шум, - начинаем самый главный конкурс.
- Господи, - сказал папулька, - неужели бывают конкурсы главнее предыдущего?
- Во-во, - подхватил Серега. - У меня от этого конкурса что-то внутри тревожно сжалось.
- Я даже знаю, что именно, - начал было папулька, но я на них шикнула, чтобы не мешали Ванилле.
- В еврейских семьях, - заявил Ванилла, - жены всегда отличаются скромностью и послушанием мужу.
- Люблю идеалистов, - сказал сзади папулька.
- Точно! - закричала тетя Софа и треснула по руке дяде Соломону, который хотел под шумок опрокинуть рюмочку.
- Поэтому мы сейчас должны проверить Иру на выдержку и послушание, - сказал Ванилла. - Для проведения конкурса мне нужны два добровольца женского пола, желательно посимпатичнее.
Тетя Софа тут же рванулась из-за стола.
- Желательно девушки, - поправился Ванилла.
Тетя Софа остановилась было в задумчивости, но тут увидела, что дядя Соломон пытается налить себе еще одну рюмку, поэтому быстро вернулась за стол. А к нам вышли две девушки из фидошных рядов.
- Задание такое, - торжественно сказал Ванилла. - Девушки будут всячески обхаживать Сергея, а Ира должна смотреть на это не моргнув глазом. Таким образом она докажет скромность и послушание.
- Ну и гад же ты, Ванилла, - сказала я.
Ванилла польщенно улыбнулся.
- Зрители, - сказал он, - должны подбадривать молодых аплодисментами и одобрительными возгласами. Итак, начали...
Народ за столами зашумел, захлопал, эти две негодяйки взяли Серегу под ручки и стали ему что-то ласково шептать, а этот деятель сразу размяк, заулыбался, и мне тут же захотелось ему или надувным молотком залепить, или сделать что-нибудь страшное. Но я вида не подала, а просто подошла к Ванилле и ласково сказала:
- Ванилла, дорогой, ты так шикарно это все придумал.
- Правда? - потупился Ванилла. - Я очень старался.
- Народу очень нравится, - все так же ласково сказала я. - А ты, бедненький, уже замотался весь с этими конкурсами. Смотри как прическа растрепалась. - С этими словами я взяла его под руку и стала ласковыми движениями поправлять ему прическу. Ванилла аж зажмурился весь и стал мурлыкать, как мартовский кот.
- Конкурс закончен! - заорал тут Серега, который мигом вырвался от этих двух девушек и стал отдирать меня от Ваниллы. - Невеста проявила скромность и послушание.
- Нет, еще не проявила! - заспорил Ванилла.
- Проявила! - зарычал Серега. - А то я тебе сейчас чего-нибудь оторву.
- Конкурс завершен! - поспешил объявить Ванилла. - Победила дружба. Похлопаем, товарищи, похлопаем.
Все зааплодировали, и мы вернулись за стол.
- Что-то меня утомили эти разнообразные свадьбы, - пожаловалась я Сереге. Но он хранил гордое молчание.
- Ты что, обиделся? - удивилась я.
- Нет, ну ничего себе! - взорвался Серега. - Как ты этого гада - и под ручку, и волосенки его жиденькие поправляла, и на ушко что-то ласково шептала... Прям смотреть было противно.
- Ага, ага, - сказала я, - то-то жених наш там весь прям разомлел от этих девушек, которые его обхаживали со всех сторон. Прям растаял весь, как мороженое в печке.
- Да это же был просто конкурс! - продолжал бушевать Серега. - Я работал на публику!
- И я работала на публику, - парировала я.
- Ты работала на Ваниллу! - возмутился Серега.
- Слышь, Ир, ну чего ты парня доводишь? - попытался меня урезонить папулька. - Он только что чудом избежал обрезания. Человек нервничает, переживает...
В этот момент официанты стали разносить горячее. Стол голодных родственников сильно оживился и набросился на еду, как на манну небесную, зато фидошники воротили носы и заявляли, что все эти жульены-мульены и отбивные они есть не желают, а желают седло барана с трюфелями, тигровые креветки в соусе "Де Бразиль", куриные крылышки "Барбекю", суп "Гаспачо", стейк с соусом "Шассер", корейку новозеландского ягненка с соусом "Дижон" на темном пиве и блинчики с ананасами на десерт.
- Слышь, как фидошников разобрало? - сказал папулька Сереге. - Даже я половину этих названий просто не знаю.
- Это они со скуки, - объяснил Серега. - Что-то мы давно никаких тостов не слышали. Надо фидошников напрячь.
- Момент, - сказал папулька, поднялся и постучал вилкой по бокалу, призывая всех к тишине. Никто на него не обратил ни малейшего внимания. Тогда он постучал вилкой по серебряному ведерку для шампанского. Звук получился - что надо. Как будто Царь-колокол свалился на Царь-пушку. Народ сразу затих.
- А теперь, - сказал папулька, - слово предоставляется представителю фидошной общественности, который поздравит молодых от лица продвинутой в техническом плане молодежи. Прошу, - и он зааплодировал, призывая поддержать его стол с родственниками.
Все послушно захлопали в ладоши, однако за фидошным столом никто подниматься для произнесения тоста не спешил. Они все шушукались между собой, но никто не брал на себя такую большую ответственность.
- Ну же, друзья, - сказал папулька. - Смелее!
- Как в первый флейм! - выкрикнул Серега.
Однако никто даже на эти пламенные призывы не отреагировал. Тогда шустрый Ванилла подкрался сзади к Маста Мэну и каким-то образом выдернул из-под него стул. Маста Мэн упал на пол, но тут же быстро вскочил, произнося всякие нехорошие слова. Негодяйский Ванилла в этот момент сунул ему в руки бокал с шампанским и сказал, что Маста Мэн как раз и выступит от имени всех фидошников. Гости замолчали и стали внимать.
- Так вот, - решительно произнес Маста Мэн. - Это... Значит, Серега ты теперь это... Ну, брат, с кем не бывает! Крепись! Если что - мы с тобойПоможем, значит, в трудную минуту. Много не пей... Ой, нет, не то... Короче, совет тебе даю да любовь. И ШТОП ВАЩЕ!
С этими словами Маста Мэн решительно опрокинул бокал, а фидошники восторженно зааплодировали. Некоторые даже прослезились.
- Трогательная речь, - сказал папулька. - Я бы так не смог.
В этот момент с фидошного стола нам передали бутылку с водкой, на которой стояли какие-то странные закорючки. Серега взял бутылку, что-то написал на этикетке и отправил ее на родственный стол.
- Правильно! - заорали за фидошным столом. - По роутингу ее, по роутингу!
- Ты что на бутылке написал? - полюбопытствовала я.
- Свои синбаи, - ответил Серега туманно. - Хохма такая. Бутылка ходит по кругу, а на ней все пишут свои синбаи.
- Синбады Мореходы - знаю, - сказала я. - Синбаи - не знаю.
- А это примерно то же самое, - объяснил Серега.
- Друзья! - заорал Ванилла, который снова появился на привычном месте.
- Как же он замучил, - с ненавистью сказала я. - Когда же это все кончится?
- Не волнуйся, Ир, - утешил меня Серега. - Последняя свадьба осталась. Кавказская.
- Интересно, что он на этот раз придумает? - задумчиво сказала я. - Наверное, заставит тебя цветами на улице торговать.
- А что, это мысль! - оживился папулька. - Заодно все расходы по свадьбе отобьем. Вон сколько тебе цветов подарили.
- Папа, а вы когда-нибудь сторону дочки будете держать? - язвительно поинтересовалась я. - Вы с Серегой так спелись, что я уже просто в серьезных опасениях. У тебя кто дочка - я или он?
- А что я такого сказал? - удивился папулька.
- Это мои цветы! - совсем расскандалилась я. - Не позволю их продавать!
- Да не волнуйся ты, Ир, - забеспокоился папулька. - Если ты не разрешаешь, никто цветы продавать не будет. Мы тогда подарки продадим. Вон их сколько надарили.
- Молодых прошу на центр! - продолжал уже раз третий взывать Ванилла, и нам пришлось снова вылезать из-за стола.
- В последний раз вылезаю, - предупредила я Серегу. - Я уже утомилась до невозможности.
- Я уже тоже утомился, - признался Серега. - Но надо, ничего не поделаешь. Видишь, как публика веселится.
- Серег, - саркастично заявила я, - у меня такое ощущение, что ты не сисадмином работаешь, а шоу-меном.
- Понимаешь, - признался он, - в работе сисадмина столько элементов шоу, что мы любым менам иногда сто очков вперед дадим. Знаешь как непросто доказать начальнику, что бухгалтерия спокойно обойдется 16 мегабайтами памяти, потому что остальные нужны для моего компа, на котором MSIE при открытии двадцатого нового окна жутко тормозит...
- Итак, - прокричал обрадованный Ванилла, - сейчас мы проводим последнюю в этом сезоне, кавказскую свадьбу.
Зрители разразились аплодисментами, а за фидошным столом нестройно затянули "Сулико" (почему-то по-английски) и послышались крики: "Э, брат, чилограм киви купишь, брат, да?"...
На Серегу нацепили огромную кепку-аэродром (кстати, он в ней действительно сразу стал похож на кавказца), а мне на голову надели черный платок, как у горских женщин.
- Друзья, - крикнул Ванилла. - Начинаем кавказскую свадьбу, во время которой жених должен доказать, что он - настоящий джигит!
- Серег, - тихо спросила я мужа, - ты коня на скаку остановишь?
- Из базуки - легко, - ответил Серега.
- Сейчас жених возьмет все букеты с цветами, - сказал Ванилла, - выйдет на улицу и без тысячи долларов пускай не возвращается.
Гости устроили овацию.
- Вообще-то это была шутка, - признался Ванилла. - Наш конкурс будет более традиционный. Сергей должен доказать, что он, как настоящий мужчина, умеет делать шашлык-машлык.
- Не понял, - сказал Серега. - Я его на свечке буду коптить, что ли?
- Пожарить шашлык - дело нехитрое! - сказал Ванилла, подмигнув залу. - Главное в этом деле - правильно зарезать животное. Кто как не джигит должен это делать? Так что сейчас жених на наших глазах должен будет резать свинью!
Зал притих. От Ваниллы всего можно было ожидать, так что все боялись, что он из мешка сейчас достанет живого поросенка. Однако обошлось. Ванилла из своих загашников достал надувную хрюшку, сунул ее Сереге, а также вручил ему пластмассовый меч от рыцарских доспехов.
- Вот тебе меч-кладенец, - проорал этот негодяй. - Режь свинью. Даю тебе две минуты.
- Фракция родственников со стороны отца невесты протестует, - неожиданно выкрикнул папулька.
- Что такое? - удивился Ванилла.
- Сразу после еврейской свадьбы устраивать конкурс с трефным - это неэтично, - заявил папулька. - Еврейская общественность требует хотя бы барана.
"Кошерного птеродактиля", - заорал стол фидошников.
- Вам не нравится свинья? - спросил Ваннилла.
- Ненавидим! - решительно заявила тетя Софа.
- Так ее сейчас зарежут, - спокойно объяснил Ванилла. - В чем проблема?
Родственники замолчали. Крыть, как говорится, было нечем.
- Итак, - сказал Ванилла, - время пошло!
Все захлопали, засвистели, и Серега начал пилить надувную свинку пластмассовым ножом. Было понятно, что он мог ее так пилить что две минуты, что двое суток, поэтому я аккуратно отколола от своего платья английскую булавку и незаметно острием ткнула игрушке в бок. Свинья взвизгнула и сдулась. Зрители разразились восторженными аплодисментами. Ванилла стоял в недоумении. Он, вероятно, заготовил какой-то текст, чтобы объяснить, почему Серега не смог "зарезать свинью", а тут такой облом...
- Что ж, - нашелся наконец Ванилла. - Поздравим жениха, он оказался настоящим кацо! Но остался еще один конкурс - самый главный!
- Дай отдышаться-то, - недовольно сказал Серега, у которого со лба градом катился пот. - Думаешь, легко свинью резать?
- Хорошо, - согласился Ванилла. - Отдыхайте пять минут. А я сейчас проведу конкурс среди народа. Друзья, - обратился он к залу. - Все вы знаете, что горцы - суровые и неулыбчивые люди. Поэтому сейчас мы проведем конкурс среди здесь присутствующих - кто состроит самую мрачную физиономию. Победителю достанется настоящий рог для вина. Прошу выходить на сцену.

Предыдущая страница 11 Следующая страница


Записки невесты программиста 12

К нам сразу выбежало трое фидошников, дядя Соломон, папулька и дядя Юра. Ванилла выстроил их в линейку, еще раз напомнил, что главный приз - настоящий рог для вина, и махнул рукой... Что тут началось! Мужики начали корчить такие рожи, что весь зал от хохота просто умирал. Через минуту Ванилла остановил состязание и сказал, что победил, безусловно, дядя Соломон. Зал с ним согласился, потому что более мрачной и угрюмой физиономии никто в жизни никогда не встречал.
Ванилла собрался было уже вручить приз, но тут я подошла к участникам и сказала, что самое интересное в этом конкурсе - это выяснить, кто о чем подумал, прежде чем скорчить такую рожу. Ванилла пробурчал, что раз я такая умная, то пускай сама у них и спрашиваю. Я призвала зал к тишине и стала у каждого участника выяснять, кто о чем подумал.
Первый фидошник сказал, что он вспомнил свой первый модем на 300 бод. Второй признался, что вспомнил свою свадьбу, во время которой невеста поставила ему условие - уйти из Фидо. Третий заявил, что вспомнил двухнедельное отмечание получения пойнтового адреса. Папулька сказал, что вспомнил своего первого налогового инспектора. Дядя Юра, разумеется, вспоминал своего главного редактора, а победитель - дядя Соломон - стесняясь, признался, что он вспомнил день, когда его впервые познакомили с тетей Софой.
К сожалению, тетя Софа его фразу услышала, поэтому громко пообещала, что стоит только дяде Соломону вернуться на место, она ему тут же отвыкнет... Дядя Соломон побледнел, но папулька пообещал ему предоставить программу защиты и реабилитации свидетелей и увел несчастного победителя за фидошный стол, где его живо напоили. Ванилла даже не успел вручить дяде Соломону приз, который, впрочем, представлял собой обычный грязный коровий рог, купленный на рынке, так что победитель не много потерял.
Последний конкурс прошел как-то вяло, хотя, не спорю, он был довольно эффектный. Серега должен был на "горячем скакуне" (который изображала детская красная пластмассовая лошадка на белых колесиках) "украсть" меня и увезти в голубую даль, сопровождаемый "верными кунаками". Но я категорически отказалась садиться на это безобразие в своем красном платье, поэтому сцена "умыкания невесты" выглядела так: Серега ехал на лошадке, держа меня за руку, а я просто шла рядом с ним. За ним лихо гарцевали на тех же лошадках два "кунака" - Маста Мэн и агент WD-40, но Маста Мэн в какой-то момент сильно увлекся и сел на лошадку всем телом, в результате чего несчастное животное мгновенно превратилось в камбалу, а Маста Мэн огласил зал такими проклятьями, что даже папулька восхитился и пару из них занес в свою записную книжку.
На этом наши мучения закончились. Фидошники, правда, устроили скандал и заявили, что нужно провести еще фидошную свадьбу, но я решительно ответила, что могу участвовать в ней только в виде трупа, поэтому фидошники просто учинили ряд конкурсов, в которых я с родителями и родственники папульки с мамулькой ровным счетом ничего не понимали. Но фидошникам было на все наплевать, поэтому они, как объяснил Серега, резали синбаи, проверяли бекбон на прочность, тушили на скорость флейм (кстати, чуть не спалив при этом занавеску), провели чемпионат по скоростному анноингу и эксгумации пойнтов.
Нет, это я чего-то перепутала. Экскоммуникацию они проводили, а не эксгумацию.
Короче говоря, вся эта свадьба уже веселилась без нас, потому что я уже находилась в таком состоянии, что могла только попивать шампанское и задумчиво смотреть в потолок, да и Серега признался, что для одного дня событий было слишком много.
Закончилось мероприятие тихо и мирно. Фидошники все-таки набили морду менеджеру под бурные аплодисменты всего зала, но в милицию их не забрали, потому что под конец свадьбы к нам все-таки заявился генерал, вызванный дядей Юрой, который оказался генералом милиции.
По пути домой мы спали в машине, а папулька с дядей Юрой, которые во время танцев довольно лихо накатили водки, орали песни, высунувшись из окна.
Папулька нас на первую брачную ночь домой к Сереге не отпустил, мотивируя это тем, что зять, дескать, обязан с ним выпить, поэтому нам постелили в моей комнате. Серегу увели на кухню, а я настолько утомилась, что бухнулась в постель и тут же заснула.
И вот теперь думаю: хорошо, что все так получилось, или нет? С одной стороны, бардак во время свадьбы, конечно, был страшенный. Я изнервничалась и издергалась на несколько лет вперед. С другой - ведь действительно есть что вспомнить. Это если не считать того своеобразного факта, что я теперь действительно - жена программиста. Интересно, что из всего этого получится..

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 5)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 8)
    • *** (Страница 10)


Алекс Экслер

Записки невесты программиста

 Читать книгу

Аннотация

Если вас вдруг угораздило влюбиться в программиста — сразу приготовьтесь к тому, что ваша жизнь пойдет наперекосяк. Потому что программисты — они не только непостижимые, но и совершенно несносные люди. У них и время течет не так, как у нас, и мыслят они совершенно непонятными категориями, а уж их поведение в обычной жизни может поставить в тупик кого угодно. Однако девушка Ира, влюбившаяся в программиста Сергея, все-таки не теряет надежды приручить это странное создание. Описанный в данном произведении путь этой парочки от знакомства до свадьбы изобилует всякими смешными, забавными и гротескными эпизодами, которые доставят истинное удовольствие любителям живого, динамичного и остроумного языка. В Интернете эту повесть прочитали 250 000 человек.
(c)OZON.ru

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.lib.ru/
Над дизайном работали: Spider, Elfin, Angel