Айзек Азимов - Немезида

1 Айзек Азимов

Пролог

Он сидел в кабине один, задумавшись.
За окном были звезды, и среди них одна, особенная, со своей небольшой планетной системой. Мысленно он представлял ее очень отчетливо, намного ясней, чем можно было увидеть через менее затемненное стекло.
Небольшая звезда, розовато-красная, цвета крови и разрушения, и название подходящее.
Немезида!
Немезида - богиня возмездия.
Он снова вспомнил историю, услышанную однажды в молодости, - легенду, миф или сказку о Всемирном потопе, который смыл грешное, выродившееся человечество, оставив только одну семью. С нее началась новая история.
На этот раз потопа не будет. Будет просто Немезида. Человечество снова вырождается, и приближающаяся Немезида - заслуженное наказание. На этот раз потопа не будет. Потоп - это слишком просто.
Даже если кто-то спасется - что он станет делать дальше? Почему он не чувствовал жалости? В любом случае жизнь не могла продолжаться так, как текла до сих пор. Человечество медленно задыхалось под тяжестью собственных злодеяний. Если вместо медленного мучительного умирания его ждет быстрая смерть, стоит ли сожалеть об этом?
Вокруг Немезиды обращается планета, вокруг планеты - ее спутник, вокруг спутника - Ротор.
От Всемирного потопа немногим удалось спастись в ковчеге. Он имел самое смутное представление о том, как выглядел этот ковчег, но в любом случае Ротор был тем же спасительным ковчегом. На нем спасется только часть человечества, которая построит новый, гораздо лучший мир. Старому миру осталась только Немезида!
Его мысли снова перенеслись к этой звезде. Красный карлик, совершающий свой бесконечный путь. Никакой опасности ни этой звезде, ни окружающим ее мирам. Но не Земле!
Немезида на пути к тебе, Земля!
Она несет возмездие небес!

1.Марлена

Глава 1

Последний раз Марлена видела Солнечную систему, когда ей было чуть больше года. Конечно, она ее не помнила. Она много читала о ней, но у нее никогда не возникало ощущения, что она является частью того мира или тот мир - частью ее.
Все свои пятнадцать лет Марлена помнила только Ротор, который и казался ей большим миром. В конце концов, здесь от края до края целых восемь километров. С десяти лет она изредка, хотя бы раз в месяц, - если это удавалось, - гуляла по Ротору. Иногда она выбирала дорожки с небольшой силой тяжести, где можно было немного полетать. Это всегда доставляло ей удовольствие. Но ходи или летай, а Ротор несся и несся в пространстве со всеми его зданиями, парками, фермами, а самое главное - со всеми его жителями.
Такая прогулка занимала целый день, но ее мать ничего не имела против. Она говорила, что Ротор совершенно безопасен. «Не то, что Земля, - добавляла она, никогда не объясняя, почему же Земля небезопасна. «Да так, ничего», - говорила она. Меньше всего Марлене нравились люди. Говорят, по последней переписи на Роторе уже шестьдесят тысяч. Очень много. Слишком много. И на каждом фальшивая маска… Марлена ненавидела эти маски, ведь она знала, что под ними скрываются совершенно другие лица. И ведь ничего нельзя сказать. Раньше, совсем ребенком, она иногда пыталась, но мать в таких случаях всегда одергивала ее и вообще запрещала говорить об этом.
Когда Марлена подросла, она стала чувствовать фальшь и обман еще яснее, но теперь это доставляло ей меньше волнений. Она научилась принимать людей такими, какие они есть, но старалась как можно больше бывать одной, наедине со своими мыслями.
Последнее время Марлена все чаще думала об Эритро - планете, вокруг которой Ротор обращался почти всю ее жизнь. Она не знала, почему ее так притягивает эта планета, но при любой возможности убегала на смотровую площадку. Отсюда она жадно разглядывала Эритро, ей очень хотелось оказаться там.
Мать часто раздраженно спрашивала, почему ее так тянет на эту голую, бесплодную планету, но Марлене нечего было ответить. Она сама не знала. «Просто хочется», - говорила она. Вот и сейчас Марлена на смотровой площадке в одиночестве разглядывала Эритро. Роториане очень редко приходили сюда. Марлена догадывалась, что они уже видели все это и почему-то не разделяли ее интереса.
Вот он Эритро - одна часть освещена, другая в тени. Марлена смутно помнила, что кто-то держал ее на руках, когда она впервые увидела эту планету. По мере приближения Ротора она каждый раз казалась все больше и больше. Было ли это на самом деле? Ей тогда уже почти исполнилось четыре года, так что вполне могло и быть.
Потом на смену этим воспоминаниям - реальным или только воображаемым - пришли другие мысли. Постепенно Марлена стала осознавать, насколько велика эта планета. Диаметр больше двенадцати тысяч километров. Это не какие-то там восемь километров Ротора. Она не могла представить себе такие масштабы. На экране Эритро не выглядел таким большим; трудно вообразить, что, стоя на его поверхности, можно видеть на сотни и даже тысячи километров вокруг. Марлена знала твердо - она хочет оказаться там. Очень хочет.
Оринеля Эритро не интересовал, и это огорчало Марлену. Он говорил, что у него и без Эритро есть о чем думать. Например, как подготовиться и поступить в колледж. Ему семнадцать с половиной, а Марлене только минуло пятнадцать. Не такая уж большая разница, подумала она упрямо, ведь девочки развиваются быстрее.
По крайней мере, должны развиваться быстрее. Она оглядела себя и, как обычно, с тревогой и разочарованием подумала, что почему-то все еще выглядит ребенком - маленькая и толстенькая. Марлена еще раз посмотрела на Эритро - какой он большой, красивый, неярко-красный на освещенной части. Он достаточно велик, чтобы быть планетой, но Марлена знала, что на самом деле Эритро всего лишь спутник планеты. Эритро двигался по орбите вокруг Мегаса; еще больший Мегас и был настоящей планетой, хотя все называли так Эритро. И Мегас, и Эритро, и Ротор обращались вокруг звезды - Немезиды.
- Марлена!
Даже не оглядываясь, Марлена сразу узнала Оринеля. Последнее время в его присутствии она чувствовала себя все более скованно, и истинная причина такой скованности еще сильнее смущала ее. Ей нравилось, как он произносит ее имя. Он выговаривал его совершенно правильно, разделяя на три слога - Мар-ле-на - и чуть-чуть грассируя на звуке «р». Стоило только услышать - и ей становилось теплей.
Марлена обернулась и буркнула, стараясь не покраснеть:
- Привет, Оринель!
- Опять уставилась на Эритро, да? - улыбнулся он. Марлена не ответила. Ну конечно, что еще она могла здесь делать? Все знали о ее особенном отношении к Эритро.
- Как ты здесь оказался? (Скажи, что ты искал меня, подумала она.) - Меня послала твоя мать, - ответил Оринель. (Ах, так…) - Зачем?
- Она сказала, что у тебя плохое настроение и что в таком настроении ты всегда приходишь сюда, а здесь еще больше раскисаешь, поэтому тебя надо вытащить отсюда. Так почему у тебя плохое настроение?
- Вовсе не плохое. А если и плохое, значит, на то есть причины.
- Какие причины? Ты уже не ребенок и должна уметь выражать свои мысли словами.
Марлена подняла брови:
- Спасибо, я прекрасно могу выражать свои мысли. Причина в том, что мне хочется путешествовать.
Оринель засмеялся.
- Ты уже напутешествовалась. Ты пролетела больше двух световых лет. За всю историю Солнечной системы никто не преодолевал и малой доли светового года. Кроме нас. Так что у тебя нет оснований быть недовольной. Ведь ты - Марлена Инсигна Фишер, галактическая путешественница.
Марлена с трудом удержалась от смешка. Инсигна - девичья фамилия ее матери. Когда Оринель называл полное имя Марлены, он всегда брал под козырек и придавал лицу торжественное выражение. Впрочем, такого он не делал уже давно. Она догадывалась, что это оттого, что он старался выглядеть взрослее.
- Я совсем не помню этого путешествия, - сказала Марлена. - Ты ведь знаешь. А если чего-то не помнишь, то его вроде бы и не было. Вот сейчас мы в двух световых годах от Солнечной системы и никогда туда не вернемся.
- Откуда ты знаешь?
- Брось, Оринель. Ты слышал, чтобы хоть кто-нибудь говорил о возвращении?
- Если и не вернемся, что из того? Земля давно перенаселена, да и вся Солнечная система становится такой же перенаселенной и истощенной. Здесь лучше - мы хозяева всего, что только можно увидеть.
- Нет, не хозяева. Мы видим Эритро, но не хотим спускаться на него, чтобы стать настоящими хозяевами.
- Почему не хотим? Ты же знаешь, на Эритро у нас великолепная исследовательская станция.
- Не для нас. Только для нескольких ученых. А я говорю о нас. Нам никогда не разрешат жить на Эритро.
- Всему свое время, - бодро заметил Оринель.
- Конечно. Когда я стану старухой. Или умру.
- Не устраивай трагедию. Ладно, пойдем отсюда. Вернись к людям и осчастливь свою мамочку. Я не могу здесь оставаться. У меня много дел. Долоретта…
У Марлены зазвенело в ушах, и она уже не слышала, что потом говорил Оринель. Достаточно было одного имени - Долоретта! Она ненавидела эту пустую дылду Долоретту. Но что толку? Оринель постоянно вертелся возле нее. Марлене довольно было взглянуть на Оринеля, чтобы понять, как он относится к Долоретте. А тут его послали за ней и он считает, что попусту тратит время. Она знала, о чем он думает сейчас и как торопится вернуться к этой… этой Долоретте. (И почему ей всегда так все отчетливо ясно, что порой даже противно! ) Вдруг Марлене захотелось причинить Оринелю боль, найти такие слова, которые серьезно задели бы его. Но только сказать правду. Ей не хотелось лгать ему.
- Мы никогда не вернемся в Солнечную систему. И я знаю почему, - произнесла она.
- Да? И почему же?
Марлена замялась и ничего не ответила. Тогда Оринель добавил:
- Тайна?
Марлена чувствовала, что попала впросак. Не следовало начинать этот разговор. Она пробормотала:
- Я не хочу об этом говорить. Я не должна этого знать.
Но на самом деле слова так и вертелись у нее на языке. В этот момент ей хотелось, чтобы всем было больно.
- Но мне-то ты расскажешь? Ведь мы же друзья, правда?
- Мы друзья? - с сомнением переспросила Марлена. - Ну ладно, тебе я скажу. Мы никогда не вернемся, потому что Земля скоро погибнет. Реакция Оринеля была совсем не той, какой она ожидала. Он громко расхохотался. Марлена негодующе смотрела на него, а он долго не мог успокоиться.
- Марлена, - выдавил он наконец. - Кто тебе это сказал? Должно быть, ты насмотрелась фильмов ужасов.
- Нет!
- Откуда же ты это взяла?
- Я знаю. Я вижу. Из того, что люди говорят и не договаривают, что они делают, сами того не замечая. И еще из того, что рассказывает мне компьютер, когда я правильно ставлю вопросы.
- Ну и что же он тебе рассказывает?
- Не скажу.
- А может быть, ты все это придумала?
- Ничего я не придумала. Земля будет уничтожена не сейчас, может быть, только через тысячи лет, но обязательно погибнет, - лицо Марлены приняло напряженно-торжественное выражение. - И ничто не может этого предотвратить.
Марлена повернулась и вышла, рассерженная тем, что Оринель не поверил ей. Нет, не этим. На самом деле все еще хуже. Он подумал, что она сошла с ума. Вот и получилось хуже некуда. Она слишком разболталась и ничего не выиграла.
Оринель смотрел ей вслед. С его по-мальчишески привлекательного лица сошла улыбка, и появилось выражение некоторой неловкости, а между бровей прорезалась складка.

Глава 2

За время полета и долгие годы, прошедшие уже здесь, у Немезиды, Юджиния Инсигна достигла среднего возраста. Все эти годы она напоминала себе: «Это навсегда. И для нас, и для наших детей, на все обозримое будущее». Эта мысль неизменно угнетала ее. Но почему? С того самого момента, как Ротор вырвался из Солнечной системы, она знала, что это неизбежно. Все на Роторе знали это - и все они добровольно пошли на вечный разрыв с Землей. Те, кто не мог смириться с этим, покинули Ротор до его отлета. И среди них был… Юджиния не довела мысль до конца. Об этом она думала часто и всегда старалась скорее переключиться на другое. И вот они здесь, на Роторе. Но можно ли считать Ротор родным домом? Он был родным для Марлены - ничего другого она не знала. А для нее самой? Ее родиной были Земля, Луна, Солнце, Марс и все, что было связано с человечеством на протяжении всей его истории. Там и только там возникла и развилась жизнь. Даже сейчас невозможно отделаться от мысли, что ее родина вовсе не Ротор.
Оно и понятно, ведь свои первые двадцать восемь лет она провела в Солнечной системе, больше того, после двадцати одного даже целых три года училась в аспирантуре на Земле.
Странно, почему она так часто думала о Земле? Она никогда не любила Землю. Ей не нравились несчетные толпы, неорганизованность, вечная анархия в важном и жесткий правительственный контроль в мелочах. Не нравились и постоянные изменения погоды, природные катаклизмы, разрушительные океаны. Она возвратилась на Ротор с радостью - и с молодым мужем, которому хотела бы подарить этот столь милый ее сердцу вращающийся мирок. Она очень хотела, чтобы строго упорядоченный комфорт Ротора пришелся ему по душе так же, как и ей. Но он замечал лишь ничтожные масштабы Ротора. - Отсюда сбежишь через полгода, - говорил он.
Впрочем, и его интерес к Юджинии продлился немногим дольше. Что поделаешь…
Со временем все образуется само собой. Но не для нее. Только для детей. Юджиния Инсигна так и не нашла своего места, так и не смогла сделать окончательный выбор. Но, как бы то ни было, она родилась на Роторе и, конечно, сможет прожить без Земли. Марлена родилась на Роторе, уже готовившемся покинуть Солнечную систему, и сможет прожить без нее; у девочки останется лишь смутное чувство, что ее жизнь началась там. А у ее детей не будет даже этого, и Земля нисколько не будет волновать их. Для них и Земля, и Солнечная система станут историей, почти мифом, а Эритро - новым, быстро развивающимся миром. Во всяком случае Юджиния очень надеялась на это. У Марлены уже обнаружилась эта странная тяга к Эритро; впрочем, она появилась лишь несколько месяцев назад и может так же внезапно исчезнуть. Но в общем жалеть о чем-то было бы верхом неблагодарности. Никому я в голову не могло прийти, что на орбите вокруг Немезиды может существовать обитаемый мир - уж слишком это было маловероятно. Однако условия для жизни тут оказались просто идеальными. Существование таких условий вблизи Солнечной системы трудно было даже предположить. Не успела Юджиния включить компьютер, как раздался сигнал автоматического секретаря. Из миниатюрного кнопочного громкоговорителя, приколотого на ее левом плече, послышался приятный голос:
- Вас хочет видеть Оринель Пампас. Прием его не запланирован.
Юджиния недовольно поморщилась, потом вспомнила, что она посылала его за Марленой.
- Пусть войдет, - сказала она и бросила быстрый взгляд в зеркало.
Кажется, все в порядке. Она всегда считала, что выглядит моложе своих сорока двух лет, и надеялась, что и другие того же мнения. Конечно, глупо беспокоиться о том, как выгладишь, когда должен прийти семнадцатилетний мальчишка, но она видела, какими глазами смотрит на него бедняжка Марлена, и знала, что означает этот взгляд. Юджиния была почти уверена, что для самовлюбленного Оринеля Марлена - всего лишь забавная толстушка. И все-таки уж если Марлене не избежать неудачи, то пусть она знает, что мать ее здесь совершенно ни при чем. Поэтому по отношению к Оринелю Юджиния была само очарование. Впрочем, в любом случае она обвинит меня, подумала Юджиния и вздохнула. Вошел Оринель; его улыбка пока еще не могла скрыть застенчивости подростка.
- Ну, Оринель, ты нашел Марлену? - спросила она.
- Да, мадам. Она была как раз там, где вы сказали. Я передал ей, что вы против того, чтобы она там сидела.
- А как она себя чувствует?
- Знаете, доктор Инсигна, - то ли это депрессия, то ли что-то другое, но она вбила себе в голову довольно странную мысль. Только ей наверняка не понравится, если я расскажу вам об этом.
- Видишь ли, я тоже не хотела бы шпионить за ней, но у нее действительно часто появляются странные идеи, и это беспокоит меня. Прошу тебя - расскажи.
- Хорошо, - кивнул Оринель. - Только не говорите ей, что узнали об этом от меня. Но это действительно бред. Она сказала, что Земля будет уничтожена.
Он ожидал, что Юджиния рассмеется. Но она не засмеялась, наоборот, рассердилась:
- Что? Откуда она это взяла?
- Не могу сказать, доктор Инсигна. Вы же знаете, она очень умный ребенок, но эти ее фантастические идеи… А может быть, она просто посмеялась надо мной…
- Очень может быть, - перебила Юджиния. - У нее странное чувство юмора. Послушай, я не хотела бы, чтобы ты рассказывал об этом еще кому бы то ни было. Я не хочу, чтобы поползли глупые слухи. Ты понял?
- Конечно, мадам.
- Я говорю серьезно. Никому ни слова. Оринель с готовностью кивнул.
- Но все равно спасибо, что ты рассказал мне. Это очень важно. Я побеседую с Марленой и попробую узнать, что же ее беспокоит. О нашем разговоре я не скажу ни слова.
- Спасибо. Разрешите только один вопрос.
- Что за вопрос?
- В самом деле Земля будет уничтожена?
Юджиния растерянно посмотрела на него, потом заставила себя рассмеяться:
- Конечно, нет! Ты можешь идти.
Юджиния проводила Оринеля взглядом, она пожалела, что не нашла убедительных доводов в подтверждение своих слов.

Глава 3

Джэйнус Питт даже внешне производил приятное впечатление, что в немалой степени помогло ему стать комиссаром Ротора. Для создававшихся поселений сначала отбирали людей не выше среднего роста, полагая, что таким образом в ограниченном объеме поселения удастся разместить больше жителей и сократить расход ресурсов. В конце концов, эта предосторожность оказалась излишней и о ней забыли, но отбор жителей первых поселений сказался на генах их потомков, и средний рост роториан был на несколько сантиметров ниже, чем жителей более поздних поселений.
Питт же, напротив, был высок и, несмотря на свои пятьдесят шесть лет, сохранил хорошую форму. У него были седые со стальным отливом волосы, удлиненное лицо, темно-синие глаза. Питт поднял голову и улыбнулся вошедшей Юджинии Инсигне, хотя при этом почувствовал обычную неловкость. С Юджинией всегда было непросто, иногда он даже уставал от нее. Она постоянно приходила с такими проблемами, разрешить которые было выше человеческих сил.
- Спасибо, Джэйнус, что вы сразу же нашли время принять меня, - сказала Юджиния.
Питт выключил свой компьютер и откинулся в кресле, всем своим видом стараясь показать, что в присутствии Юджинии он отдыхает.
- Ну что вы, - ответил он. - Какие между нами могут быть церемонии? Мы слишком давно знаем друг друга.
- И многое пережили вместе, - в тон ему заметила Юджиния.
- Да-да, - подтвердил Питт. - Как ваша дочь?
- В сущности как раз о ней-то я и хотела с вами поговорить. Нас никто не может подслушать? Вы включили защитный экран?
- Зачем же? - Питт удивленно поднял брови. - Что нам скрывать и от кого?
Вопрос Юджинии заставил Питта вспомнить о необычном положении Ротора. Он был практически изолирован от всех других миров Вселенной, населенных разумными существами. До Солнечной системы было более двух световых лет, а других подобных миров, насколько известно, не существовало в радиусе нескольких сотен или даже миллиардов световых лет.
Роториане могли иногда испытывать чувство одиночества или неуверенности, но зато им можно было не бояться никакого вмешательства извне. Или почти не бояться.
- Вы же знаете, когда следует пользоваться экраном. Ведь вы сами всегда настаивали на максимальной секретности, - сказала Юджиния. Питт включил экран.
- Пожалуйста, Юджиния, не начинайте все сначала. Все уже давно решено. Все было решено еще четырнадцать лет назад, когда мы покинули Солнечную систему. Я знаю, что вы все-таки снова и снова думаете об этом.
- Думаю? А разве я могу не думать? Ведь это - моя звезда, - она показала рукой в сторону Немезиды. - Никто не может снять с меня ответственности.
Питт стиснул зубы. Опять все сначала, все одно и то же, подумал он. Вслух же сказал:
- Экран включен. Так что же вас беспокоит?
- Марлена. Моя дочь. Она каким-то образом узнала.
- Что узнала?
- О Немезиде и Солнечной системе.
- Откуда она могла узнать? Разве только от вас?
Юджиния беспомощно развела руками.
- Конечно, нет. Я не обмолвилась ни словом, но для нее это и не обязательно. Я не знаю, как это у нее получается, но она все видит и все слышит. И на основании этого делает свои выводы. Марлена всегда отличалась такой способностью, а за последний год она очень развилась.
- Ну хорошо. Значит, она просто догадывается и иногда удачно.
Скажите ей, что на этот раз она ошибается, и проследите, чтобы не болтала об этом.
- Но она уже успела рассказать одному юноше, от которого я все и узнала. Это Оринель Пампас. Он часто бывает в нашей семье.
- Ах да. Я знаю его немного. Скажите ему, чтобы он не слушал сказки, которые сочиняет девчонка.
- Она не девчонка. Ей уже пятнадцать.
- Для него она маленькая девочка, уверяю вас. Я же сказал, что знаю этого молодого человека. У меня такое впечатление, что ему очень хочется поскорее повзрослеть. Помню, в его возрасте я считал ниже своего достоинства обращать внимание на пятнадцатилетних девчонок, особенно если они…
- Понимаю, - с горечью продолжила Юджиния. - Особенно если они некрасивы, низкорослы и толстоваты. А разве не важно, что она чрезвычайно умна?
- Для вас и для меня? Конечно, важно. А для Оринеля - конечно, нет. Если будет необходимо, я побеседую с ним, А вы поговорите с Марленой. Объясните ей, что все это просто смешно, все неправда, и пусть она ни с кем не делится своими вредными фантазиями.
- А если это правда?
- Не имеет значения. Послушайте, Юджиния, мы с вами скрывали этот факт не один год; ради блага роториан нам следует скрывать его и дальше. Если поползут слухи, они неминуемо окажутся преувеличенными, появятся всякого рода нелепые вопросы, выплески эмоций, бесполезные сантименты. Все это только отвлечет нас от того, чем мы занимались все это время с того самого дня, как покинули Солнечную систему. А этой работы нам хватит еще надолго, на несколько поколений.
Юджиния была потрясена, она не верила своим ушам:
- Вы и в самом деле не испытываете никаких чувств к Солнечной системе, к Земле, где зародилось человечество?
- Конечно, испытываю! Однако все это только эмоции, а я не могу позволить эмоциям управлять собой. Мы ушли из Солнечной системы, полагая, что человечеству пора осваивать новые жизненные пространства. За нами, я уверен, последуют другие, может быть, они уже идут по нашему пути. Человечество само по себе галактический феномен, поэтому мы не можем замыкаться в пределах одной планетной системы. Теперь наши первоочередные задачи здесь.
Они смотрели друг другу в глаза. Потом Юджиния сказала безнадежно:
- Вы опять убедили меня. Уже столько лет вам неизменно удается настоять на своем.

1 Следующая страница


Немезида 2

- Да, но в следующем году мне снова придется убеждать вас, а через год то же самое. Юджиния, вы никак не успокоитесь. Я устал от вас. Довольно было бы и одного раза. - Питт отвернулся к своему компьютеру.

2.Немезида

Глава 4

Впервые Питт настоял на своем шестнадцать лет назад, в памятном 2220-м, когда они впервые увидели реальную возможность создать в Галактике новую человеческую цивилизацию.
Тогда Джэйнус Питт еще не успел поседеть и не был комиссаром Ротора, хотя все предсказывали ему блестящее будущее. Впрочем, уже в то время он возглавлял Департамент исследований и торговли, в частности, он отвечал за разработку Дальнего Зонда, и в значительной мере именно благодаря его усилиям зонд в конце концов был создан. Дальний Зонд был первой попыткой переноса материального объекта через пространство с помощью двигателя с гиперсодействием. Насколько было известно, гиперсодействие пока удалось открыть только на Роторе. Питт был самым активным сторонником соблюдения строжайшей секретности. На одном из заседаний Совета он сказал:
- Солнечная система перенаселена. Можно найти пространство для еще нескольких космических поселений. Но даже освоение пояса астероидов лишь на время приостановит наступление катастрофы; очень скоро и пояс астероидов будет перенаселен. Кроме того, каждое поселение - это замкнутая экологическая система, все более и более отдаляющаяся от всех других поселений. Даже наши торговые отношения сужаются из-за опасности занесения штаммов патогенных организмов или паразитов. Господа советники, единственным решением может быть наш уход из Солнечной системы - без фанфар, без предупреждения. Я предлагаю покинуть Солнечную систему и найти место в Галактике, где мы смогли бы построить новый мир со своим общественным укладом, своим образом жизни, такой мир, в котором будут жить люди нового типа. Это можно сделать только с помощью эффекта гиперсодействия. Мы владеем этим эффектом. В будущем он станет известен и другим поселениям, тогда они тоже смогут выйти за пределы Солнечной системы. В результате Солнечная система уподобится космическому одуванчику, семена которого разлетятся по всему космосу.
Но если мы улетим за пределы Солнечной системы первыми, быть может, мы найдем новый мир раньше, чем за нами последуют другие. Тогда мы сможем прочно стать на ноги, а если наши последователи все же обнаружат нас, мы будем уже достаточно сильны, чтобы убедить их в необходимости искать для себя новые миры. Галактика велика, и в ней должно быть много мест, пригодных для существования цивилизаций. Конечно, было высказано немало возражений, подчас довольно резких. Одни были движимы страхом перец расставанием с обжитой Солнечной системой. Другие скорее руководствовались эмоциями - привязанностью к планете, которая дала им жизнь. Третьи считали, что долг роториан - сообщить всем об открытии гиперсодействия, чтобы им могло воспользоваться все человечество.
Питт практически не рассчитывал на победу. Он победил только потому, что Юджиния Инсигна нашла самый убедительный аргумент. Питту невероятно повезло, он оказался первым, кому Юджиния рассказала о своем открытии.
Тогда Юджинии было всего лишь двадцать шесть лет. Она была уже замужем, но еще не ждала ребенка. Возбужденная, раскрасневшаяся от волнения, она принесла ворох таблиц и схем, полученных на компьютере. Питт вспомнил, как вторжение Юджинии заставило его нахмуриться. Он был секретарем департамента, а она - почти никем. Впрочем, как это часто бывает в жизни, с этого момента роли переменились - Юджиния Инсигна стала знаменитостью.
Разумеется, тогда он не мог знать этого и был раздражен ее настойчивостью. Он даже немного испугался натиска этой молодой возбужденной женщины. Не иначе, она заставит его вникать во все детали этих таблиц, которые держит в руках. Энтузиазм молодых ученых его быстро утомлял.
Ей следовало бы изложить суть дела в короткой записке и передать ее одному из его помощников. Он так и сказал Юджинии:
- Я вижу, доктор Инсигна, вы принесли документы и хотели бы, чтобы я их просмотрел. Я с удовольствием сделаю это попозже. Передайте, пожалуйста, их одному из моих сотрудников.
И Питт указал на дверь, очень надеясь на то, что она повернется и уйдет. (Позднее в свободную минуту он изредка пытался представить себе, как бы развернулись события, уйди она на самом деле. Страшно подумать! ) Но Юджиния сказала:
- Нет-нет, господин секретарь. Мне нужны только вы и никто другой, - ее голос немного дрожал, как от чрезмерного волнения. - У меня… Это самое большое открытие за… за… - Юджиния запнулась. - Это величайшее открытие.
Питт с сомнением покосился на листки, которые сжимала молодая женщина. Они немного дрожали в ее руках. Никакого ответного возбуждения Питт, конечно, не ощутил. Эти специалисты всегда считают всякое самое крохотное достижение в своей сверхузкой области чем-то таким, что должно пошатнуть основы системы. Питт сдался:
- Ну хорошо, вы можете рассказать о вашем открытии в нескольких словах?
- Простите, сэр, мы экранированы?
- А почему мы должны быть экранированы?
- Я хочу, чтобы никто не знал об этом до тех пор, пока я не буду… не буду уверена… Я должна проверить и перепроверить все данные, чтобы не оставалось никаких сомнений. Но я и так совершенно уверена. Я говорю не очень связно, да?
- Не очень, - холодно подтвердил Питт и протянул руку к пульту. - Экран включен. Рассказывайте.
- Все данные здесь. Я вам покажу.
- Нет. Сначала расскажите. И кратко.
Юджиния глубоко вздохнула:
- Господин секретарь, я открыла ближайшую к Солнцу звезду, - сказала она. Ее дыхание участилось, она смотрела широко раскрытыми глазами.
- Ближайшая к нам звезда - Проксима Центавра, - заметил Питт. - И этот факт известен уже четыреста лет.
- Проксима Центавра - ближайшая к нам известная звезда, но это не значит, что еще ближе нет других звезд. Я открыла такую звезду. У Солнца есть далекий сосед. Вы можете в это поверить?
Питт слушал ее внимательно. Все это довольно банально, думал он. Если ты достаточно молод, полон энтузиазма и еще неопытен, то обязательно будешь из-за каждой мелочи поднимать слишком много шума.
- Вы уверены? - спросил он.
- Да. Действительно уверена. Разрешите мне показать вам данные. Это самое потрясающее открытие в астрономии после…
- Если это вообще открытие. И оставьте в покое ваши бумаги. Я посмотрю их позже. Объясните словами. Если какая-то звезда расположена ближе к Солнцу, чем Проксима Центавра, почему ее не открыли раньше? Почему ее оставили специально для вас, доктор Инсигна?
Питт знал, что и его тон, и слова излишне саркастичны, но Юджиния, по-видимому, даже не замечала этого. Она была слишком возбуждена.
- На то есть причина. Звезду скрывает облако, плотное пылевое облако, которое случайно оказалось как раз между Звездой и нами. Если бы пылевое облако не поглощало излучение, это была бы звезда восьмой величины и ее, конечно, обязательно заметили бы. Но пыль поглощает свет, и вам кажется, что звезда имеет всего лишь девятнадцатую величину - как и миллионы других слабых звезд. На нее трудно обратить внимание. Никто не наблюдал за нею. Она видна только с Южного полушария Земли, так что в то время, когда еще не было поселений, большинство телескопов даже нельзя было направить в ее сторону.
- Если это так, то как же вы заметили ее?
- Благодаря Дальнему Зонду. Видите ли, взаимное положение этой Ближней звезды и Солнца, конечно, со временем меняется. Я думаю, они обе обращаются вокруг общего центра тяжести, только их движение очень медленное, с периодом в миллионы лет. Столетия назад их положение могло быть таким, что Ближняя звезда видна была бы нам во всем своем блеске по одну сторону пылевого облака. Но для этого все равно понадобился бы телескоп, а его изобрели всего лишь шестьсот лет назад. Там же, откуда можно увидеть Ближнюю звезду, телескопы появились много позже. Через несколько столетий она снова будет отчетливо видна - теперь уже по другую сторону пылевого облака. Но нам нет надобности ждать столетия. Всю работу уже сделал Дальний Зонд.
Питт почувствовал, как ему понемногу начинает передаваться возбуждение Юджинии. Он уточнил:
- Вы хотите сказать, что Дальний Зонд сфотографировал участок неба, где находится эта Ближняя звезда, и что Зонд был достаточно далеко от Солнечной системы, чтобы заглянуть за пылевое облако и увидеть ее во всем великолепии?
- Вот именно. Мы увидели звезду восьмой величины там, где ее никак не могло быть. Судя по спектру, эта звезда - красный карлик. На больших расстояниях красные карлики не видны, значит, эта звезда должна быть очень недалеко от нас.
- Допустим, но почему вы решили, что она ближе к Солнцу, чем Проксима Центавра?
- Понимаете, я наблюдала за тем же участком неба из обсерватории Ротора и не нашла там звезды восьмой величины. Но совсем рядом была звезда девятнадцатой величины, которая отсутствовала на фотографиях, сделанных Дальним Зондом. Я предположила, что звезда девятнадцатой величины - это та же звезда восьмой величины, только затененная. А то, что они оказались не точно на одном и том же месте, - результат параллакса.
- Да, это я понимаю. Если смотреть с разных точек, то кажется, что небесное тело изменяет свое положение относительно удаленного фона.
- Правильно, но обычно звезды так далеки, что даже если бы Дальний Зонд пролетел чуть ли не световой год, то положение удаленных звезд практически не изменилось бы. Параллакс может быть заметен только в случае близких к наблюдателю звезд. А параллакс этой Ближней звезды оказался огромным; конечно, относительно огромным. Я проверяла снимки, сделанные Дальним Зондом на разных удалениях от Ротора. Там оказались три фотографии, снятые в открытом космосе с большими интервалами. По мере того как Зонд приближался к краю облака, Ближняя звезда становилась все ярче. Судя по параллаксу, она находится на расстоянии всего лишь двух с небольшим световых лет. Это вдвое меньше расстояния до Проксимы Центавра.
Питт задумчиво смотрел на Юджинию. Он долго молчал, и она почувствовала нарастающее беспокойство и неуверенность.
- Мистер Питт, - сказала она. - Теперь вы посмотрите данные?
- Нет, - ответил он. - Мне достаточно того, что вы рассказали.
Теперь я должен задать вам несколько вопросов. Мне кажется, - если я вас правильно понял, - вероятность того, что кто-то вдруг заинтересуется звездой девятнадцатой величины и попытается измерить ее параллакс и удаленность, ничтожно мала.
- Практически равна нулю.
- Есть ли какой-нибудь другой способ обнаружить, что слабая звезда очень близка?
- Она должна обладать большим собственным движением - большим для звезды, конечно. Я имею в виду, что если постоянно наблюдать за ней, то в силу собственного движения она будет перемещаться по небу по более или менее прямой траектории.
- Заметят ли ее в этом случае?
- Возможно, но не все звезды имеют большое собственное движение, даже если они не слишком удалены от нас. Они движутся в трехмерном пространстве, а мы видим только двумерную проекцию их траектории. Я могу пояснить…
- Нет, я еще раз поверю вам на слово. Как велико собственное движение этой звезды?
- Для ответа понадобится время. У меня есть несколько старых фотографий этого участка неба, и я могла бы обнаружить заметное собственное движение. Но тут надо поработать.
- А может ли астрономов заинтересовать собственное движение этой звезды, если они случайно заметят ее?
- Не думаю.
- Тогда, вероятно, мы - единственные, кто знает об этой Ближней звезде, ведь только мы смогли послать Дальний Зонд. Это уже ваша область, доктор Инсигна. Вы согласны, что никто, кроме нас, не сделал этого?
- Господин секретарь. Дальний Зонд - не вполне секретный проект. Мы пользовались экспериментальными данными, полученными на других поселениях, и эту часть проекта обсуждали со многими, даже с Землей, которая сейчас не очень интересуется астрономией.
- Да, астрономию они оставили поселениям, что вполне разумно. Но не могло ли какое-либо другое поселение секретно изготовить и запустить Дальний Зонд?
- В этом я очень сомневаюсь, сэр. Для этого необходимо владеть эффектом гиперсодействия, а все работы по гиперсодействию мы хранили в строжайшей тайне. Научись они использовать гиперсодействие, мы бы узнали об этом. Для этого необходимы эксперименты в космосе, а их скрыть невозможно.
- Согласно Договору об открытом обмене научной информацией, все данные, полученные с помощью Дальнего Зонда, должны быть опубликованы. Не следует ли из этого, что вы уже информировали…
Юджиния негодующе прервала Питта:
- Конечно, нет. Прежде чем публиковать что бы то ни было, мне нужно еще многое выяснить. А сейчас в моем распоряжении всего лишь некоторые предварительные результаты, о которых я вам сообщила строго конфиденциально.
- Но вы не единственный астроном, работающий с Дальним Зондом.
Надо полагать, вы показывали свои результаты коллегам. Юджиния покраснела и отвела взгляд, потом сказала, как бы оправдываясь:
- Нет, я не показывала их никому. Я запоминала все данные. Я хотела сама все довести до конца. Я поняла, насколько это важно. Я… И я хочу быть уверена, что буду соответствующим образом вознаграждена. Есть только одна ближайшая к Солнцу звезда, и я хочу, чтобы в анналах науки осталось мое имя как ее первооткрывателя.
- Но может найтись другая звезда, еще ближе, - впервые за все время их беседы Питт позволил себе улыбнуться.
- Она была бы давно известна. Даже моя звезда была давным-давно открыта, если бы не это необычное крошечное пылевое облако. Чтобы еще ближе к нам была другая звезда - это совершенно исключено.
- Доктор Инсигна, тогда все сводится к следующему. О существовании Ближней звезды знаем только мы - вы и я. Я прав? Больше никто не может знать?
- Да, сэр. Пока только вы и я.
- Не только пока. Ваше открытие должно храниться в секрете до тех пор, пока я не сочту нужным сообщить о нем ограниченному числу лиц.
- Но Договор… Я имею в виду Договор об открытом обмене научной информацией…
- О Договоре придется забыть. Из любого правила есть исключения.
Ваше открытие непосредственно затрагивает безопасность поселения. А в таком случае мы не должны делиться своим открытием. Ведь сохранили же мы в секрете гиперсодействие?
- Но существование Ближней звезды никак не связано с безопасностью поселения.
- Напротив, доктор Инсигна, связано, причем самым непосредственным образом. Возможно, вы этого пока не понимаете, но вы сделали открытие, которое может изменить судьбу человечества.

Глава 5

Она стояла неподвижно, пристально глядя на него.
- Садитесь. Мы - заговорщики, вы и я, и должны быть друзьями.
Отныне, когда мы одни, вы для меня - Юджиния, а я для вас - Джэйнус.
- Не думаю, что это правильно, - заколебалась Юджиния.
- Так должно быть, Юджиния. Нельзя быть заговорщиками, сохраняя официальные отношения.
- Но я не хочу устраивать никакого заговора, вот в чем дело. И я не понимаю, почему мы должны держать в тайне все, что знаем о Ближней звезде.
- Мне кажется, прежде всего вы боитесь потерять научный приоритет.
Юджиния колебалась лишь мгновение.
- Конечно, Джэйнус. Я хочу получить то, что по праву принадлежит мне.
- Забудьте пока о существовании Ближней звезды, - сказал Питт. - Вы знаете, конечно, что я уже давно стараюсь убедить всех, что Ротор должен покинуть Солнечную систему. А что вы думаете? Вы хотели бы улететь из Солнечной системы?
- Не знаю, - пожала плечами Юджиния. - Разумеется, соблазнительно понаблюдать за некоторыми космическими объектами вблизи, но ведь это рискованно.
- Вам что, страшно расстаться с домом?
- Да.
- Но вы и не расстанетесь с домом. Наш дом - это Ротор. - Питт повел рукой. - И он будет путешествовать вместе с вами.
- Да, это так, господин сек… Джэйнус, но Ротор - еще не весь дом. Здесь у нас есть соседи - другие поселения, планета Земля, вся Солнечная система.
- Вся Солнечная система перенаселена. В конце концов, кто-то из нас будет вынужден покинуть ее независимо от того, хотим мы этого или нет. Когда-то на Земле люди с трудом преодолевали горные цепи и океаны. А два столетия назад они уже были вынуждены создавать и осваивать поселения. То, что я предлагаю, - это всего лишь очередной этап очень давнего процесса.
- Я понимаю, но ведь есть люди, которые никогда никуда не ездят.
Миллиарды людей все еще остаются на Земли. Некоторые даже из поколения в поколение живут в одном крохотном регионе Земли.
- И вы хотите быть одним из таких домоседов?
- Мне кажется, домоседом хочет быть мой муж Крайл. Он совершенно открыто высказывается против вашего проекта, Джэйнус.
- Ну и что? У нас на Роторе свобода слова и мнений. Он имеет полное право не соглашаться со мной, если ему так нравится. Теперь я хотел бы вас спросить еще кое о чем. Предположим, люди - на Роторе ли или на другом поселении - решили улететь из Солнечной системы. Как вы считаете, куда они могут направиться?
- Конечно, к Проксиме Центавра. Известно, что Проксима Центавра - ближайшая к нам звезда. Даже с гиперсодействием нельзя перемещаться быстрее скорости света, значит, такое путешествие займет около четырех лет. Полет к любой другой звезде будет более продолжительным, а даже четыре года - достаточно долго для любого путешествия.
- Предположим, вы можете развивать гораздо большую скорость и способны добраться до более удаленных звезд. Куда бы вы направились в этом случае?
Юджиния на минуту задумалась, потом ответила:
- Я думаю, все-таки к той же Проксиме Центавра. Там мы останемся соседями старого мира. По ночам там можно будет видеть почти такие же созвездия. Это придаст нам чувство уверенности и спокойствия. Да и на тот случай, если мы захотим вернуться, будем недалеко от дома. К тому же Проксима Центавра А - самая большая из трех звезд системы Проксима Центавра - почти двойник Солнца. Звезда Проксима Центавра В меньше, но не намного. Если даже не принимать во внимание красный карлик, Проксиму Центавра С, у нас все равно будут две звезды вместо одной и, возможно, две планетные системы.
- Предположим далее, что какое-то поселение прилетело к Проксиме Центавра, нашло, что условия там вполне приемлемы, и осталось, чтобы создать новую человеческую цивилизацию. Если в Солнечной системе все это стало известно, то куда направятся другие поселения, также решившие покинуть Солнечную систему?
- К Проксиме Центавра, разумеется, - без колебаний ответила Юджиния.
- Следовательно, человечество будет идти по наиболее очевидному пути, и, если одно поселение добьется успеха, другие вскоре последуют за ним. Так будет продолжаться до тех пор, пока новый мир не станет таким же перенаселенным, как и старый, пока там не окажется бесчисленное множество людей, множество культур, а потом и множество поселений со своими экологически замкнутыми системами.
- Тогда настанет время двигаться к другим звездам.
- Но, Юджиния, каждый раз успех одного поселения в любом уголке Вселенной будет притягивать другие поселения. Они неизбежно будут скапливаться вокруг благоприятной для человека звезды или планеты.
- Наверно, так.
- А если мы направимся к звезде, до которой от нас всего лишь два с небольшим световых года, вдвое меньше, чем до Проксимы Центавра, и если, кроме нас, об этом никто не будет знать, кто последует за нами?
- Никто, пока другие не обнаружат Ближнюю звезду.
- Но они могут обнаружить ее не скоро. За это время все они переселятся к Проксиме Центавра или к одной из других всем известных ближайших звезд. Они никогда не обратят внимание на красный карлик рядом со своим старым домом, а если и заметят его, то сочтут непригодным для жизни человека. Конечно, если они не будут знать, что возле этого красного карлика уже надежно обосновались другие люди.
Юджиния недоумевающе смотрела на Питта:
- Ну и что из этого следует? Предположим, мы улетим к Ближней звезде и никто об этом не узнает. Какие тут для нас преимущества?
- Наше преимущество будет в том, что никто не помешает нам строить свой мир. Если там есть пригодная для жизни планета…
- Там нет такой планеты. У красного карлика не может быть пригодных для жизни планет.
- Тогда мы сможем воспользоваться любым имеющимся там строительным материалом и создать из него сколько угодно новых поселений.
- Вы хотите сказать, что там нам будет более просторно.
- Да. Намного просторнее, чем если бы за нами потянулись другие. - В результате мы добьемся лишь того, что у нас будет немного больше времени. Даже если мы окажемся одни, в конце концов мы займем все пригодное пространство у Ближней звезды. На это потребуется, скажем, пятьсот лет, а не двести. Так ли это важно?
- Юджиния, вы представить себе не можете, насколько это важно.
Если мы допустим, чтобы сюда могло втиснуться - стоит ему только захотеть - любое поселение, у нашей звезды снова сконцентрируются тысячи различных культур, а с ними - вся вражда и ненависть, столь типичные для мрачной истории Земли. Дайте нам время побыть одним, и мы построим систему экологически совместимых поселений с одинаковой культурой. Эта система будет много совершеннее, никаких хаоса и анархии.
- Но такая система поселений будет и менее интересной, менее разнообразной, менее живой.
- Ничего подобного. Наши поселения будут разнообразными. Каждое со своими особенностями, но все их объединит по меньшей мере общая основа, на которой и будут развиваться эти индивидуальные особенности поселений. Они явятся намного более совершенной группой поселений. И даже если я ошибаюсь, вы не можете не понимать, что я предлагаю эксперимент, на который стоит решиться. Почему не сделать попытки, прибегнув к разумному, плановому развитию общества, и не посмотреть, что из этого выйдет? Почему не обосноваться у этой звезды, бесполезного красного карлика, на который никто никогда не обращал никакого внимания, и не попробовать создать возле нее новое общество, возможно намного более совершенное? Давайте посмотрим, что мы сможем сделать, если наша энергия не будет расходоваться впустую на преодоление никчемных различий между культурами и если биология человека не будет постоянно страдать от вторжения враждебных организмов из чужих экологических систем.
Юджиния почувствовала, что ее начинает захватывать идея Питта. Даже если из этого ничего не выйдет, человечество чему-то научится - хотя бы тому, что этот путь никуда не ведет. А если выйдет? Но, подумав, она отрицательно покачала головой:
- Это всего лишь неосуществимая мечта. Как бы мы ни старались сохранить в тайне наше открытие. Ближнюю звезду обнаружат и другие.
- Но, Юджиния, какова доля случая в вашем открытии? Постарайтесь рассуждать здраво. Вы совершенно случайно заметили звезду. И вы так же случайно сравнили ее с той, что видели на другой фотографии. Разве вы не могли бы вообще не обратить внимания на эти снимки? А если бы на вашем месте оказался кто-то другой, непременно ли он заинтересовался бы этой звездой?
Юджиния не ответила, но выражение ее лица вполне удовлетворило Питта. Его голос стал мягче, он действовал на Юджинию почти гипнотически:
- А если вторичное открытие Ближней звезды запоздает хотя бы на сто лет, если нам на строительство нашего нового общества будет отпущено всего лишь столетие, мы вырастем и станем настолько могущественными, что сможем защитить себя и заставить других искать иные миры. Нам не придется скрываться более ста лет. Юджиния опять промолчала.
- Я убедил вас? - спросил Питт. Юджиния вздрогнула:
- Не совсем.
- Тогда подумайте о моем предложении. У меня есть только одна просьба. Пока вы будете думать, не говорите никому ни слова о Ближней звезде и передайте мне на хранение все материалы, имеющие к ней хоть какое-то отношение. Я не уничтожу их. Обещаю. Они понадобятся нам, если мы решим отправиться к Ближней звезде. Хотя бы на это вы согласны, Юджиния?
- Да, - тихо ответила она, потом вдруг повысила голос:
- Впрочем, есть еще одно обстоятельство. Назвать новую звезду должна я. Если я дам ей имя, это будет моя звезда.
- И как же вы хотите назвать ее? - улыбнулся Питт. - Юджиния?
Инсигна?
- Нет. Я не настолько глупа. Я хочу назвать ее Немезидой.
- Немезидой? Не-ме-зи-дой?
- Да.
- Но почему?
- В конце двадцатого века обсуждалась возможность существования соседней с Солнцем звезды. Тогда эти дискуссии кончились ничем. Никакой соседней звезды не нашли, но в научных статьях ее называли Немезидой. Я хотела бы воздать должное смелым древним мыслителям.
- Немезида… Кажется, так звали древнегреческую богиню? Какую-то богиню зла?
- Богиню возмездия, справедливого возмездия, наказания. Ее имя давно стало нарицательным. Я проверила, компьютер оценил это слово как устаревшее, - А почему древние назвали ее Немезидой?

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

- Там была какая-то связь с кометным облаком. Кажется, Немезида, обращаясь вокруг Солнца, каждые двадцать шесть миллионов лет проходила через это облако и вызывала космические возмущения, которые уничтожали большинство живых существ на Земле.
- Это действительно так? - удивился Питт.
- Нет. Гипотеза не подтвердилась, но все равно я хочу, чтобы моя звезда была названа Немезидой. И я хочу, чтобы все знали, что так назвала ее я.
- Это я твердо обещаю, Юджиния. Немезида - ваше открытие и как таковое будет зарегистрировано в наших архивах. В конце концов, когда все человечество узнает о системе Немезиды, станут известны и имя первооткрывателя, и вся история открытия. Ваша звезда, ваша Немезида, будет второй после Солнца звездой, которая сияет над человеческой цивилизацией, и первой звездой над цивилизацией вне Солнечной системы. Питт смотрел вслед уходящей Юджинии. Он чувствовал себя уверенно. Можно не сомневаться, Юджиния примет его предложения. Все решило то, что он согласился с ее названием звезды. Конечно же, она полетит к своей звезде. Конечно, она ощутит всю привлекательность задачи построить новую логичную и упорядоченную цивилизацию под своей звездой. Может быть, эта цивилизация станет началом расселения человека по всей Галактике.
Питт целиком ушел в мечты о грядущем золотом веке, как вдруг ощутил непривычное чувство тревоги.
Почему Немезида? Почему ей взбрело в голову выбрать именно это имя, имя богини возмездия? Он уже почти готов был поверить в дурное предзнаменование.

3.Мать

Глава 6

Наступил час обеда. У Юджинии было плохое настроение; в такие минуты она всегда побаивалась собственной дочери. В последнее время этот страх стал более ощутимым. Юджиния не понимала, в чем дело. Может быть, в том, что Марлена все больше молчала, замыкалась в себе; казалось, она не может выразить словами то, о чем думает. А иногда к этому страху примешивалось тревожное чувство вины - в обращении с дочерью ей не всегда хватало материнского терпения, и она слишком хорошо видела ее физические недостатки. Да, Марлена была совершенно лишена как типичной женской красоты матери, так и неординарной диковатой привлекательности отца. Девочка была малорослой и неуклюжей. Именно неуклюжей. И, конечно, несчастной. Юджиния почти всегда про себя называла Марлену бедняжкой и с трудом удерживалась, чтобы не сказать этого вслух. Маленькая. Нескладная. Толстушка, но и не толстуха. Ни намека на изящество. Вот такая она, Марлена. Темно-каштановые довольно длинные и совершенно прямые волосы, маленький подбородок, нос картошкой, всегда чуть опущенные уголки губ; вся она казалась пассивной и ушедшей в себя.
На ее лице выделялись только большие, блестящие, темные глаза, тонко очерченные брови и ресницы - настолько длинные, что казались искусственными. Но как бы восхитительны ни были в иные моменты ее глаза, они не могли заменить всего остального. Когда дочери было только пять лет, Юджиния уже знала, что она никогда не станет красавицей. С каждым годом это становилось все очевиднее.
И Оринель еще пару лет назад хоть как-то замечал Марлену. Наверно, его привлекали так рано проявившиеся в ней ум и блестящие способности. Девочка всегда была рада ему, но в его присутствии робела. Похоже, она смутно догадывалась, что этот мальчик обладает какой-то таинственной притягательной для нее силой. Но тогда она не знала, что это за сила. Юджинии казалось, что последнее время Марлена наконец поняла, почему ее так тянет к Оринелю. Конечно, в этом ей помогли книги, которых она проглатывала невероятно много, и фильмы, предназначавшиеся скорее для взрослых. Однако Оринель тоже повзрослел и потерял всякий интерес к Марлене, которая все еще оставалась ребенком.
Сегодня за обедом Юджиния спросила:
- Как ты провела день, дорогая?
- Никак. Оринель искал меня. Наверно, он сказал тебе. Прости, что я заставила тебя волноваться.
Юджиния вздохнула:
- Марлена, иногда я не могу удержаться от мысли, что ты чем-то подавлена. Конечно, это меня беспокоит. Полагаю, ты понимаешь, что я хочу сказать. Ты слишком много времени проводишь одна.
- Мне нравится быть одной.
- Глядя на тебя, этого не скажешь. Непохоже, чтобы одиночество приносило тебе радость. К тебе многие очень хорошо относятся, и было бы лучше, если бы ты позволила им дружить с тобой. Вот твой друг Оринель…
- Был другом. А сейчас он занят другими делами. Сегодня это было особенно заметно. Представь, он только и думает об этой Долоретте.
- Понимаешь, Оринеля нельзя винить в этом, - возразила Юджиния. - Долоретта его ровесница.
- Да, ровесница, - согласилась Марлена. - Но голова у нее совершенно пустая.
- В его возрасте больше внимания обращают на внешность.
- Это заметно. Он и сам поглупел. Чем больше он крутится возле этой Долоретты, тем больше глупеет. Я точно знаю.
- Но он еще взрослеет, Марлена. Когда он станет чуть старше, он сможет понять, что в жизни действительно важно, а что - нет. И ты тоже взрослеешь…
Марлена насмешливо взглянула на мать.
- Мама, перестань. Ты сама не веришь тому, что говоришь. Ни капли не веришь.
Юджиния покраснела. Она вдруг поняла, что Марлена не догадывается, а знает ее мысли. Но как она узнала? Юджиния говорила настолько искренне, насколько могла; она даже пыталась убедить себя, что говорит правду. Но девочка все узнала без всяких усилий. И это уже не в первый раз. Юджиния начинала понимать, что Марлена каким-то непостижимым образом оценивает интонации, непроизвольные движения, малейшие колебания и всегда знает то, что хотели бы от нее скрыть. Должно быть, именно эта необычная способность Марлены беспокоила Юджинию больше всего. Оно и понятно - кому хочется, чтобы кто-то читал его мысли. Например, из чего Марлена могла заключить, что Земля обречена на уничтожение? Вроде бы Юджиния ничего такого не говорила. Надо бы к этому вернуться и все подробно обсудить.
Юджиния вдруг почувствовала усталость. Ей никогда не удастся обмануть Марлену, лучше и не пытаться.
- Хорошо, дорогая, давай ближе к делу. Чего ты хочешь?
- Вот теперь я вижу, что тебя это действительно интересует. Я скажу. Я не хочу жить на Роторе.
- Не хочешь жить на Роторе? - До Юджинии не сразу дошел смысл ее слов. - А где же ты хотела бы жить?
- Мама, Ротор - еще не вся Вселенная.
- Конечно, не вся. Но ближе двух световых лет других пригодных для жизни миров просто нет.
- Это не совсем так, мама. Есть Эритро, и до него меньше двух тысяч километров.
- Ну, Эритро не в счет. Там жить нельзя.
- Но ведь люди живут.
- Да, но только под куполом станции. Несколько ученых и инженеров живут там, потому что они выполняют важную научную работу. Станция намного меньше Ротора. Если тебе мало места здесь, то как ты будешь себя чувствовать на станции?
- А вокруг станции? Ведь Эритро - это большой мир. Когда-нибудь люди выйдут из станции и расселятся по всей планете.
- Не исключено. Но можно ли сказать с уверенностью?
- А я уверена, что так и будет.
- Даже если ты права, на это уйдут сотни лет.
- Но кто-то должен начать. Почему я не могу быть одной из первых?
- Ну это же просто смешно. Здесь у тебя вполне комфортный дом. Когда тебе впервые пришла такая мысль?
Марлена крепко сжала губы, подумала, потом ответила:
- Точно не знаю. Наверно, несколько месяцев назад, но мне становится все хуже. Я просто не могу оставаться на Роторе. Юджиния посмотрела на дочь, пожала плечами и подумала, что, конечно же, всему виной Оринель. Марлена понимает, что потеряла Оринеля. Убита горем. Ей кажется, что, улетев на Эритро, она тем самым накажет его. Отправится в добровольную ссылку на бесплодную планету, и тогда он почувствует свою вину.
Конечно, так оно и есть. Юджиния вспомнила себя в пятнадцать лет.
Ранимый возраст, даже булавочный укол может показаться тяжелой раной. Правда, такие раны быстро заживают, но ни один подросток не может и не хочет в это поверить. Пятнадцать лет! Вот когда взрослеешь… Впрочем, что думать об этом.
- Так чем же привлекает тебя Эритро, Марлена?
- Не могу объяснить. Это большой мир. Разве не естественно хотеть жить в большом мире, - она заколебалась, не зная, стоит ли ей уточнять, насколько большим должен быть этот мир, потом решилась:
- Большом, как Земля.
- Как Земля? Ты никогда не была на Земле и ничего не знаешь о ней! - горячо возразила Юджиния.
- О Земле я знаю очень много, мама. В библиотеках полно фильмов о Земле.
(Действительно, полно. Еще раньше Питт подумывал о том, чтобы изъять такие фильмы из библиотек или даже вообще уничтожить. Он придерживался той точки зрения, что разрыв с Солнечной системой должен быть полным. Не следует поддерживать романтические воспоминания, считал он. Она резко возражала Питту, а теперь вдруг подумала, что стоит согласиться с его доводами.) - Нельзя судить по этим фильмам, - сказала Юджиния. - В них все идеализируется. Большей частью они о прошлом, когда дела на Земле шли намного лучше, но и тогда на Земле не было так хорошо.
- В любом случае…
- Нет, не в любом случае! Ты знаешь, что такое Земля? Это совершенно непригодная для жизни огромная трущоба. Именно поэтому люди покидали Землю и создавали поселения. Люди бежали из гигантской земной трущобы на небольшие цивилизованные поселения. И никто из поселенцев не захотел снова возвратиться на Землю.
- Но на Земле еще живут миллиарды людей.
- Вот они-то и превращают Землю в непригодную для жизни огромную трущобу и при первой возможности покидают ее навсегда. Поэтому и построено столько поселений, и все они уже переполнены. Поэтому, дорогая, и мы улетели из Солнечной системы.
- Мой отец был землянином. Он не улетел, хотя и мог бы, - тихо заметила девочка.
- Да, не улетел. Он остался, - Юджиния старалась говорить спокойно.
- Почему он остался, мама?
- Перестань, Марлена. Мы уже не раз говорили об этом. Многие остались в Солнечной системе. Не захотели расставаться с родными местами. Почти в каждой семье на Роторе есть кто-то, кто предпочел остаться на Земле. Ты сама знаешь. Ты хочешь на Землю? Да?
- Нет, мама, совсем не хочу.
- Но если бы и захотела, тебе не добраться туда. До Земли больше двух световых лет. Ты, конечно, понимаешь это.
- Конечно, понимаю. Вот я и говорю, что у нас здесь есть своя Земля - Эритро. Вот туда я хочу полететь, очень хочу.
Юджиния не могла сдержаться и ужаснулась собственным словам:
- Значит, ты хочешь сбежать от меня, как и твой отец? Марлена вздрогнула.
- Он действительно сам ушел от тебя, мама? Может быть, все было бы по-другому, если бы ты вела себя иначе, - проговорила она. А потом добавила - спокойно, словно речь шла о том, что она уже поняла:
- Это ты его выгнала, да, мама?

4.Отец

Глава 7

Конечно, это странно или даже глупо, но и сейчас, четырнадцать лет спустя, Юджиния не могла вспоминать о муже без боли. Крайл был высоким мужчиной, по меньшей мере на десять сантиметров выше среднего роторианина. Уже одно это давало ему (как и Питту) определенные преимущества, окружало ореолом силы. Хотя позднее Юджиния решила - впрочем, не признаваясь в этом самой себе, - что ей не следует особенно полагаться на силу Крайла, все-таки в ее памяти он так и остался прежде всего сильным мужчиной. К тому же у Крайла было выразительное лицо: крупный нос, широкие скулы, немного выступающий тяжелый подбородок. В целом внешне он производил впечатление целеустремленного и независимого человека. Все в нем говорило о мужественности, что сразу же покорило Юджинию. В то время Юджиния была еще аспиранткой. Она специализировалась на Земле в астрономии и по возвращении на Ротор рассчитывала принять участие в работах над Дальним Зондом. Мечтала о новых открытиях, которые можно будет сделать с его помощью. Впрочем, ей тогда и в голову не могло прийти, что она сама станет автором наиболее удивительного открытия.
Именно тогда она встретила Крайла и вдруг со смятением обнаружила, что безумно влюблена в землянина. Оказалось, и Дальний Зонд ее уже не интересует, она готова была остаться на Земле, только бы быть вместе с любимым.
Она до сих пор хорошо помнит, как Крайл, удивленно посмотрев на нее, сказал:
- Остаться со мной на Земле? Лучше я переселюсь к тебе на Ротор.
Юджиния и представить себе не могла, что он захочет оставить свою Землю ради нее.
Она не знала, каким образом Крайлу удалось, получить разрешение прилететь на Ротор. Для нее это так и осталось тайной. Правила иммиграции были очень строгими. Такие правила вводились на каждом поселении, как только численность поселенцев достигала определенного предела. На то были две причины: во-первых, таким образом жителям поселения гарантировались более или менее комфортабельные условия, во-вторых, прекращение иммиграции было отчаянной попыткой сохранить экологический баланс поселения. Все, кто прилетал с Земли или даже с других поселений по какому-либо важному делу, были обязаны пройти утомительную процедуру обеззараживания, а свобода их передвижения по поселению и контактов с местными жителями ограничивалась. В конце концов от таких посетителей всегда старались поскорее избавиться. И тем не менее Крайл прилетел на Ротор. Позднее он не раз сетовал на долгие недели изоляции, которая была обязательной частью процедуры обеззараживания. Юджиния втайне была рада, что это его не остановило. Уж если он пошел на это, значит, она ему очень, нужна. А иногда Крайл был невнимателен, замыкался в себе. Тогда она недоумевала: что же в таком случае заставило его покинуть Землю? Может быть, она тут вовсе ни при чем, и на самом деле ему просто нужно было скрыться от землян? А вдруг он совершил преступление? Или у него есть смертельно опасный враг? Или он сбежал от женщины, которая ему надоела? Спросить она не осмеливалась, а сам Крайл никогда ничего не объяснял.
Даже после того как Крайлу разрешили свободно передвигаться по Ротору, оставалось неясным, долго ли ему можно будет здесь находиться. Иммиграционное бюро Ротора могло выдать ему специальное разрешение на получение постоянного гражданства, однако на это было мало надежд. Юджинию привлекало в Крайле Фишере именно то, что делало его чужаком для всех других жителей поселения. В глазах Юджинии даже сам факт рождения на Земле возвышал Крайла над роторианами, вызывал к нему особый интерес. Хотя в любом случае, получит он гражданство или нет, роториане будут относиться к нему свысока. Но даже тут Юджиния находила для себя особую радость: она решила, что будет бороться за него против всего этого враждебного ему мира и непременно победит. Юджиния попыталась найти для Крайла работу, которая позволила бы ему зарабатывать на жизнь и занять определенное общественное положение. Именно тогда она однажды заметила, что, женись он на роторианке в третьем поколении, у Иммиграционного бюро появилось бы многим больше оснований дать ему постоянное гражданство. Сначала Крайл, казалось, удивился, словно ему самому такая мысль никогда не могла прийти в голову, потом с видимым удовольствием согласился. Юджиния даже расстроилась. Ее самолюбию больше польстило бы, если бы Крайл женился на ней по любви, а не ради гражданства. Но что ж поделаешь…
В конце концов после принятого на Роторе длительного обручения Крайл и Юджиния стали мужем и женой.
Жизнь продолжалась без особых изменений. Крайла нельзя было назвать страстным любовником, но он им не был и до свадьбы. Внешне его любовь к ней проявлялась лишь изредка, но ей и этого хватало, чтобы чувствовать себя счастливой или почти счастливой. Он никогда не был ни груб, ни жесток. К тому же ради нее отказался от своей Земли, изменил свой образ жизни. Это, безусловно, говорило в ее пользу; так считали все, и Юджиния тоже.
После официального бракосочетания Крайлу дали постоянное гражданство, но он все же не был вполне удовлетворен. Юджиния видела это и не могла винить во всем его одного. Если ты не родился на Роторе, то формально ты такой же его гражданин, как и все другие роториане, но на самом деле перед тобой оказывались закрытыми многие из наиболее интересных сфер жизни. Юджиния не знала, какое образование получил Крайл на Земле, а сам он об этом никогда не говорил. Его речь нельзя было назвать речью необразованного человека, и в самообразовании нет ничего позорного, но Юджиния знала, что на Земле - в отличие от поселений - высшее образование не считается чем-то само собой разумеющимся.
Такие мысли немного беспокоили Юджинию. Конечно, ей ничего не стоит осадить своих друзей и коллег при попытке подшутить над ее мужем-землянином. Другое дело, если окажется, что ее муж - необразованный землянин…
К счастью, никому и никогда такая мысль не пришла в голову. Он терпеливо выслушивал рассказы Юджинии о работе над Дальним Зондом. Конечно, она никогда не пыталась проверить его знания обсуждением технических деталей. Иногда он задавал вопросы или вставлял какие-то замечания. В таких случаях ей всегда удавалось убедить себя, что эти замечания и вопросы свидетельствуют о его недюжинном уме. Юджиния нашла для Крайла вполне приличную и даже ответственную работу на одной из ферм; но, увы, эта работа не гарантировала высокого положения в обществе. Крайл не жаловался и не переживал, но никогда не говорил о ней, а по его виду нельзя было сказать, что работа ему в радость. Более того, казалось, он вообще всегда и всем недоволен. Поначалу Юджиния пыталась полушутливо спрашивать: «Что нового сегодня на работе? » Ответом неизменно было короткое: «Ничего особенного» - и раздраженный мимолетный взгляд. Со временем она научилась не задавать таких вопросов. Потом Юджиния решила по возможности избегать и разговоров о мелких административных делах. Такие разговоры тоже можно было расценить как стремление лишний раз показать, что ее работа намного важней работы Крайла.
Впрочем, иногда она вынуждена была признать, что по крайней мере некоторые из ее опасений и предосторожностей оказались напрасными, значит, неуверенность продемонстрировала скорее она, а не он. В самом деле, Крайл не проявлял и признаков нетерпения, когда она заставляла себя рассказывать о своей работе. Иногда он даже интересовался гиперсодействием и задавал кое-какие вопросы, но в этой области Юджиния сама почти ничего не знала.
Крайл интересовался роторианской политикой и, как и все земляне, возмущался мелочностью ее целей. Юджиния старалась не слишком демонстрировать свое несогласие.
Со временем тем для разговоров становилось все меньше, и в доме воцарилось молчание, лишь изредка прерываемое коротким, равнодушным обсуждением только что просмотренного фильма, предстоявшего визита или других ничего не значащих событий.
Такую жизнь никак нельзя было назвать счастливой. Медовый месяц быстро сменили серые будни, но ведь могло быть и гораздо хуже. Сложившиеся между ними отношения имели и свои преимущества. Работа над совершенно секретным проектом предполагала, что ее участники не должны рассказывать о ней никому ни слова, но многим ли удавалось удержаться от соблазна шепнуть что-то по секрету жене или мужу? Сначала у Юджинии не было повода для подобной откровенности, так как ее собственная работа почти не касалась секретной стороны проекта. Все резко изменилось после открытия Ближней звезды и неожиданного засекречивания всех материалов, имевших к ней хотя бы косвенное отношение. Юджиния понимала, что теперь ее имя будет упоминаться во всех учебниках астрономии до тех пор, пока существует человечество. Расскажи она мужу о Ближней звезде, это было бы вполне естественно. Она могла сообщить о ней Крайлу даже раньше, чем Питту. Можно было, например, немного похвастать и поиграть: «Догадайся, что у меня сегодня произошло! Догадайся! Никогда не догадаешься…» Но Юджиния не сказала ни слова. Ей казалось, что Крайлу это совершенно не интересно. С другими, даже с фермерами или жестянщиками, он мог сколько угодно говорить об их работе, но только не с ней. Поэтому в разговорах с мужем Юджиния ни разу не упомянула Ближнюю звезду, как будто ее вообще не существовало. Так было вплоть до того ужасного дня, когда закончилась их недолгая совместная жизнь.

Глава 8

Спустя некоторое время Юджиния стала горячей и искренней сторонницей проекта Питта. Сначала же сама мысль о том, что открытие Ближней звезды должно храниться в строгом секрете, приводила ее в негодование, а перспектива переселения из Солнечной системы к какой-то там звезде, о которой им было известно лишь ее положение в Галактике, казалась авантюрой. Кроме того, она считала неэтичным, аморальным и даже позорным решение о создании новой цивилизации втайне от всего человечества.
Конечно, когда речь зашла о безопасности Ротора, Юджиния вынуждена была согласиться, но она твердо рассчитывала как-нибудь сразиться с Питтом один на один и высказать ему все свои возражения. Мысленно она не раз оттачивала свои аргументы, так что они казались ей совершенно неопровержимыми. Однако потом почему-то так и не нашла удобного момента, чтобы высказать их вслух. Инициатива всегда была на стороне Питта. Как-то Питт сказал ей:
- Не забывайте, Юджиния, вы открыли Ближнюю звезду более или менее случайно. Следовательно, кто-то из ваших коллег может открыть ее повторно.
- Это маловероятно… - начала было возражать она.
- Нет, Юджиния, нам нельзя полагаться на вероятность, как бы мала она ни была. Мы должны быть абсолютно уверены. От вас требуется, чтобы никому из ваших коллег не могло прийти в голову изучать этот участок неба или просматривать материалы, по которым можно было бы определить положение Немезиды.
- Но как я могу это сделать?
- Очень просто. Я разговаривал с комиссаром Ротора, с сегодняшнего дня все руководство проектом «Дальний Зонд» возлагается на вас.
- Но для этого нужно перешагнуть сразу через несколько ступеней.
- Да. Для вас это будет означать большую ответственность, но одновременно и большую оплату, более высокое социальное положение. Что из этого вас не устраивает?
- Меня устраивает все. - Юджиния почувствовала, как сильно забилось ее сердце.
- Я уверен, вы справитесь с обязанностями главного астронома. Ваша основная задача - обеспечить высокий уровень работ и получение важных результатов. Однако ни одна работа никоим образом не должна касаться Немезиды.
- Но, Джэйнус, вы же не сможете вечно сохранять в тайне открытие Немезиды!
- Я и не собираюсь этого делать. Как только мы покинем Солнечную систему, все роториане узнают, куда мы направляемся. Чем меньше людей будут знать о Немезиде до того дня, тем лучше, да и те немногие должны узнать как можно позднее.
Не без стыда Юджиния была вынуждена признать, что повышение по службе охладило ее пыл и стремление возражать Питту.
В другой раз Питт спросил:
- А что у вас с мужем?
- Что с мужем? - переспросила она, инстинктивно заняв оборонительную позицию.
- Насколько я знаю, он землянин.
- Он родился на Земле, но подучил гражданство Ротора, - Юджиния плотно сжала губы.
- Понимаю. Надеюсь, вы ничего не рассказывали ему о Немезиде.
- Абсолютно ничего.
- Не говорил ли ваш муж, почему он решил расстаться с Землей и, несмотря на все препятствия, стать гражданином Ротора?
- Нет, не говорил. Впрочем, я и не спрашивала.
- Но вы сами когда-нибудь задумывались над этим? Юджиния заколебалась, потом решила сказать правду:
- Да, иногда.
- Может быть, я объясню вам позднее, почему он так поступил.
И Питт изо дня в день стал рассказывать Юджинии о Земле. Он никогда не навязывал свою точку зрения, не старался сразу же переубедить ее, но постепенно Юджиния все больше соглашалась с ним. После этих бесед она стала по-новому смотреть на судьбу цивилизации в Солнечной системе. Если вся твоя жизнь проходит на Роторе, то очень легко забыть о существовании чего-то и помимо него. Из рассказов Питта и фильмов, которые он рекомендовал ей посмотреть, Юджиния узнала об ужасающей скученности, в которой живут миллиарды землян, о голоде и ожесточенности, о наркотиках и психических заболеваниях. Теперь Земля казалась ей бездной страданий, местом, откуда нужно немедленно бежать. Она уже не удивлялась, что Крайл Фишер покинул Землю. Скорее ее поражало, что так мало землян последовало его примеру.
Немногим лучше были и поселения. Юджиния узнала, что каждое из них - это совершенно замкнутая система, поэтому переселение человека с одного поселения на другое практически невозможно. Каждое поселение страшилось занесения чуждой микрофлоры и микрофауны. Торговля шла очень вяло и большей частью осуществлялась посредством автоматических кораблей, доставлявших лишь тщательно стерилизованные грузы. Отношения между поселениями были достаточно натянутыми. Поселения презирали друг друга. Такое же положение было и на околомарсовых орбитах. Только в поясе астероидов пока еще хватало места, но и там росло недоверие ко всем околопланетным поселениям. Юджиния сама видела, что она начинает соглашаться с Питтом. Понемногу, шаг за шагом, она становилась горячей сторонницей идеи ухода от невыносимой нищеты Солнечной системы и строительства новой системы миров, в которой страдания человека будут уничтожены в самом зародыше. Новая система миров откроет новые возможности. Потом Юджиния обнаружила, что вскоре должна стать матерью, и ее энтузиазм начал улетучиваться. Одно дело - отправиться в рискованное межзвездное путешествие вдвоем с Крайлом, совсем другое - с ребенком… Питт, напротив, был невозмутим и поздравил Юджинию:
- Ребенок родится в Солнечной системе, и у вас еще будет время, чтобы привыкнуть к новой ситуации. Мы будем готовы к полету не раньше, чем через полтора года. К тому времени вы поймете, насколько это удачно, что вам не придется ждать долгие годы. Ваш ребенок не будет знать нищеты деградировавшего и безнадежно разобщенного старого мира. Вокруг он будет видеть только новый мир, в котором царит полное взаимопонимание. Счастливый ребенок. Можно сказать, что ему повезло. К сожалению, мой сын и дочь уже выросли.
И снова Питт убедил Юджинию. Когда родилась Марлена, она и в самом деле стала страшиться отсрочки полета: боялась, что перенаселенная Солнечная система оставит неизгладимое впечатление в памяти ребенка. К этому времени Юджиния была уже полностью на стороне Питта. К ее радости, Крайл, казалось, был очарован Марленой. Она и предположить не могла, что он будет таким заботливым отцом. Он постоянно возился с девочкой и охотно взял на себя часть забот, связанных с ее воспитанием. В конце концов у него даже заметно улучшилось настроение.
Подошел первый день рождения Марлены, когда по Солнечной системе поползли слухи, будто Ротор намеревается улететь навсегда. Они вызвали едва ли не панику во всей системе. Питт, который был теперь первым претендентом на пост комиссара Ротора, злорадствовал.
- Что они могут сделать? - говорил он. - Остановить нас невозможно, а все их громкие обвинения в вероломстве, как и глупейший патриотизм, только замедлят работы по гиперсодействию. Нам это будет только на руку.
- Джэйнус, я удивляюсь, как эти сведения могли просочиться, - сказала Юджиния.
- Об этом позаботился я, - улыбнулся Питт. - Сейчас у меня уже нет возражений против того, чтобы все знали о проекте нашего скорого ухода, но наша цель, конечно, должна оставаться в тайне. Дело в том, что дальше скрывать нашу подготовку к межзвездному перелету уже не удастся. Вы же знаете, что мы должны провести всеобщий референдум. А уж если о готовящемся полете будут знать роториане, то об этом узнает и вся Солнечная система.
- Какой референдум?
- Ну как же. Подумайте сами. Не можем же мы отправиться в это путешествие с теми, кто не хочет или боится расстаться со своим любимым Солнцем. Нам нужны только добровольцы, даже энтузиасты. Питт оказался совершенно прав. Почти сразу же после этого разговора началась компания за одобрение идеи межзвездного путешествия. Распространившиеся ранее слухи немного смягчили первую реакцию как на Роторе, так и на Земле и других поселениях. Что касается Ротора, то здесь одни горячо поддерживали план Питта, другие высказывались более сдержанно, открыто опасаясь путешествия в незнаемое.
Узнав о предстоящем перемещении, Крайл Фишер нахмурил брови и сказал:
- Это безумие.
- Это неизбежно, - осторожно возразила Юджиния.
- Почему? Нет никаких оснований вдруг отправиться блуждать среди звезд. Куда мы полетим? Там нет ничего, только пустота.
- Там миллиарды звезд.
- А сколько планет? Вне Солнечной системы нам известно всего несколько планет и среди них ни одной, пригодной для жизни. Единственное известное нам жилище для человека - это Солнечная система.
- Человек всегда стремился к дальним путешествиям, - Юджиния повторила слова Питта.
- Это романтическая чепуха. Неужели кто-то всерьез рассчитывает, что роториане проголосуют за разрыв со всем человечеством и уход в межзвездное пространство?
- Мне кажется, общественное мнение на Роторе склоняется в пользу полета.
- Это только пропаганда Совета. Ты думаешь, люди согласятся навсегда покинуть Землю и Солнце? Никогда. А если все же так случится, мы переселимся на Землю.
У Юджинии сжалось сердце. Она попыталась возразить:
- О нет. Тебе нравятся все эти самумы, метели, мистрали или как вы их там называете? Тебе нравятся глыбы льда, проливные дожди и пронизывающий до костей, завывающий ветер?

Предыдущая страница 3 Следующая страница


Немезида 4

Крайл поднял брови:
- На Земле не все так уж плохо. Да, иногда бывают ураганы, но их можно предвидеть. В сущности это даже интересно - если ураган не очень сильный. Это же прекрасно - сегодня немного холодно, завтра немного жарко, изредка идет дождь или снег. Погода разнообразит жизнь, придает человеку бодрость. К тому же там такая великолепная кухня…
- Кухня? О какой кухне ты говоришь? Большинство землян голодают.
Мы постоянно отправляем на Землю транспорты с продовольствием.
- Да, иногда кое-кто голодает. Но далеко не все и не всегда.
- Но ты же не хочешь, чтобы Марлена жила в таких условиях?
- Там живут миллиарды детей.
- Но моего ребенка среди них не будет, - отрезала Юджиния.
Теперь она все надежды возлагала на дочь. Марлене исполнилось десять месяцев, у нее прорезались два зуба вверху и два - внизу, она неуверенно переступала ножками, держась за стенки детского манежа, и смотрела на мир удивительно умными и любопытными глазами. Крайлу же все больше нравилась его некрасивая дочурка. Если он не возился с Марленой, то неотрывно смотрел на нее, особенно нежно на ее необычайно красивые глаза. Казалось, эти глаза компенсируют ему все недостатки дочери.
Юджиния почему-то не была уверена, что Крайл останется с нею, если ему придется выбирать между любимой женщиной и Землей. Другое дело - Марлена. Он никогда не вернется на Землю, если для него это будет связано с потерей дочери.
Не вернется ли?

Глава 9

На следующий день после референдума побелевший от гнева Крайл выкрикнул:
- Результаты голосования фальсифицированы!
- Тише! Ты разбудишь ребенка.
Крайл скривился, но сразу сбавил тон. Юджиния немного смягчилась и тихо заметила:
- Совершенно очевидно, что большинство роториан за межзвездное путешествие.
- Ты тоже голосовала «за»?
Юджиния заколебалась, стоит ли ей говорить правду, потом решила, что бессмысленно успокаивать Крайла ложью. К тому же раньше она не раз достаточно недвусмысленно выражала свое мнение, поэтому сейчас только подтвердила:
- Да.
- Уверен, так приказал тебе Питт. Это замечание захватило ее врасплох.
- Нет! Я сама могу отвечать за свои поступки!
- Но ты и он… - начал было Крайл.
- Что ты хочешь сказать? - возмутилась Юджиния. Теперь уже рассердилась она: неужели Крайл собирается обвинить ее в неверности?
- Этот… этот политикан. Он рвется к власти, к посту комиссара, это все знают. А вслед за ним и тебе будет обеспечено высокое место. Твоя преданность будет вознаграждена, так ведь?
- Как вознаграждена? Мне не нужно никакой должности. Я астроном, а не политик.
- Ну как же, ты ведь уже получила повышение. Тебя выдвинули через головы других ученых, которые были намного старше и опытнее.
- Мне хотелось бы верить, что это было сделано только благодаря моей упорной работе, - ответила Юджиния и подумала: как же мне защищаться теперь, если я не имею права сказать ему правду?
- Понятно, тебе хотелось бы верить в это. Но тебя выдвинул Питт.
Юджиния вздохнула:
- К чему ты клонишь?
- Послушай, - тихо сказал Крайл, он ни разу не повысил голос после того, как она напомнила ему о спящей дочери. - Я не могу поверить, что все население Ротора готово отправиться в крайне рискованное путешествие с гиперсодействием. Как ты можешь знать, что произойдет при этом? Разве ты можешь быть уверена, что гиперсодействие вообще сработает? Оно может убить нас всех.
- Дальний Зонд дал хорошие результаты.
- Но были ли на Дальнем Зонде живые существа? Если нет, то ты не можешь знать, как живой организм будет реагировать на гиперсодействие. Что ты знаешь о нем?
- Почти ничего.
- Почему? Ты работаешь в обсерватории, а не на ферме, как я.
А он немного завистлив, подумала Юджиния. Вслух же она сказала:
- Когда ты говоришь «обсерватория», тебе кажется, наверно, что все мы сидим в одной большой комнате. Я же рассказывала тебе. Я - астроном и ничего не понимаю в гиперсодействии.
- Ты хочешь сказать, что Питт никогда ничего тебе не рассказывал?
- О гиперсодействии? Он о нем сам ничего не знает.
- Получается, что вообще никто ничего не знает?
- Ничего подобного я не говорила. У нас есть специалисты по гиперсодействию. Прекрати, Крайл. Кто должен знать, тот и знает. Другие не знают.
- Значит, для всех, кроме нескольких специалистов, эти данные недоступны?
- Именно так.
- Тогда ты не можешь быть уверена, что гиперсодействие безопасно для человека. Это известно только специалистам по гиперпространству. И ты думаешь, что они точно знают?
- Я полагаю, что они проводили необходимые эксперименты.
- Ты полагаешь…
- У меня есть на то основания. Они уверяют, что гиперсодействие абсолютно безопасно.
- И они никогда не ошибаются?
- Они будут вместе с нами. Кроме того, я уверена, что они проводили эксперименты.
Крайл прищурился и посмотрел на жену:
- Теперь ты уже уверена. Дальний Зонд - это твое детище. Были ли на борту Зонда живые существа?
- Я не принимала участия в экспериментах. Я имела дело только с полученными Зондом астрономическими данными.
- Ты не ответила на мой вопрос о живых существах.
Терпение Юджинии истощилось:
- Послушай, мне не нравится этот бесконечный допрос. И ребенок вот-вот проснется. У меня тоже есть два вопроса. Что ты думаешь делать? Ты полетишь с нами?
- Я не обязан. По условиям референдума тот, кто не хочет лететь, может остаться.
- Я знаю, что ты не обязан. Я спрашиваю: ты полетишь с нами? Ведь не хочешь же ты разрушить семью? - При этом Юджиния попыталась улыбнуться, но улыбка получилась не очень уверенной.
- Я тоже не хочу покидать Солнечную систему, - медленно и даже немного торжественно сказал Крайл.
- Ты хочешь бросить меня? И Марлену?
- При чем здесь Марлена? Если ты готова рисковать собственной жизнью в этом диком эксперименте, это твое дело. Но рисковать жизнью ребенка?
- Если полечу я, то Марлена полетит вместе со мной, - твердо сказала Юджиния. - Запомни это, Крайл. Куда ты повезешь ее? На какое-нибудь недостроенное поселение в поясе астероидов?
- Конечно, нет. Я - землянин и при желании могу возвратиться на Землю.
- На умирающую планету? Великолепно!
- Уверяю тебя. Земле еще отпущен не один год жизни.
- Тогда почему ты переселился на Ротор?
- Я думал, что здесь смогу чему-нибудь научиться. Я не знал, что все обернется путешествием в никуда.
- Да вовсе не в никуда! - взорвалась Юджиния. - Если бы ты знал, куда мы направляемся, ты не стал бы так категорично возражать.
- Почему? Куда же вы собираетесь направиться?
- К звездам.
- В небытие?
Они готовы были продолжать спор, но проснулась Марлена, открыла глазенки и что-то тихо пробормотала. Крайл бросил взгляд на ребенка и сразу смягчил тон:
- Юджиния, мы не должны расставаться. Я очень не хочу терять Марлену. И тебя тоже. Оставайтесь со мной.
- На Земле?
- Да. А почему бы и нет? У меня там друзья. Моих жену и ребенка примут без всяких осложнений. Землян не очень волнует сохранение экологического равновесия. В нашем распоряжении будет огромная планета, а не этот болтающийся в пространстве крохотный затхлый пузырь.
- В таком случае Земля - это огромный и невероятно вонючий пузырь. Нет, нет, никогда.
- Тогда разреши мне взять Марлену. Если ты считаешь, что для тебя, астронома, возможность изучать Вселенную оправдывает риск межзвездного путешествия, - это твое дело. Но ребенок должен оставаться в безопасности, здесь, в Солнечной системе.
- В безопасности в Солнечной системе? На Земле? Не будь смешным. И ради этого ты затеял весь этот спор? Чтобы отнять у меня моего ребенка?
- Нашего ребенка.
- Моего ребенка. Хорошо, оставайся. Я даже буду рада, если ты останешься, но не прикасайся к моему ребенку. Ты сказал, что я знаю Питта. Да, я его знаю. Значит, я могу сделать так, чтобы тебя выслали в пояс астероидов независимо от того, хочешь ты этого или нет. А оттуда ты сам доберешься до своей заживо разлагающейся Земли. Теперь же уходи из моего дома. Поищи место, где ты мог бы переночевать, пока тебя не вышлют с Ротора. Когда устроишься, дай мне знать, и я перешлю туда твои личные вещи. И не надейся, что тебе удастся вернуться. Этот дом будет охраняться.
Горечь переполняла Юджинию, и она говорила то, что думала в этот момент. Она могла бы просить, умолять, упрашивать Крайла, спорить с ним. Но ничего этого она не сделала. Она не захотела простить Крайла и прогнала его.
Все так и случилось. Крайл Фишер ушел, а позже Юджиния отослала его вещи. Крайл отказался лететь на Роторе, его выслали. Скорее всего он снова оказался на Земле.
Он ушел от нее и от Марлены навсегда.
Она прогнала его, и он теперь никогда не возвратится.

5.Дар

Глава 10

Юджиния не узнавала себя. Никогда и никому не рассказывала она эту историю, хотя внутренне переживала ее почти каждый день все четырнадцать лет. Она и предположить не могла, что вдруг разболтает все кому бы то ни было. Казалось само собой разумеющимся, что она так и унесет историю разрыва с Крайлом с собой с могилу. Конечно, в этой истории не было ничего постыдного, просто все это касалось только ее и никого больше. И вдруг она все подробно рассказала, ничего не утаивая, своей дочери, еще подростку, которую она до самого последнего момента считала ребенком, больше того - ребенком с неисправимыми странностями. А этот ребенок очень серьезно смотрел на нее темными, немигающими глазами взрослого человека. После долгого молчания Марлена спросила:
- Значит, ты сама его выгнала, да, мама?
- Да, в каком-то смысле выгнала. Но я была вне себя. Он хотел отнять у меня мою дочь и увезти на Землю. Юджиния сделала паузу, потом неуверенно добавила:
- Ты понимаешь?
- Ты так сильно меня любила? - спросила Марлена.
- Как ты можешь спрашивать? Конечно, любила! - возмущенно воскликнула мать.
Под спокойным взглядом дочери Юджиния с трудом удержалась от запретной мысли: действительно ли она любила Марлену? Вслух же холодно подтвердила:
- Конечно, любила. Разве я могла тебя не любить? Марлена с сомнением покачала головой и на мгновение помрачнела:
- Мне кажется, я не была очаровательным ребенком. Наверно, отец любил меня. Может быть, вы не были счастливы, потому что он любил меня больше, чем ты? Может быть, ты оставила меня при себе только потому, что ему я была нужнее, чем тебе?
- Какие ужасные слова ты говоришь. Ничего подобного не было, - попыталась возразить Юджиния.
Но она вовсе не была уверена, что Марлена поверила ей. Обсуждать такие проблемы с дочерью становилось все трудней и трудней. У Марлены развилась какая-то ужасная способность залезать в душу. Юджиния и раньше не раз замечала эту способность; прежде она объясняла ее случайными догадками несчастного ребенка. Теперь такое происходило все чаще и чаще; казалось, Марлена владеет своим оружием вполне сознательно.
- Марлена, почему ты думаешь, что я прогнала твоего отца? - спросила Юджиния. - Я знаю, что раньше тебе этого никогда не говорила и, кажется, не давала никакого повода так думать, ты согласна?
- Мама, я сама не знаю, как это у меня получается. В разговорах со мной или с кем-нибудь другим ты иногда упоминаешь отца, и всегда в твоем голосе чувствуется какое-то сожаление, как будто ты хотела бы что-то исправить, если бы это было возможно.
- Неужели чувствуется? Я никогда не замечала.
- И понемногу такие впечатления становятся все ясней, все отчетливей. Это видно по тому, как ты говоришь, как ты смотришь…
Юджиния внимательно следила за дочерью, потом неожиданно прервала ее:
- О чем я сейчас думаю?
- Марлена чуть-чуть подпрыгнула в кресле и коротко хихикнула. Она никогда не была хохотуньей и обычно ограничивалась таким коротким смешком.
- Все намного проще, - сказала она. - Думаешь, я умею читать мысли? Ты ошибаешься, я не знаю, о чем думают другие. Я только слышу слова, вижу выражение лиц и непроизвольные движения и жесты. Люди думают, что они могут скрыть все, но это невозможно. Я так долго наблюдала за ними.
- Почему? Я хочу сказать, почему тебе понадобилось наблюдать за людьми?
- Потому что все лгали мне, еще когда я была ребенком. Они говорили мне, что я очень хорошенькая. Или тебе - а я все слышала. У любого из них на лице было написано: «На самом деле я так совсем не думаю». А они об этом даже не догадывались. Сначала я не могла поверить, что они не догадываются. Потом решила: если я сделаю вид, что верю им, всем будет спокойней.
Марлена помолчала, потом вдруг спросила:
- Почему ты не сказала отцу, куда мы полетим?
- Я не могла. Это была не моя личная тайна.
- Если бы ты сказала, может быть, он остался бы с нами.
- Нет, не остался бы, - Юджиния отрицательно покачала головой. - Тогда он уже твердо решил вернуться на Землю.
- Но, мама, если бы ты ему сказала, комиссар Питт не разрешил бы отцу вернуться на Землю. Тогда он знал бы слишком много.
- Питт тогда еще не был комиссаром… - невыразительно начала Юджиния, потом вдруг вспылила:
- На таких условиях он был мне не нужен! А тебе?
- Не знаю. Я не могу сказать, каким бы он был, если бы остался.
- Зато я могу!
Юджиния чувствовала, что снова вскипает. Она еще раз вспомнила их последний спор, как в озлоблении выкрикнула Крайлу, чтобы он уходил, что ему придется уйти, даже если он этого не хочет. Нет, это не было ошибкой. Ей не нужен пленник, насильственно оставленный на Роторе. Ее любовь не простиралась так далеко. Если уж на то пошло, то и ненависть к нему была не настолько велика.
Чтобы не выдать свои мысли, Юджиния резко изменила тему:
- Сегодня вечером ты расстроила Оринеля. Почему ты сказала ему, что Земля будет уничтожена? Ко мне он пришел очень обеспокоенный.
- Тебе надо было сказать ему, что я - еще ребенок. Мало ли что сочиняют дети! Тебе он бы сразу поверил.
Юджиния не ответила. Может быть, и в самом деле нужно молчать, если хочешь скрыть правду. Она спросила:
- Ты действительно думаешь, что Земля будет уничтожена?
- Да. Иногда ты рассказываешь что-нибудь о Земле и называешь ее «бедная». Ты почти всегда говоришь «бедная Земля». Юджиния почувствовала, что краснеет. Неужели она употребляла эти слова, говоря о Земле? Вслух она попыталась возразить:
- А почему бы и нет? Земля стара, перенаселена, на ней царят ненависть, нищета и голод. Мне жалко этот мир. Бедная Земля.
- Нет, мама. Сейчас ты сказала не так. Когда ты говоришь… - Марлена подвигала пальцами, как бы безуспешно пытаясь что-то схватить.
- Так что же, Марлена?
- Я очень хорошо представляю себе, но не знаю, как это объяснить.
- Попытайся. Я должна знать.
- Ты говоришь так, что я не могу не видеть - ты чувствуешь себя виноватой, как будто в чем-то серьезно ошиблась.
- Почему? Что же, по-твоему, я сделала?
- Не знаю. Но я слышала, как ты сказала так однажды в обсерватории. Ты смотрела на Немезиду, и мне показалось, что здесь каким-то образом замешана наша звезда. Тогда я спросила у компьютера, и компьютер рассказал мне, что значит слово Немезида. Это что-то такое, что безжалостно уничтожает, что несет возмездие.
- Но звезду назвали Немезидой совсем по другой причине! - почти выкрикнула Юджиния.
- Ее назвала так ты, - спокойно и бесстрастно заметила Марлена.
Конечно, как только Ротор покинул Солнечную систему, все узнали, что Немезиду открыла и назвала так Юджиния Инсигна, и ей по праву досталась вся слава.
- Да, я назвала ее, и уж я-то точно знаю, что для этого у меня были совсем другие основания.
- Тогда почему ты чувствуешь себя виноватой?
Снова воцарилось молчание. Действительно, лучше не говорить ничего, если хочешь скрыть правду.
- Марлена, мы говорим на разных языках. Давай прекратим этот бесцельный разговор. Впрочем, еще одно: запомни, что ты не должна никому рассказывать ни о твоем отце, ни этой чепухи об уничтожении Земли.

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- Конечно, не буду, если ты так хочешь. Только уничтожение Земли - не чепуха.
- А я говорю - чепуха! Будем считать, что ты все выдумала.
Марлена согласно кивнула:
- Я немного посмотрю фильмы, а потом пойду спать, - с показным равнодушием сказала она.
Юджиния смотрела вслед уходящей дочери. Я чувствую свою вину, думала она. Это написано у меня на лице, и все это видят. Нет, не все. Только Марлена. Только у нее есть этот дар - видеть и понимать. Марлена должна иметь что-то, что могло бы компенсировать все ее недостатки. Обычных способностей здесь мало, это плохая компенсация. Вот Марлена и получила свой дар: от нее нельзя ничего утаить, она все узнает по выражению лица, по интонациям, по незаметным для обычного человека движениям.
Когда у нее появились эти удивительные способности? Когда она сама узнала о них? Развиваются ли они с возрастом? Обычно она старалась никому не демонстрировать свой дар. Почему же сейчас она не скрывала его, а использовала для победы над своей матерью? Может быть, это из-за Оринеля, из-за того, что он недвусмысленно оттолкнул ее, а она все это видела и понимала? И нанесла ответный удар - но первому попавшемуся ей человеку?
Чувствую вину, думала Юджиния. Как же мне ее не чувствовать? Это моя ошибка. Я должна была знать с самого начала, с того дня, когда я впервые увидела звезду, - но я ничего не хотела знать.

6.Приближение

Глава 11

Когда Юджиния впервые узнала об этом? Может быть, когда назвала звезду Немезидой? Может быть, она настояла на этом имени, зная, что оно означает, и подсознательно догадывалась о грозящей катастрофе? Сначала для нее не существовало ничего, кроме самого факта открытия звезды. Возможность обессмертить свое имя вытеснила все другие мысли. Это ее собственная звезда, звезда Инсигны. Соблазн назвать звезду своим именем был очень велик. Как красиво бы это звучало! От этой мысли трудно было отказаться даже после того, как она, внутренне посмеявшись над собой, уступила чувству разумной скромности. Если бы тогда она поддалась соблазну, сейчас ее жизнь стала бы невыносимой!
Настоящим ударом оказалось требование Питта о засекречивании ее открытия. Потом началась спешная подготовка к отлету. (Как будут называть их отлет в учебниках истории? Исходом с большой буквы? ) За Исходом последовали два года межзвездного путешествия. В полете Ротор несколько раз входил в гиперпространство и выходил из него. Использование гиперсодействия требовало бесконечных расчетов, для них постоянно были нужны астрономические данные. За всем этим следила сама Юджиния. Чего стоила только оценка плотности и состава межзвездного вещества…
Все эти четыре года у нее не нашлось времени как следует подумать о Немезиде, хотя много раз она могла бы обратить внимание на очевидные факты.
Действительно ли была такая возможность, и она просто не обращала внимание на то, чего не хотела замечать? Может быть, она находила спасение в секретности и ежедневной возбужденной суете совершенно сознательно?
Потом позади остался и последний этап перехода через гиперпространство, и в течение месяца Ротор, осыпаемый градом атомов водорода, замедлял свою скорость. Энергия столкновений была настолько велика, что атомы водорода мгновенно превращались в частицы космических лучей. Ни один обычный космический корабль не выдержал бы такой бомбардировки, но поверхность Ротора была надежно защищена толстым слоем почвы, который специально уплотнили перед межзвездным путешествием. Этот слой и поглощал все частицы. Позднее один из специалистов убеждал Юджинию, что наступит время, когда можно будет входить в гиперпространство и выходить из него с обычными скоростями. «Если известна теория гиперпространства, то не требуется никаких принципиально новых теоретических разработок. Это чисто техническая проблема, - говорил он.
Почему бы и нет? Впрочем, другие специалисты считали эти рассуждения пустой болтовней.
Когда, наконец, пугающая перспектива стала для Юджинии очевидной, она поспешила к Питту. Последний год он уделял Юджинии немного времени, и это было понятно. Постепенно утихало радостное возбуждение первых месяцев межзвездного путешествия, и становилось ясно, что через некоторое время Ротор окажется вблизи чужой звезды. Очевидно, роторианам предстояла длительная борьба за выживание по соседству со странным красным карликом. При этом у них не было никакой гарантии, что там найдется подходящая планета, которая могла бы служить если не жизненным пространством, то хотя бы источником сырья. Среди роториан росло беспокойство.
Всего лишь четыре года назад Юджиния принесла Питту известие об открытии Немезиды. За эти годы Джэйнус Питт заметно изменился. Его лицо еще не избороздили морщины, а волосы еще не успели поседеть, но в глазах появилось выражение постоянной глубокой усталости, как будто из его жизни ушли все радости и остались лишь бесконечные заботы. Питт только что был избран комиссаром Ротора. Кто знает, возможно, этот пост и приносил ему больше всего хлопот. Юджиния не испытала на собственном опыте, что значит большая власть и связанная с этим ответственность, но что-то подсказывало ей, что власть может быть причиной множества неудобств. Когда Юджиния вошла, Питт рассеянно улыбнулся ей. Раньше, когда о Немезиде было известно только им двоим, они встречались гораздо чаще. Тогда они могли открыто говорить лишь друг с другом. Позднее в эту тайну были посвящены еще несколько человек, а после Исхода существование Немезиды перестало быть секретом для кого бы то ни было, и их беседы почти прекратились.
- Джэйнус, - начала Юджиния, - меня тревожит Немезида. Я считаю, что обязана сообщить вам об этом.
- Что-нибудь новое? Уж не хотите ли вы сказать, что, по вашим новым данным, звезда вовсе не там, где мы думали? Нет, Немезида на месте, в шестнадцати миллиардах километров от нас. Ее уже видно.
- Да, я знаю. Но когда я впервые обнаружила ее на расстоянии более двух световых лет, я сочла само собой разумеющимся, что Немезида и Солнце образуют одну звездную систему и обращаются вокруг центра тяжести этой системы. Почти в любом случае так и должно было быть. Это казалось мне даже символичным.
- Хорошо. Пусть будет символичным.
- Но так не получается. Оказывается, Немезида слишком удалена от Солнца, чтобы могла возникнуть общая звездная система. Гравитационное притяжение между Немезидой и Солнцем чрезвычайно слабое, настолько слабое, что под влиянием соседних звезд орбита Немезиды была бы неустойчивой.
- Но Немезида все же на месте.
- Да. Более того, она примерно одинаково удалена от нас и от Проксимы Центавра.
- А причем здесь Проксима Центавра?
- Дело в том, что расстояние от Немезиды до Проксимы Центавра не намного больше, чем до Солнца. С той же вероятностью Немезида может быть связана в одну звездную систему с Проксимой Центавра. Или, что наиболее вероятно, к какой бы системе ни принадлежала Немезида, соседство другой звезды постепенно разрушает эту систему или уже разрушило ее.
Питт внимательно посмотрел на Юджинию и слегка постучал пальцами по подлокотнику кресла:
- Допустим, Немезида связана с Солнцем. Как долго в этом случае будет совершаться оборот Немезиды вокруг Солнца?
- Не знаю. Мне нужно рассчитать ее орбиту. Конечно, я должна была сделать это до Исхода, но тогда так была занята другими делами; впрочем, и теперь тоже… это, конечно, не извиняет меня.
- Подумайте. Попробуйте предугадать.
- Если орбита круговая, то Немезида за пятьдесят с небольшим миллионов лет сделает полный оборот вокруг Солнца, точнее - вокруг центра тяжести системы. С другой стороны, если орбита Немезиды эллиптическая, то сейчас она должна находиться в наиболее удаленной от Солнца точке, потому что в противном случае никакой звездной системы не могло бы быть. Тогда, возможно, период обращения Немезиды будет около двадцати пяти миллионов лет.
- Значит, когда в предыдущий раз Немезида была в этом положении - приблизительно на равных расстояниях от Проксимы Центавра и Солнца, тогда Проксима Центавра должна была находиться в другом месте? За двадцать пять - пятьдесят миллионов лет Проксима Центавра сдвинулась бы, ведь так? На сколько?
- На заметную долю светового года.
- Не может ли это означать, что сейчас Немезида впервые находится одновременно под влиянием двух звезд? А до этого она беспрепятственно двигалась по своей орбите?
- Этого не может быть, Джэйнус. Даже если сбросить со счетов Проксиму Центавра, ведь есть и другие звезды. Может быть, одна звезда приблизилась только сейчас, но в прошлом на каких-то участках орбиты достаточно близко должны были оказаться другие звезды. Просто у Немезиды нет устойчивой орбиты.
- Но если Немезида не обращается вокруг Солнца, то что же она делает здесь, по соседству с нами?
- Вот именно, - сказала Юджиния.
- Что вы имеете в виду?
- Если бы Немезида обращалась вокруг Солнца, то в зависимости от массы Немезиды ее скорость относительно нашего светила была бы от восьмидесяти до ста метров в секунду. Для звезды это очень небольшая скорость, поэтому наблюдателю казалось бы, что она остается на месте. В таком случае Немезида могла бы очень долго скрываться за пылевым облаком, особенно если это облако движется по отношению к Солнцу в том же направлении. Ничего удивительного, что ее до сих пор не замечали - почти неподвижная звезда, к тому же скрытая пылевым облаком. Не… - Юджиния замолчала.
Питт не стал проявлять наигранный интерес, поэтому сказал вздохнув:
- Ну так что же? Мы доберемся когда-нибудь до сути?
- Так вот, если Немезида не обращается вокруг Солнца, то она движется независимо. Тогда ее скорость относительно Солнца должна быть равна примерно ста километрам в секунду, то есть в тысячу раз больше, чем при движении по орбите. Немезида совершенно случайно оказалась по соседству с Солнцем, но она приблизится к нему, пройдет мимо и никогда не вернется. И все это время она будет скрыта пылевым облаком.
- Почему должно быть именно так?
- Есть только один способ двигаться с большой скоростью, оставаясь в то же время неподвижной для наблюдателя.
- Только не говорите, что Немезида колеблется взад-вперед.
- Джэйнус, пожалуйста, не надо шутить. Здесь нет ничего веселого. Может быть, Немезида как раз и движется по направлению к Солнцу. Именно в этом случае она не смещалась бы ни вправо, ни влево, ее кажущееся положение не изменялось бы. И вместе с тем она неслась бы прямо к нам, к Солнечной системе.
Удивленный Питт смотрел на Юджинию.
- Есть ли у вас какие-либо доказательства этого?
- Пока нет. Сначала у меня не было оснований тут же браться за спектры Немезиды. Сделать спектральный анализ имело бы смысл после того, как я обнаружила параллакс, но тогда я так и не собралась… Если помните, тогда вы поставили меня во главе работ по Дальнему Зонду и сказали, чтобы я отвлекала внимание всех от того участка неба, где находится Немезида. Поэтому тогда я никак не могла вплотную заняться изучением спектров Немезиды. А после Исхода… в общем, у меня так и не дошли руки. Но сейчас я этим займусь, обещаю вам.
- Позвольте задать вам один вопрос. Предположим, Немезида движется не к нам, а от нас. В этом случае эффект кажущейся неподвижности был бы таким же? А если это так, то Немезида может с, одинаковой вероятностью как приближаться к Солнцу, так и удаляться от него, правильно?
- На этот вопрос ответ даст анализ спектров. Красный сдвиг линий будет свидетельствовать об удалении, голубой - о приближении.
- Но теперь слишком поздно. Спектры покажут, что Немезида приближается к нам, потому что мы приближаемся к ней.
- Я могла бы сейчас взяться за спектры Солнца, а не Немезиды. Если Немезида движется к Солнцу, это значит, что Солнце сближается с Немезидой и это сближение можно обнаружить, если учесть наше собственное движение. Кроме того, мы замедляемся и примерно через месяц скорость Ротора будет так ничтожна, что его собственное движение заметно не повлияет на спектроскопические данные. Питт молчал почти минуту, вперив взгляд в стол, содержавшийся в почти идеальном порядке, и постукивая пальцами по терминалу компьютера. Казалось, он полностью ушел в свои мысли. Наконец он сказал, не поднимая глаз:
- Нет. Никаких спектральных анализов не надо. Я не хочу, чтобы вы забивали себе голову этой ерундой. Проблемы просто не существует, так что забудьте об этом.
И он сделал знак рукой, давая понять, что разговор окончен.

Глава 12

Юджиния была вне себя от гнева; ее дыхание участилось, немного охрипшим, но тихим голосом она сказала:
- Джэйнус, как вы смеете? Как вы смеете?
- Вы о чем? - Питт недоуменно пожал плечами.
- Как вы смеете отмахиваться от меня, как от какого-нибудь последнего оператора? Не открой я Немезиду, мы не были бы здесь, а вы не стали бы комиссаром Ротора. Немезида моя! Я имею полное право на нее!
- Немезида не ваша. Она принадлежит всем гражданам Ротора. Так что, пожалуйста, оставьте меня, позвольте заняться своими делами.
Юджиния повысила голос:
- Джэйнус, я повторяю вам, что Немезида движется к нашей Солнечной системе!
- А я повторяю вам, что вероятность этого только пятьдесят на пятьдесят. И даже если бы Немезида летела к Солнечной системе, - между прочим, уже не к нашей, а к их Солнечной системе, - не рассказывайте мне, что она непременно столкнется с Солнцем. Я все равно вам не поверю. За пять миллиардов лет существования Солнца ни одна звезда не только не сталкивалась с ним, но даже к нему не приближалась. Больше того, и в куда более плотных регионах Галактики вероятность столкновения звезд ничтожно мала. Возможно, я не астроном, но уж это я знаю.
- Джэйнус, вероятность, как бы мала она ни была, означает возможность. В принципе Немезида и Солнце могут столкнуться, хотя я признаю, что это чрезвычайно маловероятно. Но беда в том, что сближение Немезиды и Солнца даже без их столкновения может оказаться фатальным для Земли.
- Насколько они должны сблизиться для этого?
- Не знаю. Чтобы ответить на ваш вопрос, нужно выполнить массу расчетов.
- Ну хорошо. Если я вас правильно понял, вы предлагаете заняться всеми этими наблюдениями и расчетами. Пусть мы обнаружим, что Немезида действительно угрожает Солнечной системе. Что дальше? Мы предупредим Солнечную систему?
- Конечно. Разве у нас есть другой вариант?
- А как же мы сможем передать им сообщение? У нас пока нет средств связи через гиперпространство. Даже если бы они были, у землян нет системы приема гиперсигналов. Если мы пошлем какой-нибудь сигнал - видимый свет, микроволновое излучение или пучок модулированных нейтрино, - до Земли он дойдет только через два с лишним года, то лишь в том случае, если луч будет достаточно мощным или достаточно когерентным. И даже тогда мы не сможем узнать, приняли ли они наш сигнал. Предположим, что они его приняли и даже удосужились ответить. Ответ придет еще через два года. И каков же будет результат этого предупреждения? Мы будем вынуждены сообщить им, где находится Немезида, и они увидят, что сигнал пришел к ним именно с ее стороны. Весь смысл нашего тайного Исхода, наши планы создания вокруг Немезиды однородной цивилизации, свободной от любого вмешательства извне, - все будет сведено на нет.
- Джэйнус, даже мысли нельзя допустить, что можно не предупредить землян, чего бы это нам ни стоило!
- А что вас, собственно, так беспокоит? Даже если Немезида движется к Солнцу, когда она достигает Солнечной системы?
- Она может оказаться вблизи от Солнца примерно через пять тысяч лет.
Питт откинулся в кресле и посмотрел на Юджинию с деланным удивлением.
- Пять тысяч лет. Всего лишь пять тысяч лет? Послушайте, Юджиния, двести пятьдесят лет назад человек впервые ступил на поверхность Луны. Прошло двести пятьдесят лет, и мы здесь - у ближайшей звезды. Если события и дальше будут развиваться такими темпами, где мы окажемся еще через двести пятьдесят лет? У любой звезды, у какой только пожелаем. А через пять тысяч лет - пятьдесят столетий! - мы расселимся по всей Галактике, мы преградим дорогу всем другим формам разумной жизни. Мы долетим до других галактик. Через пять тысяч лет техника достигнет такого уровня, что в случае реальной опасности для Солнечной системы все население Земли и всех поселений сможет переселиться сколь угодно далеко в космос, к другим звездам.
Юджиния отрицательно покачала головой:
- Джэйнус, не думайте, что предполагаемое развитие техники дает вам право махнуть рукой на опустошение Солнечной системы. Для перемещения миллиардов людей без паники и гигантских жертв необходима длительная подготовка. Если через пять тысяч лет землянам будет угрожать смертельная опасность, они должны знать об этом сейчас. Пять тысяч лет - не такой большой срок; планировать переселение человечества нужно загодя.
- У вас доброе сердце, Юджиния, - сказал Питт. - Я предлагаю компромисс. Дадим сто лет на наше устройство, на рост нашей колонии, на создание большой группы поселений, которые вместе будут достаточно сильны и стабильны. После этого мы сможем изучить движение Немезиды и при необходимости предупредить жителей Солнечной системы. У них еще останется почти пять тысяч лет для подготовки. Очевидно, что небольшая отсрочка на столетие не может оказаться фатальной. Юджиния вздохнула.
- Вы так представляете себе будущее? Человечество, разбросанное среди бесконечного множества звезд? И каждая группа из кожи вон лезет, чтобы утвердить свое единоличное господство над этой или той звездой? Ненависть, подозрительность и конфликты, тысячелетиями царившие на Земле, вы хотите в течение последующих тысячелетий повторить в масштабе всей Галактики?
- Юджиния, я ничего себе не представляю. Пусть человечество думает, что ему заблагорассудится. Оно может рассеяться среди звезд, может создать Галактическую империю или еще что-нибудь. Я не хочу и не могу диктовать человечеству, что ему нужно делать. Что же касается меня, то я должен беспокоиться вот об этом единственном поселении и о текущем столетии, за которое мы должны прочно обосноваться возле Немезиды. К тому времени ни меня, ни вас уже не будет, и наши потомки станут решать - предупреждать им Солнечную систему или не предупреждать. Конечно, если вообще в этом будет необходимость. Юджиния, я стараюсь рассуждать логично, без эмоций. Вы тоже разумный человек. Подумайте об этом.
Юджиния и в самом деле думала. Она невесело смотрела на Питта, а он с преувеличенным терпением ждал. Наконец Юджиния сказала:
- Хорошо. Я вас поняла. В ближайшее время я приступаю к изучению относительного движения Немезиды и Солнца. Только после этого, возможно, мне удастся забыть наш разговор.
- Нет. - Питт предостерегающе поднял руку. - Вспомните, что я сказал раньше. Сейчас такие исследования вообще исключены. Если вы обнаружите, что Солнечной системе ничто не угрожает, то ни мы, ни земляне ничего не потеряют. Тогда в течение столетия мы будем создавать и укреплять цивилизацию Ротора, то есть делать то, чем я и предлагал заниматься в любом случае. Если же, по вашим данным, окажется, что Солнечной системе может угрожать опасность, то вас замучают дурные предчувствия, угрызения совести, ощущение собственной вины и чувство страха. Это известие в конце концов может дойти до всех роториан, что ослабит их решимость строить новый мир - ведь многие из них могут оказаться такими же сентиментальными, как и вы. Тогда мы потеряем многое. Вы меня поняли?
Юджиния молчала, и Питт закончил:
- Хорошо. Я вижу, что поняли. Он опять жестом показал, что Юджиния может идти.
На этот раз она и в самом деле ушла. Она становится невыносимой, подумал он ей вслед.

7.Уничтожение?

Глава 13

Марлена старалась придать лицу глуповатое выражение, чтобы не выдать охватившее ее радостное удивление. Наконец-то мама все рассказала ей об отце и комиссаре Питте. Значит, ее уже считают взрослой. Она произнесла:
- Мама, что бы ни говорил комиссар Питт, я бы все равно проверила движение Немезиды, обязательно проверила. Но я вижу, что ты этого не сделала. Вот ты и мучаешься.
- Никак не могу привыкнуть к тому, что моя вина написана у меня на лице, - отозвалась Юджиния.
- Никто не может скрыть свои чувства, - возразила Марлена. - Если посмотреть внимательно, всегда все становится понятным.
(Марлена лишь очень медленно и с большим трудом привыкала к мысли, что другим это не дано. Ей казалось, что они просто не умеют смотреть, не видят, да и не хотят видеть; они не следят за выражением лиц, за позами, за привычными непроизвольными движениями. Они не слышат ничего, кроме слов.)
- Марлена, нехорошо лезть людям в душу.
Казалось, Юджиния думала в эту минуту о том же, о чем и Марлена. Она обняла дочь за плечи, стараясь смягчить смысл своих слов:
- Людям становится не по себе, когда ты пристально смотришь на них своими большими темными глазами. - Надо уважать частную жизнь других.
- Хорошо, мама, - согласилась Марлена, без труда отметив про себя, что ее мать старается защитить прежде всего самое себя. Действительно, Юджиния чувствовала себя неуверенно, будучи вынужденной каждую минуту догадываться, насколько она выдала себя в очередной раз. Потом Марлена спросила:
- Как же так получилось, мама: ты чувствовала свою вину и все-таки ничего не сделала для Солнечной системы?
- На то было много причин, Молли.
(Я не Молли! - выкрикнула про себя девочка. Я - Марлена! Мар-ле-на! Три слога, ударение на втором. Я уже выросла! Неужели мама не видит, что мне неприятно, когда она называет меня этим уменьшительным именем? Ведь каждый раз при этом у меня немного перекашивается лицо, загораются глаза и поджимаются губы. Почему люди не замечают такие простые вещи? Почему они не умеют смотреть? ) Вслух же она спокойно спросила:
- Какие причины?
- Во-первых, Джэйнус Питт привел очень убедительные доводы. Какой бы странной и неприемлемой ни казалась первоначально его позиция, ему всегда удается показать, что у него на то весьма веские основания.
- Это верно, мама. Питт - очень опасный человек.
Казалось, Юджиния сразу отвлеклась от своих мыслей. Она бросила удивленный взгляд на Марлену:
- Почему ты так говоришь?
- Обосновать можно любую точку зрения. Если кто-то способен быстро и убедительно обосновать свою позицию, то он может склонить кого угодно к чему угодно, а это опасно.
- Да, надо признать, что у Джэйнуса Питта есть такие способности. Меня удивило, что ты это понимаешь.
(Это потому, что мне только пятнадцать лет и ты все еще по привычке считаешь меня ребенком, подумала Марлена.)
- Можно научиться понимать многое, наблюдая за людьми, - ответила она.
- Да, конечно. Но только не забывай, что я сказала тебе. Следи за собой.
(Ни за что.)
- Значит, мистер Питт убедил тебя.
- Он убедил меня только в том, что никакого вреда не будет, если мы немного подождем.
- И даже из любопытства ты не стала изучать Немезиду и ее траекторию? Этого не может быть.
- Да, я попыталась. Но это не так просто, как ты думаешь.
Обсерватория всегда занята, и каждому приходится ждать своей очереди, чтобы воспользоваться приборами. Даже руководитель не может работать на приборах, когда ему заблагорассудится. К тому же в обсерватории все знают, кто и тем занимается. Всем нам известно, для чего применяются те или иные приборы и почему. Очень маловероятно, чтобы мне тайком удалось получить детальные спектры Немезиды и Солнца и с помощью обсерваторского компьютера выполнить все необходимые расчеты. Кроме того, я подозреваю, что по указанию Питта несколько сотрудников обсерватории следят за мной. Если бы я нарушила обещание, он бы сразу узнал.
- Но он же не может ничего тебе сделать, правда?
- Конечно, он не прикажет расстрелять меня за измену, если ты это имеешь в виду. Не думаю, чтобы это было пределом его мечтаний. Но он может освободить меня от работы в обсерватории и послать, например, на ферму. Этого мне бы не хотелось. Кроме того, наш спор о траектории Немезиды состоялся вскоре после того, как я сообщила Питту, что мы открыли спутник Немезиды - планету или звезду, связанную с нею в одну систему. Мы до сих пор не знаем точно, что это такое. Немезиду и ее спутника разделяют всего лишь четыре миллиона километров. Спутник вообще не излучает видимого света.
- Ты говоришь о Мегасе, мама?
- Да, о Мегасе. Это слово взято из одного древнего языка и означает «большой». Для планеты Мегас, и правда, очень большой, намного больше Юпитера - самой крупной планеты Солнечной системы. Но для звезды Мегас очень мал. Некоторые считают, что Мегас - это коричневый карлик. - Юджиния на минуту замолчала и внимательно посмотрела на дочь, как бы усомнившись вдруг в ее способности понимать такие сложные проблемы. - Молли, ты знаешь, что такое коричневый карлик?
- Мама, меня зовут Марлена.
- Да, конечно. - Юджиния слегка покраснела. - Извини меня. Ты знаешь, я постоянно забываю и ничего не могу с этим поделать. Когда-то у меня была прелестная маленькая девочка, которую звали Молли.
- Я знаю. Когда мне в следующий раз будет шесть лет, можешь снова называть меня Молли, сколько тебе захочется.
Юджиния рассмеялась:
- Так ты знаешь, что такое коричневый карлик?
- Да, мама, знаю. Коричневый карлик - это небольшое звездоподобное небесное тело, масса которого слишком мала, чтобы могли развиться температура и давление, необходимые для синтеза гелия из водорода, но достаточно велика, чтобы поддерживались вторичные реакции, позволяющие нагреть это тело до умеренных температур.
- Правильно. Совсем неплохо. Так вот, Мегас занимает промежуточное положение. Это или очень горячая планета, или очень холодный коричневый карлик. Мегас не излучает видимого света, но испускает сильное инфракрасное излучение. Он не похож ни на один объект, который мы когда-либо изучали. К тому же Мегас - первая планета вне Солнечной системы, которую мы можем детально исследовать. Поэтому вся лаборатория занялась только Мега-сом. Даже если бы я хотела поработать над движением Немезиды, у меня не нашлось бы на то времени. Признаться, тогда я даже забыла о Немезиде. Мегас меня интересовал так же, как и всех других, понимаешь?
- Ага, - сказала Марлена.
- Оказалось, что Мегас - это единственное массивное космическое тело, обращающееся вокруг Немезиды. Но и его одного вполне достаточно: его масса в пять раз больше…
- Мама, это всем известно. По массе Мегас в пять раз больше Юпитера и в тридцать раз меньше Немезиды. Компьютер объяснил мне это давным-давно.
- Конечно, дорогая. И точно так же, как Юпитер, Мегас оказался совершенно непригодным для жизни. Сначала это нас разочаровало, хотя мы никогда не надеялись всерьез найти на орбите вокруг красного карлика подходящую для жизни планету. Если бы планета была настолько близка к Немезиде, что на ней вода существовала бы в основном в жидком состоянии, то благодаря приливным силам планета всегда была бы обращена к Немезиде одной стороной.
- И это на самом деле так, мама? Я имею в виду, действительно ли Мегас всегда обращен к Немезиде одной стороной?
- Да, именно так. А отсюда следует, что у него одна сторона теплая, а другая - холодная, причем теплую сторону правильнее было бы назвать горячей. Если бы не циркуляция довольно плотной атмосферы, которая хоть немного сглаживает перепад температур, то теплая сторона Мегаса нагрелась бы до белого каления. По этой же причине и еще благодаря собственному внутреннему теплу даже холодная сторона Мегаса не так уж холодна. Как астрономический объект Мегас во многих отношениях уникален. А потом мы обнаружили, что и у Мегаса есть спутник или, если считать Мегас крохотной звездой, - планета. Этот спутник мы назвали Эритро.
- И вокруг Эритро обращается Ротор. Это я тоже знаю. Мама, но ведь вся эта суета с Мегасом и Эритро была одиннадцать лет назад. Неужели за это время тебе так и не удалось хоть краешком глаза посмотреть на спектры Немезиды и Солнца? Неужели ты не сделала хотя бы приблизительные расчеты?
- Как тебе сказать…

Предыдущая страница 5 Следующая страница


Немезида 6

- Я знаю, что сделала, - поспешно вставила Марлена.
- По выражению лица?
- По всему.
- Марлена, иногда с тобой очень неудобно иметь дело. Да, я сняла спектры и сделала расчеты.
- Ну и что?
- Немезида движется к Солнечной системе.
Последовала пауза, потом Марлена спросила:
- Они столкнутся?
- Нет, не столкнутся - если мои расчеты верны. Впрочем, я даже совершенно уверена, что Немезида не столкнется ни с Солнцем, ни с Землей, ни с каким бы то ни было другим массивным телом Солнечной системы. Но, видишь ли, этого и не требуется. Даже если Немезида пройдет мимо Солнечной системы, она все равно может уничтожить всю жизнь на Земле.

Глава 14

Марлена без труда видела, что Юджинии отнюдь не доставляет удовольствия рассказывать о грозящем уничтожении Земли и, если ее постоянно не подталкивать вопросами, она тут же замолчит. Об этом говорило все: как она после каждого вопроса дочери немного отодвигалась от нее, будто стремилась убежать, как она слегка облизывала губы, словно стараясь стереть с них следы своих слов. Но Марлена не хотела, чтобы мать замолчала. Ей нужно было знать больше. Она осторожно спросила:
- Если Немезида пройдет мимо, как же она может разрушить Землю?
- Попробую объяснить. Земля движется по околосолнечной орбите - точно так же, как Ротор по орбите вокруг Эритро. Если бы вся Солнечная система состояла только из Солнца и Земли, то Земля двигалась бы по этой орбите почти вечно. Я сказала «почти», потому что при движении Земля излучает гравитационные волны, которые уменьшают ее момент движения. Поэтому Земля медленно приближается к Солнцу - впрочем, настолько медленно, что этим сближением почти во всех случаях можно пренебречь.
Но вокруг Солнца обращается не только Земля, но и Луна, Марс, Венера, Юпитер и другие космические тела системы. Все они притягивают Землю. Сила этого притяжения ничтожна по сравнению с притяжением Солнца, так что орбита Земли остается более или менее постоянной. Как ни слабо это притяжение, направление и сила которого по мере движения планет изменяются очень сложным образом, все же оно немного изменяет орбиту Земли. Земля то чуть приближается к Солнцу, то чуть отдаляется от него, наклон ее оси и эксцентричность орбиты тоже немного изменяются, и так далее.
Можно показать - и это было показано, - что все эти небольшие изменения периодически повторяются. То есть отдельные изменения не усиливают, а, наоборот, уравновешивают друг друга, В конечном счете все это приводит к тому, что на нарушение околосолнечной орбиты Земли влияют по меньшей мере десять различных факторов. То же относится и к орбитам других планет Солнечной системы. При таких нарушениях орбиты вся жизнь на Земле не уничтожается. В худшем случае они приводят к оледенению или, наоборот, к таянию ледяного покрова и, таким образом, к понижению или повышению уровня Мирового океана. Подобные нарушения орбиты все живое переносило на протяжении трех миллиардов лет. Теперь предположим, что мимо Солнечной системы промелькнет Немезида, не приближаясь к ней меньше, чем на одну десятую светового года, то есть приблизительно на триллион километров. Я не точно выразилась, сказав «промелькнет». На самом деле соседство Немезиды с Солнечной системой продлится несколько лет. Немезида сообщит системе гравитационный импульс, и в результате орбиты планет будут нарушены более серьезно. Потому, когда Немезида улетит, они опять станут подвергаться лишь небольшим нарушениям.
- Глядя на тебя, можно подумать, что на самом деле все будет намного хуже, чем ты рассказываешь, - заметила Марлена. - Что страшного в том, что Немезида даст Солнечной системе небольшой дополнительный импульс, ведь потом все станет по-прежнему?
- Видишь ли, неизвестно, насколько точно восстановится прежняя орбита Земли. В этом вся проблема. Предположим, равновесное положение Земли немного изменится, например, она окажется чуть ближе к Солнцу или чуть дальше от него, или ее орбита станет чуть более вытянутой, или слегка увеличится наклон ее оси. Мы не знаем, как это повлияет на климат Земли. Даже небольшое изменение может привести к тому, что Земля станет совершенно непригодной для жизни.
- Ты не можешь рассчитать это заранее?
- Нет. Для таких расчетов Ротор - далеко не лучшее место. Его орбита тоже постоянно нарушается, и нарушается очень сильно. На базе моих данных расчет точной траектории Немезиды будет очень трудоемким и потребует невероятно много машинного времени. И даже если вся эта работа будет выполнена, в ее результатах нельзя быть уверенным до тех пор, пока Немезида не подойдет к Солнечной системе намного ближе. К тому времени меня уже давно не будет в живых.
- Значит, ты не можешь сказать, насколько близко к Солнечной системе пройдет Немезида.
- Рассчитать это практически невозможно. Для этого нужно учесть гравитационное поле каждой звезды в радиусе десяти световых лет. А в конце концов малейший неучтенный фактор, отстоящий на два световых года, может привести к таким отклонениям, что результаты окажутся совершенно неверными. Например, расчеты могут показать высокую вероятность прямого столкновения Немезиды с Солнцем, а на самом деле Немезида пройдет вдали от Солнечной системы. Или наоборот.
- Комиссар Питт сказал, что, если люди в Солнечной системе захотят, к тому времени, когда к ним приблизится Немезида, все они могут улететь. Это правда?
- Может быть. Но возможно ли предугадать, что случится через пять тысяч лет? Какие события произойдут за этот срок и на что они повлияют? Можно только надеяться, что всем удастся спастись.
- Даже если их не предупредят, они сами обнаружат приближение Немезиды, - заметила Марлена, чувствуя неловкость из-за того, что ей приходится объяснять матери вещи, понятные любому астроному. - Обязательно обнаружат. Немезида будет все ближе и ближе, и через какое-то время станет ясно, что она приближается к Земле. Тогда они смогут точнее рассчитать ее путь.
- Но к тому времени у них останется намного меньше времени для того, чтобы подготовиться к эвакуации, если она окажется необходимой.
Марлена опустила глаза.
- Мама, не сердись на меня. Мне кажется, ты все равно будешь чувствовать себя несчастной, даже если спасутся все жители Солнечной системы. Тебя беспокоит что-то другое. Пожалуйста, не скрывай от меня.
- Ну хорошо, - согласилась Юджиния. - Мне страшно даже подумать о том, что Земля будет покинута человеком. Даже если все будет в полном порядке, даже если у землян будет достаточно времени для подготовки и эвакуация обойдется без жертв и несчастных случаев, мне не нравится сама мысль о том, что на Земле не останется ни одного человека. Я не хочу, чтобы Земля опустела.
- Но если это неизбежно?
- Тогда пусть будет, что будет. От судьбы не уйдешь, но все равно я не хочу, чтобы на Земле не осталось ни одного человека.
- Тебе жалко Землю? Потому что ты там училась, да?
- На Земле я специализировалась в астрономии. Я не люблю Землю, но дело не в этом. Земля - это прародина человека. Ты понимаешь, о чем я говорю? Я не задумывалась над этим, когда была на Земле, но ведь именно там в течение многих геологических эпох развивалась жизнь. Для меня это не просто слова, здесь заложен глубокий смысл. Я хочу, чтобы жизнь на Земле существовала хотя бы ради прошлого. Мне кажется, я выразилась не совсем понятно…
- Отец был землянином, - заметила Марлена.
- Да, землянином, - Юджиния чуть сжала губы.
- И он вернулся на Землю.
- Да, если верить документам. Наверно, вернулся.
- Тогда я тоже наполовину жительница Земли. Правда?
- Марлена, все мы - земляне, - возразила Юджиния. - Мои прапрабабушка и прапрадедушка всю жизнь прожили на Земле. Моя прабабушка родилась на Земле. Мы все без исключения - потомки землян. И не только люди. На любом поселении любое живое существо - от вируса до дерева - тоже имеет земное происхождение.
- Но только люди знают об этом. И одни помнят лучше, чем другие. Ты иногда вспоминаешь об отце? - Марлена бросила мимолетный взгляд на мать и поморщилась.
- Понятно. Это меня не касается. Примерно так ты хочешь мне ответить.
- Да, примерно так. Но неважно, что я хочу. В конце концов, ты - его дочь и имеешь право знать. Да, изредка я думаю о нем. - Юджиния чуть заметно пожала плечами, потом спросила:
- Марлена, а ты думаешь о нем?
- Мне не о чем думать. Я его не помню. Я никогда не видела даже его голограмм.
- Да, тогда не имело смысла… - Юджиния запнулась.
- Когда я была маленькой, я часто задумывалась, почему одни отцы остались со своими детьми, а другие нет. Я думала, что те, кто остался, любят своих детей, а мой отец не любил меня.
Юджиния внимательно смотрела на дочь.
- Раньше ты мне об этом не говорила.
- Я думала так про себя, и только когда была маленькой. Потом я подросла и поняла, что на самом деле все сложнее.
- Никогда не надо было так думать. Это неправда. Если бы я знала, хотя бы догадывалась, я бы убедила тебя в обратном…
- Мама, ты не любишь вспоминать то время. Я же понимаю.
- Все равно, если бы я знала, о чем ты думаешь, если бы я умела читать мысли, как ты, я бы переубедила тебя. Отец очень любил тебя. Если бы я позволила, он бы взял тебя с собой. Это моя вина, что ты осталась без отца.
- Он виноват тоже. Он мог бы остаться с нами.
- Да, мог бы. Но теперь, спустя много лет, мне кажется, я лучше понимаю его. Ведь я не расставалась с домом - мой дом летел вместе со мной. Даже на расстоянии двух световых лет от Земли я была дома, на Роторе, где я родилась. Другое дело - твой отец. Он родился на Земле; мне кажется, он просто не мог себе представить, что Землю можно покинуть навсегда. Я часто думаю об этом. Должно быть, миллиарды людей точно так же не хотят покидать Землю.
На минуту воцарилось молчание, потом Марлена сказала:
- Интересно, что отец делает сейчас там, на Земле?
- На этот вопрос невозможно ответить. Двадцать триллионов километров - очень большое расстояние, а четырнадцать лет - немалый срок.
- Ты думаешь, он еще жив?
- Даже этого мы не можем знать, - ответила Юджиния. - На Земле жизнь человека может быть очень короткой.
Потом, как бы вдруг вспомнив, что она не одна, Юджиния поправилась:
- Нет, я уверена, что он жив. Когда твой отец ушел, он был совершенно здоров, да и сейчас ему еще нет и пятидесяти. Ты скучаешь без отца, девочка? - мягко спросила она.
Марлена отрицательно покачала головой.
- Как можно скучать по тому, чего у тебя никогда не было? (Но у тебя, мама, он был, подумала она. И тебе его очень не хватает.)

8.Агент

Глава 15

Как ни странно, Крайлу Фишеру пришлось снова привыкать к Земле. Раньше ему и в голову не могло прийти, что неполные четыре года, проведенные на Роторе, оставят такой глубокий след. Правда, прежде он никогда не покидал Землю на столь долгое время, но всегда был уверен, что для землянина Земля не может стать чужой за такой срок. Снова рядом были бесконечные просторы, далекая линия горизонта, резко очерчивающая небо (а не пропадающая внезапно в тумане, как на Роторе). Здесь были толпы людей, постоянная сила тяжести, дыхание дикой и своенравной атмосферы, жара и холод - все проявления неконтролируемой природы.
Не обязательно испытывать все снова на себе, достаточно просто вспомнить. Даже находясь в своей квартире, Крайл знал, что все это есть за стенами дома, и земная природа овладевала всем его существом, вытесняя все другие мысли. А может быть, дело было еще и в том, что его комната была слишком мала и тесна, а пассивность его положения слишком очевидна. Иногда ему казалось, что он насильно втиснут в эту комнату рукой перенаселенного, пришедшего в упадок мира. Странно, ведь все эти годы на Роторе ему так не хватало Земли, а теперь, когда он снова здесь, он тоскует по Ротору. Неужели он обречен всю жизнь стремиться туда, где его нет?
Зажглась сигнальная лампочка, и Крайл услышал звуковой сигнал. Лампочка мерцала; на Земле постоянно сталкиваешься с чем-нибудь мерцающим или мигающим, тогда как на Роторе все устойчиво, постоянно и даже пугает своей стабильностью.
- Войдите, - негромко произнес Крайл. Тихого голоса оказалось достаточно, чтобы сработал деблокирующий вход механизм. Вошел Гаранд Уайлер (Крайл знал, что это должен быть он) и бросил на хозяина взгляд, полный веселого изумления:
- Ты так и не сдвинулся с места после того, как я ушел?
- Почему же? Я поел. Какое-то время был в ванной.
- Это уже лучше. Значит, ты жив, хотя, глядя на тебя, этого не скажешь. Не можешь забыть Ротор?
У Гаранда была гладкая коричневая кожа, темные глаза, ослепительно белые зубы и жесткие курчавые волосы. Он широко улыбался.
- Изредка вспоминаю.
- Я все хотел спросить тебя. На Роторе все белоснежки без гномов, не так ли?
- Да, - подтвердил Крайл. - Я не видел там ни одного темнокожего.
- Ну, в таком случае скатертью им дорога! Ты знаешь, что они уже улетели?
Крайл едва не вскочил на ноги, но в последний момент удержался, кивнул и сказал безразличным тоном:
- Да, они говорили, что скоро улетят.
- Они не шутили. Ротор в самом деле улетел. Пока это было возможно, мы следили за ними по излучению. Потом с помощью своего гиперсодействия они набрали скорость и исчезли в долю секунды. До этого мы видели и слышали их, а потом все сразу оборвалось.
- Вам удалось их снова обнаружить, когда они вернулись в пространство?
- Даже несколько раз, но в каждом случае сигналы были все слабее.
После включения всех двигателей они летели со скоростью света, а через три прыжка в гиперпространство и из него они оказались уже слишком далеко.
- Что ж, это их дело. Они сделали свой выбор - как и я.
- Жаль, что тебя там нет. Тебе стоило бы остаться на Роторе.
Интересно понаблюдать за этим изнутри. Ты же знаешь, у нас некоторые до последнего момента уверяли, что гиперсодействия не существует, что все это - чистое мошенничество, придуманное с какой-то целью.
- У роториан же был Дальний Зонд. Если бы они не овладели гиперсодействием, они бы не смогли послать его так далеко.
- Говорили, что Дальний Зонд - тоже фальшивка.
- Дальний Зонд был на самом деле.
- Да, теперь это все знают. Все. Когда Ротор исчез из поля зрения всех приборов, это можно было объяснить только гиперсодействием. За Ротором наблюдали все поселения. Ошибка исключена. Все приборы зарегистрировали его исчезновение в один и тот же миг. Жаль, невозможно сказать, куда он направился.
- Я думаю, к Проксиме Центавра. Куда же еще?
- В Бюро все же считают, что, может быть, и не к ней и что ты можешь знать это.
- Меня опрашивали в течение всего полета к Луне и от Луны. Я не скрыл ничего.
- Конечно. Это нам известно. Все, что ты знаешь, ты нам рассказал.
Но меня послали к тебе, чтобы я поговорил с тобой как с другом. Может быть, ты помнишь что-то такое, чему сам не придаешь значения. Вдруг вспомнишь что-то, о чем раньше не задумывался. Ты был там четыре года, женился, завел ребенка. Ты не мог не заметить хоть что-нибудь.
- Как я мог заметить? Если бы у них возникло хоть малейшее подозрение, что я что-то вынюхиваю, меня вышвырнули бы немедленно. Я был подозрителен уже потому, что я землянин. Если бы я не женился - а брак они сочли доказательством того, что я хочу стать роторианином, - меня бы там минуты не держали. И все равно меня близко не подпускали ни к чему важному или секретному. - Крайл отвел взгляд. - Надо признать, что их система сработала. Моя жена была всего лишь астрономом. Ты же знаешь, у меня не было выбора. Не мог же я дать объявление по головидению, что ищу молодую женщину - специалиста по гиперпространству. А встреть я такую, из кожи бы вон полез, чтобы поймать ее на крючок, даже если бы она была страшней гиены. Но за все четыре года мне ни одна такая не встретилась. Вся наука на Роторе засекречена так, что мне кажется, ведущих ученых они полностью изолируют. Честное слово, я думаю, в лабораториях все они носят маски и называют друг друга только шифрованными именами. Я знал, что дело кончится тем, что меня выгонят из Бюро.
Крайл повернулся к Гаранду и закончил свой монолог почти с отчаянием:
- Все получилось так плохо, что я чувствую себя полным дураком.
Меня подавляет сознание поражения.
В загроможденной вещами тесной комнате их разделял только стол. Придерживаясь за него рукой, чтобы не упасть, и раскачиваясь на стуле, Уайлер сказал:
- Крайл, Бюро не может позволить себе сантименты, но нас нельзя назвать и совсем бесчувственными. Мы сожалеем, что приходится обращаться с тобой подобным образом. Однако мы вынуждены на это пойти. Моя миссия меня тоже не радует, но это моя обязанность. Мы озабочены тем, что ты не выполнил задание и не принес никаких сведений. Если бы Ротор остался на околоземной орбите, мы могли бы подумать, что тебе просто нечего сообщить. Но они улетели. Они овладели гиперсодействием, и ты не мог ничего не знать об этом.
- Понятно.
- Но отсюда вовсе не следует, что мы хотим отказаться от твоих услуг. Мы надеемся, что ты еще будешь нам полезен. Поэтому я должен убедиться в том, что ты потерпел неудачу не по своей вине.
- Что ты имеешь в виду?
- Я должен быть уверен сам и сообщить об этом коллегам, что твоя неудача не является следствием твоей личной слабости. Ведь как бы то ни было, ты женился на роторианке. Она красива? Ты любил ее?
- На самом деле ты хочешь спросить, не защищаю ли я роториан и не скрываю ли секретные сведения из любви к роторианке? - огрызнулся Крайл.
Это замечание отнюдь не задело Гаранда.
- Так как же? Ты защищаешь Ротор?
- Как ты можешь так говорить? Если бы я решил стать роторианином, я бы улетел вместе с ними. Сегодня я уже затерялся бы где-то в межзвездном пространстве, и вы никогда не нашли бы меня. Но я этого не сделал. Я вернулся на Землю, хотя заранее знал, что моя неудача скорее всего разрушит всю мою карьеру.
- Мы высоко ценим твою преданность.
- Она гораздо больше, чем ты думаешь.
- Мы понимаем, ты, по-видимому, любил свою жену и был вынужден расстаться с нею из чувства долга. Это говорит в твою пользу, если бы мы могли быть уверены…
- Здесь дело не столько в жене, сколько в дочери.
Гаранд внимательно смотрел на Крайла:
- Крайл, нам известно, что у тебя есть дочь, которой только что исполнился год. В такой ситуации тебе, наверно, не следовало бы ссылаться на нее как на самый веский довод.
- Ты прав. Но дело в том, что я не во всем могу быть хорошо смазанным роботом. Иногда что-то случается и против моей воли. После того как я целый год провел рядом с ребенком…
- Понимаю. Но ведь ей был только год. Какие у вас могли установиться отношения…
Крайл поморщился.
- Ты говоришь, что понимаешь, а на самом деле не понимаешь ровным счетом ничего.
- Тогда объясни. Я постараюсь понять.
- Видишь ли, все дело в моей сестре. Младшей сестре.
- Сестра упоминается в твоем досье, - кивнул Уайлер. - Ее зовут, если я не ошибаюсь, Роза.
- Розанна. Она погибла восемь лет назад во время мятежа в Сан-Франциско. Ей было только семнадцать.
- Весьма сочувствую.
- Она не была сторонницей ни тех, ни других. Она была одним из тех нейтральных зрителей, которые погибают гораздо чаще, чем вожаки банд или блюстители порядка. Нам с трудом удалось найти ее тело: слава Богу, у меня было что-то, что можно было предать кремации. Уайлер сочувственно промолчал, а Крайл продолжил, хотя весь его вид говорил, что ему не хочется ворошить прошлое:
- Ей было только семнадцать. Наши родители умерли, когда ей было четыре года, а мне четырнадцать. Я учился в школе, а после занятий работал. Я старался - часто даже в ущерб себе - сделать так, чтобы она была всегда сыта, одета и не испытывала никаких неудобств. Я сам обучился программированию, хотя не могу сказать, что эта работа обеспечивала хотя бы сносное существование. Ей было только семнадцать, и за всю свою жизнь она не обидела ни одной живой души. Она даже не знала, из-за чего начались стрельба, шум, крики… Она просто попалась в ловушку.
- Теперь я понимаю, почему ты вызвался работать на Роторе, - заметил Уайлер.
- Да, конечно. Два года я ходил как во сне. Я пошел в Бюро - мне нужно было чем-то занять себя, к тому же я думал, что эта работа связана с опасностью. Какое-то время я даже искал смерти - особенно если по пути удалось бы сделать еще что-то полезное. Когда обсуждалась посылка агента на Ротор, я вызвался сам. Я хотел забыть Землю.
- И теперь ты вернулся. Ты жалеешь об этом?
- Да, отчасти. Но на Роторе я задыхался. При всех недостатках Земли у нее есть одно неоценимое преимущество - необъятные просторы. Гаранд, если бы ты видел Розанну. Она не была красавицей, но ее глаза… - Между бровями Крайла пролегла морщинка, словно он старался получше рассмотреть прошлое. - Красивые и в то же время пугающие. Знаешь, я никогда не мог спокойно встретить ее взгляд. Розанна заглядывала прямо в душу… Ты понимаешь, что я хочу сказать?
- Боюсь, что нет, - признался Уайлер.
- Она всегда знала, когда человек лжет или скрывает правду. Я мог даже молчать, а она все равно догадывалась, что меня беспокоит.
- Уж не хочешь ли ты сказать, что она была телепатом?
- Что? Нет-нет. Она говорила, что ей достаточно видеть выражение лица и слышать интонации говорящего. Она уверяла, что никто не может скрыть свои мысли. Даже улыбка не скрывает горечи. Она пыталась объяснить, каким образом ей это удается, но я никак не мог ее понять. Это была какая-то особенная способность. Я благоговел перед ней. А потом родилась Марлена.
- И что?
- У нее были такие же глаза.
- У ребенка были глаза твоей сестры?
- Не сразу, но я видел, как постепенно они становятся точно такими. Уже когда ей исполнилось шесть месяцев, я вздрагивал от ее взгляда.
- И твоя жена тоже вздрагивала?
- Этого я не замечал, но ведь у нее не было сестры Розанны.

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

Марлена вообще никогда не плакала; она была очень спокойным ребенком. И маленькая Розанна была такой же. К тому же сразу было видно, что Марлена тоже не станет красавицей. У меня было такое ощущение, будто ко мне вернулась Розанна. Теперь ты можешь представить, как тяжело мне было?
- Тяжело вернуться на Землю?
- Да, и расстаться с ними. Словно я вторично терял Розанну. Теперь я ее уже никогда не увижу. Никогда!
- И все-таки ты вернулся.
- Это было моим долгом! Верность долгу, преданность! Но уж если ты хочешь знать всю правду, я почти готов был остаться на Роторе. Сердце мое разрывалось на части. Я до безумия не хотел оставлять Розанну, прости - Марлену. Видишь, я даже путаю имена. Юджиния, моя жена, сказала мне: «Если бы ты знал, куда мы направимся, ты не стал бы так категорично возражать». В тот момент я не хотел улетать навсегда из Солнечной системы. Я просил ее остаться со мной на Земле. Она отказалась. Потом я умолял ее хотя бы оставить мне Роз… Марлену. Она не согласилась. Наконец, когда я уже готов был сдаться и лететь вместе с ними, она вышла из себя и прогнала меня. И я ушел. Уайлер задумчиво смотрел на Крайла.
- Она сказала: «Если бы ты знал, куда мы направимся, ты не стал бы так категорично возражать». Я правильно запомнил?
- Да, именно так. Я спросил: «Почему? Куда направляется Ротор? » А она ответила: «К звездам».
- Крайл, здесь не вяжутся концы с концами. Тогда ты уже знал, что они собираются лететь к звездам. И все же она тебе сказала: «Если бы ты знал, куда мы направимся…» Здесь есть какое-то неизвестное тебе звено. Что это за звено, о котором ты не знал?
- Что ты несешь? Как можно знать то, чего не знаешь?
Уайлер пропустил его замечание мимо ушей.
- Ты рассказывал об этом во время опроса в Бюро?
Крайл немного подумал.
- Кажется, нет. Мне это и в голову не приходило до той самой минуты, когда я начал тебе объяснять, почему я чуть было не остался на Роторе. - Он закрыл глаза, потом задумчиво подтвердил:
- Нет, я рассказал тебе первому. Больше того, сейчас впервые я позволил себе думать об этом.
- Хорошо. Теперь подумай, куда мог направиться Ротор. Не слышал ли ты чего-нибудь от роториан? Каких-нибудь разговоров? Может быть, слухов? Догадок?
- Все считали, что это будет Проксима Центавра. Что же еще? Это ближайшая к Солнцу звезда.
- Твоя жена была астрономом. Что она говорила об этом?
- Ничего. Она вообще никогда не говорила на эту тему.
- Ротор послал Дальний Зонд.
- Я знаю.
- И в работе над Дальним Зондом участвовала твоя жена - как астроном.
- Это так, но она и об этом никогда не рассказывала, а я старался не задавать лишних вопросов. Прояви я нездоровый интерес, моя миссия была бы провалена, а меня, наверно, взяли бы под стражу или даже казнили - они и это могут, насколько я знаю.
- Но как астроном она должна была знать конечную цель. В сущности она сама это подтвердила: «Если бы ты знал…» Понимаешь? То есть она знала, а если бы и ты знал…
Казалось, это открытие не очень заинтересовало Крайла.
- Она мне ничего не рассказывала, поэтому и мне нечего сказать.
- Ты уверен? Не было ли каких-нибудь случайно брошенных фраз, замечаний, на которые ты в то время не обратил внимания? Не забывай, что ты не астроном; она могла сказать что-то тебе не совсем понятное. Неужели ты не помнишь ничего, что тогда заставило тебя удивиться, задуматься?
- Я не могу помнить каждое ее слово.
- Постарайся вспомнить! Может быть, Дальний Зонд обнаружил планетную систему возле одной или двух больших звезд Проксимы Центавра?
- Ничего не могу сказать.
- Или планеты возле другой звезды? Крайл пожал плечами.
- Подумай! - настойчиво внушал Уайлер. - Нет ли у тебя оснований предположить, что она имела в виду примерно следующее: «Ты думаешь, что мы полетим к Проксиме Центавра, но вокруг нее есть планеты, и мы направимся к одной из них» или «Ты думаешь, что мы полетим к Проксиме Центавра, а на самом деле мы направимся к другой звезде, у которой, как мы знаем, есть пригодная для жизни планета». Что-нибудь в этом роде?
- Я не могу ни подтвердить, ни опровергнуть твое предположение.
Гаранд Уайлер на мгновение поджал толстые губы, потом подвел итог:
- Вот что я тебе скажу, старик. Во-первых, ты сейчас пойдешь на повторный опрос. Во-вторых, надо полагать, нам удастся убедить руководство поселения Церера, чтобы они позволили нам воспользоваться своим астероидным телескопом. С его помощью мы тщательно изучим каждую звезду в радиусе ста световых лет. И, в-третьих, придется подстегнуть наших специалистов по гиперпространству, чтобы они научились прыгать повыше и подальше. Могу биться об заклад, что именно так и будет.

9.Эритро

Глава 16

В последние годы Джэйнусу Питту все реже я реже удавалось побыть наедине с собой. Такие минуты почти не выкраивались, а может быть, так ему только казалось. Тогда, откинувшись в кресле и отрешившись от всех забот, он мог помолчать, подумать. Не нужно было отдавать распоряжения, разбираться в новой информации, принимать решения, посещать фермы, инспектировать фабрики, изучать материалы о новых областях космоса. Можно было никого не видеть, никого не слушать, не переубеждать и не поощрять…
В такие минуты Питт мог позволить себе последнюю и не слишком утомительную роскошь - жалость к самому себе. Нельзя сказать, что он хотел бы изменить всю свою жизнь с самого начала. Он всегда хотел стать комиссаром, потому что был уверен, что никто не сможет управлять Ротором лучше Него. Он не изменил своего мнения и после того, как занял этот пост.
Почему на всем Роторе нельзя найти никого, кто был бы столь же дальновиден, как он? Ротор покинул Солнечную систему четырнадцать лет назад, и до сих пор даже после его подробнейших объяснений никто не может понять очевидное.
Рано или поздно (скорее рано) в Солнечной системе также откроют гиперсодействие, а возможно, и какой-то его более совершенный вариант. Рано или поздно миллионы и миллиарды людей на сотнях и тысячах поселений отправятся покорять Галактику. Это будет жестокое время. Конечно, Галактика огромна. Сколько раз ему напоминали об этом? А за ее пределами существуют другие звездные скопления. Но человечество не будет равномерно заселять все космическое пространство. Всегда окажется, что по той или другой причине одна звездная система лучше другой, и всегда первая звездная система будет предметом зависти и борьбы. Пусть где-то есть десять звездных систем и десять поселений, отправившихся на поиски нового жизненного пространства; и все равно интересы всех десяти поселений непременно сосредоточатся у одной и только одной из них.
Рано или поздно люди из Солнечной системы обнаружат Немезиду, и космические корабли ринутся сюда. Сможет ли Ротор выжить в таких обстоятельствах?
Сможет, но только в том случае, если у них будет достаточно времени, если они успеют создать сильную цивилизацию и в разумных пределах расширить свои владения. А если у них будет еще больше времени, они смогут распространить свою власть и на соседние звезды. Если нет - будет достаточно и одной Немезиды, но ее необходимо превратить в крепость.
Питт не думал о всегалактическом господстве или о каких-то завоеваниях. Пределом его мечтаний был остров спокойствия и безопасности в грядущие тревожные годы, когда вся Галактика из-за столкновения честолюбивых замыслов превратится в огромное поле сражений и царство хаоса.
Но только Питт понимал это. Он один нес всю тяжесть ответственности. Конечно, он может прожить еще четверть века и все это время оставаться у власти в качестве комиссара или старейшего советника, за которым всегда будет последнее слово. И все же в конце концов он умрет. Кому он может завещать свою дальновидность? Питт ощутил жалость к самому себе. Он работал столько лет, он будет работать еще долгие годы, но до сих пор его никто так и не оценил по заслугам. И дело всей его жизни так или иначе пойдет прахом, потому что самая великая идея может утонуть в океане посредственности, постоянно плещущемся у ног тех немногих, кому дано заглянуть в далекое будущее.
Прошло четырнадцать лет. Был ли за все эти годы хотя бы день, когда он мог чувствовать себя уверенно в спокойно? Каждый раз он засыпал, мучимый страхом, что среди ночи его разбудят известием о появлении другого поселения, о том, что Немезиду обнаружили не только они. Каждый день какая-то частица его сознания была занята только ожиданием фатального известия.
Четырнадцать лет - а они все еще страшно далеки от безопасности. Построено только одно поселение - Новый Ротор. Его уже обживают, но, конечно, он еще не вполне готов. Как говорили прежде, он еще пахнет краской. На разных стадиях строительства находились еще три поселения. Скоро, во всяком случае в течение ближайших десяти лет, число построенных и строящихся поселений возрастет, и тогда будет дана самая древняя из всех команд:
«Плодитесь и размножайтесь! »
В космосе всегда устанавливали жесткий контроль над рождаемостью - ведь перец глазами постоянно был пример Земли, а любое поселение по ограниченности жизненного пространства нельзя было сравнить даже с Землей. Неумолимые законы арифметики вступали в противоречие с инстинктом продолжения рода, и арифметика неизменно выигрывала. Но с ростом количества поселений наступит момент, когда людей потребуется больше, намного больше. Вот тогда и будет отдана та древнейшая из команд.
Конечно, это будет лишь на время. Сколько бы ни было поселений, они быстро заполнятся - ведь численность жителей может удваиваться каждые тридцать пять лет или даже еще быстрей. А когда темпы строительства новых поселений достигнут максимума и начнут замедляться, будет уже поздно: намного проще выпустить джинна из бутылки, чем снова загнать его туда.
Если к тому времени его, Питта, уже не будет, кто сможет решить, когда нужно отдать то или иное распоряжение и что необходимо сделать заранее?
Не надо забывать и об Эритро - планете, вокруг которой Ротор обращался так, что восход и закат огромного Мегаса и красноватой Немезиды чередовались самым причудливым образом. Эритро! С самого начала перед ними встала эта проблема.
Питт хорошо помнил те дни, когда они впервые подошли к системе Немезиды. По мере того как Ротор приближался к красному карлику, все очевиднее становились ограниченность и своеобразие планетной системы Немезиды.
Мегас обнаружили в четырех миллионах километров от Немезиды - в пятнадцать раз меньше расстояния от Солнца до Меркурия. Оказалось, что Мегас поглощает примерно такое же количество излучаемой Немезидой энергии, как и Земля лучистой энергии Солнца, с той лишь разницей, что; на долю Мегаса приходилось меньше видимых лучей и больше инфракрасных.
С первого взгляда было ясно, что Мегас необитаем и непригоден для жизни. Он оказался газовым гигантом, обращенным к Немезиде всегда одной стороной. Периоды его вращения вокруг собственной оси и обращения вокруг Немезиды были равны и составляли двадцать дней. Царящая на одной половине Мегаса вечная ночь охлаждала его лишь частично, так как собственное внутреннее тепло доходило до его поверхности. На другой половине планеты вечный день был невыносимо жарким. Атмосфера на знойном Мегасе сохранялась только благодаря тому, что сила тяжести на его поверхности была в пятнадцать раз больше, чем на Юпитере, и в сорок раз больше, чем на Земле, поскольку при меньшем радиусе Мегас по массе превосходил Юпитер.
Других планет возле Немезиды не было.
Потом, когда Ротор подошел еще ближе и Мегас стал виден намного лучше, ситуация изменилась еще раз.
И снова именно Юджиния Инсигна первой принесла Питту новость. На этот раз нельзя было сказать, что открытие сделала она сама. Просто на усиленных компьютером фотографиях было обнаружено новое небесное тело, и Юджинии показали их как главному астроному. Взволнованная Юджиния принесла фотографии в кабинет комиссара Питта. Сначала она старалась говорить спокойно, не повышая тона, хотя ее голос немного дрожал от волнения.
- У Мегаса есть спутник, - объявила она.
- Но ведь этого и следовало ожидать, - Питт слегка поднял брови. - Не так ли? В Солнечной системе у планет - газовых гигантов по доброму десятку спутников.
- Конечно, Джэйнус, но это не обычный спутник. Он большой.
Питт сохранял спокойствие.
- У Юпитера четыре больших спутника.
- Я хочу сказать, этот спутник очень большой. По диаметру и массе он примерно равен Земле.
- Понимаю. Это интересно.
- Не просто интересно, Джэйнус, а чрезвычайно. Если бы этот спутник обращался непосредственно вокруг Немезиды, то в силу приливных эффектов был бы постоянно обращен к ней только одной стороной и, следовательно, был бы непригоден для жизни. А этот спутник всегда смотрит одной стороной на Мегас, который намного холоднее Немезиды. Кроме того, орбита спутника заметно наклонена по отношению к экватору Мегаса. Мегас виден только с одного полушария спутника, в небе которого он перемещается с севера на юг и наоборот с периодом около суток. А Немезида восходит и заходит - опять-таки с периодом около суток. И на первом, и на втором полушарии спутника день и ночь длятся по двенадцать часов, только на одном из них днем часто наступает затмение Немезиды. Такое затмение может длиться до получаса; тогда недостаток лучистой энергии звезды частично компенсируется Мегасом. В этом же полушарии в ночное время темноту немного рассеивает отраженный свет Мегаса.
- Должно быть, очень интересно смотреть на небо этого спутника. Для астронома это просто находка.
- Джэйнус, это не просто астрономическая игрушка. Вполне возможно, диапазон изменения температуры на поверхности спутника таков, что там может жить человек.
- Это еще интереснее, - улыбнулся Питт. - Но освещение на спутнике будет немного непривычным, не так ли?
- Вы правы, - согласно кивнула Юджиния. - Там будет коричнево-красное солнце и темное небо - из-за отсутствия рассеиваемого коротковолнового излучения. И еще я думаю, что там будет красноватый ландшафт.
- Поскольку вы дали имя Немезиде, а кто-то из ваших коллег - Мегасу, то я позволю себе предложить имя для спутника. Давайте назовем его Эритро. Если я не ошибаюсь, по-древнегречески это означает «красный».
После открытия Эритро благоприятные новости следовали одна за другой. За орбитой системы Мегас - Эритро был обнаружен значительный пояс астероидов. Каждому было ясно, что астероиды - идеальный источник материалов для строительства новых поселений. По мере приближения к Эритро его пригодность для жизни становилась все более очевидной. На Эритро были обнаружены моря и континенты. Правда, судя по предварительным результатам изучения облачного слоя в видимом и инфракрасном диапазонах, моря на Эритро были более мелкими, чем земной океан. К тому же на Эритро было совсем немного настоящих гор. Юджиния выполнила массу расчетов и уверяла, что в целом климат Эритро вполне пригоден для человека.
Наконец стало возможным точное спектроскопическое определение состава его атмосферы. Юджиния сообщила результат Питту:
- Атмосфера на Эритро чуть плотнее земной. Она содержит шестнадцать процентов свободного кислорода и пять аргона; остальное - азот. Возможно, там имеется немного диоксида углерода, но мы его пока не обнаружили. Главное, в этой атмосфере человек может дышать.
- День ото дня новости все лучше и лучше, - отреагировал Питт. - Кто бы мог предположить такое, когда вы впервые обнаружили Немезиду?
- Лучше и лучше для биологов, а в целом для Ротора эти данные могут быть не очень благоприятными. Заметное количество кислорода в атмосфере - прямое доказательство наличия жизни.
- Жизни? - Эта мысль ошеломила Питта.
- Да, жизни, - подтвердила Юджиния. Казалось, ей даже доставляет удовольствие подчеркнуть все непредсказуемые возможности последнего открытия. - И возможно, разумной жизни. Не исключено, что и высокоразвитой цивилизации.

Глава 17

Ближайшие дни стали для Питта сплошным кошмаром. Теперь к постоянно мучившему его страху перед воображаемыми преследующими их неисчислимыми ордами землян, которые, возможно, уже превзошли роториан в науке и технике, добавился еще больший страх перед неизвестностью. Быть может, они вторглись во владения древней высокоразвитой цивилизации, способной уничтожить их даже без всякого злого умысла, просто под влиянием сиюминутного раздражения. Так человек, не задумываясь, может прихлопнуть назойливо жужжащего над ухом комара. Когда Ротор подошел к Немезиде еще ближе, обеспокоенный сверх всякой меры Питт спросил у Юджинии:
- Не может ли свободный атмосферный кислород образоваться без участия живых организмов?
- Нет, Джэйнус. Это следует из законов термодинамики. На планете, подобной Земле - а Эритро по, нашим данным, очень похож на Землю, - кислород не может существовать в свободном виде. Вероятность здесь не большая, чем свободного парения скалы в гравитационном поле Земли. Если кислород и появится в атмосфере другим путем, то обязательно вступит во взаимодействие с различными компонентами грунта; при этом высвободится энергия. Длительное существование кислорода в атмосфере возможно только в том случае, если на планете постоянно происходит какой-то процесс, который служит источником энергии и обеспечивает регенерацию кислорода.
- Юджиния, это я понимаю, но почему энергообменные процессы непременно должны быть связаны с жизнью?
- Потому что кроме зеленых растений в природе пока не обнаружено ничего, что могло бы выполнять эту задачу. В процессе фотосинтеза растения поглощают солнечную энергию и выделяют кислород.
- Вы говорите «в природе», а на самом деле имеете в виду Солнечную систему. Сейчас же перед нами совершенно другая система со своеобразными светилом и планетой, где царят особые условия. Законы термодинамики, конечно, должны «работать» и здесь, но не может ли тут происходить какой-то неизвестный в Солнечной системе процесс образования кислорода?
- Если вы любите держать пари, я бы вам не советовала ставить на это, - ответила Юджиния.
Питту ничего не оставалось, как ждать доказательств существования или отсутствия жизни на Эритро.
Прежде, однако, было обнаружено, что магнитные поля как Мегаса, так и Эритро чрезвычайно слабы. Это открытие не привлекло особого внимания. В сущности такой результат можно было предвидеть заранее, поскольку и планета, и ее спутник вращались очень медленно. По интенсивности магнитного поля Эритро почти не отличался от Земли, а период его вращения вокруг своей оси (как и период обращения вокруг Мегаса) был равен 23 часам и 16 минутам.
Юджиния была довольна этими данными.
- По крайней мере не надо опасаться вредных эффектов сильных магнитных полей. К тому же звездный ветер Немезиды должен быть гораздо менее интенсивным, чем у Солнца. Это удобно и еще по одной причине: мы сможем обнаружить присутствие жизни на Эритро на расстоянии. Во всяком случае, разумной жизни, достигшей высокого технического уровня.
- Каким образом? - поинтересовался Питт.
- Крайне маловероятно, чтобы высокоразвитая цивилизация смогла существовать без широкого применения радиочастотного излучения; оно должно распространяться во всех направлениях. Чтобы обнаружить такое излучение, его нужно отличить от естественного неупорядоченного радиочастотного фона самой планеты. Эту задачу решить гораздо проще, если естественный фон невысок, что обычно и бывает при слабом магнитном поле.
- Я думаю, нам это и не понадобится. Я утверждаю, что на Эритро нет разумной жизни, хотя в его атмосфере присутствует кислород, и могу доказать это чисто логическим путем, - сказал Питт.
- В самом деле? Любопытно, как вам это удастся.
- Вот, послушайте! Вы как-то говорили, что приливные эффекты замедляют вращение Немезиды, Мегаса и Эритро и что в результате Мегас отдалился от Немезиды, а Эритро - от Мегаса, правильно?
- Да.
- Значит, в прошлом Мегас был ближе к Немезиде, а Эритро - и к Мегасу, и к ней. Отсюда следует, что температура поверхности Эритро раньше была настолько высока, что жизнь там просто не могла появиться и, вероятно, только сравнительно недавно понизилась до приемлемого уровня. Если это так, то высокоразвитая цивилизация на Эритро скорее всего не успела развиться.
- Разумно, - улыбнулась Юджиния. - Должно быть, я недооценивала ваши познания в астрономии. Разумно, но не совсем точно. Красные карлики живут очень долго, и Немезида вполне могла образоваться на самых ранних стадиях создания Вселенной, скажем, пятнадцать миллиардов лет назад. Вероятно, сначала система Немезиды была более компактной, а приливные эффекты - очень сильными. Тогда процесс отдаления этих небесных тел почти завершился бы через три-четыре миллиарда лет. Сила приливного эффекта уменьшается пропорционально кубу расстояния; следовательно, за последние десять миллиардов лет или около того расстояния между небесными телами в системе Немезиды могли практически не измениться. Этого времени с избытком хватит на создание нескольких сменяющих друг друга высокоразвитых цивилизаций. Нет, Джэйнус, давайте не будем гадать. Подождем, удастся ли нам обнаружить искусственное радиочастотное излучение.
Вскоре Немезиду стало видно невооруженным глазом. На крохотный тускло-красный диск можно было смотреть без всяких опасений. Рядом с ним нетрудно было заметить красно-коричневую точку - Мегас. В телескоп было видно, что освещено меньше половины его диска, так как Ротор, светило и планета находились не на одной прямой. Телескоп позволял увидеть и тусклое розовое пятнышко - Эритро. Постепенно пятнышко Эритро становилось ярче, и однажды Юджиния сказала Питту:
- Джэйнус, у меня для вас хорошая новость. Пока что не удалось обнаружить никакого подозрительного радиочастотного излучения, которое могло бы иметь искусственное происхождение.
- Чудесно, - с облегчением сказал Питт; у него будто гора свалилась с плеч.
- Впрочем, не спешите радоваться, - заметила Юджиния. - Возможно, они пользуются радиочастотным излучением меньше, чем мы предполагаем, или эффективно экранируют его, или даже применяют вместо радиоволн что-то другое.
- Вы это серьезно? - чуть улыбнулся Питт. Юджиния неопределенно пожала плечами.
- Если вы любительница держать пари, я бы вам не советовал ставить на это, - повторил Питт ее слова.
Потом Ротор подошел еще ближе к Немезиде, и Эритро превратился в легко различимое пятнышко. Рядом висел большой диск Мегаса, а Немезида находилась по другую сторону от Ротора. Скорость последнего сравнялась со скоростью Эритро. В телескоп были видны опоясывающие Эритро разорванные спирали облаков; это лишний раз говорило о том, что по температуре и составу атмосферы планета очень похожа на Землю.
- Нет никаких признаков, что на ночной стороне Эритро существуют источники света. Это должно радовать вас, Джэйнус, - сказала Юджиния.
- Мне кажется, отсутствие света не согласуется с существованием высокоразвитой цивилизации.
- Конечно, не согласуется.
- Тогда разрешите мне сыграть роль адвоката дьявола, - сказал Питт. - Если у вас тусклое красное светило, не будет ли ваша цивилизация пользоваться таким же тусклым искусственным светом?
- Да, вы правы, если имеете в виду видимый свет. Но Немезида излучает главным образом в инфракрасном диапазоне, и мы вправе ожидать, что искусственный свет будет таким же. Мы же обнаружили только собственное инфракрасное излучение планеты, более или менее равномерно испускаемое всей ее поверхностью. Напротив, искусственный свет должен концентрироваться в районах с наибольшей плотностью населения и практически отсутствовать в остальных регионах.
- Тогда вообще забудьте об этом, - весело сказал Питт. - На Эритро нет высокоразвитой цивилизации. В некотором смысле это менее интересно, но, я надеюсь, вы не хотите, чтобы мы столкнулись с равными нам или даже превосходящими нас существами. Тогда нам пришлось бы искать другой уголок в Галактике. Пока нам такой уголок неизвестен, а если бы мы и знали о нем, у нас может не хватить запасов энергии, чтобы добраться туда. А в нашей ситуации мы спокойно можем оставаться здесь.
- Но все же в атмосфере Эритро очень много кислорода, так что жизнь на этой планете должна быть. Там нет только высокоразвитой цивилизации. Значит, мы должны спуститься на Эритро и изучить существующие там формы жизни.
- Зачем?
- Как вы можете спрашивать, Джэйнус? Только представьте себе, какие перспективы откроются перед нашими биологами, если нам удастся обнаружить здесь формы жизни, развившейся совершенно независимо от земной!
- Понятно. Вы за научную любознательность. Но ведь местные формы жизни никуда не денутся, я надеюсь. Этим можно заняться и позже. Прежде нам предстоят более важные дела.
- Что может быть важнее изучения совершенно новой формы жизни?
- Юджиния, постарайтесь рассуждать здраво. Сначала мы должны здесь обосноваться. Построить новые поселения. Создать многочисленное, хорошо организованное общество, значительно более однородное, разумное и мирное, чем когда-либо существовавшее в Солнечной системе.
- Для этого нам потребуются материалы, а самый богатый их источник - это опять-таки Эритро. Значит, нам придется сначала исследовать жизнь на нем…
- Нет, Юджиния. Посадка на Эритро и взлет с его поверхности обойдутся нам слишком дорого. Интенсивность гравитационных полей Эритро и Мегаса - не забывайте о Мегасе! - очень велика; эти поля ощущаются даже здесь, в открытом космосе. По моей просьбе наши сотрудники рассчитали их. Оказалось, что у нас будут проблемы даже при доставке материалов из пояса астероидов, хотя намного проще, чем с Эритро. Если мы сами обоснуемся в нем, доставка материалов обойдется дешевле. Именно в поясе астероидов мы и будем строить поселения.
- Так вы предлагаете совсем не исследовать Эритро?
- Пока, только пока, Юджиния. Когда мы будем достаточно сильны, когда увеличим наши энергетические ресурсы, когда наше общество обретет стабильность и будет расти, у нас появится сколько угодно времени и возможностей для изучения жизни на Эритро или, возможно, каких-то необычных химических процессов, происходящих на нем. Питт ободряюще улыбнулся Юджинии, стараясь показать, что понимает ее. Он твердо знал, что исследование Эритро должно быть отложено - и на как можно более длительный срок. Если на Эритро нет высокоразвитой цивилизации, то все эти иные формы жизни и потенциальные источники материалов могут подождать. Прежде всего нужно обезопасить себя от реальной угрозы - вторжения неисчислимых орд из Солнечной системы. Почему другие не могут понять, что нужно делать в первую очередь? Почему другие так легко сворачивают с главного пути, увлекаясь никому не нужными бесполезными мелочами?
Что же будет, когда он умрет и эти глупцы останутся беззащитными?

10.Убеждение

Глава 18

Итак, теперь, через двенадцать лет после того, как было установлено, что на Эритро нет высокоразвитой цивилизации, через двенадцать лет, за которые с Земли не прибыло ни одного нежданного поселения с намерением уничтожить строящийся новый мир, Питт мог позволить себе наслаждаться редкими минутами отдыха. И даже в такие минуты его порой не покидали сомнения. Правильно ли он поступил, не настояв на своем; не лучше ли было бы для всех роториан не оставаться на орбите вокруг Эритро и не строить никаких станций на этой планете? Питт удобно расположился в мягком кресле. Снимающее стресс поле приятно убаюкивало его, и он почти заснул, когда неназойливый сигнал напомнил о реальной жизни.
Питт открыл глаза (он и не заметил, когда их закрыл) и бросил взгляд на небольшой экран на противоположной стене. Легкое прикосновение к пульту управления превратило экран в голографическое изображение.
Ну конечно, это был Семион Акорат.
А вот и его совершенно лысая голова. (Акорат тщательно сбривал еще оставшийся венчик темных волос, справедливо полагая, что чудом уцелевший пушок только подчеркнул бы его лысину, тогда как голый череп при правильной форме может выглядеть почти импозантно.) Вот и постоянно озабоченный взгляд Акората. Он всегда смотрел озабоченно, даже если для беспокойства не было ни малейшего повода. Питт испытывал к Акорату некоторую неприязнь. Нельзя сказать, что тот был недостаточно предан или неисполнителен (впрочем, если бы так и было, в любом случае этого уже не исправишь); причиной была скорее специфика обязанностей Акората. Он всегда объявлял о чьем-то вторжении в частную жизнь комиссара, нарушал ход его мыслей, сообщал о необходимости делать то, что тому вовсе не хотелось. Словом, Акорат был секретарем Питта и отвечал за прием посетителей; одним он объявлял, что они могут видеть его патрона, другим - что приема нет. Питт слегка поморщился. Он не мог вспомнить, кому назначил прием. Впрочем, обычно он и не старался запоминать, целиком полагаясь здесь на Акората.
- Кто там? - покорно спросил он. - Надеюсь, это не очень важно?
- Совсем ничего срочного или важного, - ответил Акорат. - Но, может быть, вам лучше все же принять ее.
- Она слышит наш разговор?
- Конечно, нет, комиссар, - обиделся Акорат, как будто его обвинили в нарушении долга. - Она по другую сторону защитного экрана. Речь Акората отличалась поразительной точностью. Это немного утешало Питта, так как вероятность понять его неправильно практически исключалась.
- Она? - переспросил Питт. - Должно быть, это доктор Инсигна.
Тогда поступайте в соответствии с инструкцией. Прием только в заранее назначенное время. За последние двенадцать лет я и так потратил на нее слишком много времени. Найдите благовидный предлог. Скажите, что я решаю серьезные проблемы, - нет, этому она не поверит - скажите…
- Комиссар, это не доктор Инсигна. Я бы не стал вас беспокоить, если бы это была она. Это… это ее дочь.
- Ее дочь? - Питт попытался вспомнить имя девочки. - Вы имеете в виду… Марлену Фишер?

Предыдущая страница 7 Следующая страница


Немезида 8

- Да. Конечно, я сказал ей, что вы заняты, но она заявила, что мне должно быть стыдно лгать и что она точно знает, что я лгу, по выражению моего лица и по тому, что мой голос слишком напряжен, - Акорат произнес эту тираду с негодованием. - Но как бы там ни было, она не собирается уходить. Она утверждает, что вы примете ее, если узнаете, что она ждет. Комиссар, так вы примете ее? Честно говоря, ее глаза меня пугают.
- Кажется, я уже слышал о ее глазах. Хорошо, пусть войдет. Впустите ее, а я постараюсь остаться в живых даже под ее взглядом. Кстати, она должна мне кое-что объяснить.
Вошла Марлена. (Самообладания ей не занимать, отметил про себя Питт. В то же время она скромна и без всякого вызова.) Марлена села, положив руки на колени. Очевидно, она ждала, что Питт заговорит первым. Но тот не торопился, тем временем рассеянно рассматривая ее. Прежде он изредка встречал Марлену, но это было много лет назад. Тогда ее нельзя было назвать прелестным ребенком; не стала она привлекательнее и сейчас. Обращали на себя внимание широкие скулы и всякое отсутствие изящества. Но, конечно, у нее были удивительные глаза; их подчеркивали резко очерченные брови и длинные ресницы.
- Итак, мисс Фишер, мне сказали, что вы хотите видеть меня.
Разрешите спросить, с какой целью? - наконец нарушил молчание Питт. Марлена спокойно смотрела на Питта. По ее виду можно было уверенно сказать, что она чувствует себя совершенно свободно.
- Комиссар Питт, я думаю, моя мама рассказала вам, как я сообщила одному своему приятелю, что Земля будет уничтожена.
Брови над довольно невыразительными глазами Питта удивленно изогнулись:
- Да, рассказала. И я надеюсь, она предупредила вас, чтобы вы впредь не болтали подобных глупостей.
- Предупредила. Только если мы не будем говорить о чем-то, это вовсе не значит, что этого не существует. А если мы назовем что-то глупостью, то это еще не означает, что оно глупостью станет.
- Мисс Фишер, я - комиссар Ротора, и забота о таких проблемах - моя прямая обязанность. Поэтому вы должны предоставить мне право решать, так это или не так, глупость это или нет. Как вы додумались до того, что Земля будет уничтожена? Что-то в этом роде рассказала вам мать?
- Прямо она не говорила, комиссар.
- Значит, намекала. Я прав?
- Комиссар, она не могла скрыть от меня. Каждый говорит по-своему. Одни слишком тщательно выбирают слова, за других говорят их интонации, выражение лица, незаметные движения глаз и век, покашливание. Есть сотни разных способов. Вы понимаете, о чем я говорю?
- Я очень хорошо вас понимаю. Я сам всегда обращаю внимание на такие мелочи.
- И вы этим очень гордитесь. Вы считаете, что здесь вы достигли совершенства, и это было одной из причин того, что вы стали комиссаром.
- Этого я не говорил, девушка, - удивился Питт.
- Говорили, комиссар, только не словами. Это и не обязательно, - Марлена не сводила с Питта глаз; на ее лице не было и намека на улыбку, но глаза смотрели весело.
- Ну хорошо. Значит, мисс Фишер, именно это вы и хотели мне сообщить?
- Нет, комиссар, не это. Я пришла сама, потому что последнее время моей маме не просто добиться у вас приема. Нет, она не говорила мне об этом. Я сама догадывалась. Вот я и подумала, может быть, вместо нее вы примете меня.
- Прекрасно, вы добились своего. Так что же вы хотите мне сообщить?
- Моя мама мучается из-за того, что Земля может быть уничтожена. Вы знаете, там остался мой отец.
Слова Марлены покоробили и даже рассердили Питта. Как можно ставить в один ряд личные дела и проблемы благосостояния Ротора и всего будущего колонии? Конечно, доктор Инсигна оказала Ротору большую помощь, прежде всего своим открытием Немезиды, но уже давно она стала просто невыносимой и постоянно только мешает. И вот теперь, когда он вообще не желает больше с ней разговаривать, она посылает свою дочь.
- Вероятно, вы считаете, что уничтожение Земли, о котором вы говорите, произойдет завтра или в крайнем случае в следующем году?
- Нет, комиссар, я знаю, что это случится почти через пять тысяч лет.
- В таком случае разрешите вам напомнить, что к тому времени уже давно не будет ни вашего отца, ни вашей матери, ни меня, ни вас. И даже после того, как никого из нас не останется в живых, до уничтожения Земли или, возможно, других планет Солнечной системы пройдет еще почти пять тысяч лет, если такая катастрофа вообще будет - а ее не будет.
- Но, комиссар, я говорю о самом факте, а когда произойдет катастрофа - это уже другой вопрос.
- Должно быть, ваша мать говорила вам также, что задолго до… того, о чем вы думаете, люди в Солнечной системе узнают об этом и примут необходимые меры. И потом, разве можно жаловаться на гибель планеты? В конце концов такая судьба ждет любую из них. Даже если не будет никаких неожиданных космических катастроф, каждая звезда должна пройти через стадию красного гиганта и при этом уничтожить все свои планеты. Планеты, как и люди, смертны; разница лишь в том, что планетам отпущено немного больше времени. Это вы понимаете, юная леди?
- Да, понимаю, - серьезно ответила Марлена. - У меня очень хорошие отношения с моим компьютером.
(В этом сомневаться не приходится, подумал Питт и сразу - но слишком поздно! - погасил саркастическую усмешку на своем лице. Конечно, Марлена уже заметила ее и оценила его позицию.) Торопясь поскорее завершить этот неприятный разговор, Питт сказал:
- Тогда можно считать, что мы закончили нашу дискуссию. Все разговоры об уничтожении Земли - это чепуха. Даже если бы все было иначе, к вам это не имеет ни малейшего отношения, и впредь вам не следует болтать об этом ни при каких обстоятельствах. В противном случае не только вам, но и вашей матери могут грозить серьезные неприятности.
- Простите, комиссар, но мы еще не закончили наш разговор.
Питт едва не вышел из себя, но все же сдержался и холодно заметил:
- Дорогая мисс Фишер, если комиссар говорит вам, что разговор закончен, то он закончен независимо от того, хотите вы этого или нет. Он приподнялся в кресле, но Марлена не сдвинулась с места.
- Дело в том, что я хочу предложить то, что вам очень понравится.
- Что именно?
- Как избавиться от моей мамы.
Ошеломленный Питт снова опустился в кресло.
- Что вы имеете в виду?
- Я скажу, если вы выслушаете меня. Мама не может так жить. Ее очень беспокоит судьба Земли и Солнечной системы и… иногда она думает о моем отце. Она считает, что Немезида - это грозящее Солнечной системе возмездие, и грозящее по ее вине, так как она назвала нашу звезду этим именем. Комиссар, она слишком эмоциональна.
- В самом деле? Вы тоже заметили это?
- И она вам досаждает, напоминая о таких вещах, которые сама принимает очень близко к сердцу, а вы о них и слышать не хотите. Поэтому вы ее не принимаете и думаете, что было бы лучше, если бы она вообще была где-нибудь подальше от вас. Так вот, комиссар, вы можете отослать ее.
- Куда? У нас только одно другое поселение. Вы предлагаете послать ее на Новый Ротор?
- Нет, комиссар. Пошлите ее на Эритро.
- На Эритро? Но почему? Только потому, что я хочу от нее избавиться?
- Конечно, комиссар. Но у меня есть на то и свои причины. Я хочу, чтобы моя мама жила на Эритро, потому что она не может работать по-настоящему в обсерватории Ротора. Там все приборы всегда заняты, и она чувствует, что за нею постоянно следят. Она всегда ощущает ваше недовольство. И, кроме того. Ротор - не лучшее место для точных измерений, он слишком быстро и слишком неравномерно вращается.
- Кажется, вы все продумали. Это объяснила вам мать? Впрочем, можете не отвечать. Прямо она вам не говорила, не так ли? Вы сами догадались?
- Да, комиссар. И еще у меня есть компьютер.
- Тот самый, с которым у вас хорошие отношения?
- Да, комиссар.
- Итак, вы полагаете, что на Эритро у нее будут лучшие условия для работы?
- Да, комиссар. Там будет более стабильный фон, и она сможет сделать какие-нибудь измерения, которые убедят ее, что Солнечная система останется невредимой. Даже если это будет не так, то проверка всех результатов будет очень долгой, и за это время вы сможете отдохнуть от нее.
- Я вижу, что вы тоже не против отдохнуть от нее, не правда ли?
- Ничего подобного, комиссар, - спокойно ответила Марлена. - Я полечу вместе с ней. Вы избавитесь не только от мамы, но и от меня, чему будете рады еще больше.
- Почему вы решили, что я хочу избавиться от вас?
Марлена неотрывно смотрела на Питта темными немигающими глазами.
- Теперь хотите, комиссар, потому что теперь вы знаете - мне совсем не трудно разобраться в ваших мыслях.
Питт и в самом деле вдруг почувствовал страстное желание поскорее избавиться от этого монстра.
- Дайте мне подумать, - сказал он и отвернулся. Питт понимал, что ведет себя по-детски, но ничего не мог с собой поделать: уж слишком неприятна была мысль, что эта ужасная девушка может читать мысли по его лицу, как по открытой книге.
Вообще говоря, она права. Он очень хотел избавиться как от матери, так и от ее дочери. Что касается матери, то ему и раньше не раз приходила мысль сослать ее на Эритро. Тогда Питт считал, что она едва ли согласится, поднимет страшный шум, и у него не хватило решимости. Теперь же ее дочь объяснила, почему она, возможно, не будет возражать.
Это, конечно, меняло дело.
- Если ваша мать действительно хочет… - медленно начал Питт.
- Комиссар, она в самом деле хочет. Правда, она мне не говорила, может быть, даже не думала об этом, но она захочет. Я знаю. Поверьте мне.
- Кажется, у меня не остается выбора. А вы хотите отправиться на Эритро?
- Очень хочу, комиссар.
- Тогда я все устрою очень быстро. Вы удовлетворены?
- Да, комиссар.
- В таком случае теперь мы можем считать нашу беседу законченной?
Марлена встала и неуклюже наклонила голову; очевидно, этот жест должен был означать респектабельный поклон.
- Благодарю вас, комиссар.
Она повернулась и вышла. Только через несколько минут Питт осмелился освободить лицо от маски, настолько неподвижной, что она причиняла ему физически ощутимую боль.
Питт никак не мог позволить, чтобы Марлена догадалась по его словам, движениям или мимике о том, что знали об Эритро только он и еще один человек.

11.Орбита

Глава 19

Отведенное для отдыха время кончилось, но Питт решил отменить все намеченные на вторую половину дня приемы, отложить все дела и еще раз как следует все обдумать.
В первую очередь стоило подумать о Марлене. Много неудобств, особенно за последние десять лет, причиняла ее мать, Юджиния Инсигна Фишер. Уж слишком она была эмоциональна, руководствовалась только чувствами, совершенно забывая о всех доводах рассудка. И все же она была обычным человеком; ею можно было управлять, ее можно было убедить. Хотя временами она бывала весьма надоедлива, ей все же можно было позволить остаться на Роторе.
Другое дело - Марлена. Теперь Питт нисколько не сомневался, что она - настоящее чудовище. Ему просто повезло, что она так глупо выдала себя лишь для того, чтобы помочь своей матери в столь мелком деле. Конечно, она еще неопытна и у нее не хватило ума утаить свои способности до тех пор, пока с их помощью ей не удалось бы достичь ошеломляющих результатов. Но с возрастом Марлена станет еще опаснее, поэтому надо остановить ее именно сейчас. И остановит ее только другое чудовище - Эритро. Питт по праву мог воздать себе должное. Он изначально понял, что Эритро - это чудовище. Освещенная кровавым светом своей звезды, планета даже внешне казалась зловещей и угрожающей. Когда Ротор достиг пояса астероидов, находящегося в ста миллионах километров от орбиты Мегаса и Эритро, Питт уверенно сказал: «Здесь». Он не ожидал никаких серьезных возражений. Рациональный подход не допускал другого решения. До пояса астероидов почти не доходило световое и тепловое излучение Немезиды. Отсутствие естественного источника света и тепла ничем не угрожало Ротору, обладавшему собственным термоядерным реактором. Напротив, скорее это было преимуществом: красный свет Немезиды здесь практически не был заметен, он не подавлял человека, не действовал на него угнетающе. К тому же в поясе астероидов гравитационное влияние Немезиды и Мегаса было незначительным, и поэтому маневры Ротора потребовали бы меньших затрат энергии. Да и астероиды гораздо легче перерабатывать на полезные материалы; на них достаточно и летучих веществ, так как свет Немезиды сюда почти не доходит.
Идеальное положение для Ротора!
И тем не менее подавляющее большинство роториан проголосовали за то, чтобы поселение перешло на орбиту вокруг Эритро. Питт устал объяснять, что здесь они будут постоянно подвергаться психологически вредному воздействию красного света, будут связаны по рукам и ногам гравитационным объятием Мегаса и Эритро, что им, возможно, все равно придется отправляться в пояс астероидов за материалами. Питт горячо обсуждал эту проблему со своим предшественником на посту комиссара Тамбором Броссеном. Сильно постаревший Броссен не скрывал, что новая роль старейшего советника нравится ему намного больше, чем прежняя должность комиссара. (Все знали его слова о том, что в отличие от Питта ему никогда не доставляло удовольствия принимать решения.) Броссен не разделял озабоченности Питта проблемой, где расположить поселение, и только мягко посмеялся над ним:
- Джэйнус, нет никакой надобности в том, чтобы все роториане во всем соглашались с вами. Пусть изредка они поступают, как им заблагорассудится; тем легче они согласятся с вами позднее. Если они хотят, чтобы Ротор вертелся вокруг Эритро, пусть так и будет.
- Но, Тамбор, это же бессмысленно, вы это понимаете?
- Конечно, понимаю. Однако я знаю и то, что раньше Ротор постоянно находился на орбите вокруг планеты. Роториане к этому привыкли и не хотят другого.
- Раньше Ротор был на околоземной орбите. Эритро - это не Земля, он ничем не напоминает Землю.
- Это планета, к тому же планета примерно такого же диаметра, что и Земля. На Эритро есть континенты и моря. Там есть атмосфера, содержащая кислород. Можно пролететь тысячи световых лет и не найти другой планеты, более похожей на Землю. Повторяю: пусть люди выберут для Ротора такую орбиту, какая им нравится. Питт последовал совету Броссена, хотя внутренне никак не мог согласиться с таким решением. Теперь на орбите вокруг Эритро находились и Новый Ротор, и два других строящихся поселения. Готовы были и проекты поселений в поясе астероидов, но роториане явно не торопились воплотить эти проекты в жизнь.
Комиссар был уверен, что за все годы после открытия Немезиды выбор орбиты вокруг Эритро был самой большой ошибкой. Этого нельзя было допускать. И все же - мог ли он тогда настоять на своем? Мог ли приложить для этого еще больше усилий? Возможно, это привело бы лишь к его отставке и выборам нового комиссара.
Серьезная проблема - ностальгия. Людям свойственно оглядываться назад, и Питту не всегда удавалось заставить их повернуть головы и посмотреть вперед. Вот хотя бы тот же Броссен… Он умер семь лет назад у Питта на руках. Случилось так, что только Питту удалось понять смысл последних слов умирающего старика. Броссен знаком поманил Питта, и тот наклонился к умирающему. Слабой высохшей рукой Броссен притянул Питта еще ближе и прошептал: «Как ярко светило на Земле Солнце», - и умер.
Роториане не могли забыть, каким ярким было Солнце и как зеленела трава на Земле, поэтому они отчаянно возражали против разумных доводов Питта и требовали, чтобы Ротор остался на орбите возле планеты, которая была совсем не зеленой, и вокруг светила, которое совсем не было ярким.
В результате они потеряли добрых десять лет. Если бы они с самого начала обосновались в поясе астероидов, то уже ушли бы далеко вперед. В этом Питт был убежден.
Одного этого было достаточно, чтобы он навсегда почувствовал отвращение к Ротору. Но этого мало, на Эритро было нечто худшее, гораздо худшее…

12.Ненависть

Глава 20

Случилось так, что Крайл Фишер, который дал землянам основание полагать, что цель полета Ротора не так уж очевидна, позже натолкнул их и на другую любопытную мысль.
Со времени возвращения на Землю прошло два года, и Крайл стал понемногу забывать поселение. Юджинию он почти не вспоминал, но память о Марлене была источником постоянной боли. Мысленно Крайл уже не разделял Марлену и Розанну. Запомнившаяся ему годовалая дочь и семнадцатилетняя сестра слились в его сознании в одно лицо. Крайл не мог пожаловаться на жизнь. Ему назначили довольно щедрую пенсию и даже нашли подходящую работу - необременительную должность, где от него требовалось принимать решения в тех случаях, когда заранее было известно, что эти решения ни на что не повлияют. Крайл считал, что Бюро простило его, в частности, и за то, что он вспомнил брошенные в запальчивости слова Юджинии:
«Если бы ты знал, куда мы направляемся…»
Вместе с тем Крайла не покидало ощущение, что за ним постоянно наблюдают, и это было оскорбительным.
Время от времени появлялся неизменно дружелюбный и настойчиво любознательный Гаранд Уайлер, всегда умудрявшийся так или иначе склонить Крайла к очередному разговору о Роторе. Вот и сейчас он явился и снова, как Крайл и ожидал, завел речь о Роторе.
- Прошло почти два года. Что вы еще от меня хотите? - раздраженно спросил Крайл.
- К сожалению, Крайл, я сам этого не знаю, - признался Гаранд. - Все, чем мы располагаем, - это единственная фраза твоей жены. Очевидно, этого слишком мало. За те четыре года, которые вы прожили вместе, она должна была сказать еще хоть что-то интересное для нас. Вспомни ваши разговоры, обмен вроде бы ничего не значащими фразами. Не было ли там чего?
- Гаранд, ты уже пятый раз спрашиваешь меня об этом. Меня допрашивали, гипнотизировали, проверяли на анализаторе мыслей. Меня выжали как лимон, и во мне ничего не осталось. Выберите себе другую жертву и оставьте меня в покое. Или дайте мне возможность вернуться на работу. У нас добрая сотня поселений, и на каждом есть друзья, доверяющие друг другу, и враги, шпионящие друг за другом. Может быть, кто-то из них знает - или сам не догадывается, что знает.
- Старик, честно говоря, мы уже давно работаем в этом направлении. И очень много внимания уделяем Дальнему Зонду. Можно с большим основанием предположить, что роториане обнаружили что-то, не известное всем нам. Мы никогда не посылали аппарат, подобный Дальнему Зонду. И ни одно другое поселение не посылало. Это смогли сделать только на Роторе. Значит, то, что обнаружили роториане, должно находиться среди данных, переданных Дальним Зондом.
- Хорошо. Тогда изучите эти данные. Их должно хватить на несколько лет работы. Что до меня, то оставьте меня в покое. Все оставьте.
- Да, конечно, данных достаточно, чтобы загрузить нас работой на долгие годы, - спокойно продолжал Гаранд. - Роториане выполняли Договор об открытом обмене научной информацией и предоставили ее нам. В частности, у нас есть снятые Дальним Зондом фотографии звездного неба во всех диапазонах длин волн. Фотокамерам Дальнего Зонда были доступны почти все участки неба. Мы детально изучили их и не нашли ничего интересного.
- Ничего?
- Пока ничего. Как ты правильно заметил, мы будем изучать их еще годы. Конечно, мы обнаружили несколько интересных аномалий, которые привели в восторг астрономов. Они довольны и заняты своим делом, но мы не нашли ни малейшей зацепки, ни одного намека на то, куда направился Ротор. Во всяком случае пока не нашли. Полагаю, во всех этих данных вообще нет ничего такого, что могло бы натолкнуть нас, например, на мысль о существовании планет, обращающихся вокруг одной из больших звезд системы Проксима Центавра или близкой, похожей на Солнце звезды, о которой мы ничего не знаем. Что касается меня, то я и не ждал от этих данных многого. Разве мог Дальний Зонд увидеть что-то такое, что мы не в состоянии заметить из Солнечной системы? Ведь Зонд улетел всего лишь на пару световых месяцев, так что принципиальных различий быть не должно. И все же мы чувствуем, что роториане увидели что-то не известное нам. Поэтому мы и пришли снова к тебе.
- Почему ко мне?
- Потому что твоя бывшая супруга возглавляла проект «Дальний Зонд».
- Фактически не возглавляла. Она стала главным астрономом уже после того, как все данные были получены.
- Да, руководителем она стала после, но и до этого была не последним человеком на Роторе. Она никогда не упоминала, что же они нашли в данных, переданных Дальним Зондом?
- Никогда ни слова. Подожди, ты сказал, что камерам Дальнего Зонда были доступны почти все участки неба?
- Да.
- «Почти все участки» - это какая доля?
- Точно сказать не могу, но думаю - по меньшей мере девяносто процентов. - Или больше?
- Может быть, и больше.
- Мне кажется…
- Что тебе кажется?
- Одним из руководителей Ротора был некто Питт.
- Это нам известно.
- Мне кажется, я знаю, как поступил бы в такой ситуации Питт. Он передавал бы вам данные Дальнего Зонда понемногу, почти не нарушая Договор об открытом обмене научной информацией. Почти! И к тому времени, когда Ротор отправился в путь, их оставалось бы совсем чуть - десять процентов или даже меньше - и передать их вам он как бы не успел. И эти десять процентов или меньше должны быть самыми важными.
- Ты хочешь сказать, что именно там скрывается ответ на вопрос о цели путешествия Ротора?
- Возможно.
- Но у нас нет этих данных.
- Напротив, они у вас есть.
- Как ты можешь это знать?
- Только что ты говорил, что не надеешься найти на фотографиях, сделанных Дальним Зондом, что-либо такое, чего нельзя увидеть из Солнечной системы. Тогда почему вы тратите время на изучение того, что передал вам Питт? Очертите ту часть звездного неба, карты которой Питт вам не дал, и исследуйте эту область по своим картам. Посмотрите, нет ли там чего-то такого, что могло бы выглядеть на фотографиях Дальнего Зонда иначе и почему. Вот чем бы я занялся на вашем месте. - Крайл повысил голос до крика:
- А теперь возвращайся в Бюро и скажи, чтобы они повнимательнее взглянули на ту часть неба, фотографий которой у них нет!
- Все шиворот-навыворот, - задумчиво заметил Гаранд.
- Это у вас все шиворот-навыворот, а на самом деле все просто и понятно. Единственное, что тебе нужно, - это найти кого-нибудь в Бюро, у кого голова служит не только для того, чтобы носить шляпу. Тогда вы сможете чего-то добиться.
- Посмотрим, - сказал Гаранд. Он протянул руку Крайлу, но тот, нахмурившись, отвернулся.
Гаранд Уайлер снова появился у Крайла Фишера только через несколько месяцев. На этот раз у Крайла было мирное настроение. В тот день у него был выходной и он даже читал книгу. Крайл не относился к числу тех, кто считал книгу пережитком двадцатого века, а головидение - непременным атрибутом цивилизации. По его мнению, было что-то особенное в том, что ты держишь книгу в руках, переворачиваешь страницы, задумываешься о том, что только что прочел, а иногда замечтаешься о чем-то совсем другом и придешь в себя только через сотню страниц или даже к концу книги. Словом, Крайл считал, что книга ближе к цивилизации, чем головидение. Вторжение Гаранда вывело Крайла из приятно-дремотного состояния, и это рассердило его.
- Что вам еще нужно? - спросил он неприветливо. Все с той же вежливой улыбкой Гаранд сказал:
- Мы нашли, нашли именно там, где ты предлагал искать.
- Что нашли?
Крайл давно забыл об их последнем разговоре. Теперь, поняв, о чем идет речь, он торопливо добавил:
- Не рассказывай мне ничего, что я не должен знать. Теперь я не имею к Бюро никакого отношения.
- Слишком поздно, Крайл. Тебя разыскивают. Тебя хочет видеть сам Танаяма.
- Когда?
- Чем скорее, тем лучше.
- В таком случае расскажи хотя бы в двух словах суть дела. Я не хочу показаться ему круглым дураком.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

- Именно это я и собираюсь сделать. Мы изучили весь участок звездного неба, который отсутствует на фотографиях Дальнего Зонда, присланных нам Питтом. Очевидно, как ты и советовал, наши исследователи искали то, что могли бы зарегистрировать фотокамеры Дальнего Зонда и что не бросалось бы в глаза на фотографиях, снятых из Солнечной системы. В такой ситуации первое, что приходит в голову, - параллакс ближайших звезд. Вот так ваши астрономы и обнаружили нечто удивительное, такое, чего они никак не могли предугадать.
- И что же это оказалось?
- Они обнаружили очень слабую звезду с параллаксом больше одной секунды дуги.
- Я не астроном. Это что-то необычное?
- Это означает, что звезда вдвое ближе к нам, чем Проксима Центавра.
- Ты сказал, что звезда очень слабая.
- Мне объяснили, что она находится за небольшим пылевым облаком.
Послушай, ты не астроном, конечно, но твоя жена была астрономом. Может быть, она и открыла эту звезду? Она никогда ничего не говорила о ней?
Фишер отрицательно покачал головой:
- Ни слова. Но…
- Что «но»?
- Последние несколько месяцев она явно была чем-то взволнована, слишком возбуждена.
- Почему, ты не поинтересовался чем?
- Я считал, что причина в предстоявшем межзвездном путешествии.
Она была в восторге от этих планов. А меня эта перспектива приводила в бешенство.
- Из-за дочери?
Крайл молча кивнул.
- Ее возбуждение могло быть связано и с открытием новой звезды. В таком случае все сходится. Да, конечно, они отправились к этой новой звезде. И если ее открыла твоя жена, то они полетели к ее звезде. Это объясняет ее состояние. Я логично рассуждаю?
- Возможно. Во всяком случае я не могу утверждать обратное.
- Тогда все в порядке. Именно по этому поводу тебя и хочет видеть Танаяма. Он очень зол. Не на тебя, конечно, но зол.

Глава 21

Такие дела не терпят отлагательств. В тот же день Крайл Фишер оказался в здании Земного бюро расследований, сотрудники обычно называли это учреждение короче - Бюро.
Каттиморо Танаяма, возглавлявший Бюро более тридцати лет, заметно постарел. На снятых много лет назад голограммах (впрочем, их было совсем немного) он выглядел другим - стройным, подтянутым и энергичным, с гладкими черными волосами.
Теперь он поседел, слегка ссутулился (высоким он никогда не был) и казался нездоровым. Должно быть, подумал Крайл, ему уже давно пора подумать о пенсии; правда, трудно себе представить, чтобы этот старик не мечтал умереть в своем рабочем кабинете. Впрочем, отметил Крайл, взгляд Танаямы, как всегда, был внимательным и острым. Крайл понимал Танаяму не без труда. На Земле английский язык уже давно стал средством общения людей независимо от их национальности, но Танаяма говорил на диалекте, заметно отличавшемся от диалекта Северной Америки, к которому привык Крайл.
- Итак, Фишер, на Роторе вы полностью провалились.
Крайл вообще не собирался возражать, а уж тем более Танаяме.
- Да, директор, - сказал он невыразительно.
- И все же вы еще можете располагать полезной для нас информацией.
Крайл бесшумно вздохнул.
- Меня уже опрашивали много раз, - сказал он.
- Мне об этом говорили. Однако вас спрашивали не обо всем. У меня есть вопрос, на который я - именно я - хотел бы получить ответ.
- Слушаю, директор.
- Не замечали ли вы в годы вашего пребывания на Роторе чего-то такого, из чего можно было бы заключить, что роторианские руководители ненавидят Землю?
Крайл удивленно поднял брови:
- Ненавидят? Для меня было очевидно, что роториане, как, по-моему, и жители всех других поселений, смотрят на Землю сверху вниз и считают землян отсталыми, жестокими и вероломными. Но ненавидеть? Честно говоря, я думаю, что они считают ниже своего достоинства ненавидеть нас.
- Я говорю о руководителях, а не о всех жителях.
- Я тоже говорю о руководителях. Никакой ненависти я не замечал.
- Другими причинами объяснить это невозможно.
- Извините, директор, могу ли я спросить - что объяснить?
Танаяма бросил на Крайла внимательный взгляд (в нем чувствовалась настолько сильная личность, что собеседники крайне редко обращали внимание на его рост).
- Вы знаете, что к нам движется новая звезда? Непосредственно к нам?
Пораженный Крайл быстро обернулся к Уайлеру, но тот спокойно сидел в полутени, вдали от падавшего из окна солнечного света, и, судя по его виду, не обращал особого внимания на происходящее.
- Итак, Фишер, садитесь, если это поможет вам думать. Я тоже присяду, - и Танаяма присел на край стола, свесив коротенькие ноги. - Вы знали о движении звезды?
- Нет, директор. Я вообще не знал о существовании звезды, пока агент Уайлер не сообщил мне.
- Не знали? Но роторианам это, конечно, было известно.
- Возможно, но мне никто не говорил об этом.
- Ваша жена была взволнована и возбуждена в последние месяцы перед отлетом Ротора. Так вы сказали агенту Уайлеру. Что послужило причиной?
- Агент Уайлер предположил, что, возможно, именно она открыла звезду.
- И, возможно, она знала о траектории ее движения и радовалась, представив себе, что будет с нами.
- Не вижу, чему бы она могла в таком случае радоваться, директор. Должен сказать вам, что мне по сути дела неизвестно, знала ли она о траектории звезды или даже о ее существовании. Я думаю, никто на Роторе не знал об этой звезде.
Слегка потирая, как бы почесывая подбородок, Танаяма задумчиво посмотрел на Крайла:
- Я полагаю, все роториане - европеоиды, не так ли? У Крайла округлились глаза. Он не слышал ни одного упоминания о человеческих расах уже давным-давно, с тех пор, как стал работать в правительственном учреждении. Крайл вспомнил, как вскоре после его возвращения на Землю Уайлер однажды заметил, что на Роторе живут только «белоснежки». Тогда он не обратил на это внимания и счел, что Уайлер легкомысленно оговорился.
- Не знаю, директор, - сказал Крайл, не скрывая своего возмущения.
- Я не изучал их генеалогию и понятия не имею, кто были их предки.
- Перестаньте, Фишер. Для этого совсем ненужно изучать генеалогию, достаточно просто посмотреть вокруг. За все четыре года, что вы провели на Роторе, вам встретилось хоть раз лицо негроида, монголоида или индуса? Вам попался хоть один темнокожий? Или кто-нибудь с эпикантической складкой?
- Послушайте, директор, вы рассуждаете, как человек из двадцатого века, - взорвался Крайл. (Если бы он знал более подходящие к месту хлесткие слова, он бы их сказал не задумываясь.) - Я никогда не позволяю себе даже думать на эту тему, и никто на Земле не должен этого позволять. Меня крайне удивляют ваши слова, не думаю, что они укрепят вашу репутацию, если станут общеизвестными.
- Не доверяйте сказкам, агент Фишер, - Танаяма предостерегающе поводил из стороны в сторону кривым пальцем. - Я говорю то, что есть. Я знаю, что на Земле мы не придаем значения расовым различиям, по крайней мере внешне.
- Только внешне? - негодующе уточнил Фишер.
- Да, только внешне, - холодно подтвердил Танаяма. - Разбредаясь по поселениям, люди одновременно разделяются и по расовому признаку. Если бы они не придавали значения расовым различиям, разве это было бы не иначе? На любом поселении живут представители только одной расы, а если там и появляется малочисленная группа другой, то она чувствует себя там крайне неуютно или для нее создают такие условия, что она волей-неволей почувствует себя неуютно. В результате они эмигрируют на другие поселения, где их раса преобладает. Вы не согласны?
На это Крайлу нечего было сказать. Он принимал это как нечто само собой разумеющееся и не задавал себе лишних вопросов. Он попытался возразить:
- Такова природа человека. Подобное стремится к подобному. Так подбираются… соседи.
- Да, конечно, человеческая природа. Подобное стремится к подобному, потому что подобное ненавидит и презирает все, отличное от него.
- Есть и поселения мо… монголоидов, - Крайл запнулся на последнем слове, поняв, что он, возможно, смертельно оскорбил директора, а это было небезопасно.
Но Танаяма и бровью не повел.
- Это мне хорошо известно. Дело в другом: на планете совсем недавно доминировали европеоиды, и они до сих пор не могут этого забыть.
- Быть может, и другие расы не могут этого забыть, а у них больше причин для ненависти.
- Но Солнечную систему покинул только Ротор.
- Потому что только на Роторе открыли гиперсодействие.
- И они направились к ближайшей звезде, известной только им, той самой, которая движется к нашей Солнечной системе и может пройти настолько близко от нее, что от всех нас не останется и следа.
- Нам неизвестно, знали ли они это и даже подозревали ли они о существовании этой звезды.
- Конечно, знали, - почти огрызнулся Танаяма. - И улетели, не предупредив нас.
- Директор, при всем моем уважении к вам я должен заметить, что вы рассуждаете нелогично. Если они обосновались возле звезды, которая сблизится с Солнечной системой и разрушит ее, то ведь и планетная система той звезды тоже будет уничтожена. - Они легко смогут уйти, даже если построят еще несколько поселений. Нам же понадобится эвакуировать восемь миллиардов человек - это задача потруднее.
- Сколько у нас осталось времени?
- Говорят, несколько тысяч лет, - пожал плечами Танаяма.
- Не так уж мало. Может быть, они считают, что предупреждать нас нет необходимости. Когда звезда приблизится, мы заметим ее и без всякого предупреждения.
- Тогда у нас останется меньше времени на эвакуацию. Звезду они открыли случайно. Мы не обнаружили бы ее еще много лет, если бы вы не вспомнили оброненную вашей женой фразу и если бы не ваше предложение - очень хорошее предложение - повнимательнее посмотреть на участок неба, отсутствующий на снимках. Роториане явно хотели, чтобы мы обнаружили их звезду возможно позднее.
- Но почему, директор? Просто из ненависти, без всяких причин?
- Не без причин. Они хотят, чтобы была уничтожена Солнечная система, в которой большинство людей не принадлежат к европеоидной расе, и чтобы человечество возродилось на базе расово однородной колонии, населенной только европеоидами. Ну как? Как вам нравится такое объяснение?
- Это невозможно. Этого я не могу себе даже представить, - растерянно сказал Крайл.
- Почему же они не захотели предупредить нас?
- Возможно, они сами не знали о движении звезды.
- Это невероятно. Такого я не могу себе даже представить, - Танаяма насмешливо повторил слова Крайла. - Нет и не может быть никакой другой причины, кроме желания уничтожить нас. Но мы сами скоро освоим переход через гиперпространство, мы полетим к этой новой звезде и найдем их. Тогда мы будем на равных.

13.Станция

Глава 22

Услышав о разговоре Марлены с Питтом, Юджиния Инсигна сначала не поверила собственным ушам. Одно из двух, решила Юджиния: или она что-то не расслышала, или Марлена не в своем уме.
- Что ты сказала, Марлена? Как это так - я полечу на Эритро?
- Я попросила комиссара Питта, и он сказал, что все устроит.
- Но почему? - никак не могла взять в толк Юджиния.
- Потому что ты говорила, что хотела бы получить точные астрономические данные и что сделать это на Роторе невозможно, - с плохо скрытым раздражением объяснила Марлена. - На Эритро для этого гораздо лучшие условия. Но мне кажется, что ты хотела спросить о чем-то другом.
- Ты права. Я хотела спросить, почему комиссар Питт сказал, что он все устроит? Я уже неоднократно просила его, и он всегда отказывал. Он не хотел посылать на Эритро никого, кроме нескольких специалистов. - Понимаешь, я попросила его по-другому. - Марлена немного помедлила. - Я сказала, что я все знаю: он хочет отделаться от тебя, а сейчас ему предоставляется очень Удобный случай.
Юджиния так резко вдохнула воздух, что даже поперхнулась и раскашлялась, глаза у нее заслезились. Немного успокоившись, она упрекнула дочь:
- Как ты могла так сказать?
- Мама, это же правда. Я бы никогда не сказала ничего подобного, если бы не знала, что это правда. Я же слышала, как ты говоришь с ним и о нем. Все настолько ясно, что и ты, конечно, все это знаешь. Ты его раздражаешь, и он хочет, чтобы ты вообще перестала его беспокоить по любому поводу. И это тебе тоже хорошо известно.
Юджиния сжала губы, потом сказала:
- Знаешь, дорогая, теперь мне придется раскрывать перед тобой все мои секреты. Мне совсем не нравится, что ты выпытываешь подобное.
- Я знаю, мама, - Марлена опустила глаза. - Прости меня.
- Но все же кое-чего я не понимаю. Не было никакой надобности говорить Питту, что я его раздражаю, он и так это знает. Почему же он не разрешил мне полететь на Эритро, когда я сама просила его?
- Потому что он ненавидит все, что имеет отношение к Эритро.
Одного желания избавиться от тебя мало, чтобы преодолеть его отвращение к этой планете. Но на этот раз я говорила не только о тебе. Я полечу вместе с тобой.
Юджиния наклонилась и положила руки на разделяющий их стол.
- Нет, Молли… Марлена. Эритро - не лучшее место для тебя. И потом - я же улечу не навсегда. Я получу все свои данные и вернусь, а ты останешься на Роторе и будешь меня ждать.
- Боюсь, мама, так не получится. Я знаю, что Питт согласился отправить тебя на Эритро, потому что только так он может избавиться и от меня. Вот поэтому он не разрешал лететь тебе одной и легко согласился, когда я сказала, что мы полетим вдвоем. Понимаешь?
- Нет, не понимаю, - пожала плечами Юджиния. - В самом деле ничего не понимаю. При чем здесь ты?
- Во время нашего разговора с Питтом я дала ему понять, что знаю его мысли, - я имела в виду, что он не против отправить куда-нибудь подальше и тебя, и меня. Так вот, когда я ему это сказала, его лицо превратилось в застывшую маску, он явно хотел, чтобы оно вообще ничего не выражало. Он знал, что я могу читать и по выражению лица, и по всяким другим штукам, и, мне кажется, не хотел, чтобы я догадалась о том, что он думает. Но ведь застывшая маска тоже говорит, и немало. И потом нельзя заморозить все, что выражает мысли. Например, ты моргаешь и, я думаю, сама не замечаешь этого.
- Значит, ты уже знала, что он хочет избавиться и от тебя.
- Хуже. Он испугался, он боится меня.
- Почему он должен тебя бояться?
- Наверно, он ненавидит меня за то, что хочет скрыть что-то, а я все понимаю, - Марлена тяжело вздохнула. - Не он один, многие меня не терпят за это.
- Это я могу понять, - согласно кивнула Юджиния. - Под твоим взглядом человек чувствует себя совершенно обезоруженным, я имею в виду - интеллектуально обезоруженным. Он тщательно скрывает свои мысли, а ты непрошено вторгаешься в них.
Юджиния внимательно посмотрела на дочь.
- Иногда и я себя так же чувствую. Я теперь изредка оглядываюсь назад и думаю, что ты беспокоила меня, еще когда была совсем ребенком. Тогда я обычно успокаивала себя тем, что ты необычно, не по годам умна…
- Мне кажется, я и в самом деле умная, - быстро вставила Марлена.
- Да, конечно, но в тебе было и что-то другое, хотя тогда я и не могла понять, что же это такое. Скажи, тебе неприятно говорить на эту тему?
- С тобой - нет, - ответила Марлена, но в ее голосе почувствовалась настороженность.
- Тогда объясни, почему ты не пришла ко мне я не рассказала все еще тогда, когда в первый раз заметила, что можешь делать то, чего не могут другие дети, а не исключено, что и взрослые?
- Честно говоря, один раз я попробовала, но у тебя не хватило терпения меня выслушать. Я хочу сказать, ты, конечно, не говорила ничего такого, но было видно, что ты очень занята и не можешь отвлекаться на всякие детские глупости.
У Юджинии округлились глаза:
- Я сказала, что это детские глупости?
- Словами ты не сказала, но мне достаточно было того, как ты посмотрела на меня и как держала при этом руки.
- Тебе нужно было быть настойчивее.
- Я была всего лишь ребенком. А у тебя хватало и своих забот - и комиссар Питт, и отец.
- Ладно, забудем об этом. У тебя есть еще что сказать о наших сегодняшних делах?
- Только одно, - ответила Марлена. - Когда комиссар Питт говорил, что отпустит нас, он сказал это так, что я поневоле подумала: он чего-то недоговаривает, о чем-то умалчивает.
- О чем же, Марлена?
- В том-то и дело, мама, что я не знаю. Я же не умею читать мысли. Я замечаю только всякие внешние штуки, а по ним можно только иногда догадываться. И все-таки…
- Что все-таки?
- У меня такое ощущение, что он не сказал о чем-то очень плохом, может быть, даже страшном.

Глава 23

Конечно, подготовка к отлету заняла у Юджинии много времени. Во-первых, на Роторе оставалось много дел, которые никак нельзя было решить в один день. Во-вторых, необходимо было все уладить в отделе астрономии, проинструктировать коллег, назначить своего первого помощника временно исполняющим обязанности главного астронома. Наконец, несколько раз пришлось встретиться с Питтом, который теперь был поразительно невнимателен.
Когда до отлета оставался один день, Юджиния пришла к Питту с последним докладом.
- Завтра я улетаю на Эритро, - сказала она.
- Простите? - Питт оторвал взгляд от документов, которые Юджиния передала ему накануне; она могла поклясться, что Питт не читал, а только держал их перед собой для вида. (Уж не перенимала ли она некоторые из приемов Марлены, не зная толком, как с этим обходиться? Только этого ей и не хватало. Не стоит обольщаться, способности Марлены ей не даны.) - Завтра я улетаю на Эритро, - терпеливо повторила Юджиния.
- Уже завтра? Ну что ж, я не прощаюсь с вами. Рано или поздно вы вернетесь. Больше внимания уделяйте себе. Считайте эту экспедицию отпуском.
- Я собираюсь поработать над движением Немезиды в пространстве.
- Да? Ну что же… - Питт развел руками, как бы отстраняясь от чего-то второстепенного. - Это ваше дело. Смена обстановки - тоже своего рода отпуск, даже если вы продолжаете работать.
- Я хотела бы поблагодарить вас, Джэйнус, за то, что вы разрешили нам отправиться на Эритро.
- Об этом просила ваша дочь. Вы знали, что она просила?

Предыдущая страница 9 Следующая страница


Немезида 10

- Да, она сообщила мне о вашем разговоре в тот же день. Я сказала, что она не имела права беспокоить вас по пустякам. Вы были слишком терпимы к ней.
- Она очень необычная девушка, - усмехнулся Питт. - Мне только приятно сделать что-нибудь для нее. В любом случае вы улетаете не навечно. Заканчивайте ваши расчеты и возвращайтесь. Уже второй раз он упоминает о возвращении, подумала Юджиния. Что бы сказала Марлена, если бы она была здесь? Как она говорила - что-то страшное? Но что? Вслух она спокойно сказала:
- Мы вернемся.
- Я надеюсь, вы вернетесь с известием, что Немезида никому не принесет никакого вреда и через пять тысяч лет.
- Расчеты покажут, - сухо сказала Юджиния и ушла.

Глава 24

Странно, думала Юджиния. Сейчас я нахожусь в двух световых годах от того места в Галактике, где родилась, а за всю свою жизнь я только два раза летала на космических кораблях, и то по кратчайшему маршруту - от Ротора до Земли и потом обратно.
И сейчас Юджиния совсем не стремилась к космическим путешествиям. Настоящей движущей силой этого путешествия была Марлена. Именно она по собственной инициативе пошла к Питту и убедила его несколько необычным способом - в сущности напугав. В восторге от предстоящего путешествия была одна Марлена с ее странной тягой к Эритро. Юджиния совсем не понимала причин этой тяги и считала ее следствием уникального умственного и эмоционального склада дочери. И все же, как ни трусила Юджиния при мысли о расставании с безопасным, маленьким, уютным Ротором и о встрече с огромным, пустым, страшным и злобным Эритро, удаленным от Ротора на целых шестьсот пятьдесят тысяч километров (почти вдвое больше, чем расстояние от Ротора до Земли), именно восторженное возбуждение Марлены поддерживало и ободряло ее. Корабль, на котором им предстояло лететь, нельзя было назвать ни прекрасным, ни изящным. Это был один из немногих имевшихся на Роторе грузовых ракетных кораблей, которые использовались в сугубо утилитарных целях. Такие корабли легко преодолевали мощное гравитационное поле Эритро и прорывались сквозь плотную атмосферу планеты, которая славилась сильнейшими ветрами и непредсказуемым поведением.
Юджиния не рассчитывала на приятное путешествие. Большую часть пути они будут в состоянии невесомости, а целых двое суток в невесомости - это, конечно, утомительно.
Мысли Юджинии нарушила Марлена:
- Мама, пойдем, нас уже ждут. Весь багаж проверен, и вообще все готово.
Юджиния встала и пошла к воздушному шлюзу. И снова она с тревогой подумала: почему же Джэйнус Питт так охотно отпустил их?

Глава 25

Зивер Генарр правил целым миром, по размерам не уступавшим Земле. Собственно говоря, его власть непосредственно распространялась всего лишь на укрывшиеся под куполом неполных три квадратных километра станции. Хотя площадь станции понемногу увеличивалась, на оставшихся почти пятистах миллионах квадратных километров поверхности планеты - как на суше, так и на море - не было ни одного человека. Не было там и ни одного другого живого существа, кроме микроорганизмов. Если считать, что любым миром управляют многоклеточные, то правителями Ротора нужно было признать несколько сотен человек, которые жили и работали под куполом станции, а Зивер Генарр управлял этими людьми. Генарр не отличался высоким ростом, но внешне производил впечатление сильного и мужественного человека. В частности, благодаря этому в молодости он выглядел старше своих лет, но теперь, когда он подошел к пятидесятилетнему рубежу, это несоответствие само собой сошло на нет. Его волосы уже чуть тронула седина; внешность Генарра портили длинный нос и мешки под глазами. Зато у Генарра был замечательный голос - мелодичный и звучный баритон. (В свое время он подумывал об артистической карьере, но внешность позволила ему играть лишь эпизодические характерные роли; тогда ему и пригодились способности администратора.) Отчасти благодаря этим способностям он уже в течение десяти лет возглавлял станцию на Эритро. На его глазах и во многом благодаря ему она превратилась из неуклюжей трехкомнатной постройки в большую исследовательскую и добывающую станцию.
Конечно, жизнь на станции имела свои недостатки, и немногие оставались здесь надолго. Контингент станции постоянно обновлялся, потому что почти все считали работу здесь своего рода ссылкой и при первой возможности старались вернуться на Ротор. И почти все обитатели станции находили розоватый свет Немезиды мрачным или даже угрожающим, хотя освещение под куполом станции было не менее ярким и привычным, чем на Роторе.
Но были здесь и свои преимущества. Генарра тут почти не касалась вся суета роторианской политики, которая, как ему казалось, год от года становилась все более мелочной и бессмысленной. Пожалуй, еще важнее было то, что здесь он был очень далеко от Джэйнуса Питта, с планами которого обычно открыто - и безуспешно - не соглашался. Питт с самого начала был категорически против строительства любых поселений на Эритро и даже против того, чтобы Ротор находился на орбите вокруг него. Тогда в результате голосования Питт потерпел сокрушительное поражение, но позже он не упускал ни одной возможности замедлить расширение станции и сократить ее финансирование. Если бы Генарру не удалось наладить производство воды для Ротора, которое обходилось намного дешевле доставки ее с астероидов, то Питт мог бы вообще закрыть станцию.
Впрочем, стремление Питта по возможности игнорировать существование станции имело и свою положительную сторону: он редко вмешивался в ее внутренние дела, что как нельзя более устраивало Генарра.
Поэтому Генарр был буквально поражен, когда Питт удосужился лично уведомить его о прибытии двух новичков, а не передал эти сведения обычным путем. Больше того, Питт в своем начальственном стиле, не располагающем ни к дискуссиям, ни даже к замечаниям, подробно рассказал о прибывающих, причем весь их разговор был защищен от подслушивания.
Еще большим сюрпризом для Генарра явилось известие о том, что одним из прибывающих на Эритро новичков была Юджиния Инсигна. Когда-то, задолго до Ухода Ротора, они были друзьями и несколько лет учились в одном колледже (иногда Генарр с грустью вспоминал эти счастливые годы). Потом Юджиния отправилась на Землю, чтобы продолжить учебу в аспирантуре, а вернулась на Ротор уже с землянином. После того как Юджиния вышла замуж за Крайла Фишера, Генарр видел ее только один-два раза и то лишь издали. Незадолго до Ухода Юджиния и Крайл разошлись, но к тому времени и Генарр, и Юджиния были полностью поглощены своей работой и никто из них не проявил инициативы, чтобы восстановить старую связь.
Быть может, такие мысли иногда и приходили в голову Генарру, но тогда Юджиния была целиком поглощена уже не только работой, но и воспитанием маленькой дочери, и у Генарра не хватило решимости вторгаться непрошеным гостем в их семью. Вскоре Генарра отправили на Эритро, и восстановление дружеских отношений стало невозможным. Время от времени Генарр проводил отпуск на Роторе, но здесь он уже не чувствовал себя своим человеком, а с немногими оставшимися там друзьями поддерживал лишь прохладные отношения.
Юджиния прилетала вместе с дочерью. Генарр не помнил, а может, никогда и не знал ее имени. Конечно, он ни разу не видел ее. Ей сейчас, должно быть, около пятнадцати; Генарр не без волнения подумал, что она, наверно, похожа на свою мать в молодости. Генарр посмотрел в окно кабинета. Он настолько привык к станции, что уже не способен был оценить ее критически. Станция была домом (да и то временным) только для рабочих и ученых - мужчин и женщин; детей здесь никогда не было. Рабочие подписывали контракт на несколько недель или месяцев; иногда они возвращались, продлив его, но чаще оставались на Роторе. Кроме Генарра на Эритро постоянно жили только четыре человека, по тем или иным причинам предпочитавшие станцию. Никто из обитателей станции не гордился своим жилищем. В силу необходимости там поддерживались чистота и порядок, но все помещения, в том числе и жилые, имели казенный вид. Здесь царили геометрически правильные формы. Везде ощущалось отсутствие свойственного постоянным жилищам некоторого беспорядка, по которому можно судить о характере и наклонностях владельца.
Впрочем, к Генарру это не относилось. Порядок в его комнате и на его столе вполне соответствовал прямолинейности и бескомпромиссности хозяина. Возможно, в этом крылась еще одна причина, по которой Генарр считал своим настоящим домом Эритро: ограниченность геометрических форм станции хорошо сочеталась с внутренним миром Генарра. А как к этому отнесется Юджиния Инсигна? (Генарр был втайне доволен, что она снова взяла девичью фамилию.) Если она осталась такой же, какой была в годы их дружбы, она должна испытывать особое удовольствие от беспорядка, от разных безделушек - и это несмотря на то, что была хорошим астрономом.
А может быть, она изменилась? Вообще меняются ли люди с возрастом?
Возможно, на нее повлиял уход Крайла Фишера… Генарр слегка потер виски, которые особенно заметно поседели, и решил, что все эти гадания - бесполезная трата времени. Скоро он увидит Юджинию: он заранее распорядился, чтобы ее привели к нему сразу же после посадки корабля.
А может быть, следовало самому встретить Юджинию? Такая мысль приходила ему в голову уже не первый раз. Нет, он не может позволить, чтобы все видели его волнение. Да и его положение на Эритро обязывало набраться терпения.
Потом Генарр подумал, что дело здесь вовсе не в его должности. Просто он не хотел ставить Юджинию в неловкое положение. Кроме того, ему не хотелось, чтобы она увидела в нем того же неуклюжего и бестолкового поклонника, который когда-то покорно отступил перед высоким красавцем-землянином. После этого Юджиния ни разу всерьез не взглянула на Генарра.
Он быстро пробежал глазами письмо Джэйнуса Питта. Как и все его послания, оно было официальным, сжатым и конкретным; чувствовалось, что его автор привык властвовать и не допускает даже мысли о возможности возражений.
Только теперь Генарр заметил, что в послании Питт больше внимания уделяет дочери, чем матери. Бросалось в глаза замечание Питта о том, что дочь проявила глубокий интерес к Эритро и что ей не следует препятствовать, если она захочет изучать его поверхность. Что-то здесь было не так. Но что?

Глава 26

Наконец Юджиния вошла в кабинет Генарра. Подумать только: двадцать лет назад, когда в ее жизни еще не появился Крайл, они гуляли в зоне ферм С и забирались на уровни с низкой силой тяжести; Юджиния весело смеялась, когда Генарр попробовал сделать замедленное сальто, но не рассчитал и шлепнулся на живот. (Тогда он мог получить серьезную травму; ведь при малой силе тяжести утрачивается только ощущение собственного веса, а масса и момент инерции не уменьшаются. К счастью, все обошлось благополучно, и ему не пришлось пережить еще и такое унижение.) Конечно, за эти годы Юджиния тоже постарела. Она изменила прическу; ее новый стиль - короткие и прямые волосы - казался почему-то слишком деловым. Впрочем, она оставалась почти такой же стройной, такой же обаятельной темной шатенкой.
Улыбаясь, Юджиния подошла к Генарру, протянула обе руки. Он взял их и почувствовал, что у него предательски заколотилось сердце.
- Зивер, я обманула тебя, мне так стыдно, - сказала она.
- Обманула меня? О чем ты говоришь? (Действительно, что она имеет в виду? - подумал Генарр. Уж, конечно, не ее брак с Крайлом.) - Я должна была вспоминать тебя каждый день. Я должна была посылать тебе письма, сообщать новости, настоять на том, чтобы мне разрешили прилететь к тебе.
- А на самом деле даже ни разу не вспомнила!
- Нет, я не настолько испорчена. Изредка я вспоминала. В сущности я никогда тебя не забывала. Просто мои мысли почему-то никак не могли превратиться в поступки.
Генарр кивнул - что же поделаешь!
- Я знаю, ты была очень занята. А я переселился на Эритро - с глаз долой, значит, и из сердца вон.
- Нет, не значит. Зивер, ты почти не изменился.
- Потому что и в двадцать лет я выглядел старым и сморщенным. В сущности, Юджиния, мы никогда не меняемся, просто со временем становимся чуть старше и чуть морщинистее. Но это пустяки.
- Перестань, Генарр. Ты хочешь показаться несправедливым по отношению к себе, чтобы добросердечные женщины пожалели тебя. В этом смысле ты ничуть не изменился.
- Юджиния, а где твоя дочь? Мне сообщили, что она прилетает вместе с тобой.
- Она прилетела. О ней можешь не беспокоиться. Не имею ни малейшего понятия, почему это так, но в ее представлении Эритро - это истинный рай. Она сразу отправилась на нашу квартиру, чтобы навести там порядок и распаковать вещи. Вот такая она у меня - серьезная, ответственная, практичная, исполненная сознания долга молодая женщина. Она обладает такими качествами, которые кто-то однажды назвал неприятными добродетелями.
- С неприятными добродетелями я хорошо знаком, - рассмеялся Генарр. - Если бы ты знала, насколько усердно в свое время я пытался воспитать в себе хотя бы один соблазнительный порок. И ничего не получилось.
- Я представляю. Но, по мере того как мы стареем, нам хочется все больше неприятных добродетелей и все меньше очаровательных пороков. Зивер, а почему ты постоянно живешь на Эритро? Я понимаю, что кому-то нужно руководить станцией, но, наверно, ты не единственный, кто мог бы справиться с этой работой.
- Признаться, мне доставляет удовольствие считать себя незаменимым, - ответил Генарр. - Впрочем, мне по-своему нравится здесь. К тому же иногда часть отпуска я провожу на Роторе.
- И ты ни разу не зашел ко мне?
- Если у меня отпуск, то это еще не значит, что и ты свободна. Я подозреваю, что ты занята намного больше меня, а после открытия Немезиды у тебя вообще не было ни одной свободной минуты. Но я разочарован. Я хотел встретиться с твоей дочерью.
- Скоро встретишься. Ее зовут Марлена. Для меня она по-прежнему Молли, но она не разрешает так себя называть. С тех пор как ей пошел пятнадцатый год, она стала просто нетерпимой и хочет, чтобы ее называли только Марленой. Но ты увидишься с ней, не беспокойся. Признаться, я сама не хотела, чтобы она присутствовала при нашей первой встрече. Разве могли бы мы при ней свободно предаться воспоминаниям?
- Юджиния; а ты действительно хочешь вспоминать?
- Да, кое-что.
Генарр помедлил, потом сказал:
- Мне жаль, что Крайл не остался на Роторе.
Улыбка застыла на ее лице.
- Зивер, я сказала «кое-что», - она повернулась и подошла к окну.
- Между прочим, надо признать, что вы здесь неплохо поработали. Даже то немногое, что мне удалось увидеть, впечатляет. Яркое освещение. Настоящие улицы. Большие дома. И все-таки станцию трудно сравнить с Ротором. Сколько человек живут и работают здесь?
- По-разному. Иногда у нас больше работы, иногда - меньше. Одно время на станции было почти девятьсот человек. Сейчас пятьсот шестнадцать. Мы знаем каждого. Это не так просто. Ежедневно кто-то улетает, кто-то прилетает.
- Кроме тебя.
- И еще нескольких.
- Но, Зивер, почему все делается только на станции? Ведь в атмосфере Эритро можно дышать.
Генарр выпятил нижнюю губу и в первый раз отвел взгляд.
- Можно, но нежелательно. На Эритро непривычный для человека свет.
Когда выходишь из станции, окунаешься в розоватое или даже оранжевое - если Немезида стоит высоко - облако. Этот свет довольно яркий. Можно даже читать. И все-таки он кажется противоестественным. Да и сама Немезида тоже выглядит как-то ненатурально, уж слишком она велика. Почти на всех она действует угнетающе; человеку Немезида представляется символом угрозы, а из-за красноватого света - еще и предзнаменованием чего-то зловещего. Немезида и в самом деле в какой-то мере опасна. Ее свет не ослепляет, поэтому человека тянет подольше посмотреть на нее, понаблюдать за пятнами на ее поверхности. А между тем инфракрасное излучение легко повреждает сетчатку. Поэтому - и еще по ряду причин - человек, выходящий на поверхность Эритро, обязательно одевает специальный шлем.
- Значит, станция предназначена прежде всего для того, чтобы поддерживать привычные условия для человека внутри и изолировать его от атмосферы планеты?
- Мы не пользуемся даже здешним атмосферным воздухом. И воздух, и воду мы берем из глубин планеты и регенерируем. Конечно, мы следим и за тем, чтобы ничто с поверхности планеты не попадало на станцию, в том числе прокариоты - знаешь, такие крохотные сине-зеленые клетки. Юджиния задумчиво кивнула. Так вот в чем ответ на вопрос о кислороде в атмосфере Эритро. На планете есть живые организмы, даже очень много, только все они - микроскопически малые существа, аналогичные простейшим одноклеточным организмам Солнечной системы.
- Это действительно прокариоты? - спросила она. - Я знаю, так их называют, но прокариоты - земные бактерии. А эти тоже бактерии?
- Эритрианские микроорганизмы ближе всего к земным цианобактериям, тем самым, которые обладают способностью к фотосинтезу. Впрочем, ты задала правильный вопрос. Нет, это не наши цианобактерии. У них тоже есть нуклеопротеин, но по структуре он принципиально отличается от нуклеиновых кислот в земных формах жизни. У них есть и своеобразный хлорофилл, в котором нет магния и который работает в инфракрасном свете; поэтому клетки не зеленые, а скорее бесцветные. В них есть и разные ферменты, и микроэлементы в непостоянных соотношениях. И все же по морфологии и строению они не слишком отличаются от земных клеток, и их с полным основанием можно назвать прокариотами. Кажется, биологи настаивают на названии «эритриоты», но нас, дилетантов, вполне устраивает и старый термин.
- И они достаточно эффективны, чтобы их жизнедеятельностью можно было объяснить присутствие всего кислорода в атмосфере Эритро?
- Они очень эффективны. К тому же здесь, по-видимому, нет другого источника кислорода. Между прочим, Юджиния, ты же астроном, ты должна знать - что говорят последние данные о возрасте Немезиды? Юджиния пожала плечами.
- Красные карлики почти бессмертны. Возможно, Немезида не моложе нашей Вселенной и она способна просуществовать еще сто миллиардов лет без видимых изменений. Самую надежную оценку можно получить, определив содержание минорных элементов в самой звезде. Если предположить, что Немезида - звезда первого поколения и что вначале она состояла только из ядер водорода и гелия, то ее возраст должен быть побольше десяти миллиардов лет; тогда Немезида вдвое старше Солнца и Солнечной системы.
- Значит, и Эритро существует уже десять миллиардов лет.
- Совершенно верно. Звездные системы образуются раз и навсегда, а не по частям. А почему тебя это интересует?
- Мне непонятно, почему за десять миллиардов лет жизнь на Эритро так и остановилась на стадии прокариотов. - Зивер, здесь нет ничего непонятного. На Земле после возникновения жизни первые два-три миллиарда лет тоже существовали только прокариоты. На Эритро плотность энергии, излучаемой светилом, намного меньше, чем на Земле, а для образования более сложных организмов нужна энергия. Эта проблема очень детально обсуждалась на Роторе.
- В этом я не сомневаюсь, - сказал Генарр. - Только ваши дискуссии, очевидно, так и не дошли до обитателей станции. Я думаю, все мы слишком заняты нашими частными делами и проблемами - хотя все, что относится к прокариотам, тоже наша проблема.
- Если уж ты заговорил об этом, то и мы на Роторе в свою очередь почти ничего не знаем о станции.
- Да, мы оказались в какой-то степени в изоляции. Но, Юджиния, не забывай, что в работе станции нет ничего сенсационного. Станция - это всего лишь производственное предприятие, и меня нисколько не удивляет, что ее почти не упоминают в роторианских новостях. Все внимание роториан привлечено к строящимся поселениям. Ты не собираешься переселиться на одно из них?
- Ни за что. Я роторианка и не собираюсь оставлять Ротор. Извини за откровенность, но и здесь меня бы не было, если бы не необходимость. Мне нужно сделать ряд астрономических наблюдений на вашей обсерватории, база которой намного стабильнее роторианской.
- Об этом мне сообщил Питт. Мне приказано оказывать тебе всяческое содействие.
- Хорошо. Я уверена, ты не откажешь мне в помощи. Между прочим, ты сказал, что вы стараетесь избежать проникновения прокариотов на станцию. Насколько успешно? Вода здесь безопасна, ее можно пить?
- Очевидно, безопасна - ведь мы ее пьем. На станции нет прокариотов. Вся поступающая на станцию вода - и не только вода - обеззараживается сине-фиолетовым светом, в считанные секунды убивающим прокариотов. Коротковолновые фотоны такого света несут слишком много энергии и быстро разрушают важнейшие структурные элементы этих крохотных клеток. Впрочем, даже если какое-то количество прокариотов и попадет на станцию, вреда от них не будет - насколько мы можем судить, они не ядовиты и вообще безвредны. Мы проверили на животных.
- Это уже лучше.
- У этой медали есть и оборотная сторона. Наши микроорганизмы не способны на поверхности Эритро конкурировать с местными прокариотами. Во всяком случае, когда мы попробовали высеять наши бактерии в почву планеты, ничего не получилось - они не росли и не делились.
- А многоклеточные растения?
- Мы пытались выращивать и их, но результаты оказались весьма плачевными. Должно быть, все дело в особенном свете Немезиды. Внутри станции на почве и воде планеты мы выращиваем великолепные растения. Конечно, обо всем мы сообщали на Ротор, но я сомневаюсь, чтобы эти данные широко публиковались. Как я уже говорил, роториан наша станция не интересует. Точнее, мы не представляем интереса для грозного Питта, а на Роторе его слово решает все, не так ли?
Генарр говорил с улыбкой, но улыбка получилась немного натянутой.
Интересно, что бы сказала по этому поводу Марлена? - подумала Юджиния.
- Питта нельзя назвать грозным, - возразила она. - Иногда он слишком настойчив и напорист, но это ведь не одно и то же. Знаешь, Зивер, когда мы были молодыми, я всегда думала, что комиссаром будешь ты. Ты был невероятно способным.
- Только был?
- Я уверена, что и сейчас ты такой же. Но тогда у тебя были оригинальные мысли, своя политическая концепция. Я слушала тебя с восторгом. Во многом ты был бы лучшим комиссаром, чем Питт. Ты бы прислушивался к мнению других и не настаивал на том, чтобы все беспрекословно подчинялись тебе.
- Именно поэтому я был бы плохим комиссаром. Видишь ли, у меня нет никакой конкретной цели в жизни. Просто у меня часто возникает желание делать то, что мне кажется правильным в данный момент; я только надеюсь, что в конце концов из этого получится что-то мало-мальски стоящее. Напротив, Питт всегда знает, чего он хочет, и добивается этого всеми способами.
- Зивер, ты неверно его оцениваешь. У него твердые убеждения, согласна, но он очень рассудителен и благоразумен.
- Конечно. В рассудительности ему не откажешь. Какую бы цель Питт ни преследовал, он всегда найдет абсолютно благовидные, безукоризненно логичные, весьма гуманные доводы. Он может придумать их в любой момент, и при этом будет казаться очень искренним даже самому себе. Я уверен, ему всегда удается убедить человека в необходимости сделать то, что сначала тому делать вовсе не хотелось. При этом он действует не приказами или угрозами, а терпеливо и настойчиво обращает в свою веру, используя очень разумные аргументы.
- Ну что ж… - неуверенно попыталась возразить Юджиния.
- Я вижу, ты и в самом деле немало натерпелась от его рассудительности. Значит, ты понимаешь сама, насколько хорош Питт как комиссар. Не как человек, а как комиссар.
- Я бы не назвала его плохим человеком, - сказала Юджиния, слегка покачав головой.
- Ну хорошо, не будем спорить. Я хотел бы встретиться с твоей дочерью. - Генарр встал. - Может быть, ты разрешишь нанести вам визит сегодня вечером?
- Это было бы чудесно.
Генарр проводил ее взглядом; улыбка постепенно сошла с его лица. Юджиния хотела вспомнить их молодость, а он не нашел ничего лучшего, как сразу же напомнить ей о муже - и она замолчала. Генарр вздохнул про себя: видно, он еще не утратил уникальную способность собственными руками разрушать свое счастье.

Глава 27

Юджиния сочла необходимым предупредить Марлену:
- Его зовут Зивер Генарр, - сказала она. - Если ты захочешь обратиться к нему, называй его командором - он руководит всей станцией.
- Конечно, мама. Если это его звание, то я так и буду обращаться к нему.
- И я хочу, чтобы ты не ставила его в затруднительное положение.
- Я не буду.
- Это так просто, Марлена, ты же знаешь. Слушай только то, что он будет говорить, и не делай никаких поправок на язык жестов. Пожалуйста, я прошу тебя! В колледже и какое-то время после мы были друзьями. Мы и сейчас друзья, хотя не виделись все десять лет, которые он провел на станции.
- Мне кажется, вы были не только друзьями.
- Слушай, что я тебе говорю, - настаивала Юджиния. - Я не хочу, чтобы ты наблюдала за ним я говорила, что он на самом деле имеет в виду, или думает, или чувствует. К твоему сведению, мы всегда были только друзьями и уж во всяком случае не любовниками. Мы нравились друг другу - как друзья. Но, после того как появился твой отец… - Юджиния покачала головой и сделала неопределенный жест рукой. - И будь поосторожнее в выражениях, если речь зайдет о комиссаре Питте. У меня такое ощущение, что командор Генарр не доверяет комиссару Питту…
Марлена улыбнулась матери, что бывало чрезвычайно редко.
- Уж не изучала ли ты подсознательное поведение командора Зивера? По-моему, у тебя не просто ощущение.
Юджиния укоризненно покачала головой.
- Вот видишь? Ты не можешь остановиться ни на минуту. Хорошо, не просто ощущение. Он прямо сказал, что не доверяет комиссару. И ты знаешь, - добавила Юджиния, обращаясь больше к себе, чем к дочери, - может быть, у него есть основания так говорить.
Юджиния повернулась к Марлене и продолжала уже другим тоном:
- Итак, разреши мне повторить еще раз. Ты можешь сколько угодно наблюдать за командором и узнавать все, что тебе захочется. Но не говори ему об этом ни слова. Потом все расскажешь мне! Ты поняла?
- Мама, ты думаешь, здесь, на Эритро, есть что-то опасное?
- Я не знаю.
- А я знаю, - спокойным тоном констатировала Марлена. - Я знала, что на Эритро нас подстерегает какая-то опасность уже тогда, когда комиссар Питт разрешил нам полететь сюда. Только я не знаю, что это за опасность.

Глава 28

Впервые увидев Марлену, Зивер Генарр был просто шокирован. Это впечатление только усиливалось мрачным видом девушки, который недвусмысленно свидетельствовал, что она понимает и чувства Генарра, и их причину.
В Марлене не было совершенно ничего от Юджинии - ни красоты, ни изящества, ни обаяния. Только насквозь пронизывающий взгляд огромных блестящих глаз. Впрочем, и глаза были не от Юджинии. Пожалуй, только этим она и превосходила свою мать.
Затем первое впечатление Генарра стало понемногу меняться. За чаем и десертом Марлена вела себя просто идеально. Настоящая леди, к тому же, как оказалось, очень смышленая. Как там сказала Юджиния? Все неприятные добродетели? Оказывается, это не так уж и плохо. Генарру показалось, что Марлена, как это свойственно всем некрасивым, как было свойственно и ему, страстно хочет быть любимой. И он ощутил прилив симпатии к Марлене.
Немного погодя Генарр вдруг сказал:
- Юджиния, если ты не возражаешь, я бы хотел поговорить с Марленой один на один.
- У вас уже появились секреты? - попробовала пошутить Юджиния.
- Видишь ли, именно Марлена разговаривала с комиссаром Питтом и именно она убедила его разрешить вам прилететь на станцию. Мое положение как командора станции в очень большой мере зависит от того, что говорит и что делает комиссар Питт. Поэтому мне было бы интересно послушать, что может рассказать Марлена об этой беседе. Я думаю, она будет чувствовать себя свободнее, если мы останемся вдвоем. Генарр взглядом проводил Юджинию и повернулся к Марлене. Та пересела в большое глубокое кресло в углу комнаты и почти утонула в нем. Положив руки на колени, девушка серьезно смотрела на командора своими прекрасными темными глазами.
- Кажется, твоя мама не хотела оставлять нас вдвоем и даже немного разнервничалась. Ты тоже нервничаешь? - полушутливо спросил Генарр.
- Вовсе нет, - отозвалась Марлена. - А если мама и беспокоилась, то за вас, а не за меня.
- За меня? Почему?
- Ей кажется, что я способна сказать что-нибудь такое, что может оскорбить вас.
- И ты скажешь?
- Я постараюсь не делать этого, командор.
- А я уверен, что это у тебя очень хорошо получится. Ты знаешь, почему я хотел поговорить с тобой один на один?
- Вы сказали маме, что хотите побольше узнать о моем разговоре с комиссаром Питтом. Это так, но вы еще хотите и посмотреть на меня поближе.
У Генарра чуть сдвинулись брови.
- Конечно, я хотел бы узнать тебя получше…
- Нет, не то, - быстро вставила Марлена.
- Тогда что же?

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

- Простите, командор, - сказала Марлена и отвернулась.
- Простить за что?
Лицо Марлены исказила гримаса отчаяния, но она не проронила ни слова.
- Что-то не так, Марлена? - мягко спросил Генарр. - Ты должна объяснить мне. Для меня очень важно, чтобы мы были откровенны друг с другом. Мама сказала, чтобы ты следила за своими словами, пожалуйста, забудь об этом. Если она говорила, что я слишком обидчив и меня легко задеть, забудь и об этом тоже. Словом, я приказываю говорить со мной совершенно свободно и не бояться меня обидеть, а ты должна выполнять мой приказ, потому что я - командор станции на Эритро.
Марлена вдруг рассмеялась.
- Вы действительно хотите все узнать обо мне?
- Конечно.
- Потому что вы не можете сообразить, как это я получилась такой, совсем не похожей на маму?
У Генарра округлились глаза:
- Ничего подобного я не говорил.
- В этом нет надобности. Вы - старый мамин друг. Она сама мне об этом сказала. Вы любили ее и так и не смогли забыть. Вы думали, что я похожа на маму в молодости, поэтому, когда увидели меня, вздрогнули и немножко отпрянули назад.
- Вздрогнул? Это было заметно?
- Почти нет - ведь из вежливости вы постарались не выдать себя. Но это было. Я легко заметила. А потом вы перевели взгляд на маму и снова на меня. Ну и еще, конечно, тон ваших первых слов. Все было совершенно ясно. Вы увидели, что я совсем не похожа на маму, и были разочарованы.
Генарр в изумлении откинулся в кресле:
- Просто потрясающе!
- Вы в самом деле так думаете, командор. - Довольная улыбка осветила лицо Марлены. - Правда, вы так думаете. Вы ни капельки не обиделись и не испытываете никаких неудобств. Наоборот, вы рады. Вы - первый человек, самый первый! Даже маме это не нравится.
- При чем тут нравится или не нравится. Это совершенно неважно, когда речь идет об исключительном явлении, о чем-то необычном. И давно ты научилась читать язык жестов, Марлена?
- Я всегда умела, но с годами у меня получается все лучше и лучше.
Мне кажется, это может всякий, если только он будет внимательно смотреть и размышлять.
- Нет, Марлена, это не так. Это может далеко не каждый, поверь мне. А еще ты сказала, что я люблю твою мать.
- В этом нет ни малейшего сомнения. Когда вы рядом с ней, вас выдает каждый взгляд, каждое слово, каждое движение.
- Как ты думаешь, Юджиния тоже заметила?
- Она догадывается, но не хочет этого.
- И никогда не хотела, - Генарр отвел взгляд.
- Все дело в моем отце.
- Я знаю.
Марлена помедлила, потом решилась:
- Но, я думаю, она не права. Если бы она могла видеть вас так, как вижу я…
- К сожалению, это невозможно. Впрочем, я очень рад, что ты понимаешь меня. Ты прекрасна, Марлена.
Марлена покраснела, немного помолчала, а потом произнесла:
- Вы говорите правду?
- Конечно.
- Но…
- Я же не могу обмануть тебя, правильно? Поэтому я и не стану пробовать. Если судить только по твоему лицу или по твоей фигуре, тебя нельзя назвать красавицей. И все же ты прекрасна, и это самое главное. Можешь проверить - я не обманываю тебя.
- Не обманываете, - Марлена так счастливо улыбнулась, что лицо ее сразу похорошело. Генарр тоже улыбнулся и сменил тему:
- Может быть, теперь мы поговорим о комиссаре Питте? Это еще более важно сейчас, когда я знаю, что ты обладаешь необычайной проницательностью. У тебя нет возражений?
Марлена слегка потерла руки, которые она по-прежнему держала на коленях, скромно улыбнулась и ответила:
- Нет, дядя Зивер. Вы не против, если я буду так вас называть?
- Нисколько. Наоборот - я польщен. Ну, а теперь расскажи мне о комиссаре Питте. Он послал мне инструкции, согласно которым я должен оказывать твоей матери всяческое содействие и предоставить в ее распоряжение все наши астрономические приборы. Как ты думаешь, почему он так распорядился?
- Мама хочет определить точные параметры движения Немезиды относительно звезд. Ротор - слишком нестабильная база для таких измерений. На Эритро это можно определить гораздо точнее.
- Этот проект она предложила недавно?
- Нет, дядя Зивер. Она мне говорила, что уже давно пыталась получить необходимые данные.
- Тогда почему твоя мать не прилетела сюда намного раньше?
- Она просила об этом комиссара Питта, но он отказывал.
- Почему он согласился сейчас?
- Потому что хочет от нее избавиться.
- В этом я не сомневаюсь - особенно если она постоянно надоедала ему со своими астрономическими проблемами. Но, должно быть, она надоела ему уже давно. Почему же он послал ее только сейчас?
- Он хотел заодно избавиться и от меня, - тихо ответила Марлена.

14.Охота за информацией

Глава 29

Минуло пять лет после Ухода Ротора. Крайлу Фишеру с трудом верилось в это; ему казалось, что времени пролетело намного больше, невообразимо много. Ротор был даже не в прошлом, а совсем в другой жизни, в реальность которой Крайл верил все меньше и меньше. Да и было ли это в действительности? Неужели он когда-то жил на Роторе? И у него была семья?
Относительно хорошо Крайл помнил только свою дочь, но даже и в воспоминаниях о ней стал путаться, и порой ему казалось, что он видел ее уже подростком.
Конечно, немалую роль в этом играл и его образ жизни. За три года, прошедшие после открытия Немезиды землянами, Крайл побывал уже на семи поселениях.
Обитателя любого поселения имели только один цвет кожи и говорили практически на одном языке, там царили единые обычаи, единая культура. (Вот где проявлялись преимущества Земли: она могла послать на всякое поселение агента, который ни внешне, ни по языку не отличался от его жителей.) Конечно, полностью слиться с местными жителями никогда не удавалось. Даже если агент внешне и не отличался от поселенцев, его выдавали специфический акцент, неумение спокойно реагировать на изменение гравитации и плавать в зонах с низкой силой тяжести. Раньше или позже он выдавал себя, и тогда поселенцы начинали сторониться его, хотя наверняка знали, что, прежде чем попасть на поселение, он прошел карантин и специальную медицинскую обработку. Само собой разумеется, на каждом поселении Крайл оставался лишь на несколько дней, в крайнем случае - на несколько недель. Теперь его задания не предусматривали длительного пребывания, а тем более получения местного гражданства и создания семьи, как это было на Роторе. Тогда причиной всему было открытие там гиперсодействия. Теперь же Землю интересовали более мелкие вопросы; во всяком случае Крайла посылали именно для выяснения частных проблем. Последний раз он вернулся три месяца назад. О новом задании ему пока не сообщали, а сам он не торопил события. Его утомили частые перелеты, безуспешные попытки казаться своим, необходимость притворяться беззаботным туристом.
К Крайлу заглянул его старый приятель и коллега Гаранд Уайлер, только что вернувшийся со «своего» поселения. У Уайлера были усталые глаза. Он поднял красивую темнокожую руку и на минуту поднес к носу рукав куртки.
Крайл слегка улыбнулся. Это движение было ему хорошо знакомо, он и сам не раз так делал. Для каждого поселения был характерен свой специфический запах, зависевший от того, какие растения там выращивали, какие пряности употребляли, какие ароматы предпочитали и даже какие механизмы и смазочные масла были там в ходу. На поселении к этому запаху быстро привыкаешь и не замечаешь его, но после возвращения на Землю от него почти невозможно отделаться. Этот запах преследует тебя даже после того, как ты тщательно помоешься сам и почистишь всю одежду так, что никто другой ничего не почувствует.
- Рад тебя видеть. Как твое очередное поселение? - приветствовал приятеля Крайл.
- Как обычно - хуже некуда. Старина Танаяма прав. На любом поселении больше всего боятся разнообразия и даже ненавидят его. Поселенцы не допускают различий ни во внешнем виде, ни во вкусах, ни в образе жизни. Там подобрались только люди, похожие друг на друга как две капли воды. И они ненавидят всех, кто от них отличается.
- Ты прав. И это очень плохо, - согласился Крайл.
- Слишком мягко сказано - очень плохо. «Ах, я разбил чашку - это очень плохо». «Ой, у меня вышел из строя контакт - очень плохо». Мы же сейчас говорим о судьбе человечества, о тысячелетних поисках путей сосуществования людей всех рас и всех культур. Конечно, мы не достигли совершенства, но сейчас у нас рай по сравнению с тем, что было даже сто лет назад. И вот, когда мы готовы лететь в межзвездное пространство, мы все это забываем, перечеркиваем и возвращаемся в средневековье. А ты говоришь - очень плохо. Это не плохо, это - глубочайшая трагедия.
- Согласен с тобой, - сказал Крайл. - Но ведь ты не можешь предложить что-то конкретное, чтобы улучшить положение. А если так, то что толку от твоих обличительных речей, какими бы яркими и пространными они ни были? Ты вернулся с Акрумы?
- Да, - ответил Уайлер.
- Они знают о Ближней звезде?
- Без сомнения. Насколько мне известно, нет такого поселения, до которого не дошло бы это известие.
- Они обеспокоены?
- Нисколько. Почему они должны беспокоиться? У них тысячи лет на подготовку. Задолго до того, как Ближняя звезда заметно приблизится и окажется, что она действительно опасна - а это еще, как ты знаешь, не доказано, - они смогут улететь куда угодно. Все поселения смогут улететь. Все поселения в восхищении от Ротора и только ждут удобного случая, чтобы смыться самим, - с горечью сказал Уайлер. - Все они смоются, а мы останемся здесь. Невозможно построить столько поселений, чтобы на них смогли улететь все восемь миллиардов землян.
- Ты повторяешь слова Танаямы. Что мы выиграем, если будем гоняться за поселениями, накажем или даже уничтожим их? Все равно мы останемся на Земле и никуда отсюда не денемся. И если все поселения будут послушными детьми и не покинут своего родителя до самой встречи с Ближней звездой, то разве нам от этого будет лучше?
- Крайл, ты рассуждаешь слишком спокойно. Танаяма более эмоционален, и я на его стороне. Он готов всю Галактику разорвать на части, если только это поможет нам овладеть гиперсодействием. А гиперсодействие ему нужно для того, чтобы найти Ротор и согнать с насиженного места. Но даже если в этом он не прав, то гиперсодействие все равно необходимо нам, чтобы иметь возможность эвакуировать с Земли как можно больше людей - если к этому нас вынудит Ближняя звезда. Так что Танаяма все делает правильно, даже если мы не согласны с его мотивами.
- Хорошо, предположим, мы научились обращаться с гиперсодействием. Пусть потом окажется, что времени и сил у нас хватит на эвакуацию, например, только одного миллиарда человек. Как ты будешь выбирать этот миллиард? И не думаешь ли ты, что руководители Земли будут спасать только себя и себе подобных?
- Об этом рано думать, - проворчал Уайлер.
- Конечно, рано, - согласился Крайл. - К счастью, нас уже давным-давно не будет на этом свете, когда появятся первые намеки на начало работ.
- Раз уж ты сам заговорил об этом, должен тебе сказать, что первые намеки, возможно, уже есть, - Уайлер резко снизил тон. - У меня есть основания полагать, что мы уже научились работать с гиперсодействием или по крайней мере вот-вот научимся.
На лице Крайла отразилось глубокое недоверие:
- И что же это за основания? Сны? Мечты? Интуиция?
- Нет. Я знаю одну женщину, сестра которой знакома с кем-то из ближайшего окружения Танаямы. Этого тебе достаточно?
- Конечно, нет. Тебе придется выложить все, что ты знаешь.
- Этого я сделать не могу. Послушай, мы же друзья. Ты ведь знаешь, я немало сделал для того, чтобы ты смог занять прежнее положение в Бюро.
- Знаю и очень благодарен тебе, - кивнул Крайл. - И я старался не подвести тебя.
- Да, конечно. И я ценю твою работу. Но дело не в этом. Я хотел сообщить тебе некоторые сведения, считающиеся секретными. Я думаю, для тебя это будет полезно и очень важно. Ты готов выслушать и обещать, что дальше тебя эта информация не пойдет?
- Безусловно.
- Ты знаешь, конечно, чем мы занимаемся?
- Да, - коротко ответил Крайл. Вопрос был чисто риторическим и иного ответа не предусматривал.
Вот уже пять лет агенты Бюро (а последние три года среди них и Крайл Фишер) охотились за научно-технической информацией поселений и рылись в необъятных кучах информационного мусора. Как только просочились первые сведения об успехах в изучении гиперсодействия на Роторе и, уж конечно, после того, как эти сведения были убедительно подтверждены его Уходом из Солнечной системы, на всех поселениях и на Земле начались интенсивные работы в этой области. Очевидно, в результате этих работ на многих, если не на всех, поселениях были получены те или иные разрозненные данные и среди них, возможно, именно такие, которые позволили в свое время роторианам овладеть гиперсодействием. В соответствии с Договором об открытом обмене научной информацией все эти данные нужно было передавать на Землю; если бы удалось их собрать, изучить и суммировать, то, вероятно, все поселения и земляне получили бы возможность на практике использовать гиперсодействие. Однако на самом деле никто и не ожидал такого идеального сотрудничества, так как на каждом поселении рассчитывали попутно по ходу работ сделать полезные побочные открытия. Кроме того, на каждом поселении не оставляли надежд, что в чем-то ею опередят других и таким образом получат определенные преимущества. Поэтому все мало-мальски ценные данные - если таковые вообще были - хранились в секрете, а в результате ни одно поселение не добилось решающих успехов. Земляне с помощью широко разветвленной сети агентов охотились за информацией на всех без исключения поселениях.
- Проанализировав всю полученную информацию, мы, кажется, получили вполне законченную картину. Скоро мы сможем путешествовать с помощью гиперсодействия и, я думаю, направимся к Ближней звезде. Ты не хотел бы принять участие в этом путешествии?
- А что мне там делать? Если это путешествие вообще состоится, в чем я очень сомневаюсь.
- Непременно состоится, я уверен. Я не могу назвать тебе источник информации, но поверь мне на слово - он вполне надежный. Больше того, я уверен, что ты захочешь полететь к этой звезде. Ты сможешь увидеть жену. Если не ее, то свою дочь.
Крайл беспокойно заерзал в кресле. Ему казалось, что половину жизни он потратил на то, чтобы научиться не думать о своей дочери. Марлене сейчас шесть лет, она уже должна рассуждать совсем здраво - как Розанна. И, как Розанна, видеть человека насквозь.
- Гаранд, ты несешь чепуху. Даже если такой полет состоится, мне никогда не разрешат в нем участвовать. Туда пошлют разных специалистов. И потом: старик разрешит лететь кому угодно, только не мне. Да, он согласился взять меня снова в Бюро и даже дать мне множество заданий, но ты же знаешь, как он относится к провалам. А у меня на Роторе был самый настоящий провал.
- Согласен, но только ты смотришь на все не с той стороны. По сути дела ты тоже специалист. Если старик охотится за Ротором, как он может не включить в команду единственного землянина, который прожил там четыре года? Кто может лучше понять роториан и знать, как с ними обращаться? Попробуй поговорить с ним. Приведи все мои доводы, но помни - ты ничего не знаешь о наших успехах с гиперсодействием. Поговори просто как о возможности. И ни в коем случае не втягивай меня в эту историю, вообще не упоминай моего имени. Предполагается, что я тоже ничего не знаю.
Крайл задумался. Возможно ли такое? Он не осмеливался надеяться.

Глава 30

На следующий день, когда Крайл Фишер все еще колебался, стоит ли рискнуть и попроситься на прием к Танаяме, проблема решилась сама собой: его вызвал старик.
Директор редко вызывает простого агента. На то у него есть несметное число заместителей. Но уж если агента вызывает он сам, ничего хорошего ждать не приходится. Мысленно Крайл уже смирился с назначением на должность инспектора предприятий по производству удобрений.
Танаяма сидел за столом. За три года, прошедшие после открытия землянами Ближней звезды, Крайл видел его лишь мельком и считанное число раз. Внешне Танаяма совсем не изменился. Он уже давно так усох и сморщился, что, казалось, дальнейшие физические изменения просто невозможны. Впрочем, острота и проницательность его взгляда не притупились; прежней оставалась и жесткая складка тонких выцветших губ. Фишеру показалось, что на директоре даже костюм тот же, что и три года назад.
Хотя голос у Танаямы был по-прежнему резким, его тон поразил Крайла. Оказывается, старик вызвал его лишь для того, чтобы похвалить. Это было сродни чуду космического масштаба. Танаяма взглянул на Крайла и на довольно приятном, хотя и своеобразном, диалекте земного английского сказал:
- Фишер, вы хорошо поработали. Я хочу, чтобы вы услышали это непосредственно от меня.
Крайлу с трудом удалось не выказать удивления. Между тем директор продолжал:
- Мы не будем устраивать по этому поводу публичные празднества, лазерный парад или голографическую процессию. Это было бы нецелесообразно. Но я считаю необходимым объявить вам благодарность.
- Этого вполне достаточно, директор. Весьма признателен.
Танаяма не сводил с Фишера острого взгляда узких глаз. Фишер все так же стоял перед столом директора - Танаяма так и не предложил ему сесть. Немного помолчав, старик спросил:
- И это все, что вы хотите сказать? У вас нет никаких вопросов?
- Я полагаю, директор, вы скажете все, что мне полагается знать.
- Вы - агент, способный человек. Что вы нашли полезного или интересного для себя?
- Ничего, директор. Я не ищу ничего, кроме того, что мне поручено найти.
Танаяма еле заметно кивнул:
- Достойный ответ, но мне нужен другой. Какие выводы вы сделали сами для себя?
- Очевидно, вы довольны моей работой, потому что я принес информацию, которая оказалась полезной для вас.
- В каком смысле полезной?
- Мне кажется, сейчас самое главное - это овладеть техникой гиперсодействия.
Танаяма беззвучно подвигал губами, что должно было означать «да», и продолжил:
- Ну а дальше? Предположим, мы научились использовать гиперсодействие. Каким должен быть наш следующий шаг?
- Полет к Ближней звезде и обнаружение Ротора.
- Только и всего? Это все, что нам предстоит сделать? Дальше вперед вы не осмеливаетесь заглядывать?
Крайл решил, что лучшего момента для просьбы не будет и если уж вообще рисковать, то рисковать нужно сейчас.
- Для меня лучшей наградой было бы место на том корабле, который первым вырвется с помощью гиперсодействия из Солнечной системы. Крайл еще не успел закончить фразу, как понял, что проиграл - или во всяком случае не выиграл. Лицо Танаямы потемнело. Резким повелительным тоном он сказал:
- Садитесь!
Крайл услышал тихий шорох; сзади к нему подкатилось кресло, примитивный компьютеризованный двигатель которого принял команду Танаямы. Фишер сел, не осмелившись обернуться, чтобы удостовериться, что кресло точно выполнило приказ. Такая проверка могла бы оскорбить Танаяму, чего в сложившейся ситуации делать, очевидно, не стоило.
- Почему вы хотите быть в составе первой экспедиции? - спросил директор.
Крайл постарался ответить как можно спокойнее:
- Директор, на Роторе осталась моя жена.
- Вы оставили ее пять лет назад. Вы полагаете, она будет рада вас видеть?
- Директор, у нас есть дочь.
- Когда вы покинули Ротор, ей был только год. Вы думаете, она знает, что у нее есть отец? А если и знает, вы уверены, что ее это волнует?
Крайл ничего не ответил. Он и сам не раз задумывался вал этими вопросами.
Танаяма немного выждал, потом объявил:
- Но дело даже не в этом. Полета к Ближней звезде не будет, значит, не будет и космического корабля, место на котором вы себе зарезервировали.
Крайлу еще раз пришлось сделать усилие, чтобы скрыть удивление. Он попытался исправить положение:
- Прошу прощения, директор. Вы не сказали, что мы располагаем гиперсодействием. Вы сказали: «Предположим, мы научились использовать гиперсодействие…» Я должен был внимательно следить за вашими словами.
- Само собой разумеется, вы должны были слушать меня более внимательно. Следить за моими словами с вниманием надо всегда и в любом случае. И тем не менее мы уже научились работать с гиперсодействием. Мы можем перемещаться в пространстве точно так же, как и Ротор, или во всяком случае сможем это делать после того, как построим космический корабль, убедимся в адекватности его конструкции и надежности всех блоков и деталей. На это потребуется год, может быть, два. Ну а что дальше? Вы серьезно предлагаете отправиться к Ближней звезде?
- Конечно. Я уверен, что мы можем рассматривать такой полет как один из вариантов.
- Один из бесполезных вариантов. Сами пораскиньте мозгами. До Ближней звезды больше двух световых лет. Даже лучшим образом используя гиперсодействие, мы доберемся туда не меньше чем через два с лишним года. Наши теоретики говорят, что, хотя гиперсодействие позволит кораблю короткое время двигаться быстрее света - чем быстрее, тем короче этот промежуток времени, - в конечном счете наш корабль никогда не сможет долететь до любого заданного пункта в пространстве быстрее луча света, если свет и корабль отправились бы одновременно из одной точки.
- Но, директор, если так…
- Если так, то вы вместе со всеми членами команды будете вынуждены провести в тесном космическом корабле больше двух лет. Вы считаете, это вам по силам? Вы отлично знаете, что малые корабли никогда не отправлялись в длительные путешествия. Значит, нам нужно что-то вроде Ротора - поселение, способное обеспечить человеку сносные условия. Сколько времени потребуется на создание поселения?
- Не могу сказать, директор.
- Вероятно, около десяти лет, если все пройдет гладко, если не будет никаких неожиданных препятствий и происшествий. Не забывайте, что за последние почти сто лет мы не построили ни одного поселения. Все они создавались другими поселениями. С другой стороны, если мы все же возьмемся за строительство поселения, мы привлечем внимание всех уже существующих поселений, а это крайне нежелательно. Наконец, если мы все же сможем построить такое поселение, обеспечим его двигателями с гиперсодействием и пошлем в двухлетнее путешествие к Ближней звезде, что ждет нас там? Если у Ротора есть военные корабли - а они у него, очевидно, будут, - то роторианам не составит никакого труда уничтожить наше почти беззащитное поселение, потому что у них к тому времени будет намного больше военных кораблей, чем сможет нести с собой все наше поселение. Учтите, они находятся там уже три года, а до нашего предполагаемого визита пройдет еще не меньше двенадцати лет. Роториане не оставят и следа от нашего поселения.
- Директор, в таком случае…
- Довольно гаданий, агент Фишер. В таком случае мы должны овладеть настоящим переносом через гиперпространство, таким, чтобы мы могли преодолевать любое расстояние за сколь угодно малое время.
- Извините, директор, но возможно ли это? Хотя бы теоретически?
- Ответ на этот вопрос должны дать не вы и не я. Следовательно, нам нужны ученые, которых мы могли бы нацелить на решение этой проблемы, а у нас их нет. Целое столетие, если не больше. Земля страдала от утечки мозгов на поселения. Теперь перед нами стоит обратная задача. Мы должны, так сказать, прочесать все поселения и убедить лучших физиков и инженеров перебраться к нам. Мы в состоянии предложить и обеспечить им великолепные условия, но делать это надо чрезвычайно осторожно. Вы понимаете, мы не можем действовать слишком открыто, иначе поселения опередят нас. Далее… - Танаяма замолчал; казалось, он внимательно изучает Фишера.

Предыдущая страница 11 Следующая страница


Немезида 12

Под его взглядом Крайл почувствовал себя неловко и поторопил:
- Да, директор?
- Я имею в виду конкретного физика - Т. А. Вендель. Мне сказали, что лучшего специалиста по гиперпространству нет во всей Солнечной системе.
- Гиперсодействие открыли роториане, - не удержался от возражения Крайл.
Танаяма не обратил внимания на его замечание и продолжал:
- Часто открытия совершаются по воле случая. Тогда ограниченный счастливчик спешит использовать свое открытие, а настоящий ученый неторопливо берется за основательную переработку теоретических основ. Известно много таких фактов. Кроме того, роториане располагают сейчас только тем, что в итоге оказалось простейшим вариантом гиперсодействия, то есть возможностью переносить материальные объекты со скоростью света. Я же хочу, чтобы наши космические корабли перемещались со сверхсветовой скоростью, намного быстрее скорости света. Для этого мне и нужен этот ученый.
- И вы хотите, чтобы я доставил его на Землю?
- Ее. Этот ученый - женщина. Тесса Анита Вендель с поселения Аделия.
- Ах так?
- Вот почему мы хотим поручить это дело вам. Похоже, женщины не могут устоять перед вами. - По-видимому, последнее было шуткой, хотя выражение лица Танаямы ничуть не изменилось.
- Прошу прощения за возражение, директор, но я так не считаю и никогда не считал, - ледяным тоном сказал Крайл.
- Это не важно, отчеты говорят сами за себя. Вендель - женщина средних лет, ей сорок с небольшим, дважды была замужем. Думаю, вам нетрудно будет ее убедить.
- Честно говоря, сэр, это задание представляется мне безнравственным, поэтому, возможно, для его выполнения лучше подошел бы другой агент.
- Тем не менее я хочу, чтобы этим занялись именно вы. Возможно, вы боитесь, что вам не помогут ни умение флиртовать, ни ваша неотразимая внешность. Я облегчу вам решение этой задачи. Агент Фишер, вы провалились на Роторе, но отчасти компенсировали свой провал дальнейшей работой. Теперь вы имеете возможность целиком реабилитировать себя. Если же вы не привезете с собой эту женщину, это станет для вас несравнимо большим провалом и лишит всяких шансов поправить свое положение. И все же я хочу, чтобы вами двигало не чувство страха, а только желание получить награду. Я предлагаю вам такое вознаграждение: вы привозите Вендель на Землю, с ее помощью мы строим сверхсветовой космический корабль и направляем его к Ближней звезде. Если к тому времени вы не передумаете, то сможете занять место на его борту.
- Я сделаю все, что от меня зависит, - сказал Фишер. - Я бы сделал все возможное даже в том случае, если бы не ждал никакого вознаграждения.
- Хороший ответ и, без сомнения, тщательно отрепетированный, - подвел итог Танаяма, и на его лице появился весьма отдаленный намек на улыбку.
Фишер вышел. Он хорошо понимал, что на этот раз ему предстоит самая важная в жизни охота.

15.Чума

Глава 31

За десертом Юджиния с улыбкой сказала Генарру:
- Кажется, ты неплохо здесь устроился.
- Неплохо, но все мы в той или иной мере страдаем клаустрофобией, - тоже улыбнулся Генарр. - Мы живем на огромной планете и вместе с тем привязаны к станции. Люди здесь не задерживаются. Стоит мне встретить интересного человека, как через месяц, самое большее через два он улетает. Как правило, работники станции быстро мне надоедают, хотя, возможно, я им надоедаю еще больше. Вот почему ваше прибытие показывали бы по головидению, даже если бы это были не вы. Ну а раз к нам прилетела сама Юджиния Инсигна…
- Льстец, - с досадой прервала Юджиния. Генарр прокашлялся и продолжил:
- Марлена предупреждала меня - для моего же блага, конечно, - что ты не совсем привыкла…
- Что-то я не заметила повышенного внимания со стороны головидения, - быстро вставила Юджиния.
- Ну хорошо, - сдался Генарр. - Я хотел сказать, что завтра вечером мы устраиваем небольшой прием. На нем ты будешь официально представлена всем, и каждый сможет познакомиться с тобой.
- И обсудить мою внешность, мои туалеты и сравнить с тем, что обо мне болтают.
- Конечно. Но Марлена тоже получит приглашение. А это значит, что ты будешь знать о нас намного больше, чем мы о тебе. К тому же твоя информация будет более надежной.
- Значит, Марлена все-таки… - с беспокойством сказала Юджиния.
- Ты хочешь спросить, читала ли она мои мысли? Да, мадам.
- Я ее предупреждала, чтобы она этого не делала.
- Не думаю, чтобы она могла выполнить твое пожелание, даже если бы очень захотела.
- Ты прав. Иначе она не может. Но я сказала, чтобы она хотя бы не говорила тебе об этом. Я вижу, она все разболтала.
- Да. Но дело не в ней. Я приказал ей говорить - как командор станции.
- Что же… Теперь ничего не поделаешь. Мне очень жаль. Иногда это так раздражает.
- Да нет, меня это вовсе не раздражало. Юджиния, пожалуйста, постарайся понять. Мне нравится твоя дочь, очень нравится. Мне кажется, что она - несчастное существо, потому что, во-первых, слишком много знает и, во-вторых, никому не нравится. Это почти чудо, что она в конце концов оказалась, как ты выразилась, обладательницей неприятных добродетелей.
- Я хочу тебя предостеречь. Она из тебя вымотает всю душу. А ей - только пятнадцать лет.
- Иногда мне кажется, что есть какой-то всеобщий закон, который запрещает матерям помнить, какими они сами были в пятнадцать лет, - сказал Генарр. - Если дочь упоминает о молодом человеке, то, казалось бы, мать должна знать, что боль неразделенной любви так же мучительна в пятнадцать лет, как и в двадцать пять, а может быть, даже еще более нестерпима. Правда, судя по твоей внешности, твоя юность была более счастливой. Не забывай, что Марлена находится в особенно невыгодном положении. Она знает, что Некрасива и в то же время умна. Она чувствует, что ум должен более чем компенсировать отсутствие красоты, и видит, что на самом деле это не так. Поэтому она в бессилии только озлобляется, хотя и знает, что это тоже не приведет к добру.
- Ну, Зивер, ты настоящий психолог, - сказала Юджиния, стараясь свести все к шутке.
- Вовсе нет. Я хорошо понимаю только одну ситуацию - ту, в которой оказалась Марлена. Я сам был в таком же положении.
- О… - растерялась Юджиния.
- Все в порядке, Юджиния. Я не намерен жалеть себя и не хочу, чтобы ты прониклась сочувствием к несчастному человеку с исковерканной судьбой, потому что я себя таковым не считаю. Мне не пятнадцать лет, а сорок девять, и меня уже не мучают противоречивые желания. Если бы в пятнадцать или в двадцать лет я был бы - как тогда хотел - красивым и глупым, то сейчас моя красота давно бы испарилась, а глупость обязательно осталась. Так что в конечном счете я не проиграл, а выиграл; я уверен, что выиграет и Марлена, если только удастся подвести конечный счет.
- Что ты имеешь в виду?
- Марлена рассказала мне, что во время ее разговора с нашим общим другом Питтом нарочно вела себя так, чтобы спровоцировать враждебное отношение к себе и таким путем вынудить его дать разрешение на ваш полет на Эритро - ведь так он мог одним махом отделаться не только от тебя, но и от нее.
- С этим я не могу согласиться, - возразила Юджиния. - Я не могу поверить, чтобы Марлена играла Питтом, как марионеткой, потому что Питт не из тех, кем можно играть. Допускаю, что Марлена попыталась сделать что-то подобное. Значит, она уже дошла до того, что считает себя способной управлять людьми, а это может причинить ей массу неприятностей.
- Юджиния, не хочу пугать тебя, но думаю, Марлене уже сейчас угрожает реальная опасность. У меня есть основания полагать, что Питт по меньшей мере надеется, что такая опасность существует.
- Нет, Зивер, этого не может быть. Я допускаю, что Питт чрезмерно самоуверен и властолюбив, но ему не свойственна злобная мстительность. Он не способен мстить девочке-подростку только за то, что она затеяла с ним глупую игру.
С обедом давно было покончено, но довольно комфортабельная квартира Генарра все еще была погружена в полумрак. Генарр наклонился, чтобы дотянуться до кнопки защитного экрана. Юджиния немного удивилась:
- Какие-то секреты, Зивер? - спросила она с натянутой улыбкой.
- Да, Юджиния, самые настоящие секреты. Я хочу попробовать еще раз сыграть роль психолога. Ты не знаешь Питта так, как знаю его я. Я был его конкурентом и именно поэтому оказался здесь. Он тоже хотел, отделаться от меня. В моем случае оказалось достаточно простой ссылки. Боюсь, что с Марленой одной ссылкой дело не кончится.
- Перестань, Зивер, - Юджиния снова через силу улыбнулась. - О чем ты говоришь?
- Послушал меня, и ты все поймешь. Питт очень скрытен. Он витает глубочайшую неприязнь к любому, кто понимает его намерения. Он испытывает колоссальное наслаждение от власти, в частности от того, что он идет только ему одному известным путем и тянет за собой других, хотя они этого, может быть, и не хотят.
- Я могу допустить, что в этом ты врав. Он настоял на том, чтобы мое открытие Немезиды сохранялось в тайне.
- Уверен, у него много секретов, больше, чем знаем ты и я. Но вот появляется Марлена, для которой скрытые мотивации и мысли любого человека ясны как день. Это никому не нравится - и меньше всего Питту. Поэтому он и посылает ее на Эритро; и тебя тоже, так как он не может отправить ее одну.
- Хорошо. И что же из этого следует?
- Тебе не приходило в голову, что Питт был бы только рад, если бы Марлена вообще не вернулась с Эритро? Никогда?
- Зивер, ты сошел с ума. Уж не хочешь ли ты сказать, что Питт будет держать ее на Эритро вечно?
- В каком-то смысле может быть и так. Видишь ли, Юджиния, ты не знаешь всю историю станции с самого начала. По сути дела ее знают только два человека - Питт и я. Известная тебе скрытность Питта дает о себе знать и здесь. Теперь тебе пора понять, почему мы не выходим за пределы станции и не пытаемся колонизировать Эритро.
- Ты уже говорил. Особенности света…
- Юджиния, это всего лишь официальное объяснение. К свету на поверхности Эритро со временем можно привыкнуть. А теперь посмотри, что кроме специфического света ждет нас на планете: привычная сила тяжести, пригодная для дыхания атмосфера, комфортный диапазон изменения температур, аналогичная земной смена сезонов, отсутствие живых организмов, превосходящих по сложности прокариотов, к тому же и прокариоты во всех отношениях безвредны. И все-таки мы не делаем ни малейшей попытки колонизировать планету, хотя бы отчасти.
- Тогда в чем же причина?
- Когда станцию только начинали строить, люди передвигались по планете без ограничение. Они не принимали никаких мер предосторожности, дышали воздухом Эритро, пили воду из местных источников. - И что же?
- Потом несколько человек заболели. Это было психическое расстройство в неизлечимой форме - не агрессивное бешенство, а скорее своеобразная отрешенность от реальной жизни. Состояние некоторых больных со временем улучшилось, но, насколько мне известно, никто не излечился полностью. По всем данным, заболевание это не заразно, поэтому больных лечат на Роторе - опять-таки втайне от всех.
Юджиния недоверчиво смотрела на Генарра:
- Зивер, ты все это сочинил? Я никогда не слышала ничего подобного.
- Еще раз вынужден тебе напомнить, что Питт очень скрытен. По его мнению, тебе не нужно было этого знать, потому что это не твоя область. Другое дело я; мне такие сведения были необходимы, ведь именно меня послали сюда выяснить положение. Если бы мне не удалось ничего сделать, нам пришлось бы совсем оставить Эритро. Тогда все мы навсегда прониклись бы страхом и недоверием к этой-планете. - Генарр помолчал минуту, потом продолжил. - Мне не следовало посвящать тебя в эту историю. В каком-то смысле я нарушил присягу, которую давал при вступлении в должность. Но ради Марлены…
Юджиния бросила на Генарра благодарный взгляд.
- Так что ты хочешь сказать? Что Питт…
- Я хочу сказать следующее: возможно, Питт надеялся, что Марлена заболеет здесь тем, что мы называем «чумой Эритро». Болезнь не убьет ее; быть может, она даже не заболеет в обычном смысле слова, но вызывающие чуму факторы лишат девочку ее уникального дара. Боюсь, что Питт хотел именно этого.
- Но, Зивер, это ужасно. Такое даже невозможно себе представить. Подвергнуть ребенка…
- Юджиния, я не сказал, что подобное непременно произойдет. Если Питт чего-то хочет, это еще не значит, что все непременно так и будет. Как только мне поручили руководство станцией, я ввел строжайшие правила безопасности. С тех пор мы не покидаем станцию без специального защитного костюма, никогда не находимся снаружи больше, чем это необходимо. Мы улучшили системы очистки воды и воздуха на станции. После всех мер у нас были только два случая заболевания - и оба в легкой форме.
- Но что вызывает болезнь, Зивер?
- В том-то и дело, что мы не знаем, - невесело усмехнулся Генарр. - И это хуже всего. Мы не можем обеспечить более надежную защиту, потому что нам не известно, от чего следует защищаться. Самые тщательные эксперименты не смогли обнаружить ничего подозрительного ни в воздухе, ни в воде, ни в почве. Правда, и на станции почва Эритро остается у нас под ногами - не можем же мы оторваться от планеты. Воздух и воду мы тщательно очищаем. И вместе с тем многие дышали неочищенным воздухом Эритро, пили сырую воду планеты - и с, ними ничего не случилось, не было никаких нежелательных последствий.
- Значит, все дело в прокариотах.
- Нет, этого не может быть. По небрежности любой из обитателей станции вдыхал неочищенный воздух или пил воду с этими микроорганизмами, мы изучали их действие на животных - и никакого эффекта. Кроме того, если бы разносчиками чумы были прокариоты, болезнь была бы заразной, а чума Эритро, как я уже говорил, - заболевание неинфекционное. Мы экспериментировали с излучением Немезиды - все данные свидетельствуют о его безвредности. Больше того, однажды - правда, только один раз - чумой Эритро заболел человек, никогда не выходивший за стены станции. Это просто непостижимо.
- И у вас нет никаких гипотез?
- У меня нет. Я доволен уже тем, что болезнь удалось практически полностью остановить. И все же, поскольку мы ничего не знаем о природе и причинах чумы, нельзя быть уверенным, что она не начнется снова. Между прочим, было такое предположение…
- Какое предположение?
- Это рассказал мне один психолог, а я передал его слова Питту.
Так вот, этот психолог заметил, что чумой заболевают в первую очередь люди с более развитым воображением, с богатыми творческими возможностями, с высоким уровнем интеллекта. Он говорил, что независимо от природы заболевания ему легче подвергаются незаурядные люди. Очевидно, они обладают меньшей сопротивляемостью.
- И ты согласен с этим предположением?
- Не знаю. Беда в том, что никаких других ограничений чума не знает. Ей подвержены примерно в равной степени и мужчины, и женщины. Судя по нашим данным, на сопротивляемость чуме не влияют ни возраст, ни образование, ни общее физическое состояние человека. Конечно, эти выводы только предварительные: ведь число заболевших сравнительно невелико, поэтому и статистические данные не очень надежны. Питт предположил, что чума каким-то образом выделяет всех необычных людей, поэтому в последние годы сюда прибывали только туповатые середнячки - не совсем дураки, конечно, просто обычные труженики. Вроде меня. Мой интеллект на самом среднем уровне, так что я должен обладать максимальным иммунитетом. Правильно?
- Перестань, Зивер, ты совсем не…
Генарр не стал ждать возражений Юджинии и продолжил:
- С другой стороны, надо признать, что интеллект Марлены далеко, не ординарен.
- Да… - начала Юджиния. - Теперь, кажется, я понимаю, к чему ты клонишь.
- Возможно, что Питт, обнаружив необычные способности Марлены и узнав о ее желании отправиться на Эритро, сразу понял, что ему достаточно уступить ее настойчивым просьбам, чтобы получить возможность избавиться от нее - от человека, в котором он сразу распознал опасного врага.
- В таком случае, очевидно, мы должны вернуться на Ротор.
- Это так, но я уверен, что Питт найдет способ задержать вас на время. Он может, например, настаивать на особой важности твоих астрономических измерений и на необходимости завершения этих работ, а ты не сможешь сослаться на чуму как на истинную причину вашего досрочного возвращения. Если ты все же пойдешь и на это, он задержит тебя для психического обследования. Мне кажется, тебе нужно как можно скорее закончить свою работу. Что же касается Марлены, то мы будем предельно осторожны. Как бы то ни было, чума уже утихла, а предположение о высокой восприимчивости людей с необычно развитым интеллектом - это всего лишь гипотеза, и не более того. Нет никаких оснований полагать, что мы не в состоянии победить болезнь. Вот увидишь, мы защитим Марлену и обманем Питта. Юджиния смотрела на Генарра невидящими глазами; на душе у нее было очень неспокойно.

16.Гиперпространство

Глава 32

Аделия оказалась приятным поселением, во всяком случае намного более приятным, чем Ротор.
Не считая его, Крайл Фишер побывал уже на шести поселениях, и все они оказались лучше Ротора. (Крайл вспомнил названия «своих» поселений и вздохнул. Их было не шесть, а семь. Оказывается, он уже потерял им счет. Наверно, пора прекращать эти бесконечные путешествия.) Каким бы ни было по счету это поселение, оно выгодно отличалось от всех, где Крайл успел побывать. Возможно, с технической точки зрения поселение Аделия уступало Ротору. Ротор был построен намного раньше и за долгие годы своего существования стал, если так можно выразиться, комплексом традиций: все на нем было рационально, каждый человек точно знал свое место и свои функции, был доволен своим положением и успешно выполнял порученную ему работу.
На Аделии, конечно, была и Тесса - Тесса Анита Вендель. Пока Крайл не предпринимал никаких шагов, а лишь присматривался. Возможно, его несколько выбила из колеи характеристика, данная ему Танаямой: мужчина, перед которым не может устоять ни одна женщина. Скорее всего это была лишь шутка (или сарказм); тем не менее она наперекор желанию Крайла заставляла его действовать более осмотрительно, а значит, и более медленно. Потерпеть фиаско всегда досадно, но вдвойне неприятно перед тем, кто тебя считал, хотя бы и в шутку, неотразимым сердцеедом. Крайлу впервые удалось увидеть Тессу Вендель только через две недели после того, как он был допущен на поселение. На всех поселениях Крайл не переставал удивляться: здесь всегда можно было устроить встречу с любым нужным человеком. Несмотря на свой весьма богатый опыт, он никак не мог привыкнуть к ограниченности поселений и малочисленности жителей, благодаря чему в любом социуме каждый человек знал всех других и почти всех - вне своего социума. Вопреки ожиданиям первое впечатление от Тессы Вендель оказалось весьма приятным. Танаяма обрисовал ее как дважды разведенную женщину средних лет; свои слова он сопровождал характерным движением старческих губ, как будто знал, что дает Фишеру заведомо неприятное задание. Поэтому в представлении Крайла Тесса Вендель была суровой, жесткой женщиной, возможно, еще и нервной, которая должна цинично относиться ко всем мужчинам или смотреть на них, как хищник на свою жертву.
Первый раз Крайлу удалось увидеть ее только издали. Тесса Вендель оказалась высокой стройной женщиной, лишь немного ниже самого Крайла. Ее блестящие черные волосы свободно падали на плечи. Она была удивительно живой и веселой. Ее простой и милый наряд очень шел ей; казалось, на этот раз Тесса нарочно отказалась от всех привычных для нее украшений. Очевидно, она тщательно следила за собой и выглядела намного моложе своих лет.
Крайла вдруг заинтересовала причина двух разводов Тессы. Почему-то он склонялся к мысли, что ей надоели все мужчины, хотя здравый смысл подсказывал более простое объяснение - несовместимость характеров. Крайлу нужно было попасть на какой-либо прием или собрание, где бы присутствовала и Тесса Вендель. Для землянина это немного сложнее, чем для коренного жителя поселения, но, к счастью, рядом всегда находились люди, работа которых в той или иной мере оплачивалась Землей. Один из них легко согласился «запустить» Фишера - именно так на большинстве поселений называли этот ритуал.
Наконец наступил момент, когда Крайл и Тесса Вендель оказались друг перед другом. Тесса внимательно изучала Крайла, медленно меряя его взглядом сверху вниз, потом снизу вверх. Затем последовал неизбежный вопрос:
- Вы прилетели к нам с Земли, мистер Фишер?
- Да, доктор Вендель. И если вас это смущает, весьма сожалею об этом.
- Меня это нисколько не смущает. Полагаю, вы прошли процедуру обеззараживания.
- Конечно, прошел. И едва остался жив.
- И вы решились на такую рискованную процедуру только для того, чтобы побывать у нас в гостях?
- Видите ли, мне сказали, что на Аделии особенно красивые женщины, - ответил Крайл, не глядя прямо в глаза Тессе, но внимательно наблюдая за ее реакцией.
- Надо думать, вернувшись на Землю, вы опровергнете эти слухи.
- Напротив, я скажу, что слухи подтвердились.
- Оказывается, вы - опытный соблазнитель.
Крайл понятия не имел, хорошо ли быть соблазнителем на Аделии, но Тесса улыбалась, и в конце концов он решил что их первая встреча прошла успешно.
Может быть, женщины и в самом деле не могут устоять перед ним?
Почему-то Крайл вспомнил, что никогда не пытался обольстить Юджинию. Тогда он просто искал способ проникновения в сложное общество роториан.
Общество на Аделии проще, решил Крайл. И все же лучше не полагаться только на свою неотразимость, мрачно усмехнулся он про себя.

Глава 33

Месяц спустя между Крайлом и Тессой установились настолько непринужденные отношения, что они несколько раз вместе занимались гимнастикой в спортивном зале с низкой силой тяжести. Крайлу почти нравились эти занятия - но только почти, потому что он так и не смог до конца избавиться от боязни невесомости. На Роторе таким вещам уделяли гораздо меньше внимания; к тому же его как землянина обычно не приглашали на спортивные занятия. (Законом это не запрещалось, но зачастую обычаи и традиции имеют не меньшую силу.) Крайл и Тесса вошли в лифт, чтобы подняться на уровень с более высокой силой тяжести, и Крайл ощутил легкий приступ тошноты. И на нем, и на Тессе был лишь минимум спортивной одежды; в таких случаях у Крайла иногда возникало ощущение, что Тесса неравнодушно смотрит на его почти обнаженное тело, как и он сам - на ее. Приняв душ, они оделись и уединились в одном из укромных уголков кафе, где можно было заказать легкую закуску.
- Для землянина вы совсем неплохо справляетесь с невесомостью, - сказала Тесса. - Как вам нравится на Аделии?
- Знаете, Тесса, мне и в самом деле здесь нравится. На крохотном поселении землянин не может чувствовать себя как дома, но ваше присутствие более чем компенсирует многие неудобства.
- Да. Именно так и должен был ответить настоящий соблазнитель. Как вы находите Аделию по сравнению с Ротором?
- С Ротором?
- Или с другим известным вам поселением. Я могу назвать их все.
- Что же, вы изучали мое досье? - в замешательстве спросил Крайл.
- Конечно.
- Я представляю столь большой интерес?
- Для меня интересен всякий, кто явно сворачивает со своего пути только для того, чтобы проявить интерес по отношению ко мне. Я хочу знать, почему это так. Конечно, исключая сексуальные мотивы; тут все ясно.
- Почему же, по вашему мнению, я заинтересовался вами?
- Я предпочла бы выслушать вас. Почему вы были на Роторе? Вы там провели не один день, успели жениться, завести ребенка; потом вдруг вы поспешно улетаете с поселения как раз перед его Уходом из Солнечной системы. Вы боялись остаться на Роторе на всю жизнь? Вам там не нравилось?
Крайл был уже даже не в замешательстве, а в полной растерянности.
Он не на шутку встревожился.
- Честно говоря. Ротор не слишком нравился мне, потому что роторианам не нравился я - как землянин. Вы правы, я не хотел оставаться там на всю жизнь в качестве гражданина второго сорта. На других поселениях к землянам относятся лучше, как на той же Аделии.
- В то время роториане тщательно скрывали кое-что от землян, не так ли? - глаза Тессы прямо-таки излучали веселье.
- Скрывали? Наверно, вы имеете в виду гиперсодействие.
- Да, я имею в виду гиперсодействие. И полагаю, именно за ним вы охотились.
- Я?
- Ну конечно, вы. Вы поняли? Я хочу сказать, что именно поэтому вы женились на женщине-ученой с Ротора, ведь так? - Тесса оперлась локтями о стол, положила голову на руки и наклонилась к Крайлу.
Крайл отрицательно покачал головой и осторожно возразил:
- Она не сказала мне о гиперсодействии ни слова. У вас превратное представление обо мне.
Тесса пропустила его возражение мимо ушей и продолжала:

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- А теперь вы хотите получить аналогичные сведения от меня. И как же вы собираетесь это сделать? В ваши планы входит очередная женитьба?
- А если я женюсь на вас, я получу эти сведения?
- Нет.
- Тогда брак исключается, не правда ли?
- Это плохо, - улыбнулась Тесса.
- Вы задаете мне все эти вопросы как специалист по гиперпространству?
- Где вам рассказали о моей специальности? На Земле, перед отлетом на Аделию?
- Сведения о вас есть и в «Аделианском реестре».
- Ага, значит, вы меня тоже изучали. Забавная пара - вы и я. А вы не обратили внимание, что в реестре меня называют физиком-теоретиком?
- Там приведен список ваших статей. В названиях многих работ мелькает слово «гиперпространственный»; на мой взгляд, этого достаточно, чтобы считать вас специалистом по гиперпространству…
- Да, но все-таки прежде всего я физик-теоретик. Что же касается гиперпространства, то опять же я изучаю только его теорию. Я никогда не занималась экспериментальной наукой.
- А на Роторе занимались. Вас это не задевает? Поразительно. Что ни говори, а роториане опередили вас.
- Почему это должно меня задевать? Для меня интерес представляет только теория, а не ее практические применения. Если бы вы прочли мои статьи, а не только их заголовки, вы бы узнали, что я не раз достаточно определенно высказывала свое мнение. Я считаю, что гиперсодействием вообще не следует заниматься.
- Но роторианам удалось послать корабль в далекий космос и изучить звезды.
- Очевидно, вы говорите о Дальнем Зонде. Этот Зонд позволил им измерить параллакс нескольких сравнительно далеких звезд. Но окупили ли эти данные громадные расходы? Насколько далеко улетел Дальний Зонд? Всего лишь на несколько десятых светового года. По астрономическим масштабам это совсем рядом. Даже в масштабе только нашей Галактики весь путь Дальнего Зонда от Земли до конечной цели его путешествия - это всего лишь точка в пространстве.
- Они создали не только Дальний Зонд, - возразил Крайл. - Солнечную систему покинуло все поселение.
- Да, я знаю. Это было шесть лет назад. Но о них нам известно только то, что они улетели.
- Этого недостаточно?
- Совершенно недостаточно. Куда они направились? Живы ли они сейчас? И вообще был ли у них шанс остаться в живых? Человечество не имеет опыта существования на изолированном поселении. Раньше у них рядом были и Земля, и другие поселения. А могут ли несколько десятков тысяч человек выжить на крохотном поселении, если оно практически единственное обитаемое место во всей Вселенной? У нас нет ни малейшего представления, возможно ли это хотя бы по психологическим причинам. Я думаю - невозможно.
- Мне кажется, что их целью были пояски звездной системы, которую они смогли бы колонизировать. Они не будут оставаться только на своем поселении.
- Полно, какую звездную систему они смогут найти? Они улетели шесть лет назад. За это время они могли добраться только до одной из двух систем, потому что с гиперсодействием их средняя скорость не может быть выше скорости света. Одна из этих систем - Проксима Центавра: это три звезды, отстоящие от нас на четыре и три десятых светового года. Из трех звезд Проксимы Центавра одна - красный карлик. Вторая система - звезда Барнарда, одиночный красный карлик; до нее пять и девять десятых светового года. Итого четыре звезды: первая звезда очень похожа на Солиле, вторая - тоже похожа, но в меньшей мере, третья и четвертая - красные карлики. Две подобных Солнцу звезды образуют довольно тесную двойную систему, в которой существование аналогичной Земле планеты, занимающей устойчивую орбиту, крайне маловероятно. Куда еще они могут полететь? В этом радиусе невозможно найти пригодную для колонизации планету. Мне очень жаль, Крайл. Я знаю, что на Роторе остались ваши жена и ребенок, но у роториан ничего не получится.
Крайл оставался спокоен. Ему было известно то, о чем не догадывалась Тесса. Он знал, что существует Ближняя звезда. Правда, она тоже была красным карликом.
- Значит, вы думаете, что межзвездные полеты невозможны? - уточнил Крайл.
- С помощью одного лишь гиперсодействия практически нет.
- Когда я слушаю вас, у меня создается впечатление, что вы хотите сказать: гиперсодействие - это еще далеко не все.
- Может быть, все. Сравнительно недавно мы думали, что и простое гиперсодействие невозможно, не говоря о чем-то большем. И все же ничто не запрещает нам по меньшей мере мечтать о настоящем полете через гиперпространство и о действительно сверхсветовых скоростях. Если мы сможем поддерживать любую скорость так долго, как вам это понадобится, тогда вся Галактика и, возможно, вся Вселенная станут, если так можно выразиться, одной большой Солнечной системой - нашим большим общим домом.
- Прекрасная мечта, но насколько она реальна?
- После Ухода Ротора состоялись три конференции по этой проблеме.
В них участвовали ученые всех поселений.
- Только поселений? А как же Земля?
- Были наблюдатели и с Земли. Дело в том, 'что в наше время Земля - далеко не рай для физиков.
- И какие же выводы сделали участники конференций?
- Вы же не физик, - улыбнулась Тесса.
- Я не физик, но я любознателен. Опустите самые сложные моменты.
Тесса только улыбнулась и не сказала ни слова. Крайл положил на стол сжатые в кулаки руки.
- Забудьте вашу теорию о том, что я - какой-то секретный агент, охотящийся за вашей секретной информацией, - сказал Крайл. - Тесса, где-то там моя дочь. Вы сказали, что, возможно, ее уже нет в живых. А если все же это не так? Есть ли хоть небольшая возможность…
- Простите, я не подумала об этом, - улыбка сошла с лица Тессы. - Но постарайтесь рассуждать здраво. Невозможно найти поселение, которое сейчас может находиться в любой точке пространства в радиусе шести световых лет; а ведь со временем этот радиус будет только возрастать. Нам потребовалось больше ста лет, чтобы найти десятую планету, хотя эта планета намного больше Ротора, а объем пространства, который нужно было для этого прочесать, - намного меньше.
- Надежда порождает веру. Возможен ли настоящий полет через гиперпространство? Ответьте коротко: да или нет.
- - Большинство специалистов говорят «нет». Возможно, несколько ученых неуверенно промямлят, что они не знают.
- Есть ли хоть один человек, который громко говорит «да»?
- Я знаю только одного такого человека. Это я.
- Вы считаете, что это возможно? - с неподдельным удивлением переспросил Крайл. - И вы заявляете об этом открыто или потихоньку признаетесь только самой себе, когда никто другой не слышит?
- Я опубликовала свои взгляды в статье - одной из тех, названия которых вы прочли. Конечно, со мной никто не согласился. Прежде я иногда ошибалась, но теперь, мне кажется, я права.
- Почему с вами никто не согласился?
- Есть один камень преткновения. По сути дела речь идет о различной интерпретации одного явления. Между прочим, основой роторианской модели гиперсодействия, которая сейчас в общих чертах известна на всех поселениях, является тот факт, что произведение отношения скорости корабля к скорости света на время является постоянной величиной, если отношение скорости корабля к скорости света больше единицы.
- И что же из этого следует?
- Отсюда следует, что в сверхсветовом диапазоне чем выше скорость корабля, тем короче промежуток времени, в течение которого он может поддерживать такую скорость, и тем больше время, в течение которого корабль должен двигаться с досветовой скоростью, чтобы затем получить возможность снова превысить скорость света. В результате средняя скорость корабля на достаточно большом участке пути не может превышать скорость света.
- И что же дальше?
- Создается такое впечатление, что предел средней скорости устанавливается принципом неопределенности, а обойти этот принцип невозможно - в этом мы все убеждены. Если это так, то истинный полет через гиперпространство, по-видимому, невозможен. К такому выводу и пришли почти все физики; лишь очень немногие из них не говорят ни «да», ни «нет». Я же считаю, что здесь налицо только кажущееся сходство с принципом неопределенности, фактически же этот принцип ни при чем; и, следовательно, возможность истинного полета через гиперпространство не исключена.
- Можно ли однозначно решить эту дилемму?
- Вероятно, нет, - покачала головой Тесса. - Определенно можно сказать, что поселения не заинтересованы в межзвездных, путешествиях с помощью одного лишь гиперсодействия. Ни одно поселение не собирается повторить эксперимент роториан и отправиться в многолетнее дальнее странствие с большой вероятностью трагического исхода. С другой стороны, ни одно поселение не согласно вкладывать огромные деньги и колоссальные ресурсы в разработку технологии, которая, по убеждению подавляющего большинства специалистов, теоретически невозможна.
Крайл подался вперед:
- И вас это не волнует?
- Конечно, волнует. Я - прежде всего ученый и, естественно, хотела бы доказать, что моя точка зрения верна. Однако я должна смириться с пределами допустимого. Такие работы потребовали бы гигантских расходов, а поселения не дадут мне ничего.
- Тесса, если в этом не заинтересованы поселения, то Земля очень заинтересована и готова на любые расходы.
- В самом деле? - Тесса мягко и немного недоверчиво улыбнулась, протянула руку и медленно потрепала Крайла по волосам. - Я сейчас почему-то подумала, что когда-нибудь мы полетим на Землю вдвоем.

Глава 34

Крайл медленно отвел руку Тессы и сказал:
- Все, что вы говорили сейчас о полете через гиперпространство и о вашей теории, - это правда?
- Абсолютная правда.
- Тогда вас ждут на Земле.
- Почему?
- Потому что Земля очень заинтересована в полетах через гиперпространство, а вы - единственный известный физик, который верит в возможность таких полетов.
- Крайл, если вы все это знали заранее, то к чему был весь этот допрос?
- Я ничего не знал, пока вы сами мне не объяснили. Мне сообщили только, что вы - самый блестящий из современных физиков.
- О, конечно, я - самый-самый блестящий физик, - передразнила Тесса. - Вас послали, чтобы заполучить меня?
- Меня послали, чтобы убедить вас.
- Убедить в чем? В необходимости переселения на Землю? На перенаселенную, грязную, нищую Землю, исковерканную неуправляемой природой? Чрезвычайно лестное предложение!
- Послушайте, Тесса. Не вся Земля такая. Да, ей присущи все эти недостатки, но там есть и другие места - прекрасные и мирные; только их вы и увидите. В сущности вы вообще понятия не имеете, какова Земля на самом деле. Ведь вы там ни разу не были, не так ли?
- Ни разу. Я родилась и выросла на Аделии. Я была на других поселениях, но на Земле - никогда, благодарю вас.
- Тогда вы не можете знать, что такое Земля, что такое настоящая большая планета. Здесь горсточка людей живет в игрушечном мире всего на нескольких квадратных километрах. Вы давным-давно исчерпали все возможности вашего игрушечного мира; ничего большего он вам предложить не может. Земля же - это шестьсот миллионов квадратных километров суши и моря, это восемь миллиардов человек, это бесконечное разнообразие; там есть и очень плохое, но гораздо больше очень хорошего.
- И кругом одна нищета. И вообще нет никакой науки.
- Потому что ученые - а с ними и наука - оказались на поселениях. Вот по этой причине нам нужны вы и другие ученые. Возвращайтесь на Землю.
- Пока я не вижу оснований.
- У нас есть цели, замыслы, желания. А у жителей любого поселения - одно лишь самодовольство.
- Одних целей, замыслов и желаний мало. Физика - очень дорогое занятие.
- Да, на Земле доход на душу населения очень мал. Я знаю это.
Каждый из нас сравнительно беден, но если все восемь миллиардов землян выделят понемногу из своих тощих кошельков, соберется огромная сумма. Наши ресурсы, как бы они ни растрачивались раньше в сейчас, все еще очень велики; если мы будем убеждены, что это действительно необходимо, мы сможем найти больше средств и больше рабочей силы, чем все поселения, вместе взятые. Уверяю вас, на Земле понимают необходимость полетов через гиперпространство. Тесса, переселяйтесь на Землю, и к вам будут относиться как к самому драгоценному достоянию планеты. У нас должны быть блестящие ученые; это единственное, чего мы не можем - обеспечить себе сами.
- Я совершенно не уверена, что Аделия охотно отпустит меня.
Возможно, вы правы и поселенцы чрезвычайно самодовольны, но они тоже знают цену ученым.
- Они не могут возражать против вашего участия в научной конференции на Земле.
- Вы хотите сказать, оказавшись там, я могу и не вернуться?
- Вам ни на что не придется жаловаться. На Земле вам будут созданы намного лучшие условия, чем здесь. Каждое ваше желание, любая прихоть… Больше того, вы сможете возглавить все работы по гиперпространству и тогда будете располагать практически неограниченными возможностями для любых экспериментов, опытных разработок, наблюдений…
- Ну и ну! Вы предлагаете мне прямо-таки королевскую взятку!
- Может быть, у вас есть другие пожелания, условия? - серьезно спросил Крайл.
- Я не могу понять одного, - сказала Тесса. - Почему послали именно вас? Такого привлекательного мужчину? Возможно, предполагалось, что стареющая женщина, к тому же разочарованная в жизни и падкая на мужчин, клюнет на вашу внешность, как рыба на приманку?
- Тесса, я не знаю, что имели в виду те, кто послал меня, но я ничего подобного не думал. Тем более такие мысли не могли прийти мне в голову после того, как я увидел вас. Вы отлично знаете, что вас никак нельзя назвать стареющей. Я никогда не поверю, что вы разочарованы в жизни и падки на мужчин. Земля предлагает вам то, о чем любой физик может только мечтать, а женщина вы или мужчина, молодая или старая - это не имеет никакого значения.
- Какой позор! А если я окажусь несговорчивой и откажусь? Какая последняя мера убеждения у вас предусмотрена? Подавить отвращение и все-таки поухаживать за мной? - Тесса скрестила руки на груди и насмешливо смотрела на Крайла.
- Повторяю, я не могу сказать, что имели в виду те, кто послал меня сюда, - осторожно ответил Крайл, тщательно подбирая каждое слово.
- В данных мне инструкциях ухаживание за вами не предусматривается, и я мои намерения это тоже не входило, хотя, если уж дело дойдет до ухаживания, уверяю вас, я не буду испытывать ни малейшего отвращения. Но главное не в этом; я полагал, что вы как физик поймете все преимущества и выгоды предлагаемых вам условий, и не имел ни малейшего намерения заранее унижать вас, предположив, что вам необходимо что-то, кроме условий для работы.
- Вы глубоко заблуждаетесь, - сказала Тесса. - Как физик я вижу все положительные стороны вашего предложения, я готова его принять и приступить к ловле синей птицы полета через гиперпространство на Земле, но вместе с тем я не хочу, чтобы вы отказались от ваших последних средств убеждения. Мне нужно все вместе.
- Но…
- Короче говоря, если вы хотите меня заполучить, вам придется сначала постараться меня убедить. Предположим, я ужасно несговорчива. Приложите все силы, чтобы переубедить меня, иначе я останусь на Аделии. Полно, неужели вы не понимаете, почему мы оказались здесь наедине? Как вы думаете, для чего предназначены эти уединенные комнаты? Мы позанимались гимнастикой, приняли душ, немного поели, немного выпили, побеседовали, от всего этого получили удовольствие; теперь есть возможность заняться другими, не менее приятными вещами. Я настаиваю. Убедите меня в необходимости переселения на Землю. Тесса протянула руку к выключателю, и комната погрузилась в приятный полумрак.

17.В безопасности?

Глава 35

Юджиния Инсигна тревожилась. Зивер Генарр настоял на том, чтобы обсуждение продолжили вместе с Марленой.
- Юджиния, ты - ее мать и поэтому не можешь не считать ее до сих пор ребенком, маленькой девочкой, - сказал Генарр. - Мать не сразу понимает, что она не абсолютный монарх, а дочь - не ее личная собственность.
Юджиния старалась избежать мягкого взгляда Генарра.
- Зивер, не учи меня, - сказала она. - У тебя нет своих детей.
Очень легко произносить эффектные слова, если речь идет о чужом ребенке.
- Я говорю эффектные слова? Прошу прощения. Скажем так: эмоционально я не связан воспоминаниями. Мне очень нравится Марлена, но я ее увидел почти сформировавшейся молодой женщиной с исключительным интеллектом. Юджиния, твоя дочь - уникальное явление. У меня такое ощущение, что по интеллекту она намного превосходит и тебя, и меня. С нею нужно посоветоваться, ее необходимо выслушать…
- Ее необходимо обезопасить, - возразила Юджиния.
- Согласен, но именно для этого и нужно с нею посоветоваться.
Марлена молода и неопытна, но она может знать лучше нас, что надо делать. Давай поговорим как три взрослых человека. И обещай, что ты не будешь использовать свою материнскую власть.
- Как я могу обещать? - с горечью сказала Юджиния. - Но хорошо, мы поговорим с ней.
Втроем они собрались в кабинете Генарра и включили защитный экран. Марлена быстро посмотрела на мать, потом на Генарра, снова на мать, сжала губы и подавленно сказала:
- Кажется, это мне не понравится.
- Боюсь, что мы и в самом деле сообщим тебе плохую новость. Скажу прямо - мы обсуждаем возможность возвращения на Ротор, - заявила Юджиния.
- Но, мама, у тебя здесь важная работа, - удивилась Марлена. - Не можешь же ты все бросить просто так. Но я вижу, ты и сама не хочешь этого. Тогда я не понимаю.
- Марлена, - Юджиния старалась говорить медленно, отчетливо выговаривая каждое слово, - речь идет только о тебе. Ты должна вернуться на Ротор.
Несколько секунд все молчали, а Марлена внимательно смотрела на Генарра и Юджинию поочередно, потом тихо, почти шепотом сказала:
- Ты не шутишь. Не могу поверить. Я не вернусь на Ротор, никогда не вернусь. Я не хочу. Эритро - это моя планета. Вот здесь я и буду жить.
- Марлена… - резко начала Юджиния. Генарр предупреждающе поднял руку и чуть заметно отрицательно покачал головой. Юджиния замолчала, а он спросил:
- Почему тебе так хочется остаться здесь, Марлена?
- Потому что хочется, - просто объяснила Марлена. - Иногда вам хочется, например, на обед какое-нибудь определенное блюдо. Вы же не можете объяснить, почему это так. Просто хочется. Вот и я хочу остаться на Эритро. Я не знаю причины, но это так. И я не обязана ничего объяснять.
- Марлена, позволь твоей маме рассказать тебе то, что пока знаем только мы, - сказал Генарр.
Юджиния взяла холодные руки Марлены в свои и сказала:
- Помнишь, Марлена, перед отлетом на Эритро ты рассказывала мне о разговоре с комиссаром Питтом…
- И что же?
- Тогда ты сказала, что комиссар Питт, разрешив нам лететь на Эритро, о чем-то умолчал. Ты не знала, о чем именно, но сказала, что это было что-то неприятное или даже зловещее.
- Да, я помню.
Юджиния замолчала, и взгляд больших проницательных глаз Марлены застыл. Как бы говоря сама с собой и не сознавая, что ее слова слышат другие, она прошептала: «Колеблющийся свет у головы. Рука почти у виска. Удаляется». Марлена замолчала, хотя ее губы продолжали шевелиться. Потом она громко спросила:
- У вас создалось впечатление, что я немного сумасшедшая? - в ее голосе звучало оскорбленное самолюбие.
- Нет, - быстро ответила Юджиния. - Совсем наоборот. Мы знаем, что у тебя блестящий ум, и мы хотим, чтобы он таким и оставался. Дело вот в чем…
Марлена внимательно выслушала рассказ о чуме Эритро; весь ее вид выражал глубочайшее недоверие.
- Я вижу, мама, ты веришь в то, что говоришь, - сказала она. - Возможно, кто-то сказал тебе неправду.
- Она услышала это от меня, - возразил Генарр. - А я по собственному опыту знаю, что все это именно так. Теперь можешь сама судить, обманываю ли я тебя сейчас.
Очевидно, Марлена поверила. Она подалась вперед:
- Тогда почему мне грозит особенно большая опасность? Почему на Эритро для меня опаснее, чем для вас или для мамы?
- Марлена, мама тебе только что объяснила. Считается, что чума чаще поражает людей с более развитым воображением, с богатой фантазией. Некоторые данные говорят, что к чуме наиболее восприимчивы люди с необычным складом ума, а у тебя самый неординарный ум, который мне доводилось встречать. По моему мнению, ты можешь быть особенно восприимчивой к чуме. Комиссар Питт распорядился, чтобы тебе была предоставлена здесь полная свобода; мы должны обеспечить тебе возможность увидеть и испытать все, что тебе захочется, и даже позволить выходить со станции - если у тебя возникнет такое желание. Можно подумать, что со стороны Питта это большая любезность, но не кроется ли за этими распоряжениями его желание или надежда, что в результате ты скорее заболеешь чумой?
Марлена спокойно выслушала Генарра.
- Марлена, неужели ты не понимаешь? - вмешалась Юджиния. - Комиссар Питт не хочет твоей смерти, в этом мы его не обвиняем. Он хотел бы только обезвредить твои необычные способности. Для него ты крайне неудобна. Ты легко можешь узнать о нем и его намерениях то, что он хотел бы утаить. Это ему не нравится. Он очень скрытный человек.
- Если комиссар Питт старается навредить мне, - сказала наконец Марлена, - то почему же вы хотите отправить меня к нему?
У Генарра брови поползли вверх.
- Мы же только что объяснили. Здесь тебе угрожает опасность.
- Опасность мне будет угрожать на Роторе. Если Питт в самом деле хочет отделаться от меня, то там он сможет придумать и сделать все что угодно. Пока я здесь, он считает, что со мной и без него расправится чума, и забудет обо мне. Он оставит меня в покое, правильно? По крайней мере пока я здесь, на Эритро.
- Но ты забыла о чуме, Марлена. О чуме, - и Юджиния попыталась обнять дочь. Та уклонилась:
- Чума меня не беспокоит.
- Но мы же объяснили…

Предыдущая страница 13 Следующая страница


Немезида 14

- Неважно, что вы объяснили. Здесь мне ничто не угрожает. На Эритро я в полной безопасности. Я знаю свой мозг. Я прожила с ним всю жизнь. Я его понимаю. Ему ничто не угрожает.
- Марлена, будь благоразумной, - сказал Генарр. - Ты можешь думать, что твой мозг в безопасности, но ведь он не застрахован от болезней или повреждений. Ты можешь заболеть менингитом или эпилепсией, не исключена опухоль мозга; в конце концов тебя неминуемо ждет одряхление. Ты же не можешь спастись от всех этих неприятностей, просто отмахнувшись от них.
- Я не говорю о всех этих болезнях. Я имею в виду чуму. Чума мне не угрожает.
- Ты не можешь быть в этом заранее уверена. Мы даже не знаем точно, что такое эта чума.
- Чем бы она ни была, она мне не угрожает.
- Почему ты так уверена, Марлена? - спросил Генарр.
- Я просто знаю это.
Юджиния почувствовала, что ее терпение иссякает. Она схватила дочь за локти:
- Марлена, ты должна делать то, что тебе говорят.
- Нет, мама. Ты не понимаешь. Меня тянуло на Эритро еще на Роторе.
Теперь, когда я на Эритро, я ощущаю эту тягу еще сильней. Я хочу остаться здесь. Здесь я буду в безопасности. Я не хочу возвращаться на Ротор; вот там мне будет угрожать настоящая опасность. Юджиния уже собиралась что-то сказать, но Генарр поднял руку и остановил ее.
- Марлена, я предлагаю компромисс. Твоя мама должна провести здесь определенные астрономические наблюдения. На это потребуется какое-то время. Обещай, что все это время ты будешь находиться только внутри станции, будешь соблюдать все правила безопасности, которые я сочту необходимыми, и будешь проходить периодический осмотр. Если мы не обнаружим никаких изменений в функциях твоего мозга, ты останешься до тех пор, пока твоя мама не закончит свою работу. После этого мы вернемся к нашему разговору. Ты согласна? Марлена наклонила голову, подумала, потом сказала:
- Хорошо. Но, мама, не думай, что тебе удается обмануть меня и сделать вид, что ты уже закончила работу, когда на самом деле это будет еще не так. Я все равно узнаю правду. И не пробуй выполнить работу побыстрей и похуже. Это тоже мне станет известно.
- Марлена, это не игрушки, - пожала плечами Юджиния. - И, пожалуйста, не думай, что я способна выдать незаконченную работу за готовые результаты - даже ради твоей безопасности.
- Прости меня, мама, - сказала девочка. - Я знаю, что раздражаю тебя.
- Не могу отрицать, - вздохнула Юджиния. - Но, как бы там ни было, ты - моя дочь. Я люблю тебя и хочу, чтобы тебе ничто не угрожало. Пока что я не обманываю тебя?
- Нет, мама, не обманываешь, но, пожалуйста, поверь мне, я здесь в полной безопасности. С тех пор как мы прилетели на Эритро, я счастлива. На Роторе я не была счастливой никогда.
- А почему ты счастлива здесь? - спросил Генарр.
- Не знаю, дядя Зивер. Но ведь не обязательно знать причину, можно просто быть счастливой, правда?

Глава 36

- Юджиния, ты переутомилась, - сказал Генарр.
- Да, Зивер, я устала, но не физически. Меня вымотали два месяца расчетов. Я не представляю, как в до-космическую эру астрономы умудрялись получать свои результаты с помощью самых примитивных вычислительных устройств. Больше того, Кеплер открыл законы движения планет, располагая всего лишь таблицей логарифмов. Вероятно, он считал, что ему еще повезло, потому что в то время логарифмы были только что изобретены.
- Юджиния, я надеюсь, ты простишь дилетанта в астрономии, но я, признаться, всегда думал, что в наше время астрономы просто дают приборам соответствующие задания, потом спокойно отправляются спать, а когда через несколько часов просыпаются, все результаты в отпечатанном виде уже ждут их на столе.
- Я бы хотела, чтобы было так. Но у меня особая задача. Знаешь, с какой точностью я должна рассчитать реальную скорость Немезиды и Солнца относительно друг друга, чтобы можно было уверенно сказать, когда и где расстояние между этими звездами будет минимальным? Знаешь, насколько ничтожной погрешности достаточно, чтобы получить совершенно неверный результат, например что Немезида не причинит Земле вреда, тогда как на самом деле она разрушит ее, или наоборот? Задача была бы очень сложной, даже если бы во всей Вселенной существовали только Немезида и Солнце, - энергично продолжала Юджиния.
- Но ведь сравнительно недалеко есть другие звезды, и они тоже движутся. По меньшей мере десять таких звезд имеют достаточно большую массу и поэтому оказывают какое-то влияние или на Немезиду, или на Солнце, или на обе эти звезды. Это влияние ничтожно мало, но, если его не учесть, можно ошибиться на миллион километров в ту или другую сторону. А для того чтобы его учесть, необходимо с очень большой точностью знать массу, положение и скорость каждой звезды. Таким образом, Зивер, мы получаем невероятно сложную задачу о движении пятнадцати небесных тел. Немезида пройдет непосредственно через Солнечную систему и заметно повлияет на несколько планет. Конечно, многое здесь будет зависеть и от положения планет в момент прохождения Немезиды, и от того, насколько изменится их положение под воздействием ее гравитационного поля, и как это изменение в свою очередь повлияет на действие Немезиды на другие планеты. Между прочим, в расчетах нужно учесть и эффекты Мегаса. Генарр выслушал Юджинию очень серьезно и внимательно и спросил:
- Ну и каков же конечный результат расчетов, Юджиния?
- Конечный результат таков: я считаю, что орбита Земли станет чуть более эксцентричной, чем сейчас, а ее главная полуось - немного меньше, чем сейчас.
- И что из этого следует?
- Из этого следует, что Земля станет слишком жаркой, чтобы на ней могла существовать жизнь.
- А что произойдет с Мегасом и Немезидой?
- Ничего существенного. Система Немезиды намного меньше Солнечной, поэтому составляющие ее небесные тела связаны гораздо прочнее. Здесь все останется по-прежнему, а на Земле изменится многое.
- Когда это произойдет?
- Немезида достигнет точки максимального сближения через пять тысяч двадцать четыре года плюс-минус пятнадцать лет. Влияние Немезиды продлится двадцать-тридцать лет, пока она не уйдет достаточно далеко от Солнца.
- Не следует ли опасаться столкновения небесных тел или чего-нибудь другого в этом роде?
- Вероятность такого события практически равна нулю. Столкновения между большими небесными телами вообще исключены. Конечно, какой-нибудь астероид Солнечной системы может столкнуться с Эритро или астероид системы Немезиды - с Землей. Это тоже маловероятно, но если такое произойдет, последствия для Земли будут самыми трагичными. Предсказать возможность столкновения Можно будет только намного позднее, когда звезды достаточно сблизятся.
- Но в любом случае население Земли необходимо эвакуировать?
- Ода!
- У них для этого еще пять тысяч лет.
- Пять тысяч лет - это не так много для эвакуации восьми миллиардов человек. Землян необходимо предупредить как можно раньше.
- А если мы их не предупредим, они сами обнаружат опасность?
- Обнаружат, но когда? И даже если это случится очень скоро, мы должны дать им и основы гиперсодействия. Оно им пригодится.
- Я уверен, что гиперсодействием они овладеют сами и, вероятно, в самом ближайшем будущем.
- А если нет?
- Кроме того, я убежден, что не позже чем через сто лет между Ротором и Землей будет установлена постоянная связь. Если мы смогли использовать гиперсодействие для переноса материальных объектов, то рано или поздно мы научимся применять его и как средство связи. Возможно также, что мы пошлем к Земле какое-нибудь поселение. В любом случае у землян останется достаточно времени.
- Ты рассуждаешь, как Питт.
- Знаешь, даже Питт не может быть постоянно неправ, - усмехнулся Генарр.
- Он не захочет никакой связи. Я знаю это.
- Его мнение тоже не вечно будет решающим. Построили же мы станцию на Эритро, хотя он был против. И даже если нам не удастся переубедить его, он тоже не вечен. Но, Юджиния, сейчас не время беспокоиться только о Земле. У нас есть более насущные заботы. Марлена знает, что ты почти закончила работу?
- А разве она может не знать? Очевидно, состояние моей работы точнейшим образом отражается в шуршании рукава моего платья и в движении расчески по волосам.
- Она становится даже более проницательной, не так ли?
- Да. Ты тоже это заметил?
- Заметил. Даже за то короткое время, что она провела на Эритро.
- Думаю, отчасти это связано с тем, что Марлена взрослеет. К тому же большую часть жизни она старалась скрыть свои способности, потому что не знала, что с ними делать, и потому что они причиняли ей одни неприятности. Теперь ей нечего бояться, и ее дар, так сказать, свободно развивается.
- Возможно также, что по какой-то неизвестной нам причине ее способности лучше развиваются именно на Эритро. Недаром она говорит, что здесь ей нравится.
- Я тоже думала об этом, Зивер. Не хочу утомлять тебя своими нелепыми домыслами, но меня все больше и больше беспокоят мысли о Марлене, о Земле, обо всем… Ты не считаешь, что на Марлену как-то действует Эритро? Я имею в виду, действует неблагоприятно. Не может ли быть, что ее возрастающая проницательность - это всего лишь одна из легких форм чумы Эритро?
- Не знаю, можно ли вообще ответить на этот вопрос, но если развитие способностей Марлены - это влияние чумы, то придется признать, что чума вообще никак не нарушает функции ее мозга. И я должен тебе сказать еще кое-что: ни у кого из тех, кто заболел чумой за все время пребывания человека на Эритро, не наблюдалось ни одного симптома, хотя бы отдаленно напоминающего способности Марлены. Юджиния тяжело вздохнула.
- Спасибо, Зивер. Ты всегда успокаиваешь меня. И еще спасибо за то, что ты так хорошо относишься к Марлене, так дружелюбен к ней.
- Это вполне естественно. Она мне очень нравится, - чуть улыбнулся Генарр.
- У тебя это получается как-то очень естественно. А ведь Марлена не из тех, кого все любят. Я знаю, что говорю, ведь я - ее мать.
- Мне она кажется очень привлекательной. В женщинах я всегда считал главным качеством ум, а не красоту - если только эти два качества не сочетаются, как, например, в тебе, Юджиния…
- Может быть, двадцать лет назад что-то и было… - еще раз вздохнула Юджиния.
- Юджиния, я старею так же, как и ты, поэтому я не замечаю изменений. Но для меня неважно, что Марлена внешне некрасива. Она потрясающе умна, даже если не брать во внимание ее необычную проницательность.
- Да, она умна. Это меня утешает даже в те минуты, когда она мне уж слишком надоедает.
- Юджиния, если речь зашла об этом, я должен сказать тебе еще кое-что. Боюсь, что в ближайшее время она причинит тебе еще больше неприятностей.
Юджиния резко подняла глаза.
- Каким образом? - спросила она.
- Марлена совершенно недвусмысленно дала мне понять, что станция ей слишком тесна. Как только ты закончишь свою работу, она собирается выйти наружу и побродить по планете. Она настаивает на этом!
Юджиния с ужасом посмотрела на Генарра.

18.Быстрее света

Глава 37

Три года, проведенные на Земле, состарили Тессу Вендель. Она немного огрубела, прибавила в весе, тонкая талия ее исчезла, груди немного обвисли, стали появляться второй подбородок и темные круги под глазами.
Крайл Фишер знал, что Тесса на пять лет старше его, и, значит, скоро ей будет пятьдесят. Впрочем, она выглядела не старше своих лет. Кто-то сказал, что у нее прекрасная фигура зрелой женщины. Но, конечно, она уже не могла сойти за тридцатилетнюю, как тогда, когда он впервые увидел ее на Аделии.
Тесса хорошо знала все это сама; она горько жаловалась Крайлу всего лишь неделю назад.
- Это все ты, Крайл, - сказала она однажды ночью, когда они лежали в постели (очевидно, в такие минуты она особенно остро ощущала подкрадывающуюся старость), - ты во всем виноват. Ты продал меня на Землю. Ты говорил: великолепие, постоянное неисчерпаемое разнообразие, всегда что-то новое.
- Разве это не так? - осторожно возразил Крайл. Он знал, что именно раздражает Тессу, и хотел дать ей возможность выговориться в очередной раз.
- Не так. Возьми хотя бы гравитацию. На всей этой разбухшей до невероятных размеров невыносимой планете всегда и везде одна и та же сила тяжести. Поднимешься в небо, спустишься в шахту, там, здесь, где угодно - абсолютно постоянная сила тяжести. Только от этого можно помереть со скуки!
- Но, Тесса, мы привыкли и не знаем ничего лучше.
- Ты знаешь. Ты был на поселениях. Там ты можешь выбрать любую устраивающую тебя силу тяжести. Ты можешь заниматься гимнастикой почти в невесомости. Можешь регулярно давать отдыхать своему телу. Как вы живете без этого?
- На Земле мы тоже занимаемся гимнастикой.
- Конечно, занимаетесь. Только все в том же неизменном гравитационном поле, которое тяжким грузом давит на вас. Каждую секунду жизни вы боретесь с этим полем, вместо того чтобы дать своим мышцам возможность свободно поиграть. Вы не можете прыгать, не можете летать, не можете парить. Вы не можете упасть в область с большей силой тяжести или подняться туда, где гравитационное поле слабее. Это вечное гравитационное поле тянет, тянет, тянет каждую молекулу ваших тел вниз, поэтому вы так быстро сгибаетесь, сморщиваетесь и стареете. Посмотри на меня. Посмотри на меня!
- Я смотрю на тебя всегда, когда есть такая возможность, - серьезно сказал Крайл.
- Тогда не смотри на меня! Если ты увидишь, какая я стала, ты бросишь меня! А если бросишь меня, я вернусь на Аделию.
- Этого ты не сделаешь. На Аделии ты сможешь заняться гимнастикой, насладиться невесомостью, а что дальше? Твоя работа, твои исследования, твои лаборатории, твои ученики - все это здесь, на Земле.
- Я все начну сначала и найду других учеников.
- И ты думаешь, на Аделии тебе создадут такие же условия, к которым ты привыкла на Земле? Конечно, нет. Ты должна признать, что Земля ни в чем тебя не ограничивает, что здесь выполняются все твои желания. Разве я не прав?
- Ты прав? Ты - предатель. Ты не сказал мне, что на Земле уже научились работать с гиперсодействием. Ты не сказал мне, что земляне открыли Ближнюю звезду. Больше того, ты слушал, как я разглагольствую о бесполезности роторианского Дальнего Зонда, и ни разу не сказал, что с помощью этого Зонда они обнаружили не только два-три параллакса, а кое-что поважнее. Ты слушал, а про себя потешался надо мной, как самый бессердечный негодяй!
- Я бы мог сказать тебе, Тесса, но тогда я ведь не знал, решишься ли ты переселиться на Землю. А если бы ты отказалась? Ведь это же был не мой личный секрет.
- А уже на Земле?
- Мы сообщили тебе, как только ты приступила к работе, всерьез приступила.
- Да, вы сообщили. А я, как последняя дурочка, так и осталась стоять с раскрытым от удивления ртом. Ты мог хотя бы намекнуть мне накануне, чтобы я не выглядела такой идиоткой. Мне следовало бы убить тебя, но что я могла сделать? Ты - настоящий соблазнитель. И ты знал это, когда хладнокровно и бессердечно соблазнил меня и привез на Землю.
Это была их обычная игра, которая Тессе не переставала нравиться.
Крайл знал свою роль в этой игре. Он сказал:
- Я соблазнил тебя? Ты сама настаивала на этом и не соглашалась ни на что другое.
- Ты лжец. Ты взял меня силой. Это было настоящее изнасилование, только тщательно замаскированное. И ты собираешься повторить его. Я вижу это по твоему ужасному похотливому взгляду. Тесса не первый раз затевала эту нехитрую игру, и Крайл уже знал, что обычно это бывает после очередного научного успеха. Спустя некоторое время он спросил:
- Ты добилась какого-то прогресса?
- Прогресса? Да, я думаю, можно сказать и так, - выпалила она. - Завтра у нас состоится показательный эксперимент специально для вашего древнего полуживого землянина - Танаямы. Он совершенно безжалостно торопил нас с его завершением.
- Танаяма вообще безжалостный человек.
- Он глупый человек. Даже очень далекий от науки человек, я думаю, должен хоть что-то знать о том, как она делается. Если он дает тебе миллион глобальных кредитов утром, не следует рассчитывать на получение результата вечером того же дня. Он должен подождать хотя бы до следующего утра, дав тебе возможность поработать всю ночь. Ты знаешь, что он сказал мне в последний раз, когда я сообщила, что у меня есть что показать ему?
- Нет, ты мне не рассказывала.
- Ты, наверно, подумал, что что-то вроде: «Поразительно, как всего за три года вы смогли добиться таких удивительных, принципиально новых результатов? Мы должны во много раз увеличить финансирование ваших работ, а наша благодарность по отношению к вам лично не знает границ».
- Нет, никогда в жизни не поверю, что Танаяма способен сказать что-либо подобное. Так что же он сказал?
- Он сказал: «Итак, через три года у вас, наконец, что-то появилось. Во всяком случае я должен надеяться на это. Как вы думаете, сколько мне осталось жить? Вы полагаете, что я всячески поддерживаю вас, плачу вам и кормлю целую армию помощников и рабочих только для того, чтобы вы добились результатов лишь после моей смерти, когда я уже не смогу их увидеть? » Именно так он и сказал. Признаюсь, у меня было сильное искушение отложить демонстрацию эксперимента до его смерти. Это доставило бы мне удовлетворение, но, к сожалению, работа прежде всего.
- У тебя действительно есть чем порадовать Танаяму?
- Всего лишь полет со сверхсветовой скоростью. Настоящий полет с реальной сверхсветовой скоростью, а не всякие игрушки с гиперсодействием. Теперь у нас в руках ключ к двери во Вселенную.

Глава 38

Территория для лабораторий Тессы Вендель была подготовлена заранее, еще задолго до того, как она согласилась работать на Земле. Лаборатории располагались в гористой местности. Вся обширная территория, на которой был выстроен целый город, тщательно охранялась. Именно в этот город на показательный эксперимент и прибыл Танаяма. Он передвигался в моторизованном кресле. Казалось, теперь живыми у него оставались только узкие глаза, то и дело бросавшие быстрый проницательный взгляд.
Танаяма занимал далеко не самый высокий пост в правительстве Земли, и даже среди присутствовавших на демонстрации он не был первым человеком, но его роль как вдохновителя проекта признавалась всеми, и все почтительно расступались перед ним.
Только доктор Вендель внешне оставалась невозмутимой.
- Что же вы мне покажете, доктор? Готовый корабль? - почти шепотом проскрипел Танаяма. Никакого корабля здесь, конечно, не было.
- Нет, не корабль, директор, - ответила Вендель. - До кораблей еще годы и годы работы. Я хотела бы продемонстрировать вам всего лишь один эксперимент, но необычный. Вы будете присутствовать при первой публичной демонстрации полета материального объекта со скоростью, во много раз превосходящей скорость света. Этот полет намного превосходит все, чего можно добиться с помощью гиперсодействия.
- И что же реально я увижу?
- Мне сообщили, директор, что вас проинструктировали заранее.
Танаяма раскашлялся и смог ответить только спустя несколько минут.
- Мне пытались что-то говорить, но я хочу услышать объяснения от вас. - Он не сводил жесткого недоброго взгляда с Тессы. - Вы - руководитель, это ваш проект. Объясняйте.
- Директор, я не могу объяснить теорию, это займет слишком много времени и утомит вас.
- Теория мне не нужна. Что я смогу увидеть?
- Вы увидите два стеклянных кубических контейнера, в которых поддерживается высокий вакуум.
- Почему вакуум?
- Видите ли, директор, сверхсветовой полет можно начать только в вакууме. В противном случае объект, который должен двигаться быстрее света, потянет за собой окружающее вещество; в результате возрастет расход энергии и снизится управляемость. Сверхсветовой полет должен и завершаться в вакууме, иначе катастрофический исход неизбежен, так как…
- Про «так как» забудьте. Если этот ваш сверхсветовой полет должен начинаться и кончаться в вакууме, как же мы сможем его использовать?
- Для этого необходимо сначала с помощью обычных двигателей вывести корабль в свободный космос, затем перейти в гиперпространство и оставаться там до тех пор, пока корабль не окажется вблизи точки назначения. После этого нужно снова перейти в обычное пространство и преодолеть последний отрезок пути с обычными двигателями.
- На это потребуется время.
- Конечно. Даже полет со сверхсветовой скоростью займет не одно мгновение, но если вы сможете долететь до звезды, находящейся в сорока световых годах от Солнечной системы, за сорок дней вместо сорока лет, то жаловаться на потраченное время было бы верхом неблагодарности.
- Ну хорошо. У вас два этих кубических стеклянных контейнера. И что же будет с ними?
- Здесь вы видите только их топографические изображения.
Фактически они удалены друг от друга на три тысячи километров, тщательно изолированы и укреплены. Если бы на всем пути между контейнерами был идеальный вакуум, то свет пробежал бы от одного контейнера до другого за одну миллисекунду - одну тысячную секунды. Конечно, мы не собираемся использовать свет. В центре левого контейнера подвешена небольшая сфера - это миниатюрный гиператомный двигатель, удерживаемый в таком положении мощным магнитным полем. Вы видите, директор?
- Что-то я там вижу, - сказал Танаяма. - И это все?
- Если вы будете смотреть внимательно, то увидите, как сфера исчезнет. Внимание, отсчет начался.
На демонстрационной площадке был слышен только шепот. В нулевое время сфера исчезла из одного контейнера и появилась в другом.
- Не забывайте, - сказала доктор Вендель, - эти контейнеры удалены друг от друга на три тысячи километров. Датчик времени показывает, что между исчезновением сферы из одного контейнера и ее появлением в другом прошло чуть больше десяти микросекунд. Это значит, что сфера двигалась почти в сто раз быстрее света.
Танаяма поднял голову:
- Я должен принять все это на веру? Вся эта штука может быть всего лишь ловким трюком, рассчитанным на одурачивание того, кого вы считаете доверчивым стариком.
- Директор, - строго сказала доктор Вендель, - здесь сотни ученых, дорожащих своей репутацией. Часть из них - земляне. Они покажут вам все, что вы захотите увидеть, объяснят, как работают приборы. Вам не удастся обнаружить здесь ничего, кроме достоверных научных данных, результатов огромной работы.
- Хорошо, пусть будет так. Что же из этого следует? Маленький шарик, мяч для пинг-понга, пролетевший три тысячи километров. И это все, чего вы добились за три года?
- При всем моем уважении к вам, директор, я должна подчеркнуть: то, что вы сейчас видели, это нечто гораздо большее, чем можно было ожидать. Да, в нашем эксперименте сфера не больше мяча для пинг-понга; да, эта сфера пролетела всего лишь три тысячи километров. Но не забывайте, что вы присутствовали при перемещении материального объекта со скоростью, во много раз превышающей скорость света. Лежащие в основе нашего эксперимента принципы можно использовать и при создании космического корабля, который долетит от Земли до Арктура в сто раз быстрее света. То, что вы видели, - это первая в истории человечества публичная демонстрация полета со сверхсветовой скоростью.
- Но я хочу видеть космический корабль.
- Для этого вам придется подождать.

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

- У меня нет времени, нет времени, - снова шепотом проскрипел Танаяма; его снова согнул приступ кашля.
- Даже ваша воля не может изменить законы Вселенной, - сказала Вендель так тихо, что ее расслышал, вероятно, только он.

Глава 39

Скучные официальные мероприятия отняли у обитателей научного городка (между собой они называли его Гипер-сити) целых три дня. Наконец гости уехали.
Осунувшаяся за эти дни Тесса пожаловалась Крайлу:
- Еще два-три дня уйдут на то, чтобы прийти в себя; только после этого можно будет работать в полную силу, - и почти с отвращением добавила:
- Какой мерзкий старик!
Крайл без труда понял, что она имеет в виду Танаяму.
- Он старый больной человек.
- Ты его защищаешь? - Тесса бросила на Крайла сердитый взгляд.
- Просто констатирую факт.
Она предостерегающе подняла палец:
- Я совершенно уверена, что эта несчастная древняя развалина был таким же глупым и своенравным и тогда, когда его еще не тронули ни болезни, ни старость. Как долго он занимает пост директора Бюро?
- Он старожил. Официально он на этом посту более тридцати лет, а до этого почти столько же был первым заместителем и, по-видимому, обладал всей реальной властью за спинами трех-четырех сменивших друг друга номинальных директоров. Как бы стар и болен он ни был, он останется директором Бюро до своего последнего дня, а может быть, еще на три дня после смерти, пока все окончательно не убедятся, что он уже не воскреснет.
- Кажется, ты находишь это смешным?
- Нет, но нельзя не улыбнуться при виде человека, который формально не обладает никакой властью и даже вообще неизвестен широкой публике и который вместе с тем почти полвека держит в страхе и повиновении все правительство. А причина лишь в том, что Танаяма знает все секреты сильных мира сего, поэтому он легко может их дискредитировать и при необходимости не преминет воспользоваться этими секретами.
- И они его терпят?
- О да. Пока что ни в одном правительстве не нашлось человека, который захотел бы наверняка пожертвовать своей карьерой ради очень сомнительной возможности свергнуть Танаяму.
- И даже теперь, когда его хватка должна постепенно ослабевать?
- Вот в этом ты ошибаешься. Танаяма не ослабит хватку до последнего вздоха. Сначала у него остановится сердце, а уж потом он выпустит из своих рук правительство.
- Какая сила заставляет человека вести такую жизнь? - с отвращением спросила Тесса. - Неужели у него никогда не возникало желания бросить все чуть раньше, чтобы иметь возможность хотя бы умереть спокойно?
- Только не у него. Не могу назвать себя приближенным Танаямы, но примерно за пятнадцать лет службы в Бюро мне приходилось встречаться с ним не раз, и ни одна наша встреча не прошла бескровно - для меня, конечно. Я знал его в расцвете сил, и мне всегда было ясно, что он никогда не остановится. На твой первый вопрос я бы ответил так: разных людей толкают разные силы, но у Танаямы только одна движущая сила - ненависть.
- Мне бы следовало догадаться самой, - сказала Тесса. - Такой злобный человек не может не ненавидеть. Но кого же он ненавидит?
- Поселения.
- Ах, поселения! - Тесса, очевидно, вспомнила, что она сама почти всю жизнь провела на Аделии. - Впрочем, и от поселенцев я никогда не слышала доброго слова о землянах. А мое отношение к планете с постоянной силой тяжести тебе известно.
- Тесса, я имею в виду не отвращение, неприязнь или презрение. Я говорю о слепой, ярой ненависти. Почти все земляне не любят поселенцев, потому что у них всегда все самое хорошее, они живут спокойно, удобно, не знают ни бедности, ни чрезмерного богатства, у них всегда вдоволь пищи, не бывает плохой погоды, много времени для досуга. В их распоряжении роботы, не маячащие постоянно перед глазами. Естественно, лишенный всего этого человек испытывает неприязнь к тому, у кого, по его мнению, есть все. Но ненависть Танаямы другого рода. Это злобная, активная ненависть. Мне кажется, он был бы рад уничтожить поселения, все до единого.
- Но почему, Крайл?
- Для себя я объясняю это тем, что на него угнетающе действуют не те преимущества поселений, о которых я говорил, а единство культуры на поселениях. Понимаешь, что я имею в виду?
- Нет.
- На поселениях люди подбирают подобных себе. На каждом поселении живут люди с едиными культурными традициями, говорящие на одном языке; даже внешне они не слишком отличаются друг от друга. Напротив, на Земле на протяжении всей истории человечества всегда царило и царит до сих пор невероятное смешение культур, которые взаимно обогащают и одновременно отвергают друг друга, конкурируют друг с другом. Танаяма и многие другие земляне, в том числе и я, считают такое смешение культур источником силы человечества и полагают, что культурная однородность поселений ослабляет их и в конечном итоге приведет к сокращению потенциально возможной продолжительности их существования.
- Если вы считаете, что поселениям свойственны существенные недостатки, то у вас не должно быть оснований их ненавидеть. За что же Танаяма ненавидит поселения? За то, что там лучше, чем на Земле, или за то, что там хуже? Не вижу никакого смысла.
- Смысла может вообще не быть. Разве можно ненавидеть, предварительно постаравшись отыскать смысл? Не исключен и другой вариант: Танаяма боится, что поселения добьются слишком больших успехов и тем самым докажут, что единство культуры не так уж плохо. Впрочем, это только мое предположение. А может быть, он полагает, что поселения так же стремятся уничтожить Землю, как он - поселения. Его особенно вывела из себя история с Ближней звездой.
- Ты имеешь в виду тот факт, что роториане открыли Ближнюю звезду и не сообщили всем нам?
- Не только это. Они не удосужились предупредить нас, что Ближняя звезда несется к Солнечной системе.
- Мне кажется, они могли не знать этого.
- В это Танаяма никогда не поверит. Я думаю, он убежден, что роториане знали и намеренно не предупредили нас. По его мнению, они рассчитывают, что катастрофа будет для нас неожиданной и в результате Земля или по крайней мере земная цивилизация будет уничтожена.
- Разве известно, что Ближняя звезда пройдет достаточно близко, чтобы вызвать катастрофические последствия? Я этого не слышала. Насколько я знаю, большинство астрономов полагают, что она пройдет на таком большом удалении, что ее влияние будет ничтожно малым. Ты слышал другое мнение?
- Нет, не слышал, - Крайл пожал плечами, - но мне кажется, предполагаемая опасность питает ненависть Танаямы. Если считать, что опасность существует, то закономерен следующий вывод: нам необходимы полеты со сверхсветовой скоростью для поисков пригодных для обитания планет. А если такая планета найдется, то в самой худшей ситуации мы смогли бы переселить туда максимально возможное число людей. Признай, что это разумный план.
- Я согласна, разумный. Но такой план не обязательно должен строиться на гипотезе о предстоящем уничтожении Земли. Мне кажется, человеку всегда были свойственны попытки расширить свое жизненное пространство. Мы уже построили множество поселений, и наше путешествие к звездам будет следующим разумным шагом. А для этого нужно научиться летать быстрее света.
- Ты права, но для Танаямы все это далекая перспектива. Я уверен, что колонизацию Галактики он считает делом последующих поколений. Перед собой он поставил более конкретную задачу - найти Ротор и наказать роториан за то, что они покинули Солнечную систему, наплевав на все оставшееся человечество. Он хочет решить эту задачу при жизни; вот поэтому он постоянно торопит тебя.
- Он может торопить, сколько ему вздумается, ему это не поможет. Он уже одной ногой в могиле.
- Как сказать. Современная медицина способна творить чудеса, а для Танаямы, я уверен, врачи сделают все возможное.
- Даже современная медицина не всесильна. Я консультировалась у врачей.
- И они ответили? Мне кажется, состояние здоровья Танаямы - это государственная тайна.
- Но не для меня в моем положении. Я пошла к медикам, которые обслуживали старика здесь, и сказала им, что я тороплюсь построить настоящий космический корабль, способный доставить человека к звездам, и что я хотела бы закончить эту работу при жизни Танаямы. Я спросила, сколько у меня времени.
- И что они ответили?
- Год. В лучшем случае один год. Они рекомендовали мне поторопиться.
- Можно ли построить корабль за год?
- За год? Что ты, Крайл, конечно, нет. И я рада этому. Я рада, что этот противный старикашка не увидит корабля. Что ты морщишься, Крайл? Тебе не нравится, как я говорю? Слишком жестоко?
- Тесса, ты кое-что забыла. Каким бы противным этот старикашка ни был, именно он создал все это. Только благодаря ему был построен Гипер-сити.
- Да, но он делал это для себя, а не для меня. И не для Земли или человечества. К тому же мне простительно что-то и забыть. Я уверена, что директор Танаяма ни разу не пожалел того, кого он считает своим врагом, а начав душить врага - ни разу не ослабил свою хватку. И мне кажется, что он не ждет жалости или прощения от других. Скорее он возненавидит любого, кто осмелится обмолвиться об этом, как размазню.
Крайл оставался мрачным.
- Тесса, так когда же будет построен корабль?
- Этого не знает никто. Может быть, никогда. Если даже все пройдет достаточно гладко, я не думаю, что можно будет закончить работы раньше, чем через пять лет.
- Но почему? Ведь вы во много раз превысили скорость света!
- Крайл, не будь наивным. Пока мы провели только успешный лабораторный эксперимент. Сейчас мы можем придать сверхсветовую скорость лишь маленькому шарику - мячику для пинг-понга, как сказал Танаяма, в котором девяносто процентов массы приходится на крохотный гиператомный двигатель. Космический корабль с людьми на борту - совсем другое дело. Мы должны быть уверены во всех его узлах и деталях, а для этого пять лет - вовсе не много. Скажу больше: если бы не самые современные компьютеры и методы моделирования, то и пять лет были бы нереальной мечтой. А может быть, и все пятьдесят.
Крайл только покачал головой и промолчал. Тесса внимательно наблюдала за ним, потом немного раздраженно спросила:
- А почему это тебя так интересует? Ты тоже очень спешишь?
Крайл попытался успокоить Тессу:
- Я уверен, ты делаешь все возможное, но ты права: я жду практического полета через гиперпространство с очень большим нетерпением.
- С большим, чем другие?
- Да.
- Почему?
- Я хотел бы сам полететь к Ближней звезде.
- Зачем? - Тесса пристально посмотрела на Крайла. - Ты мечтаешь о воссоединении с оставленной на Роторе семьей?
Крайл никогда не обсуждал с Тессой свои отношения с Юджинией; он не собирался попадаться на эту удочку и сейчас.
- У меня на Роторе осталась дочь. Мне кажется, ты должна понять меня. У тебя тоже есть сын.
Действительно, сыну Тессы было двадцать с небольшим. Он учился в университете на Аделии и изредка писал матери. Тесса смягчилась.
- Крайл, - сказала она, - не надо питать беспочвенные иллюзии. Я уверена, они знали о Ближней звезде и направились к ней. Этот полет с простым гиперсодействием должен был продлиться больше двух лет. Никто не может гарантировать, что Ротор выдержал такое путешествие. И даже если это так, шансов найти подходящую планету возле красного карлика практически нет. Предположим, Ротор долетел до этой звезды; потом они могли продолжить поиски пригодной планеты. Где они ищут ее сейчас? И как мы сможем их найти?
- Я думаю, они знали, что возле Ближней звезды не может быть пригодной для человека планеты. Не могли ли они заранее готовиться к тому, что такой планетой станет Ротор, если он займет околозвездную орбиту?
- Даже если роториане благополучно пережили полет и даже если Ротор обосновался на околозвездной орбите, роториане обречены на вымирание. Не может быть и речи о сколько-нибудь продолжительном существовании изолированного от всего человечества поселения в любой форме, которую можно было бы назвать цивилизацией. Крайл, ты должен быть готов к худшему. Предположим, мы все же организуем экспедицию к Ближней звезде. Скорее всего мы не найдем там никаких следов, а в лучшем случае обнаружим пустую оболочку того, что было когда-то поселением Ротор.
- Пусть будет так. Но все-таки должна быть какая-то вероятность, что они выжили.
- И что ты найдешь там своего ребенка? Крайл, дорогой, как можно на это надеяться? Наконец, даже если Ротор остался цел и твоя дочь жива, не забывай, что в двадцать втором году, когда ты оставил ее, ей был всего лишь год. Сейчас ей десять лет; даже если все пройдет идеально гладко и мы отправимся к Ближней звезде через пять лет, ей будет уже пятнадцать. Она не узнает тебя, а ты не узнаешь ее.
- Неважно, десять, пятнадцать или пятьдесят лет. Если я увижу Марлену, я сразу узнаю ее, - ответил Крайл.

19.Остаться на Эритро?

Глава 40

Марлена нерешительно улыбнулась Зиверу Генарру. Она уже привыкла входить в его кабинет в любое время.
- Дядя Зивер, вы заняты? Я помешала вам?
- Нет, дорогая, я редко бываю перегружен делами. В сущности моя работа была придумана Питтом специально для того, чтобы отделаться от меня. Меня она тоже устраивает, потому что позволяет не видеть Питта. В этом я признаюсь не каждому, но тебе я вынужден сказать правду, потому что ты всегда замечаешь ложь.
- И это вас не пугает? Комиссар Питт испугался; Оринель тоже испугался бы, если бы я показала, что могу делать.
- Видишь ли, Марлена, я окончательно сдался, поэтому мне нечего бояться. Я примирился с тем, что для тебя я сделан из стекла. В сущности так намного спокойнее, ведь постоянно лгать - это довольно тяжелое дело. Если человек по-настоящему ленив, он никогда не будет лгать.
- Поэтому вы и любите меня? - улыбнулась Марлена. - Потому что при мне вы можете лениться?
- А ты сама не можешь догадаться?
- Нет. Я знаю, что вы любите меня, но я не знаю почему. Об этом говорит все ваше поведение, но причина скрыта в ваших мыслях. Иногда у меня появляются смутные догадки, но и только. Так далеко я не могу видеть, - Марлена на минуту задумалась. - Хотя иногда хочется.
- Будь довольна тем, что ты не можешь заглядывать в чужие мысли. Чужие мысли - это неприятная, нехорошая штука.
- Почему вы так говорите, дядя Зивер?
- Об этом говорит мой опыт. У меня нет твоих способностей, но я общаюсь с людьми много лет - намного больше, чем ты. Скажи, например, тебе самой всегда нравятся твои мысли?
- Не знаю, - удивилась Марлена. - А почему бы и нет?
- Тебе нравится все, что ты думаешь? Все, что представляешь себе?
Каждый рождающийся в тебе импульс? Ответь честно. Я не могу проверить тебя, но постарайся ответить честно.
- Ну, иногда мне приходят в голову всякие глупости или плохие мысли. Изредка я сержусь и в мыслях делаю то, чего никогда не сделаю в жизни. Но это бывает редко.
- Редко? Не забывай, что ты привыкла к собственным мыслям и поэтому едва ли обращаешь на них внимание. Это вроде одежды: ты настолько свыклась с ней, что совершенно не замечаешь ее на себе. Или твои волосы: они спускаются на шею, но ты не обращаешь на это внимания. И в то же время, если твоей шеи коснется чужой волос, он будет невыносимо раздражать. Мысли другого человека могут быть не хуже твоих, но это чужие мысли и поэтому они тебе не понравятся. Тебе может, например, не понравиться даже мое отношение к тебе - если ты будешь знать его причину. Гораздо лучше и спокойнее принимать все как есть и не копаться в моих мыслях в поисках причин.
Конечно, Марлена не выдержала и спросила:
- А почему? Какие у вас причины?
- Видишь ли, я люблю тебя, потому что когда-то я был тобой.
- Как так?
- Нет, конечно, я не был молодой леди с прекрасными глазами и даром проницательности. Я хотел сказать, что в молодости был некрасив и думал, что никто поэтому меня не любит. Я знал, что умен, и никак не мог понять, почему никто не любит меня за мой ум. Мне казалось несправедливым, что мои положительные качества никто не замечает, а отрицательные видят все. Тогда, Марлена, я был оскорблен и разозлен; я решил, что никогда не буду относиться к людям так, как они относились ко мне. Правда, мне так и не представилась возможность воплотить это благородное решение в жизнь. Потом я встретил тебя и увидел в тебе себя. Ты далеко не так некрасива, как был я, и намного умнее меня, но я не буду возражать, если тебе повезет больше, - Генарр широко улыбнулся. - Я как бы получил еще один шанс, намного лучший шанс. Но хватит об этом. Я думаю, ты пришла поговорить не на эту тему. Я не так проницателен, как ты, но уж в этом я уверен.
- Да, я хотела поговорить о маме.
- Ах так? - Генарр нахмурился и приготовился к неприятному разговору. - Так в чем дело?
- Вы знаете, она почти закончила свою работу. Если она соберется возвращаться на Ротор, она, конечно, захочет взять меня с собой. Должна ли я лететь вместе с ней?
- Я думаю, должна. Ты не хочешь этого?
- Нет, дядя Зивер, не хочу. Я чувствую, что мне необходимо остаться здесь. Вы не можете сказать комиссару Питту, что хотели бы задержать нас на Эритро? Придумайте какой-нибудь благовидный предлог. А комиссар, я уверена, будет только рад, особенно если вы сообщите ему, что по полученным мамой данным Немезида все-таки уничтожит Землю.
- Она сама сказала тебе об этом?
- Нет, но в этом не было необходимости. Вы можете передать Питту, что скорее всего мама будет только раздражать его настойчивыми требованиями предупредить Солнечную систему.
- Тебе не приходило в голову, что Питт не обязательно будет охотно следовать моим советам? Если он поймет, что я хочу оставить Юджинию и тебя на станции, он просто из желания досадить мне может приказать вам вернуться на Ротор.
- Я совершенно уверена, - спокойно возразила Марлена, - что комиссар охотнее оставит нас на Эритро, чем удовлетворится сомнительным удовольствием досадить вам. И потом, вы сами хотели бы, чтобы мама осталась, потому что вы… потому что она вам нравится.
- Очень нравится. И, кажется, это на всю жизнь. Беда в том, что я не нравлюсь твоей маме. Ты мне как-то сама сказала, что ее мысли до сих пор заняты твоим отцом.
- Дядя Зивер, вы нравитесь ей все больше и больше. Вы ей очень нравитесь.
- Марлена, нравиться не значит любить. Я уверен, ты уже поняла это.
- Я говорю о пожилых, - сказала Марлена и покраснела.
- Вроде меня, - Генарр запрокинул голову и расхохотался, потом сказал:
- Прости меня, Марлена. Я просто хотел сказать, что старики всегда считают, что молодые люди еще ничего не знают о любви, а молодые уверены, что старики уже все забыли. Ты знаешь, и те и другие неправы. А почему ты считаешь, что тебе необходимо остаться на Эритро? Уж, конечно, не из-за того, что тебе нравлюсь я.
- Конечно, вы мне нравитесь, даже очень нравитесь, - серьезно сказала Марлена. - Но здесь я хочу остаться по другой причине: мне нравится Эритро.
- Я объяснил тебе, что это очень опасная планета.
- Но не для меня.
- Ты все еще уверена, что чума тебя не тронет?
- Конечно, не тронет.
- Но как ты можешь знать?
- Просто знаю. Я всегда знала это, даже когда была на Роторе. Я не могу не знать.
- Разумеется, не можешь. Ну а после того, как мы рассказали тебе о чуме?
- Это ничего не изменило. Здесь я чувствую себя в полной безопасности. Даже в большей безопасности, чем на Роторе. Генарр медленно покачал головой.
- Должен признаться, этого я не понимаю. - Он внимательно посмотрел на серьезное лицо девушки, на ее темные глаза, полуприкрытые роскошными ресницами, и продолжил:
- Тем не менее, Марлена, разреши мне попытаться на пальцах объяснить тебе смысл твоих слов - конечно, если у меня что-то получится. Ты хочешь сказать, что на Эритро у тебя свое дело и ты намерена любой ценой остаться на планете?
- Да, - просто ответила Марлена. - И я надеюсь, что вы мне поможете.

Глава 41

Юджиния Инсигна была вне себя от гнева. Негромко, но напряженным от волнения голосом она сказала:
- Зивер, он не может этого сделать.
- Почему же не может, Юджиния? - спокойно возразил Генарр. - Ведь он - комиссар.
- Но он не император, а Ротор - не абсолютная монархия. У меня есть гражданские права, и одно из них - свобода передвижения.
- Если комиссар намерен ввести чрезвычайное положение, то независимо от того, распространяется ли оно на всех или на одного человека, действие закона о гражданских правах временно приостанавливается. Более или менее так гласит Акт о правах, принятый в двадцать четвертом году.
- Но это же насмешка над всеми нашими законами и традициями, которые устанавливались с первых дней существования Ротора.
- Согласен.
- Если я заявлю протест, Питт окажется…
- Юджиния, выслушай меня. Оставь все как есть. Почему бы тебе и Марлене не побыть еще какое-то время на Эритро? Вам здесь больше чем рады.
- О чем ты говоришь? Это равносильно заключению без обвинения, без суда, без приговора. Нас заставляют оставаться на Эритро на основании какого-то деспотического указа…
- Пожалуйста, Юджиния, подчинись приказу Питта. Так будет лучше.
- Как это лучше? - с негодованием переспросила Юджиния.

Предыдущая страница 15 Следующая страница


Немезида 16

- Дело в том, что этого очень хочет твоя дочь, Марлена.
Юджиния ничего не понимала.
- Марлена?
- На прошлой неделе она долго уговаривала меня каким-то образом повлиять на комиссара и заставить его подписать приказ о том, чтобы вы остались на Эритро.
Юджиния была возмущена до глубины души. Она приподнялась в кресле и негодующе спросила:
- И ты сделал это?
- Нет, - Генарр отрицательно покачал головой. - Теперь выслушай меня. Я только информировал Питта о завершении твоей работы и поинтересовался относительно его дальнейших планов: хочет ли он, чтобы ты и Марлена возвратились на Ротор, или же он предпочитает, чтобы вы остались на Эритро. Юджиния, я высказался абсолютно нейтрально. Дословно Марлена сказала следующее: «Если вы предоставите ему право выбора, он оставит нас здесь». Очевидно, так он и сделал. Юджиния бессильно опустилась в кресло.
- Зивер, и ты следуешь советам пятнадцатилетней девочки?
- Я не думаю, что Марлена - обычная пятнадцатилетняя девочка. Но скажи, почему ты так стремишься вернуться на Ротор?
- Моя работа…
- Там у тебя уже нет никакой работы. И никогда не будет, если он не хочет даже видеть тебя на Роторе. Предположим, он разрешит вам вернуться; твое место, конечно, уже занято. Здесь же в твоем распоряжении все оборудование, все приборы. Ты ими уже успешно пользовалась. В конце концов, ты прилетела сюда, чтобы сделать то, что невозможно сделать на Роторе.
- Моя работа здесь ни при чем! - не замечая своей непоследовательности, повысила голос Юджиния. - Неужели ты не понимаешь, что я хочу вернуться на Ротор по той же причине, по которой Питт хочет оставить меня здесь? Он стремится расстроить уникальные способности Марлены. Если бы я еще на Роторе знала о чуме Эритро, я бы ни за что не согласилась лететь сюда. Я не могу рисковать здоровьем дочери.
- И я не хочу этого, - сказал Генарр. - Скорее я подверг бы риску себя.
- Но мы же рискуем, оставаясь здесь.
- Марлена так не считает.
- Марлена, Марлена! Кажется, ты думаешь, что она - сам Господь Бог. Что она знает?
- Послушай, Юджиния. Давай поговорим спокойно и разумно. Если окажется, что Марлене в самом деле угрожает опасность, я найду способ отправить вас на Ротор, но сначала выслушай меня. У Марлены никогда не было никаких симптомов мании величия, не так ли?
- Не понимаю, что ты имеешь в виду… - Юджиния никак не могла успокоиться, и голос ее все еще дрожал.
- Не склонна ли она к фантастически грандиозным претензиям, которые явно выглядят смешными?
- Конечно, нет. Она очень разумна… А почему ты спрашиваешь? Ты сам знаешь, что у нее не бывает никаких претензий, которые…
- Которые не были бы достаточно обоснованны. Я знаю. Она никогда не хвастает своей проницательностью, скорее, наоборот, демонстрирует свои способности неохотно, только подчиняясь обстоятельствам.
- Да, ну и что же из этого?
Генарр спокойно продолжал:
- Не претендовала ли она когда-нибудь на обладание особой интуицией? Не выражала ли она когда-либо уверенности в том, что какое-то определенное событие обязательно произойдет или, наоборот, ни при каких обстоятельствах не произойдет, не располагая никакими основаниями, кроме собственной уверенности?
- Нет, конечно, нет. Она всегда опирается на какие-либо свидетельства. Она действительно никогда не высказывает глупых необоснованных претензий.
- И все-таки в одном случае - я подчеркиваю, только в одном случае - она уверена в том, доказательств чему мы не знаем. Она убеждена, что чума Эритро не затронет ее. Она утверждает, что была уверена в безопасности Эритро еще на Роторе, а здесь, на станции, эта уверенность стала еще сильней. Она решила остаться здесь, твердо решила.
Глаза Юджинии округлились. Она поднесла руку ко рту, издала какой-то нечленораздельный звук, потом сказала:
- В таком случае… - и замолчала, не сводя глаз с Генарра.
- Да, - сказал Генарр с неожиданной тревогой в голосе.
- Ты не понимаешь? Ведь это же может быть последствием чумы!
Изменяется сама Марлена, изменяется ее психика!
С минуту Генарр сидел неподвижно и раздумывал, потом сказал:
- Нет, этого не может быть. Ни в одном случае заболевания чумой мы не замечали ничего подобного. Это не чума.
- Но мозг Марлены не такой, как у всех. Чума может действовать на нее по-другому.
- Да нет же, - с отчаянием возразил Генарр. - В это я не могу поверить и никогда не поверю. Если Марлена говорит, что она уверена в своей безопасности, то ей и в самом деле ничто не угрожает, я в этом убежден. Значит, ее невосприимчивость к чуме может помочь нам решить загадку этой болезни.
Юджиния побледнела.
- Так вот почему ты хочешь, чтобы она осталась здесь? Чтобы использовать ее как инструмент для изучения чумы?
- Нет, этого я не хочу. Тем не менее Марлена намерена остаться, и поэтому она может оказаться полезной для исследования природы и причин чумы независимо от того, хотим мы этого или не хотим.
- И ты собираешься потакать ее глупому желанию? Какому-то извращенному желанию, которое она сама не может объяснить и которое и мне, и тебе представляется совершенно необоснованным и нелогичным. Ты всерьез полагаешь, что нужно позволить ей остаться на планете только на том основании, что она так хочет? И ты осмеливаешься предлагать мне такое?
- Да, в сущности я хотел бы предложить что-то в этом роде, - с трудом выговорил Генарр.
- Тебе легко предлагать, Марлена - не твой ребенок. Она - моя дочь. Она - единственное…
- Я знаю, - прервал Генарр. - Она единственное, что у тебя осталось от… Крайла. Не смотри на меня так. Я знаю, что ты так и не свыклась с потерей. Я понимаю твои чувства, - последние слова Генарр произнес тихо и мягко; казалось, он хочет погладить Юджинию по поникшей голове. - И все же, Юджиния, я думаю, в конце концов ничто не сможет остановить Марлену, если она так упорно хочет исследовать Эритро. Возможно, ее здравый смысл и абсолютная убежденность в невосприимчивости к чуме являются частью какого-то неизвестного нам механизма иммунитета. Если она совершенно убеждена в том, что чума не повлияет на ее психическое состояние, то, быть может, такая позиция и является барьером для чумы. Юджиния вскинула голову; ее глаза горели.
- Ты говорила глупости. Ты не имеешь, права уступать какому-то внезапно возникшему романтическому капризу ребенка. Марлена для тебя чужая. Ты не любишь ее.
- Марлена для меня не чужая, и я люблю ее. Больше того, я восхищаюсь ею. Слепая любовь не позволила бы мне обрести уверенность в оправданности риска, а восхищение ее интеллектом позволяет. Подумай об этом.
Генарр и Юджиния неотрывно смотрели друг другу в глаза.

20.Доказательство

Глава 42

Упрямый Каттиморо Танаяма прожил не только отпущенный ему врачами год, но и захватил изрядную долю следующего; лишь после этого его долгая жизненная битва завершилась. Когда пришел его час, он покинул поле брани без единого слова и без малейшего вздоха, так что его смерть сначала зарегистрировали приборы и лишь затем заметили люди. Смерть Танаямы не вызвала много шума на Земле и осталась совсем незамеченной на поселениях, потому что старик всегда предпочитал выполнять свою работу, не привлекая излишнего внимания, и это ему очень хорошо удавалось. Наибольшее облегчение испытали те, кто имел с ним дело, кто знал его силу, кто зависел от его власти и политики. Тесса Вендель узнала о смерти Танаямы одной из первых по специальному каналу, по которому осуществлялась связь между ее центром и Уорлд-сити. Этого сообщения Тесса ожидала каждый день в течение многих месяцев, и все же ей не удалось избежать сильного потрясения. Что теперь будет? Кто придет на место Танаямы и какие последуют изменения? Конечно, она задумывалась об этом и раньше, но сейчас эти вопросы приобрели особую актуальность и вполне конкретный смысл. Получалось, что Тесса Вейдель, как и все другие участники проекта, вопреки очевидным фактам надеялась на то, что Танаяма будет жить вечно.
За утешениями Тесса обратилась к Крайлу. Она была реалистом и отдавала себе отчет в том, что не сможет удержать его. Меньше чем через два года ей будет пятьдесят, а ему сейчас только сорок три. Конечно, Крайл тоже уже не выглядел юношей, но возраст мужчин меньше отражается на их внешности. Впрочем, пока он был рядом, Тесса могла вообразить, что удерживает его как женщина, особенно в тех случаях, когда их прочно связывали другие общие проблемы.
- Что же теперь будет? - спросила она у Крайла.
- Пока ничего особенного. Это должно было случиться намного раньше, - ответил он.
- Конечно, но случилось-то сейчас. Наш проект успешно развивался только благодаря слепой настойчивости Танаямы. А что будет дальше?
- Пока он был жив, ты мечтала, чтобы он поскорее умер. Теперь его нет, и тебя терзают сомнения. Впрочем, я думаю, тебе не о чем беспокоиться. Работы будут продолжаться. Мероприятие такого масштаба живет своей жизнью, и его невозможно остановить.
- Крайл, ты никогда не пробовал подсчитать, сколько все это стоит?
Теперь в Бюро расследований будет новый директор; надо полагать, что Всемирный конгресс подберет такого человека, которого они смогут контролировать. Нового Танаямы, перед которым все трепетали, уже не будет - по крайней мере в обозримом будущем. Когда конгрессмены посмотрят на свой бюджет они увидят колоссальный дефицит, который до сих пор плотно прикрывала костлявая рука Танаямы, и, конечно, захотят сократить расходы.
- Каким образом? Они уже израсходовали столько средств, что не могут остановиться на полпути. Прекращение работ было бы признанием собственной несостоятельности.
- Они могут всю вину переложить на Танаяму. Они скажут, что он был сумасшедшим, одержимым навязчивой идеей. Как мы знаем, это не так уж далеко от истины. Они не отвечали за этот фантастический проект и теперь, руководствуясь здравым смыслом, могут отказаться от него, тем более что Земля просто не может себе позволить такие дорогостоящие проекты.
- Тесса, любимая моя, для первоклассного специалиста по гиперпространству ты неплохо разбираешься в политических интригах, - засмеялся Крайл. - Теоретически и в глазах общественного мнения директор Бюро назначается конгрессом, обладает сравнительно небольшой властью, а вся его деятельность строго контролируется Генеральным президентом и Всемирным конгрессом. Опять-таки теоретически всесильные конгрессмены, избранные всеобщим голосованием, не могут открыто признаться, что Танаяма управлял ими, как марионетками, что без его разрешения они боялись даже дышать. В противном случае они будут вынуждены признаться, что они трусы, ни на что не способные слабовольные людишки; следовательно, они наверняка потерпят поражение на следующих выборах и потеряют свои теплые места. Им придется продолжить работы. В худшем случае они согласятся на чисто символическое уменьшение финансирования.
- Почему ты в этом так уверен? - удивилась Тесса.
- У меня большой опыт общения с высшим чиновничеством. Кроме того, если Земля прекратит работы, их смогут продолжить поселения. Тогда поселения опередят нас в освоении дальнего космоса, как сделал это в свое время Ротор.
- Да? И как же они смогут это сделать?
- Если учесть, что они уже овладели гиперсодействием, то переход к полетам со сверхсветовой скоростью в какой-то мере неизбежен. Ты со мной не согласна?
Тесса насмешливо посмотрела на него:
- Крайл, любимый мой, для первоклассного охотника за чужими секретами ты неплохо разбираешься в науке о гиперпространстве. Значит, ты такого мнения о моей работе? Что это всего лишь неизбежное следствие гиперсодействия? Ты не обратил внимания на то, что в основе гиперсодействия все еще лежит релятивистское мышление? Гиперсодействие в принципе не позволяет перемещаться со скоростью, превышающей скорость света. Переход к сверхсветовым скоростям невозможен без качественного скачка как в теории, так и в практике, причем этот скачок не может произойти сам по себе. Я объясняла это уже многим правительственным чиновникам. Их не устраивали медленные темпы и большие расходы, и мне пришлось объяснить им наши проблемы. Конечно, они помнят мои объяснения и не побоятся остановить работы в любой момент. Теперь я уже не могу возразить им, якобы вдруг вспомнив, что нас могут, обогнать поселения.
- Как раз наоборот, ты можешь и должна им это сказать. И они тебе поверят, потому что это правда. Нас легко могут обогнать поселения.
- Ты не слушал, что я тебе объясняла?
- Я слушал, но ты кое-что упустила. Разреши первоклассному охотнику за чужими секретами, как ты только что выразилась, ввести небольшую поправку на здравый смысл.
- Что ты имеешь в виду?
- Гиперсодействие и сверхсветовые скорости разделяет огромная пропасть только в том случае, если работы начинать с самого начала, как начинала ты. Поселения же не будут начинать с нуля. Я надеюсь, ты не думаешь, что на поселениях ничего не знают ни о нашем проекте, ни о Гипер-сити? Надеюсь, ты не считаешь, что я и мои коллеги-земляне - единственные охотники за чужими секретами в Солнечной системе? На каждом поселении есть свои охотники, которые работают не меньше и не хуже нас. Например, они узнали о твоем прибытии на Землю почти в тот же день.
- Если и узнали, то что из этого?
- Не так уж мало. Ты думаешь, у них нет компьютеров, которые сообщат о всех опубликованных тобой работах? Или у них нет доступа к этим работам? Или они самым тщательнейшим образом не изучили их и не обнаружили, что ты писала о теоретической возможности полетов со сверхсветовой скоростью?
Тесса прикусила губу.
- Ну хорошо…
- Да, подумай над этим. Когда ты сочиняла статью о возможности полетов со сверхсветовой скоростью, это была просто научная гипотеза. Тогда никто тебе не поверил, никто не принял твою гипотезу всерьез. Но потом ты прилетела на Землю и осталась здесь. Неожиданно ты исчезла и не вернулась на Аделию. Я допускаю, что на поселениях неизвестна твоя деятельность на Земле во всех деталях, потому что здесь были приняты такие меры безопасности, какие мог изобрести только параноидальный ум Танаямы. Тем не менее сам факт твоего исчезновения говорит кое о чем, а если учесть опубликованные тобой ранее статьи, то не приходится сомневаться, в какой именно области ты сейчас работаешь. Кроме того, сооружения типа Гипер-сити нельзя сохранить в полной тайне. Наконец, инвестирование огромных сумм тоже должно оставлять заметный след. Каждое поселение собирает какие-то обрывочные сведения; из них постепенно могут складываться элементы знания, которые позволят им продвигаться вперед намного быстрей, чем это удавалось тебе. Ты можешь все это рассказать чиновникам, если поднимется вопрос о прекращении работ. Больше того, стоит нам замедлить темпы разработки проекта, и поселения не только смогут нас обогнать, а обязательно обгонят. Если новые правительственные чиновники это поймут, они будут торопить нас не хуже Танаямы. Повторяю, все это - чистейшая правда. Тесса довольно долго молчала, а Крайл тем временем внимательно наблюдал за ней. Наконец она сказала:
- Ты прав, мой дорогой охотник за чужими секретами. Моя ошибка в том, что я легкомысленно воспринимала тебя лишь в качестве любовника, но отнюдь не советчика.
- А почему одно должно исключать другое? - поинтересовался Крайл.
- Хотя, - продолжила Тесса, - я хорошо знаю, что в этом деле у тебя есть свои интересы.
- Даже если это так, - возразил Крайл, - что в этом плохого, пока наши интересы направлены к одной цели?

Глава 43

Через какое-то время в Гипер-сити прибыла группа конгрессменов, а вместе с ними и Игорь Коропатский - новый директор земного Бюро расследований. Он уже много лет работал в Бюро на второстепенных должностях, поэтому Тесса Вендель немного знала его. Коропатский оказался спокойным, доброжелательным толстяком. У него были сильно поредевшие прямые седые волосы, довольно крупный мясистый нос и солидный второй подбородок. Без сомнения, он был достаточно умен и проницателен, но в то же время абсолютно лишен болезненной подозрительности Танаямы. Это чувствовалось с первого взгляда. Конгрессмены не отставали от него ни на шаг. Казалось, они хотели подчеркнуть, что новый директор Бюро - их подчиненный и находится под их контролем. Во всяком случае они должны были надеяться на это, уж слишком затянулся горький урок эры Танаямы. О прекращении работ никто и не заикнулся. Напротив, все хотели их ускорения. Осторожная попытка Вендель подчеркнуть, что поселения могут обогнать или по крайней мере почти догнать землян, вызвала нужную реакцию и была принята как лишний довод в пользу форсирования работ. Очевидно, Коропатскому было предоставлено право выражать мнение всей группы высокопоставленных гостей. Он сказал:
- Доктор Вендель, нам не нужна детальная официальная экскурсия по Гипер-сити. Я был здесь не раз; сейчас же я должен потратить какое-то время на реорганизацию Бюро. Я с глубочайшим уважением отношусь к своему знаменитому предшественнику, но смена руководителя важного государственного учреждения всегда сопровождается реорганизацией, особенно если предшественник оставался на своем посту так долго. Далее, по природе я не формалист, поэтому давайте поговорим просто и без лишних формальностей. Я задам вам несколько вопросов, а вы, надеюсь, ответите так, чтобы вас без труда понял даже человек с такими скромными познаниями в науке, как я.
- Я постараюсь, директор, - кивнула Вендель.
- Хорошо. Как вы полагаете, когда будет готов сверхсветовой космический корабль?
- Поймите, директор, на этот вопрос в принципе невозможно ответить. Все зависит от множества случайностей и трудностей, которые нельзя предвидеть заранее.
- Предположим, случайностей не будет и нас ожидают умеренные трудности.
- В таком случае, поскольку теория полетов разработана и нам осталось решить только инженерные проблемы, в благоприятной ситуации мы построим корабль, вероятно, за три года.
- Иными словами, корабль будет готов к 2236 году.
- Во всяком случае не раньше.
- Сколько человек смогут разместиться на борту корабля?
- Вероятно, пять - семь.
- Как далеко он полетит?
- Это будет зависеть только от нашего желания. В этом вся прелесть полетов со сверхсветовой скоростью. Поскольку мы будем преодолевать гиперпространство, в котором обычные законы физики, в том числе и закон сохранения энергии, не соблюдаются, то, затратив одинаковые усилия, мы сможем пролететь и один световой год, и тысячу световых лет.
Директор неловко пошевелился в кресле.
- Я не физик, но мне трудно согласиться с мыслью об отсутствии любых ограничений. Существует ли что-то, что будет неподвластно вашему кораблю?
- Есть несколько ограничений. Переход в гиперпространство и обратный переход в обычное пространство могут осуществляться только в вакууме и в достаточно слабом гравитационном поле. По мере накопления опыта мы, без сомнения, столкнемся с другими ограничениями, которые, возможно, придется изучать в ходе испытательных полетов. От результатов испытаний зависит и срок первого полета корабля с экипажем.
- Предположим, вы построили корабль. Какой маршрут вы предложите для первого полета?
- Только из осторожности в первом полете можно было бы ограничиться, например, путешествием до Плутона. С другой стороны, такое путешествие может оказаться пустой тратой времени. Конечно, если в наших руках будет корабль, предназначенный для межзвездных полетов, то искушение отправиться сразу к какой-нибудь звезде будет очень велико.
- Например, к Ближней звезде?
- Это было бы разумно. Кстати, сторонником такого полета был и ваш предшественник, Танаяма. Но я должна подчеркнуть, что есть и другие, гораздо более интересные звезды. Например, белый карлик Сириус. Мы никогда не наблюдали белых карликов вблизи, а расстояние до Сириуса всего лишь в четыре раза больше расстояния до Ближней звезды.
- Доктор Вендель, я все же думаю, что целью первого полета должна быть Ближняя звезда, хотя, возможно, мои мотивы не совпадают с мотивами Танаямы. Предположим, вы полетите к любой другой звезде и возвратитесь на Землю. Как вы докажете, что вы действительно были рядом с этой звездой?
Вендель удивилась:
- Докажу? Я вас не понимаю.
- Я хочу сказать, если вас обвинят в том, что ваш полет - всего лишь ловкое мошенничество, как вы докажете обратное?
- Мошенничество? - Вендель от возмущения даже привстала. - Это оскорбление!
- Сядьте, доктор Вендель, - Коропатский неожиданно повысил голос. - Вас ни в чем не обвиняют. Я хочу предугадать различные ситуации и подготовиться к ним заранее. Человечество вышло в космос почти три столетия назад. Пока что начальный период освоения космоса не забыт, а мое Бюро помнит его особенно хорошо. Когда в те смутные годы первые спутники преодолели вековую изоляцию Земли, нашлись неверующие, которые объявили фальшивками все материалы, полученные с помощью спутников. Утверждали, например, что фотографии обратной стороны Луны - подделка, а те, кто считал Землю плоской, называли фальшивками даже первые фотографии Земли, сделанные из космоса. Теперь мы собираемся объявить, что мы можем путешествовать быстрее света; возможно, нас ждут подобные обвинения.
- Но почему, директор? Почему кто-то должен подозревать нас во лжи?
- Дорогая доктор Вендель, вы наивны. В течение трех столетий Альберт Эйнштейн был полубогом для всех космологов. Многим поколениям внушалось, что скорость света - это абсолютный предел. И вы хотите, чтобы люди с легкостью отказались от этого постулата? Ваши будущие полеты нарушат даже принцип причинности, а что может быть более незыблемым, чем представление о том, что будущее не влияет на прошлое или что событие-причина всегда предшествует во времени событию-следствию?
Кроме того, доктор Вендель, поселения могут посчитать политически выгодным убедить как жителей поселений, так и землян в том, что мы их обманываем. Такие обвинения смутят нас, мы окажемся втянутыми в длительную полемику, потеряем массу времени и тем самым дадим поселениям лишнюю возможность догнать нас. Итак, я вас еще раз спрашиваю, существует ли простой способ доказать подлинность любого вашего полета со сверхсветовой скоростью?
- Директор, по возвращении мы дадим возможность ученым изучить наш корабль, - холодно ответила Вендель. - Мы объясним использовавшиеся методы…
- Нет, нет и нет. Я вас умоляю, не продолжайте. Таким путем вы сможете убедить только тех, кто обладает таким же запасом знаний, как и вы.
- Хорошо, тогда мы доставим на Землю фотографии неба. Положение ближайших звезд будет слегка отличаться от привычного для землян. По относительному сдвигу этих звезд можно точно рассчитать то место, где сделаны эти снимки.
- Тоже только для ученых и абсолютно неубедительно для среднего человека.
- Мы сфотографируем с близкого расстояния ту звезду, к которой полетим. Она во всех отношениях будет отличаться от нашего Солнца.
- Но такие картинки показывают в любой программе головидения, посвященной межзвездным полетам. Все подумают, что мы только немного изменили очередной научно-фантастический сериал, например «Капитан Галактики».
Вендель уже не сдерживала раздражения.
- В таком случае, - сказала она, - я не могу предложить ничего.
Если нам не поверят, то пусть так и будет. Это ваша проблема. Я всего лишь ученый.
- Ну-ну, доктор Вендель, успокойтесь, пожалуйста. Когда семьсот пятьдесят лет назад Колумб возвратился из своего первого путешествия в Новый Свет, никто не обвинил его в мошенничестве. А почему? Потому что он привез с собой аборигенов с открытых им островов. - Великолепно, но вероятность найти планеты, населенные живыми существами, и доставить эти существа на Землю ничтожно мала.
- Может быть, не так уж и мала. Как вы знаете, принято считать, что роториане с помощью своего Дальнего Зонда открыли Ближнюю звезду и вскоре улетели из Солнечной системы. Они не возвратились; следовательно, вполне возможно, что они благополучно долетели до Ближней звезды и обосновались там.
- Такого мнения придерживался и директор Танаяма. Однако полет с гиперсодействием должен был продлиться более двух лет. Не исключено, что в силу инцидента, научной ошибки или психологических проблем они так и не добрались до Ближней звезды. Тогда они тоже не вернулись бы в Солнечную систему.
- Тем не менее вероятность того, что они долетели до цели, весьма велика, - спокойно отстаивал свою точку зрения Коропатский.
- Хорошо, пусть они долетели до звезды. Обитаемых планет там, очевидно, нет; значит, Ротор должен был занять околозвездную орбиту. Психологический стресс, который роториане испытывали в течение всего полета, в полной изоляции должен был усилиться, и теперь скорее всего там осталось мертвое поселение, обреченное на вечное кружение вокруг Ближней звезды.
- Пусть будет так. Тогда вам должно быть понятно, почему целью вашего первого межзвездного путешествия следует выбрать именно Ближнюю звезду. Возле этой звезды вы найдете Ротор - процветающее или вымершее поселение. В любом случае вы должны доставить на Землю что-то типично роторианское. Тогда любой поверит вам, что вы летали к звездам и возвратились назад, - Коропатский широко улыбнулся. - Даже я поверю. Это и будет ответом на мой вопрос о доказательстве реальности вашего полета. Будем считать, что мы определили вашу задачу. Чтобы успокоить вас, скажу, что для ее решения Земля, как и прежде, предоставит вам средства, ресурсы и рабочую силу в том объеме, в каком это необходимо. После обеда, за которым технические вопросы не обсуждались, Коропатский сказал Вендель:
- И все-таки запомните, что у вас только три года. Самое большее - три года.
Это было сказано очень дружественным тоном, но в словах нельзя было не почувствовать приказа.

Глава 44

- Итак, мой хитроумный план не понадобился, - сказал Крайл Фишер с ноткой сожаления в голосе.
- Не понадобился. Они намерены продолжать работы независимо от того, есть ли опасность, что нас догонят поселения, или нет. Их беспокоит одно - доказательство подлинности полета. Между прочим, Танаяму это никогда не волновало. Мне кажется, Танаяма хотел только уничтожить Ротор, а после этого весь мир мог бы кричать сколько угодно о мошенничестве - ему это было бы безразлично.
- Ты ошибаешься, никто не стал бы кричать о мошенничестве. По приказу Танаямы корабль доставил бы на Землю что-то такое, что могло бы служить вещественным доказательством уничтожения Ротора, а значит, назиданием для поселений и для всего мира. Что за человек новый директор?
- Прямая противоположность Танаяме. Он говорит очень мягко, почти извиняющимся тоном, но у меня такое ощущение, что для Всемирного конгресса он будет таким же твердым орешком, каким был Танаяма. Для этого ему нужно только войти в курс всех дел.
- Из того, что ты мне рассказала, можно сделать вывод, что Коропатский более здравомыслящий человек, чем Танаяма.
- Да, но его предположение о фальсификации космических полетов…
Я до сих пор не могу прийти в себя. Как вообще можно додуматься до такого? Вероятно, это результат отсутствия у землян чувства пространства. Полного отсутствия. Перед землянами лежит бесконечно большой мир, а они, за редчайшими исключениями, боятся расстаться со своей планетой.
- В таком случае я из тех немногих, которые расставались с Землей. Я улетал часто. А ты - вообще житель поселения. Значит, оба мы не боимся космического пространства.
- Это так, - Тесса искоса взглянула на Крайла. - Иногда мне кажется, что ты уже забыл, откуда я родом.
- Поверь, я этого никогда не забываю. Конечно, я не хожу из угла в угол, повторяя: «Тесса - поселенец! Тесса - поселенец! », но я всегда помню об этом.
- Интересно, а еще кто-нибудь помнит? - Тесса широким движением руки как бы показала на весь город. - Гипер-сити строжайше засекречен, а почему? Чтобы о нем не узнали на поселениях. Наша задача - осуществить практический полет со сверхсветовой скоростью раньше, чем поселенцы начнут аналогичные работы. И кто же руководит всем проектом? Поселенец.

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

- За пять лет, которые ты работаешь здесь, такая мысль пришла тебе в голову в первый раз?
- Нет, конечно. Время от времени я думаю об этом и, признаться, не понимаю. Неужели они не боятся доверять мне?
Крайл засмеялся:
- Нет, не боятся. Ты - ученый.
- Ну и что?
- Ученых принято считать наемниками, лишенными прочных связей с определенным обществом. Ученому нужны какая-то захватывающе интересная задача и средства для ее решения - деньги, приборы, помощники, а источник этих средств ученого не интересует. Признайся, ты ведь никогда не работала специально для Земли, или для Аделии, или для всех поселений, или, наконец, для всего человечества. Ты просто работала над теорией и практикой полетов со сверхсветовой скоростью без каких бы то ни было обязательств перед обществом.
- Это стереотипное представление об ученых, и оно соответствует далеко не каждому, - высокомерно заметила Тесса. - Я, например, могу быть совсем другой.
- Я уверен, они тоже это понимают, поэтому ты, Тесса, вероятно, находишься под постоянным наблюдением. Не исключено, что некоторым из твоих ближайших сотрудников вменили в обязанность контролировать всю твою деятельность и регулярно сообщать об этом правительству.
- Надеюсь, что ты не имеешь в виду себя?
- Только не говори мне, что тебе никогда не приходила в голову мысль, будто меня оставили возле тебя специально все в той же роли охотника за чужими секретами.
- Да, должна признаться, изредка у меня возникают такие мысли.
- Тогда запомни, что это не моя работа. Я подозреваю, что мне тоже не вполне доверяют, потому что я слишком близок к тебе. Больше того, я уверен, за мной тоже наблюдают, а каждый мой шаг тщательно анализируют. До тех пор, пока я тебе не надоел…
- Какой же ты бесчувственный, Крайл! Как ты можешь смеяться над такими вещами?
- Я не смеюсь. Я стараюсь быть реалистом. Если ты устанешь от меня, моя работа закончится. Несчастная Тесса будет работать хуже, чем счастливая. Следовательно, меня нужно будет немедленно убрать и заменить более приемлемым для тебя мужчиной. - В конце концов, твоя удовлетворенность намного дороже моей, и я признаю, что такой шаг будет вполне разумным. Теперь тебе понятен мой реализм? После такого объяснения Тесса неожиданно потрепала Крайла по щеке.
- Не беспокойся, - сказала она. - Кажется, я уже слишком привыкла к тебе. В молодости я была горячей и легко расставалась с мужчиной, если он мне наскучил, но теперь…
- Теперь это потребовало бы слишком больших усилий, да?
- Можно сказать и так, если такое объяснение тебе больше нравится. Наконец, я могу и любить - по-своему.
- Я понимаю, что ты хочешь сказать. Любовь без чрезмерной страсти может успокаивать. Но мне кажется, сейчас не самый лучший момент доказывать это. Сначала тебе придется обдумать твой разговор с Коропатским и пережить неприятную мысль о подозрениях в твой адрес; я имею в виду возможность фальсификации полета со сверхсветовой скоростью.
- Это я обдумаю позже. Сейчас меня немного беспокоит другое. Я тебе только что говорила об отсутствии у землян чувства космического пространства.
- Да, я помню.
- Вот свежий пример. Коропатский вообще лишен этого чувства, он даже не представляет себе масштаба космоса. Он предложил нам отправиться к Ближней звезде и найти Ротор. Интересно, как это можно сделать? Время от времени мы открываем новый астероид и теряем его, не успев рассчитать орбиту. Знаешь, сколько времени нужно на то, чтобы снова найти потерянный астероид? Даже со всеми нашими самыми современными приборами и устройствами на это иногда уходят годы. Космос очень велик, даже если иметь, в виду только пространство возле одной звезды. А Ротор очень мал.
- Это так, но в случае с астероидом мы ищем одно небесное тело среди сотни тысяч подобных. Напротив, возле Ближней звезды Ротор будет единственным в своем роде.
- За это нельзя ручаться. Даже если у Ближней звезды нет планетной системы в привычном для нас смысле слова, крайне маловероятно, чтобы звезда не была окружена множеством разных обломков. - Но эти обломки, как и наши астероиды, мертвы. Ротор - живое поселение; от него должно исходить излучение в самых разных диапазонах, и это излучение нетрудно будет обнаружить.
- А если Ротор - мертвое поселение? Тогда это всего лишь еще один астероид, и найти его будет почти невероятно. Мы можем так и не отыскать его, даже если потратим на это годы. Крайл не мог скрыть свои чувства. Тесса тихонько охнула, придвинулась к нему, положила руку ему на плечо и проговорила:
- Дорогой мой, ты же все знаешь. Ты должен смотреть правде в глаза.
- Я знаю, - с трудом выговорил Крайл. - И все-таки они могли выжить. Разве это не так?
- Могли, - с несколько наигранной веселостью ответила Тесса. - Тогда нам будет легче. Как ты сам правильно заметил. Ротор будет нетрудно обнаружить по излучению. И даже больше…
- Что больше?
- Коропатский хочет, чтобы мы доставили на Землю какое-нибудь вещественное доказательство нашей встречи с Ротором. По его мнению, это будет неопровержимым свидетельством того, что мы были в далеком космосе и возвратились на Землю, пролетев за месяц-другой несколько световых лет. Только… Что же конкретно мы смогли бы взять с собой? Предположим, мы найдем куски металла или бетона. Ну и что? Любой материал мы могли бы взять с собой с Земли; как доказать, что он принадлежал Ротору? Даже если мы отыщем что-то, что было только на этом поселении, все равно можно будет сказать, что это подтасовка. Другое дело, если бы Ротор оставался живым, работающим поселением. Тогда мы могли бы убедить одного-двух роторная вернуться на Землю на нашем корабле. Доказать личность роториан нетрудно по отпечаткам пальцев, узору сетчатки, генетической карте. На других поселениях или на Земле могут даже найтись те, кто лично знал нашего роторианина. В сущности, Коропатский говорил именно о таком варианте. Он подчеркнул, что Колумб из первого путешествия в Америку привез с собой американских индейцев. - Конечно, - Тесса тяжело вздохнула, - в обратный полет мы сможем взять только ограниченный груз, будь то живое существо или неодушевленный предмет. Когда-нибудь у нас будут большие космические корабли, не уступающие целому поселению, но пока мы строим крохотное транспортное средство. Я уверена, позже мы сами будем считать его примитивным. По-видимому, мы сможем взять с собой в обратный полет только одного роторианина. Следовательно, нам придется тщательно выбирать наиболее подходящую кандидатуру.
- Моя дочь - Марлена, - сказал Крайл.
- А если она откажется? Мы сможем взять только добровольца.
Конечно, из тысяч роториан должен найтись хотя бы один такой доброволец; возможно, желающих будет намного больше, но если твоя дочь не захочет…
- Марлена охотно полетит на Землю. Только дайте мне возможность поговорить с ней. Уж как-нибудь я склоню ее на свою сторону.
- Ее мать может воспротивиться.
- Ее я тоже как-нибудь уговорю, - упрямо повторял Крайл. - Тем или иным способом уговорю.
Тесса снова вздохнула:
- Крайл, я не хочу, чтобы ты жил этой неосуществимой надеждой.
Неужели ты не понимаешь, что мы не сможем взять с собой твою дочь, даже если она согласится?
- Но почему? Почему не сможем?
- Потому что, когда Ротор улетел из Солнечной системы, ей был только год. Она не помнит Солнечную систему, и никто здесь не узнает ее. Крайне маловероятно, чтобы на Земле или на поселениях сохранились какие-либо документы, которые могли бы объективно удостоверить ее личность. Нет, нам нужен человек по крайней мере среднего возраста, который бывал на других поселениях или, еще лучше, на Земле.
Тесса помолчала, потом неохотно продолжила:
- Хорошим кандидатом была бы твоя жена. Как-то ты мне рассказывал, что она училась на Земле, не так ли? Значит, здесь должны сохраниться документы, по которым легко будет доказать, что она - это именно она. Хотя, честно говоря, я бы предпочла выбрать кого-нибудь другого.
Крайл ничего не ответил.
- Извини, Крайл, - почти робко сказала Тесса, - но я не хотела бы этого.
- Мне бы только увидеть Марлену живой, - сказал Крайл с горечью. - Тогда мы посмотрим, что можно будет сделать.

21.Сканирование мозга

Глава 45

- Прошу прощения, - Зивер Генарр опустил глаза, а весь его вид выражал такое глубокое сожаление, что он мог бы его и не просить. - Я говорил Марлене, что мою работу нельзя назвать напряженной, но едва ли не сразу после этого случилась небольшая авария на вашей электростанции, и мне пришлось отложить наш разговор. Теперь авария устранена; как выяснилось, ничего страшного вообще не было. Вы меня простили?
- Конечно, Зивер. - Юджиния не скрывала своего беспокойства:
- Хотя я не могу сказать, что эти три дня были легкими для меня. Я чувствую, что каждый лишний час на Эритро несет с собой новую опасность для Марлены.
- Я совсем не боюсь Эритро, дядя Зивер, - возразила Марлена.
- А я не думаю, что Питт сможет как-то навредить нам на Роторе. И он тоже знает это, иначе не послал бы нас сюда, - сказала Юджиния.
- Ну тогда я постараюсь быть беспристрастным судьей и попробую примирить вас. Учтите, Питт может действовать не только прямо, но и косвенно, поэтому опасно недооценивать его настойчивость и изобретательность. Во-первых, если вы нарушите его указ и возвратитесь на Ротор, он может лишить вас свободы, сослать на Новый Ротор или даже снова отправить на Эритро. Что касается Эритро, мы не должны забывать об опасности чумы, хотя в ее прежней активной форме она, вероятно, нам уже не грозит. Как и ты, Юджиния, я не хочу рисковать здоровьем Марлены.
- Никакого риска на Эритро нет, - сердито прошептала Марлена.
- Зивер, я думаю, нам не стоит обсуждать грозящую Марлене опасность в ее присутствии, - сказала Юджиния.
- Ты не права. Я хотел бы все обсудить только вместе с Марленой.
Мне кажется, она лучше любого из нас знает, что нужно делать. Она следит за своим уникальным мозгом, и наша задача - поменьше мешать ей в этом.
Юджиния издала было какой-то нечленораздельный звук, но Генарр с необычной для него твердостью продолжал:
- Я хочу, чтобы Марлена активно участвовала в нашем разговоре, мне очень важно знать ее мнение.
- Но ее мнение ты уже знаешь, - попыталась возразить Юджиния. - Она хочет гулять по поверхности Эритро, а ты говоришь, что мы должны разрешить ей делать все что угодно, потому что она почти волшебница.
- Никто не говорил ни слова ни о волшебницах, ни о том, чтобы просто выпустить Марлену за пределы станции. Я хотел бы провести эксперимент, предварительно обеспечив все необходимые меры предосторожности.
- Каким образом?
- Для начала я предложил бы пройти Марлене сканирование мозга, - Генарр обернулся к девочке. - Марлена, ты понимаешь необходимость сканирования? У тебя нет возражений?
- Я уже делала сканирование, - Марлена слегка пожала плечами. - Все делают, без этого даже в школу не принимают. И во время полных медицинских осмотров…
- Я знаю, - мягко сказал Генарр. - Последние три дня и для меня прошли не совсем впустую. Вот здесь, - он положил ладонь на стопку компьютерных распечаток, возвышавшуюся на столе слева от него, - собраны данные о всех сканированиях твоего мозга за всю твою жизнь.
- Дядя Зивер, вы говорите не все, - спокойно заметила Марлена.
- Ага! И что же он скрывает, Марлена? - с ноткой триумфа в голосе вмешалась Юджиния.
- Он немного беспокоится за меня. Он не совсем верит моему ощущению безопасности. Он не уверен.
- Марлена, как это может быть? - спросил Генарр. - Я убежден, что тебе ничто не угрожает.
Но Марлену будто внезапно озарило:
- Я думаю, дядя Зивер, поэтому вы и ждали три дня. Вы старались убедить себя, чтобы я не заметила вашей неуверенности. Но ничего не получилось, я все равно заметила.
- Марлена, если это заметно, то лишь потому, что я очень ценю тебя и считаю неоправданным даже малейший риск, - попытался возразить Генарр.
- Если ты считаешь малейший риск неоправданным, - зло заметила Юджиния, - то как в такой ситуации должна себя чувствовать я, ее мать? И между прочим, ты не мог без нашего согласия запрашивать данные о сканировании мозга Марлены - это противозаконно.
- Мне нужно было кое-что выяснить. И я выяснил. Оказалось, что эти данные неполны.
- Неполны в каком смысле?
- Видишь ли, в первые годы строительства станции, когда было очень много случаев заболевания чумой, мы поставили перед собой задачу разработать метод более детального сканирования мозга и более эффективные программы для автоматической интерпретации данных. Это нам удалось: мы создали высокоэффективный сканер. Этот прибор так и остался только на станции; на Роторе о нем ничего не знают, потому что Питт, смертельно боявшийся распространения сведений о чуме, был категорически против появления усовершенствованного сканера на поселении. По его мнению, прибор мог бы породить новые слухи и недоуменные вопросы. Я считал, что это просто смешно, но, как и во многих других случаях, Питт настоял на своем. Следовательно, Марлена никогда не подвергалась настоящему сканированию мозга. Я хотел бы, чтобы это было сделано на нашем приборе.
Марлена испуганно отпрянула:
- Нет!
У Юджинии появилась слабая надежда.
- Почему ты отказываешься, Марлена?
- Потому что, когда дядя Зивер говорил об этом… он вдруг еще больше заколебался.
- Нет, это не… - начал Генарр, потом замолчал, поднял руки, беспомощно опустил их и наконец продолжил:
- Почему я должен колебаться? Марлена, дорогая, если тебе показалось, что я вдруг забеспокоился, так это только потому, что нам нужны самые подробные данные о сканировании твоего мозга, которые могли бы служить стандартом психически нормального состояния. Если ты затем подвергнешься действию Эритро и у тебя появятся малейшие нарушения психики, мы сможем обнаружить их с помощью сканирования раньше, чем кто-либо узнает, посмотрев на тебя или поговорив с тобой. Наверно, когда я говорю о детальном сканировании мозга, я одновременно думаю о возможности обнаружения ничтожных психических отклонений, и эта мысль автоматически вызывает озабоченность. Вот эту озабоченность ты и заметила. Марлена, не преувеличивай. Постарайся оценить, насколько неуверенным я тебе показался.
- Немного, но все-таки вы заколебались, дядя Зивер, - ответила Марлена. - Беда в том, что я чувствую только вашу неуверенность, а ее причины я знать не могу. Может быть, это специальное сканирование опасно.
- Отнюдь. Мы применяли его так… Марлена, ты знаешь, что Эритро не причинит тебе вреда. Разве ты не уверена, что сканирование тоже безвредно?
- Нет, не уверена.
- Тогда, может быть, ты уверена в обратном? Марлена помолчала, потом неохотно призналась:
- Нет, тоже не уверена.
- Не понимаю, как ты можешь знать все об Эритро и ничего - о сканировании?
- Понятия не имею. Я просто знаю, что Эритро мне не повредит, а вот сканирование… не знаю, повредит или нет. Генарр улыбнулся. Не нужно было обладать особой проницательностью, чтобы понять, что он почувствовал огромное облегчение.
- Почему у вас так улучшилось настроение, дядя Зивер? - недоуменно спросила Марлена.
- Потому что, если бы тобой руководило желание казаться очень умной, или самообман, или просто любовь к оригинальности, ты бы делала свои интуитивные выводы относительно всего подряд. Ты же этого не делаешь, ты отбираешь. Кое-что ты знаешь, об остальном не имеешь понятия. Теперь я еще больше склоняюсь к мысли, что мы должны тебе верить, когда ты говоришь о безопасности Эритро для тебя; теперь я совершенно уверен, что сканирование твоего мозга не покажет никаких отклонений. Марлена повернулась к матери.
- Мама, он прав. Он чувствует себя увереннее, и я тоже. Это так просто. Ты тоже понимаешь?
- Неважно, что я понимаю, - сказала Юджиния. - Важно, что я себя увереннее не чувствую.
- Ох, мама, - прошептала Марлена, потом обернулась к Генарру и громко сказала:
- Я пойду на сканирование.

Глава 46

- Это неудивительно, - пробормотал Зивер Генарр. Он внимательно наблюдал за экраном, на котором компьютер вырисовывал сложные картины, напоминающие таинственные растения. Многоцветные изображения медленно появлялись и исчезали; различные цвета помогали выявить наиболее важные участки изображений Юджиния Инсигна тоже сидела рядом и тоже не сводила глаз с экрана, но ничего не понимала.
- Что неудивительно, Зивер? - спросила она.
- Я не смогу тебе правильно рассказать, потому что плохо владею специальной терминологией. Если бы наш местный гуру в сканограммах Рэне д'Обиссон попыталась объяснить, ни я, ни ты не поняли бы ее. Но она подчеркивала…
- Похоже на змеиную кожу.
- Этот участок выделяется благодаря особому цвету. Рэне говорит, что такая картина свидетельствует о степени сложности, а не о физическом состоянии. Эта картина нетипична. Обычно на сканограммах такого не бывает. У Юджинии задрожали губы.
- Ты хочешь сказать, что она уже заразилась?
- Совсем нет. Я сказал - нетипична, а не аномальна. Надеюсь, мне не придется объяснять различие между этими понятиями ученому-экспериментатору. Да, надо признать, что мозг Марлены отличается от мозга остальных людей. В какой-то мере я рад этой «змеиной коже». Если бы сканограмма оказалась самой обычной, нам пришлось бы задуматься, почему же Марлена такая, откуда берутся ее способности и не обманывает ли она всех нас, а мы настолько глупы, что не видим этого.
- Но как ты можешь знать, что это не… не что-то такое…
- Что это не следствие болезни? Подобное исключено. У нас есть сканограммы мозга Марлены за всю ее жизнь с самого младенчества. Нетипичность наблюдалась всегда.
- Мне об этом никогда не говорили. Никто не обращал внимания.
- Никто и не мог обратить внимания. Старые методики сканирования достаточно примитивны и не позволяют обнаружить такие слабые отклонения; по крайней мере эти отклонения не бросались в глаза. Только после того, как мы применили нашу более эффективную методику и смогли отчетливо увидеть все детали, нам удалось заметить нетипичную картину и на старых сканограммах. Это все заслуга Рэне. Я убежден, что нашу новую методику следует широко использовать и на Роторе. Ее запрещение - один из самых глупых поступков Питта. Хотя, надо признать, это довольно дорогая методика.
- Я заплачу, - пробормотала Юджиния.
- Не говори глупости. Эти расходы я отнесу на бюджет станции. В конце концов они могут оказаться полезными в решении загадки чумы; во всяком случае так я смогу объяснить эти расходы, если когда-либо вопрос возникнет. Ну так вот. Работа мозга Марлены зарегистрирована детальнее и точнее, чем когда бы то ни было. Если функционирование мозга хоть немного изменится, мы это сразу же увидим на экране.
- Ты не представляешь, как это страшно, - сказала Юджиния.
- Я тебя понимаю, но Марлена так уверена в своей безопасности, что я не могу не согласиться с ней. Я убежден, что ее непоколебимая уверенность имеет под собой какую-то основу.
- Как это может быть?
Генарр указал на изображение змеиной кожи.
- Ни у тебя, ни у меня этого нет, поэтому никто из нас не в состоянии сказать, откуда у Марлены появилось это ощущение собственной безопасности. Но это ощущение у нее есть, поэтому мы должны позволить ей выйти на поверхность Эритро.
- Но почему мы должны рисковать именно Марленой? Ты можешь мне объяснить?
- По двум причинам. Во-первых, судя по всему, сама Марлена настроена очень решительно, а у меня сложилось такое впечатление, что если она настроена подобным образом, то рано или поздно она добьется своего. Значит, нам ничего не остается, как уступить ее желанию, потому что удерживать ее достаточно долго мы все равно не сможем. Во-вторых, возможно, что таким путем мы узнаем что-то важное о чуме. Я не могу предсказать, какие именно сведения мы получим, но любая новая информация, как бы мала она ни была, стоит очень многого.
- Но не здоровья моей дочери.
- До этого дело не дойдет. Прежде всего, хотя я уверен в Марлене и не сомневаюсь, что ей не угрожает никакая опасность, ради тебя я сделаю все от меня зависящее, чтобы свести риск к минимуму. Во-первых, какое-то время мы не будем выпускать Марлену на поверхность планеты. Я могу, например, для начала взять ее с собой в полет над Эритро. Она увидит озера, равнины, холмы, каньоны. Мы можем долететь и до морского побережья. Все это очень красиво, я сам не раз восхищался пейзажами Эритро. Но планета совершенно бесплодна, нигде никаких признаков жизни, если не считать прокариотов в водоемах, которых, конечно, невооруженным глазом не заметишь. Не исключено, что безжизненность огромных пространств оттолкнет Марлену и она навсегда потеряет интерес к планете. Если же и после этого она будет настаивать на том, что ей необходимо почувствовать под ногами почву Эритро, мы проследим, чтобы она выходила только в скафандре типа «Э».
- Что такое скафандр типа «Э»?
- Скафандр, предназначенный для Эритро. Практически это костюм для астронавтов, только он не пригоден для работы в открытом космосе. Он герметичен благодаря использованию тканого материала и пластика и не затрудняет движения. Шлем сделан более основательно - он не пропускает инфракрасного излучения, снабжен системой подачи очищенного воздуха и отвода выдыхаемого. Самое главное, человек в скафандре «Э» не соприкасается ни с почвой, ни с атмосферой планеты. Кроме того, мы обязательно дадим ей сопровождающего.
- Кого? Я никому не доверю эту роль.
- Трудно представить себе более неподходящего сопровождающего, чем ты сама, - улыбнулся Генарр. - Ты совсем не знаешь планеты и боишься ее. Я бы не осмелился выпустить тебя ни при каких обстоятельствах. Мы можем довериться только одному человеку - мне.
- Тебе? - Юджиния, казалось, потеряла дар речи.
- А почему бы и нет? Никто не знает Эритро лучше меня. Если Марлена невосприимчива к чуме, то и я должен обладать таким же иммунитетом. За десять лет жизни на Эритро чума так и не задела меня. Больше того, самолет я поведу сам; значит, нам не понадобится пилот. Наконец, будучи рядом с Марленой, я смогу непосредственно наблюдать за ней. Если только я замечу хотя бы малейшие сбои в ее поведении, то мигом доставлю ее на станцию в кабинет сканирования.
- И тогда, конечно, будет уже слишком поздно.
- Нет, это совсем не обязательно. Не надо смотреть на чуму как на что-то типа «все или ничего». Известны случаи заболевания в легкой или даже очень легкой форме. Заболевшие чумой в легкой форме впоследствии выздоравливали и вели совершенно нормальный образ жизни. С Марленой ничего не случится, в этом я уверен.
Юджиния съежилась в кресле: сейчас она казалась маленькой и беззащитной. Генарр непроизвольно обнял ее за плечи.
- Юджиния, успокойся, забудь об этом хотя бы на неделю. Я обещаю, что Марлена не будет выходить на поверхность планеты по меньшей мере неделю, а может быть, и намного больше, если ее решительность поколеблется после того, как я покажу ей Эритро с самолета. А в полете она будет в герметичной кабине и в не меньшей безопасности, чем на станции. Ну а сейчас я хочу сказать тебе вот что: ведь ты астроном, не так ли?
Юджиния бросила мимолетный взгляд на Генарра и безразличным тоном ответила:
- Ну, конечно, ты же знаешь.
- Значит, ты никогда не видела настоящего звездного неба.
Астрономы вообще не знают, что это такое. - Они видят только свои приборы. Сейчас на Эритро ночь и на небе ни облачка. Пойдем на наблюдательную площадку. Поверь, ничто так не успокаивает и не умиротворяет, как звездное небо.

Глава 47

Генарр был прав. Астрономы никогда не смотрели на звезды. В этом не было необходимости. Они давали команды телескопам, фотокамерам и спектральным приборам, а затем приборами управлял компьютер по подготовленным теми же астрономами программам. Приборы выполняли команды, выдавали результаты анализов, строили графические модели. Астрономы задавали вопросы, а потом изучали ответы. Для этого незачем смотреть на звездное небо.
Да и как вообще можно бесцельно взирать на звезды? Тот, кто занимается такой безделицей, не может быть астрономом, подумала Юджиния. У истинного астронома один лишь вид звезд должен вызывать беспокойство, желание работать. Поневоле сразу вспомнишь о неоконченных исследованиях, непоставленных вопросах, неразгаданных загадках. Только взглянув на звезды, один астроном сразу пойдет на свое рабочее место и включит приборы, а другой постарается отвлечься за книгой или у экрана головизора.
Примерно так она говорила Зиверу Генарру, пока тот ходил по кабинету, проверяя, все ли выключено и убрано. (Он всегда был педантом, вспомнила Юджиния. В молодости это ее раздражало; может быть, правильнее было не раздражаться, а восхищаться. У Зивера столько положительных качеств, а у Крайла… Юджиния безжалостно терзала себя такими мыслями, вскоре решив, однако, что думать на эту тему бесполезно.) - Признаться, я сам не часто бываю на наблюдательной площадке, - сказал Генарр. - Всегда почему-то находится множество более важных дел. Но когда мне все же удается выбраться, я почти всегда оказываюсь здесь один. Мне будет очень приятно, если ты составишь мне компанию. Пойдем!

Предыдущая страница 17 Следующая страница


Немезида 18

Генарр повел Юджинию к небольшому лифту. Здесь, на станции, ей еще не приходилось пользоваться лифтом, и на какое-то мгновение ей показалось, что она снова на Роторе; правда, тут не чувствовалось изменения искусственной силы тяжести и не прижимала к стене сила Кориолиса.
- Приехали, - сказал Генарр и знаком предложил Юджинии выйти. Она сделала шаг в пустой зал и сразу отпрянула, испуганно спросив:
- Мы уже не на станции?
- Как не на станции? - удивился Генарр. - Ах, ты хочешь сказать, что мы находимся непосредственно в атмосфере Эритро? Нет, не бойся. Мы внутри стеклянной полусферы с алмазным покрытием, которое невозможно поцарапать. Конечно, стекло может разбить метеорит, но их тут практически не бывает. На Роторе тоже есть подобное стекло, но, - в голосе Генарра зазвучала гордость, - не такого качества и не таких размеров. - Вас здесь ни в чем не ограничивают. - Юджиния слегка коснулась рукой стекла, как бы убеждаясь в его существовании.
- Им приходится идти на это, иначе никто не согласится работать на станции, - Генарр снова показал на полусферу. - Иногда здесь идет дождь; тогда видимость намного хуже, но в дождь небо закрыто облаками и тут делать нечего. Потом проясняется, и стекло быстро высыхает. Налет после дождя днем смывается специальным моющим раствором.
Присаживайся.
Юджиния села в мягкое удобное кресло. Кресло легко откинулось; оказалось, она смотрит в зенит небосклона. Рядом под Генарром тихо вздохнуло второе кресло. Потом погасли неяркие светильники, что позволяли разглядеть небольшие столики и кресла. На черном бархатном небе загорелись яркие звезды.
От изумления у Юджинии перехватило дыхание. Теоретически она знала, как должно выглядеть звездное небо. Она не раз видела его на картах и диаграммах, на фотографиях и моделях, в любом виде и в любой форме, но только не в его естественном состоянии. Юджиния с удивлением обнаружила, что ей не хочется выбирать интересные объекты, загадочные явления или вспоминать неразгаданные тайны астрономии, над решением которых она могла бы поработать. Она смотрела не на какой-то конкретный астрономический объект, а на создаваемую всеми звездами сразу неповторимую картину.
В древности, подумала Юджиния, человек не изучал отдельные звезды, а созерцал все небо. Так он научился выделять созвездия, так родилась астрономия.
Генарр был прав. Юджиния чувствовала, как ее обволакивает невидимая и невесомая пелена умиротворенности.
Спустя некоторое время она сказала полусонным голосом:
- Я очень благодарна тебе, Зивер.
- За что?
- За то, что ты сам вызвался сопровождать Марлену. За то, что ты рискуешь своим здоровьем ради здоровья девочки.
- Я ничем не рискую. Ни со мной, ни с Марленой ничего не случится.
Кроме того, к Марлене у меня как бы… отцовские чувства. Что ни говори, а ведь нас, тебя и меня, связывает многое, и я всегда с особым теплом относился к тебе.
- Я знаю, - виновато отозвалась Юджиния. Конечно, ей и раньше было известно, как относится к ней Генарр; ему никогда не удавалось скрыть свои чувства. До встречи с Крайлом она с этим мирилась, а позже Генарр стал ее раздражать.
- Зивер, мне очень жаль, если я была причиной твоих огорчений.
- Ты ни в чем не виновата, - тихо проговорил Генарр. Снова надолго воцарилась полная тишина. Юджиния вдруг подумала, что ей очень не хочется, чтобы кто-то или что-то нарушило эту странную благодатную тишину, овладевшее ею спокойствие.
Спустя несколько минут Генарр проговорил:
- Я даже разработал особую теорию, которая объясняет, почему люди не приходят на наблюдательную площадку здесь, на станции, или на Роторе. Ты обращала внимание, что на Роторе наблюдательная площадка тоже всегда пуста?
- Марлена изредка приходила туда, - ответила Юджиния. - Она говорила, что обычно там никого не бывает. А последний год она очень любила смотреть на Эритро. Мне следовало бы быть более внимательной… выслушать ее…
- Марлена - это исключение. А большинству людей мешает приходить сюда вот это.
- Что? - не поняла Юджиния.
- Вот эта звезда, - ответил Генарр и показал на крохотную точку на небе, но Юджиния в темноте не видела его руки. - Самая яркая звезда.
- Ты имеешь в виду Солнце - наше Солнце, светило Солнечной системы?
- Да, наше Солнце. Здесь оно - непрошеный гость. Если бы не оно, звездное небо над Эритро почти не отличалось бы от неба над Землей. Правда, у нас немного изменили свои положения Проксима Центавра и Сириус, но их смещения почти не заметны. Если не считать этих звезд, то небо, которое ты видишь сейчас, точно такое же, каким его видели с Земли древние шумеры пять тысяч лет назад. Здесь все по-прежнему, кроме Солнца.
- И ты думаешь, люди не приходят сюда именно из-за Солнца?
- Да. Возможно, сами того не сознавая, но, мне кажется, любой роторианин при взгляде на Солнце испытывает какую-то неловкость. Здесь о Солнце говорят как о чем-то невообразимо далеком, недостижимом, как о части совсем иной Вселенной. А тут, пожалуйста, вот оно - яркое, привлекающее наше внимание, напоминающее нам о нашем постыдном бегстве.
- А почему же на наблюдательную площадку не ходят дети и подростки? Они ведь ничего или почти ничего не знают о Солнце и Солнечной системе?
- Они берут пример с нас. Когда никого из нашего поколения не останется в живых и на Роторе не будет ни одного человека, для которого Солнечная система - не только астрономическое понятие, тогда, я думаю, звездное небо перестанет отпугивать роториан и эта площадка заполнится людьми - если к тому времени она еще будет существовать.
- Ты считаешь, этой площадки не будет?
- Юджиния, я не берусь предугадывать будущее.
- Пока что мы, кажется, растем и процветаем.
- Да, но меня тоже беспокоит эта яркая звезда.
- Наше старое доброе Солнце? Что оно может сделать? Оно не может причинить нам ни добра, ни зла.
- Может, - возразил Генарр, внимательно глядя на яркую звезду на западном небосклоне. - Земляне и поселенцы в конце концов обязательно откроют Немезиду. Не исключено, что они уже обнаружили ее и овладели гиперсодействием. По-моему, они должны были открыть секрет гиперсодействия вскоре после того, как мы ушли из Солнечной системы. Их должен был подтолкнуть сам факт нашего исчезновения.
- Мы улетели четырнадцать лет назад. Почему же их здесь все еще нет?
- Возможно, их испугали трудности двухлетнего путешествия. Ведь им известно только, что Ротор отправился в это странствие, а как оно закончилось, они не знают. Они могут предполагать, например, что осколки Ротора разбросаны в пространстве на всем пути от Солнца до Немезиды.
- Но у нас же хватило смелости отправиться в этот полет.
- Да, конечно. Я надеюсь, ты понимаешь, что, если бы не Питт, этого полета никогда бы не было. Именно он повел за собой всех роториан. Сомневаюсь, чтобы на поселениях или на Земле нашелся второй Питт. Ты знаешь, как я к нему отношусь. Я не могу согласиться ни с его методами, ни с его моралью, точнее, с отсутствием какой бы то ни было морали, ни с его безжалостностью. Достаточно вспомнить, что он хладнокровно послал сюда Марлену, рассчитывая, очевидно, на полное разрушение ее психики. И тем не менее, если судить по конечным результатам, он войдет в историю как великий человек.
- Великий руководитель, - поправила Юджиния. - Великий человек - это ты, Зивер. Между этими двумя понятиями - большая разница. Снова воцарилось молчание.
- Меня не покидает мысль, - продолжал Зивер, - что земляне вот-вот должны найти нас. Этого я боюсь больше всего, и мой страх только усиливается, когда я смотрю на эту яркую звезду, - я думаю о непрошеных гостях. Прошло четырнадцать лет. Что они делали все эти годы? Ты когда-нибудь задумывалась об этом?
- Нет, полусонным голосом ответила Юджиния. - У меня есть более насущные заботы.

22.Астероид

Глава 48

22 августа 2235 года. Для Крайла Фишера это был не совсем обычный день: Тессе Вендель исполнилось пятьдесят три года. Тесса не напоминала о своем дне рождения и не хотела отмечать его. Возможно, причиной тому были еще не стершиеся воспоминания о том, насколько моложе она выглядела на Аделии, а быть может, она слишком близко к сердцу принимала разницу в возрасте с Крайлом. Впрочем, сам Крайл не придавал значения тому, что он моложе Тессы, и дело здесь было не столько в неоспоримом интеллекте Тессы или ее женственности, сколько в том, что в ее руках был ключ к Ротору, и Крайл знал это.
Лицо Тессы уже избороздили мелкие морщинки, сделались дряблыми мышцы, особенно на руках. И тем не менее в этот день рождения она преподнесла сама себе отличный подарок - очередную научную победу. В свою квартиру, превращенную ею в роскошное жилище, Тесса вошла пританцовывая и с довольной улыбкой упала в большое низкое кресло.
- Все прошло идеально. Ни одной ошибки, ни малейшего отклонения.
- Мне тоже хотелось бы присутствовать при испытаниях, - отозвался Крайл.
- И я бы этого хотела, но испытания засекречены, и о них должны были знать только непосредственные участники. И без того я рассказываю тебе намного больше, чем следовало бы.
Целью этих испытаний был полет к Гипермнестре - ничем не примечательному астероиду, оказавшемуся в тот момент в удобном положении: не слишком близко к другим астероидам и, что еще более важно, достаточно далеко от Юпитера. На этот астероид пока не претендовало ни одно поселение; до сих пор на него вообще не ступала нога человека. Возможно, на нем остановились и из-за названия: почему-то казалось, что первые два слога этого в общем-то обычного для астероида наименования наилучшим образом соответствуют первому полету через гиперпространство.
- Надо полагать, корабль долетел благополучно?
- Он появился в десяти тысячах километров от астероида. Мы без труда могли бы перенести точку перехода корабля в обычное пространство еще ближе к астероиду, но не хотелось рисковать из-за его гравитационного поля, каким бы слабым оно ни было. Корабль вернулся тоже благополучно, появился в точно заданном месте. Его сопровождали два обычных космических корабля.
- Не сомневаюсь, поселения внимательно следили за полетом.
- Конечно, но они могли видеть только внезапное исчезновение корабля. Практически невозможно предугадать, куда он направился, с какой скоростью - со скоростью ли света или во много раз быстрее - и, что самое главное, каким образом это удалось сделать. Можно считать, что поселения не видели ничего.
- Но ведь вблизи Гипермнестры у поселений нет никаких баз?
- На поселениях не могли знать о цели полета, если только им не удалось получить нашу секретную информацию, чего, очевидно, не было. И даже если они знали или догадывались, то эти сведения им все равно не помогут. Все прошло очень хорошо, Крайл.
- Очевидно, это большой шаг вперед.
- Но нам предстоит еще много таких шагов. Да, в принципе этот корабль способен доставить человека в любую точку космического пространства со сверхсветовой скоростью, но ты же знаешь, что вся его, если так можно выразиться, команда состоит из одного робота.
- И он справился со своими обязанностями?
- Лучшим образом, но важнее другое - то, что мы смогли переместить предмет с довольно большой массой в гиперпространство, а затем обратно - в обычное пространство; по меньшей мере внешне робот остался таким же, каким и был. Теперь несколько недель уйдет на то, чтобы убедиться, что никаких опасных повреждений нет и на микроуровне. Ну и, конечно, перед нами остается задача создания большого корабля, включающего надежные системы жизнеобеспечения и дополнительные системы безопасности. Робот может выдерживать перегрузки, неприемлемые для организма человека.
- Значит, пока все идет по плану?
- Пока да. Если не будет никаких срывов или непредвиденных трудностей, то через год-полтора мы сможем удивить роториан. Будем надеяться, что там еще есть кого удивлять.
Крайл поморщился, и Тесса виновато добавила:
- Извини. Я обещала себе никогда не говорить на эту тему, но иногда слова сами срываются с языка.
- Ничего, - сказал Крайл. - А решение о моем участии в первом полете принято?
- Принято, насколько это вообще возможно для мероприятия, которое состоится в лучшем случае через год-полтора. Нельзя гарантировать, что ситуация не изменится и не возникнут какие-то другие, более важные потребности.
- Ну а пока?
- Оказывается, Танаяма оставил какую-то записку, в которой просил зарезервировать для тебя место на корабле. Признаюсь, такого благородства я от него не ожидала. Я решила, что сегодня, после удачного завершения полета, самый удобный момент обратиться к Коропатскому с просьбой. И Коропатский был настолько любезен, что рассказал мне о записке Танаямы.
- Это хорошо. Однажды Танаяма обещал мне место на борту корабля, но только на словах. Не ожидал, что он как-то оформит это.
- Интересно, почему Танаяма дал такое обещание? Мне всегда казалось, что он ничего не делает просто так.
- Ты права. Он обещал мне место на корабле при условии, что я доставлю тебя на Землю и ты будешь здесь работать. Если ты помнишь, эту задачу я выполнил с блеском.
- Сомневаюсь, что ваше правительство было потрясено и до глубины души тронуто одним твоим подвигом, - фыркнула Тесса. - Коропатский сказал, что, как правило, он не считает себя связанным обещаниями Танаямы, но ты долго жил на Роторе и твои знания могут пригодиться.
Что касается меня, то я думаю, что твои знания за тринадцать лет изрядно устарели. Однако вслух я этого не сказала, потому что после испытаний у меня было очень хорошее настроение, и в тот момент я решила, что люблю тебя.
- Тесса, у меня гора с плеч, - улыбнулся Крайл. - Надеюсь, ты тоже будешь участвовать в первом полете. Об этом вы договорились? Тесса немного откинула голову назад, как бы стараясь получше разглядеть Крайла.
- Вот с этим, мой мальчик, сложнее, - ответила она. - Правительство не против послать в опасный полет тебя, однако полагает, что меня не следует подвергать риску. Мне было сказано: «Кто будет руководить работами, если с вами что-нибудь случится? » Я ответила:
«Любой из двадцати моих помощников - каждый из них разбирается в сверхсветовых полетах не хуже моего. К тому же они моложе, у них более гибкий ум». Конечно, я поскромничала: на самом деле любой из моих помощников в чем-то уступает мне, но мой ответ произвел должное впечатление.
- Ты знаешь, в этом что-то есть. Стоит ли тебе рисковать собой?
- Стоит, - ответила Тесса. - Во-первых, я хочу, чтобы именно мне была предоставлена почетная должность капитана космического корабля, впервые в истории человечества летящего быстрее света. Во-вторых, мне интересно посмотреть на новую звезду. Я не могу примириться с мыслью, что роториане добрались туда первыми, если, конечно… - она вовремя спохватилась, на мгновение замолчала, потом сердито закончила:
- Наконец, последнее и самое важное: кажется, мне надоела Земля.
Позже, когда они уже легли в постель, Тесса сказала:
- Когда мы, наконец, дождемся полета и окажемся у Ближней звезды, это будет просто великолепно.
Крайл не ответил. Он думал о ребенке с необычными большими глазами и о своей сестре, и по мере того, как он постепенно погружался в сон, лица дочери и сестры сливались в одно лицо.

23.Над планетой

Глава 49

Для жителей поселений полеты в атмосфере планеты были делом непривычным. На поселении до любой точки можно добраться пешком, на эскалаторе или в крайнем случае на электромобиле, а для путешествий между поселениями служили ракетные корабли. Многим поселенцам, во всяком случае в Солнечной системе, приходилось бывать в космосе так часто, что полет на ракетном корабле был для них столь же естественным, как и прогулка пешком. Напротив, лишь немногие из жителей поселений летали на самолетах во время пребывания на Земле, где только и существовала транспортная авиация. Космический вакуум был для поселенцев привычным, и, если им приходилось слышать свист воздуха, рассекаемого летящим самолетом, их охватывал необъяснимый ужас.
На Эритро же воздушный транспорт оказался необходимым. Как и Земля, Эритро был большой планетой с довольно плотной атмосферой (кстати, вполне пригодной для дыхания). На Роторе нашлось достаточно книг по авиастроению и даже оказалось несколько специалистов по аэронавтике, сравнительно недавно эмигрировавших с Земли. В результате станция получила два небольших самолета. Это были грубоватые, несколько примитивные машины, неспособные к резким ускорениям и не обладающие высокой маневренностью, но вполне пригодные для полетов на Эритро.
Оказалось, что недостаточное знакомство роториан с авиационной техникой имело свои положительные стороны. В построенных ими самолетах управление было более автоматизированным, чем в земных лайнерах. И для Генарра самолет был сложным роботом, которому случайно придали форму аппарата, предназначенного для полетов в атмосфере. Погодные условия на Эритро благоприятствовали полетам: интенсивность излучения Немезиды была низкой, поэтому сильные ураганы здесь практически исключались, так что самолет-робот едва ли мог оказаться в аварийной ситуации. В результате управлять внешне неуклюжими и лишенными блеска самолетами станции мог практически каждый. Достаточно было поставить перед самолетом-роботом задачу, и он эту задачу послушно выполнял. Если задание было сформулировано нечетко или казалось роботу опасным, он запрашивал уточнения.
Генарр наблюдал, как Марлена садится в кабину, с естественной озабоченностью, однако без всякого ужаса, какой непременно испытала бы Юджиния. К счастью, та стояла вдалеке. Генарр строго предупредил ее:
«Ни в коем случае не подходи ближе. Ты выглядишь так, словно готовится конец света. Ты только перепугаешь девочку». В самом деле, Юджинии казалось, что у нее есть все основания для паники. Конечно, Марлена ничего не могла помнить из того мира, где воздушные полеты были обычным делом. Перелет на ракетном корабле от Ротора до Эритро она перенесла хорошо, но, кто знает, как она будет реагировать на этот необычайный полет в атмосфере? Марлена спокойно вскарабкалась в кабину и заняла свое место. Возможно, она просто не представляла себе, что ее ожидает. Генарр спросил:
- Марлена, дорогая, ты ведь знаешь, что нам предстоит?
- Да, дядя Зивер. Вы покажете мне Эритро.
- Да, но только с высоты. Ты полетишь на самолете.
- Я знаю. Вы мне уже говорили.
- Тебя это не пугает?
- Нет, дядя Зивер. Но вы очень беспокоитесь.
- Только за тебя, дорогая.
- Со мной все будет в порядке. - Марлена смотрела, как Генарр устраивается в своем кресле. - Я могу понять беспокойство мамы, но сейчас вы, кажется, обеспокоены даже больше ее. Вам неплохо удается скрывать это, но, если бы вы видели, как иногда вы прикусываете губу, вас бы это здорово смутило. Вы думаете, что если случится что-то плохое, то только по вашей вине, и эта мысль кажется вам непереносимой. Только с нами ничего не случится.
- Ты уверена в этом, Марлена?
- Совершенно уверена. На Эритро мне ничто не может повредить.
- Наверно, ты говоришь о чуме, а я сейчас имею в виду другое.
- Неважно, что вы имеете в виду. На Эритро ничто не может причинить мне вреда.
Генарр недоверчиво покачал головой, потом подумал, что этого не следовало делать - ведь Марлена прочтет его мысли, словно на дисплее. Впрочем, какая разница? Подави он все свои чувства и уподобись бронзовому изваянию, Марлена все равно догадается.
- Сейчас мы на время остановимся в воздушном шлюзе, - сказал он, - и проверим, как работает система компьютерного управления самолетом. Потом выедем через другую дверь и взлетим. Ускорение прижмет тебя к спинке кресла. Под нами будет только воздух. Надеюсь, ты это понимаешь?
- Я не боюсь, - спокойно ответила девочка.

Глава 50

Самолет летел по заданному курсу над голой холмистой равниной. Генарр знал, что в истории Эритро были периоды активной геологической деятельности; геологи считали, что когда-то именно здесь возвышались горы. На другом полушарии, обращенном к Мегасу, кое-где они сохранились до сих пор; над этим полушарием почти неподвижно висел огромный диск Мегаса, вокруг которого обращался Эритро. Здесь же ландшафт двух больших континентов составляли только совершенно плоские равнины и низкие холмы.
Марлена ни разу в жизни не видела гор, и даже эти холмы казались ей восхитительными.
С высоты полета реки Эритро казались очень похожими на искусственные ручейки Ротора. Вот бы удивилась девочка, подумал Генарр, посмотри она на эти реки вблизи.
Марлена с любопытством взглянула на Немезиду, которая уже прошла точку зенита и склонялась к западу, и спросила:
- Дядя Зивер, она движется, да?
- Движется, - ответил Генарр. - Точнее, Эритро вращается вокруг своей оси. Но он делает только один оборот в сутки, а Ротор совершает полный оборот каждые две минуты. Поэтому, если ты смотришь с поверхности Эритро, кажется, что Немезида движется в семьсот раз медленнее, настолько медленно, что мы даже не замечаем этого движения.
- Генарр тоже мельком посмотрел на Немезиду и продолжал:
- Ты никогда не видела Солнце - звезду Солнечной системы, а если и видела, то не помнишь, потому что была тогда совсем маленькой. В Солнечной системе Солнце с Ротора казалось намного меньшим.
- Меньшим? - удивилась Марлена. - А компьютер сказал мне, что Немезида меньше.
- Да, на самом деле Солнце больше Немезиды. Но сейчас Ротор намного ближе к Немезиде, чем раньше был к Солнцу. Поэтому и кажется, что Немезида больше.
- От нас до Немезиды четыре миллиона километров?
- Да, а в Солнечной системе нас отделяло от Солнца сто пятьдесят миллионов километров. Здесь на таком расстоянии мы получали бы от нашего светила в сто раз меньше света и тепла, чем получаем сейчас. В четырех миллионах километров от Солнца Ротор моментально испарился бы. Солнце намного больше, ярче и горячей Немезиды. Марлена не видела лица Генарра, но, очевидно, ей было достаточно слышать его.
- Дядя Зивер, - сказала она, - вы говорите так, как будто очень хотели бы снова оказаться в Солнечной системе.
- Это моя родина; конечно, иногда я тоскую о ней.
- Но Солнце такое горячее и яркое. Оно же должно быть опасным.
- Да, если долго смотреть на него. Между прочим, тебе тоже не следует слишком долго смотреть на Немезиду. Отвернись, дорогая. Сам Генарр не удержался и бросил еще один взгляд на звезду. Ее огромный красный диск висел на западной стороне небосклона. Кажущийся диаметр Немезиды был равен четырем градусам - в восемь раз больше, чем у Солнца, если смотреть на него со старой орбиты Ротора. Сейчас диск Немезиды был спокойным, но Генарр знал, что изредка на его красной поверхности на несколько минут появляется настолько ослепительное белое пятно, что на него невозможно смотреть. Чаще на поверхности звезды возникали темно-красные, едва видимые пятна. Генарр тихо приказал что-то автоматической системе управления, и самолет немного изменил курс, так что Немезида оказалась не прямо по курсу, а чуть сбоку. Марлена в последний раз внимательно посмотрела на звезду и перевела взгляд на расстилавшийся под ними ландшафт.
- К этому розовому свету постепенно привыкаешь, - сказала она. - Сейчас уже все кругом не кажется одинаково розовым. Генарр и сам обратил на это внимание. Он улавливал различные оттенки и тона, и планета уже не казалась совершенно одноцветной. Реки и небольшие озера имели коричневатый оттенок и были темнее суши. Самым темным было, конечно, небо, потому что атмосфера Эритро почти не рассеивала красный свет Немезиды.
Угнетающее впечатление производила безжизненность планеты. Даже на крошечном по сравнению с Эритро Роторе можно было увидеть зеленые поля, желтые колосья, яркие фрукты, шумливых животных - все цвета и звуки, неизменно сопровождающие места, где живет человек. На Эритро царили тишина и неподвижность.
- Дядя Зивер, на Эритро есть жизнь, - неожиданно сказала Марлена.
Генарр так и не понял, хотела ли Марлена задать вопрос, констатировать факт или ответить на его не высказанную вслух, но понятную ей мысль. Утверждала ли она что-то или искала у него подтверждения?
- Конечно, - сказал Генарр. - Жизнь здесь везде. Прокариоты живут не только в водоемах, но и в пленке воды, обволакивающей частицы почвы.
Через некоторое время на горизонте показалась темная узкая полоса океана, постепенно она становилась все шире и шире. Генарр искоса посмотрел на Марлену. Конечно, она читала о земных океанах и, должно быть, видела их в головизионных программах, но ничто не может заменить непосредственного восприятия. Генарр видел берег океана во время своей единственной туристической поездки на Землю, но до сих пор ему не приходилось оказываться над океаном, где, куда ни глянь, нет берегов, поэтому он не мог сказать, какие чувства вызовет у него самого это воздушное путешествие.
Самолет летел уже над водой; суша постепенно превращалась во все более узкую полоску и наконец совсем исчезла из виду. У Генарра как-то странно засосало под ложечкой. Он вспомнил слова древней поэмы, где говорилось «о море винного цвета». Действительно, казалось, под самолетом катятся волны темно-красного вина, кое-где увенчанные розовой пеной.
В этом безбрежном океане, конечно же, не было никаких маяков, не было и кусочка суши, на которой в случае чего мог бы сесть самолет. Казалось, само понятие о направлении или определенном месте здесь лишено смысла. Генарра это не беспокоило, он был уверен в самолете: стоило приказать, и самолет вернется на сушу. В памяти его компьютера хранились все данные о трассе полета, скорости и направлении; компьютер точно знал, где находится суша и даже станция. Самолет вошел в полосу густой облачности, и океан из красного сделался черным. По приказу Генарра самолет набрал высоту и пробился сквозь слой облаков. Здесь снова сияла Немезида, а океан исчез. Самолет окружило море крохотных розовых капелек воды; они поднимались и опускались, разбегались и собирались в полосы плотного тумана, которые изредка проносились за окном.
Потом в сплошном облачном слое стали появляться разрывы - в них снова проглядывало море цвета красного, вина. Марлена смотрела, широко открыв глаза и затаив дыхание. Шепотом она спросила:
- Дядя Зивер, все это - вода?
- На тысячи километров в любом направлении, а в виде капелек - еще на десять километров вниз.
- Если мы упадем, то, наверно, утонем?
- Об этом не беспокойся. Наш самолет не упадет.

Предыдущая страница 18 Следующая страница


19 Айзек Азимов

- Я знаю, - спокойно ответила Марлена. Надо бы показать девочке еще кое-что, подумал Генарр, но она прервала его мысли:
- Дядя Зивер, вы опять нервничаете.
Генарра даже развеселило, что он понемногу начинает привыкать к необычной проницательности Марлены, как к чему-то само собой разумеющемуся.
- Ты никогда не видела Мегаса, - сказал он, - вот я и подумал, не следует ли показать тебе и эту достопримечательность. Видишь ли, Эритро всегда обращен к Мегасу одной стороной, а станция построена на другой, так что эта планета никогда не появляется на нашем небе. Но если мы еще немного пролетим вперед, то доберемся до того полушария Эритро, откуда можно видеть Мегас. Скоро он должен показаться над горизонтом.
- Я бы хотела посмотреть.
- Хорошо, но приготовься. Мегас - большая планета, очень большая.
На небе он кажется вдвое больше Немезиды. Иногда возникает такое ощущение, что он вот-вот упадет на нас. Некоторые не могут вынести даже вида Мегаса. Впрочем, упасть он не может. На всякий случай запомни это.
Самолет поднялся еще выше и увеличил скорость. С такой высоты океан казался однообразной рябой равниной; изредка его закрывали облака.
- Если ты будешь смотреть вперед и немного вправо, - проговорил через какое-то время Генарр, - то скоро увидишь, как из-за горизонта появится Мегас. Мы повернем к нему.
Сначала прямо на линии горизонта возникла светлая полоска. Эта полоска медленно поднималась вверх и становилась все шире и шире, пока не превратилась в увеличивающийся на глазах сегмент темно-красного диска. Мегас был заметно темнее Немезиды и располагался чуть ниже ее. Пока еще Немезиду можно было видеть справа от самолета. По мере того как Мегас все больше вырастал над горизонтом, становилось ясно, что на самом деле это не полный круг, а лишь его часть - чуть больше половины круга.
Марлена, с интересом наблюдая за Мегасом, спросила:
- Это то, что называют фазами, я правильно поняла?
- Совершенно верно. Мы видим только освещенную Немезидой часть Мегаса. Так как Эритро обращается вокруг Мегаса, то в какое-то время нам кажется, что Немезида и Мегас сближаются, и тогда освещенной остается все меньшая и меньшая часть планеты. Наконец, когда Немезида проходит над Мегасом или под ним, мы видим только светящийся ободок вокруг планеты. А иногда Немезида скрывается за Мегасом; тогда наступает затмение, и на небе зажигаются все, даже самые слабые звезды, а не только самые яркие, которые можно видеть и при свете Немезиды. Во время затмения на небе выделяется черный круг, в котором нет ни одной звезды, - это Мегас. Когда спустя некоторое время Немезида появляется с другой стороны Мегаса, мы снова замечаем тонкий светящийся ободок - часть его диска.
- Изумительно, - сказала Марлена. - Это целое представление в небе. Смотрите: на Мегасе какие-то движущиеся полоски. Действительно, на освещенной части планеты медленно извивались коричнево-красные широкие полосы с оранжевыми прожилками.
- Это штормовые полосы, - объяснил Генарр. - На планете в разных направлениях дуют ураганные ветры. Если понаблюдать внимательнее, можно заметить, как полосы появляются, расширяются, движутся параллельно друг другу, потом совсем расползаются вширь и исчезают.
- Как в головизионном представлении, - восхищенно сказала Марлена.
- Почему люди не любят смотреть на это чудо?
- Астрономы смотрят. В этом полушарии они установили автоматические приборы, а за их показаниями можно следить из нашей обсерватории. Я тоже смотрел несколько раз. Ты знаешь, похожая планета есть и в Солнечной системе. Она называется Юпитером; Юпитер даже больше Мегаса.
Тем временем весь Мегас поднялся над горизонтом. Он напоминал воздушный шар, у которого почему-то чуть примята левая половина.
- Как красиво, - сказала Марлена. - Если бы станцию построили на этой стороне Эритро, то все могли бы любоваться Мегасом.
- Нет, Марлена, из этого не получилось бы ничего хорошего. Людям, как правило, Мегас не по душе. Я уже говорил тебе, некоторым кажется, что он падает, и это их пугает.
- Мало ли кому может прийти в голову такая глупая мысль, - раздраженно сказала Марлена.
- Да, поначалу таких совсем немного, но ведь глупость заразительна. Страхи обладают способностью распространяться. Иной человек сам по себе, может быть, и не испугался бы, но он заражается боязнью, потому что боится его сосед. Ты никогда не замечала такого?
- Замечала, - с горечью ответила Марлена. - Если один мальчишка думает, что какая-то дурочка красивая, то и все начинают думать так же. Они потом соревнуются… - смутившись, Марлена замолчала.
- Вот из-за этих страхов нам и пришлось построить станцию в противоположном полушарии. Есть и еще одна причина: здесь труднее работать астрономам, им мешает постоянно висящий в небе Мегас. Впрочем, Марлена, полагаю, нам пора возвращаться. Ты же знаешь свою маму. Она там с ума сойдет.
- Свяжитесь с ней и скажите, что у нас все в порядке.
- В этом нет необходимости. Наш самолет постоянно посылает сигналы, поэтому она знает, что у нас все хорошо, по крайней мере мы не разбились. Но ведь ее беспокоит другое, - и Генарр выразительно покрутил пальцем у виска.
У Марлены сразу упало настроение.
- Так обидно, - сказала она. - Я знаю, мне всякий скажет, что она любит меня, оттого все так и получается. Но ведь у нас каждый раз начинается один и тот же разговор. Почему она не может просто поверить мне, что со мной ничего не случится?
- Потому что она любит тебя, - ответил Генарр, дав самолету команду возвращаться домой. - Точно так же, как ты любишь Эритро. Марлена моментально повеселела.
- Очень люблю, - сказала она.
- Это было нетрудно заметить хотя бы по тому, как ты смотрела на планету.
А как посмотрит на это Юджиния? - подумал Генарр.

Глава 51

Реакция Юджинии была яростной:
- Как это так, она любит Эритро? Как можно любить мертвую планету? Не ты ли ее надоумил? Почему ты внушил ей такую мысль?
- Юджиния, постарайся рассуждать здраво. Ты отлично знаешь, что внушить Марлене что бы то ни было невозможно. Тебе это удавалось хотя бы раз?
- Тогда в чем же дело?
- В сущности я старался показать Марлене то, что должно было ей не понравиться или даже испугать ее. Уж если я и хотел внушить ей что-то, то только отвращение к Эритро. Я по собственному опыту знаю, что роториане, выросшие в тесном крохотном поселении, ненавидят бесконечные просторы Эритро. Им не нравятся ни красноватый свет, ни огромный океан, ни темные облака, ни Немезида, но больше всего им не по душе Мегас. Все это подавляет и пугает их, и все это я показал Марлене. Мы пролетели над океаном, а потом мы видели поднимающийся над горизонтом Мегас.
- И что же?
- Она ничего не испугалась. Она сказала, что к красноватому свету сразу привыкла и он уже не кажется ей ужасным. Океана она вообще не боится. Но самое необычное - даже Мегас показался ей интересным и привлекательным.
- Не могу в это поверить.
- И тем не менее тебе придется поверить, потому что все это правда.
Юджиния задумалась, потом с трудом сказала:
- Может быть, это признак того, что она уже заразилась этой… этой…
- Ты хочешь сказать - чумой. Сразу же после нашего возвращения я отправил Марлену на сканирование мозга. Полная расшифровка пока не готова, но предварительные данные говорят об отсутствии каких бы то ни было изменений, а ведь даже в случае очень легкой формы картина сканирования заметно меняется. У девочки нет ни малейшего намека на чуму. Между прочим, у меня появилась интересная мысль. Мы знаем, что Марлена проницательна, что она видит всякие мелочи, незаметные для обычного человека. Иными словами, ощущения перетекают к ней от других людей. Так вот, ты никогда не замечала обратного, чтобы она передавала свои ощущения другим?
- Не понимаю, что ты имеешь в виду.
- Марлена всегда моментально замечает мою неуверенность или нервозность, как бы я ни пытался скрыть это. В какие-то моменты она безошибочно знает, что я спокоен и уверен. Не может ли она заставлять меня быть неуверенным или, наоборот, спокойным и хладнокровным? Если она легко обнаруживает ощущения других, не может ли она передавать их другим?
Юджиния непонимающе смотрела на Генарра.
- Бред какой-то! - скептически сказала она.
- Может быть, бред, а может - и нет. Но все же подумай, не замечала ли ты чего-то в этом роде у Марлены?
- Мне и думать не надо. Никогда ничего подобного я не замечала.
- Да, конечно, - пробормотал Генарр. - Ты и не должна была заметить. Марлена старалась причинять тебе поменьше беспокойств, хотя ей это удавалось не лучшим образом. И все-таки… Впрочем, давай вернемся к проницательности Марлены. Ты согласна, что эта ее способность на Эритро заметно развилась?
- Согласна.
- Больше того, теперь у нее появилась необычная интуиция. Она уверена в своей невосприимчивости к чуме. Она знает, что на Эритро ей ничто не угрожает. Она смотрит на океан из иллюминатора в полной уверенности, что самолет не упадет и не утонет вместе с нами. Была ли у Марлены подобная интуиция на Роторе? Или она иногда, как и любой другой подросток, ощущала неуверенность, небезопасность, конечно, если на то были причины?
- Да, без сомнения.
- Но здесь она стала совсем другой. Она абсолютно уверена в себе. Почему?
- Не знаю.
- Не действует ли на нее Эритро? Нет-нет, я совсем не имею в виду чуму. Нет ли здесь какого-то другого эффекта? Чего-то совершенно иного? Я объясню, почему я задаю эти вопросы. Что-то подобное я ощущаю на себе.
- Что ты ощущаешь?
- Определенный оптимизм в отношении Эритро. Теперь я ничего не имею против его безжизненности или чего-то другого. Нельзя сказать, чтобы я раньше питал особое отвращение к планете или она причиняла бы мне какие-то серьезные неудобства, но все же я никогда не любил ее. Во время же нашей экскурсии Эритро нравился мне больше, чем когда-либо за все десять лет, проведенных на станции. Вот я и подумал, не заразительна ли радость Марлены, не могла ли она каким-то путем передать ее мне? Возможно и другое объяснение: если Эритро как-то действует на Марлену, то в ее присутствии он может точно так же влиять и на меня.
- Думаю, Зивер, твой мозг тоже пора проверить на сканере, - с издевкой заметила Юджиния. Генарр только чуть поднял брови.
- Ты думаешь, я не сделал этого? Все десять лет я регулярно прохожу проверку. Никаких изменений нет, если не считать обычных последствий старения организма.
- А после вашей экскурсии на самолете ты тоже проходил сканирование мозга?
- Конечно. Прежде всего именно это я и сделал. Я не настолько глуп. Полный анализ сканограммы еще не готов, но предварительные данные говорят об отсутствии изменений.
- И что же ты думаешь делать дальше?
- Мне кажется, следующим нашим шагом должна быть прогулка с Марленой по поверхности Эритро.
- Нет!
- Мы будем очень осторожны. Я и раньше выходил со станций.
- Может быть, ты и выходил, - упрямо твердила Юджиния. - Но Марлена не пойдет. Никогда.
Генарр вздохнул. Он повернул кресло, бросил взгляд на глухо задернутое окно в стене кабинета, как бы стараясь увидеть сквозь него красные равнины планеты, потом снова перевел взгляд на Юджинию.
- За стенами станции лежит огромная неизведанная планета, - сказал он. - Эта планета принадлежит только нам. Мы можем построить здесь для человека новый, более совершенный мир, если учтем все ошибки, сделанные нами в старом мире. На этот раз у нас все условия для того, чтобы создать совершенно новый, достойный человека мир. К красному свету можно привыкнуть. Мы можем заселить его нашими растениями и животными. Перед этим процветающим миром будет свой путь развития.
- А чума? Как же с ней?
- От чумы можно избавиться. Тогда Эритро будет идеальной планетой для человека.
- Можно сделать идеальной планетой и Мегас, достаточно избавиться от избыточной температуры и чрезмерной силы тяжести и изменить его химический состав. - Конечно, но согласись, чума - это одно, а температура, гравитация и химический состав - совсем другое.
- Чума по-своему тоже смертельно опасна.
- Юджиния, кажется, я уже говорил тебе, что Марлена - самый ценный человек на планете.
- Для меня - конечно.
- Для тебя она прежде всего твоя дочь. А для всех нас она незаменима, потому что может делать то, чего не может никто другой.
- Понимать язык жестов? Устраивать всякие фокусы?
- Марлена убеждена, что она невосприимчива к чуме. Если это так, то мы сможем…
- А если не так? Это всего лишь детская фантазия, и ты сам это знаешь. Не хватайся за соломинку.
- Здесь перед нами целая планета, и мы должны ее освоить.
- Сейчас ты напоминаешь мне Питта. И ради этой планеты ты готов рисковать моей дочерью?
- В истории человечества немало случаев, когда люди жертвовали намного большим ради гораздо меньшего.
- Тем хуже для истории человечества. Во всяком случае решать буду я. Марлена - моя дочь.
Генарр ответил тихо, в его голосе слышалось глубокое сожаление:
- Юджиния, я люблю тебя, но однажды я тебя уже потерял. Раньше у меня была слабая надежда, что все еще можно поправить. Теперь же, боюсь, я должен буду потерять тебя еще раз, уже навсегда. Видишь ли, я вынужден сказать, что на этот раз решать будешь не ты. И право решать дано даже не мне. Последнее слово останется за Марленой. Если она настроилась на что-то, тем или иным путем она добьется своего. Я намерен помогать ей даже вопреки твоему желанию, потому что она может завоевать для человечества целую планету. Пожалуйста, запомни это, Юджиния.

24.Детектор

Глава 52

Крайл Фишер старался смотреть на «Суперлайт» по возможности бесстрастно. Этот корабль он видел впервые. Тесса Вендель улыбалась; очевидно, она очень гордилась своим детищем. Корабль стоял в огромном ангаре, окруженном тройным барьером безопасности. Возле него суетились несколько человек, но основную работу выполняли управляемые компьютерами роботы. В свое время Крайл видел разные космические корабли, предназначенные для самых разнообразных целей, и множество их модификаций, но ничего похожего на «Суперлайт», ничего более отвратительного ему никогда не встречалось. Не знай Крайл заранее, он бы, наверно, вообще не догадался, что перед ним космический корабль. Что же ему сказать? С одной стороны, ему не хотелось обижать Тессу. С другой - она, очевидно, ждала только похвалы.
В конце концов он несколько неуверенно проговорил:
- Корабль не лишен своеобразной мрачноватой элегантности; чем-то он напоминает мне осу.
Услышав про «мрачноватую элегантность», Тесса улыбнулась, и Крайл понял, что нашел нужные слова. Немного подумав, она спросила:
- Почему ты решил, что корабль напоминает какую-то осу?
- Есть такое насекомое, - объяснил Крайл. - Конечно, на Аделии насекомые не очень хорошо известны.
- Почему же, мы знаем, что такое насекомые, - возразила Тесса. - Возможно, у нас они не размножаются так неуправляемо и в таком изобилии, как на Земле…
- Но, вероятно, у вас нет ос. Это жалящее насекомое, очень похожее вот на это, - Крайл показал на «Суперлайт». - У осы широкая грудная часть и толстое брюшко, а между ними узкая талия.
- В самом деле? - Тесса с интересом посмотрела на «Суперлайт», как будто открыла в нем что-то новое. - При случае разыщи для меня рисунок осы. Может быть, взглянув на это насекомое, я лучше пойму конструкцию корабля - или наоборот.
- Если вы не знали об осах, как же вы пришли к такой конструкции?
- Нам нужно было найти такую форму, которая обеспечивала бы максимальную вероятность движения корабля как единого целого. Гиперполе имеет тенденцию распространяться наружу в форме цилиндра практически бесконечно далеко; до известных пределов ему не нужно препятствовать. С другой стороны, ему не следует предоставлять полную свободу действий. В сущности нам приходится удерживать поле в определенном объеме внутри этой оболочки, где его подпитывает и сдерживает сильное переменное электромагнитное поле и… но тебе это не очень интересно, да?
- Думаю, сказанного тобой вполне достаточно, - чуть улыбнулся Крайл. - Раз уж мне позволили наконец-то взглянуть на этот…
- Не сердись, - сказала Тесса и обняла Крайла за талию. - На последнем этапе работы сюда допускались только непосредственные исполнители. Все было строжайше засекречено. Иногда здесь едва терпели даже меня. Могу себе представить, как администрация ворчала, что эта подозрительная поселенка всюду сует свой нос. Думаю, они очень хотели бы, чтобы я не имела никакого отношения к работам по проектированию гиперполя; тогда они могли бы запросто меня выставить. Сейчас стало полегче; видишь, мне даже разрешили показать корабль тебе. Я считаю, что это нужно было сделать давно: ведь ты полетишь на нем. А я хотела, чтобы ты смог полюбоваться им, - Тесса помедлила, потом добавила:
- И мной тоже.
Крайл обернулся.
- Ты знаешь, я всегда любуюсь тобой. Для этого совсем не обязательно было строить такое чудовище, - и он обнял Тессу за плечи.
- Крайл, я все старею, - сказала она. - К сожалению, этот процесс необратим. И мне ужасно хорошо с тобой. Мы вместе уже восемь лет, и все эти годы у меня и мысли не возникало о другом мужчине.
- Разве это трагедия? - улыбнулся Крайл. - Возможно, ты была слишком увлечена работой. Сейчас корабль построен, ты должна почувствовать облегчение. У тебя теперь будет достаточно свободного времени, чтобы снова начать охоту за мужчинами.
- Нет у меня на то ни малейшего желания. А как твои дела? Я понимаю, иногда я уделяла тебе слишком мало внимания.
- У меня все в порядке. Меня вполне устраивает, когда все твое внимание обращено на корабль, а не на меня. Я жду этого корабля с неменьшим нетерпением.
Будет ужасно, если к тому времени, когда корабль будет, наконец, совсем готов, мы настолько постареем, что нас не допустят к полету, - Крайл еще раз улыбнулся, на этот раз с легкой грустью. - Ну а что касается старости, то не забывай, что я тоже уже не юноша. Меньше чем через два года мне будет пятьдесят. Тесса, у меня на языке вертится вопрос, который я боюсь задать, но все же я спрошу тебя.
- Спрашивай.
- Ты получила разрешение показать мне корабль - святая святых всего проекта. Почему-то мне кажется, что Коропатский не дал бы такого разрешения, если бы работы не подходили к концу. В вопросах секретности Коропатский почти такой же маньяк, как и Танаяма.
- Ты прав, корабль готов, если иметь в виду гиперполе.
- Он летал?
- Еще нет. Остались кое-какие недоделки, но они не имеют отношения к гиперполю.
- Вероятно, сначала должны быть испытательные полеты?
- Испытания будут, и даже с командой на борту. Невозможно проверить системы жизнеобеспечения в автоматических полетах. Даже полет с животными не даст нам всей информации.
- Кто входит в первый экипаж?
- Сдавшие экзамен добровольцы из участников работ.
- А ты?
- Я - единственный недоброволец. Я должна лететь. Я не могу доверить никому принятие решений в чрезвычайных ситуациях.
- Значит, я тоже полечу?
- Нет, ты пока не полетишь.
Лицо Крайла мгновенно потемнело от гнева.
- У нас была договоренность… - начал он.
- Договоренности об участии в испытательных полетах не было.
- В таком случае, когда закончатся испытания?
- Трудно сказать. Мы не знаем, какие сложности могут еще возникнуть. Если все пройдет гладко, будет достаточно двух-трех полетов. На это уйдет несколько месяцев.
- Когда будет первый испытательный полет?
- Этого я не знаю. Мы еще не закончили работы.
- Ты говорила, что корабль готов. - Да, если речь идет о гиперполе. Но нам еще предстоит установить нейронные детекторы.
- Это что такое? Ты мне никогда о них не говорила.
Тесса не ответила. Она не спеша внимательно осмотрелась и сказала:
- Крайл, на нас начинают обращать внимание. Кажется, наше присутствие кое-кого беспокоит. Пойдем домой. Крайл не шевельнулся.
- Я понял так, что ты отказываешься говорить, хотя все это очень важно для меня.
- Мы поговорим, но дома.

Глава 53

Предыдущая страница 19 Следующая страница


Немезида 20

Крайл Фишер никак не мог успокоиться; напротив, его раздражение постепенно усиливалось. Он отказался сесть. Тесса пожала плечами, устроилась на белой модульной кушетке и неодобрительно посмотрела на стоявшего рядом Крайла.
- Что тебя так рассердило?
Крайл крепко сжал дрожащие губы и какое-то время молчал, как бы стараясь этим чисто физическим усилием успокоить себя. Наконец он сказал:
- Стоит только раз укомплектовать экипаж корабля без меня, и это будет навсегда. Я уже никогда не попаду на «Суперлайт». С самого начала предполагалось, что я буду участвовать во всех полетах корабля до тех пор, пока мы не долетим до Ближней звезды и Ротора. Я не хочу, чтобы меня оставили за бортом.
- Почему ты делаешь такие поспешные выводы? В свое время о тебе вспомнят, а сейчас корабль еще не готов к полету.
- Ты говорила, что корабль готов. И что это за нейронные детекторы, откуда они взялись? Я подозреваю, что это устройство специально предназначено лишь для того, чтобы отвлечь и успокоить меня, а потом отправить корабль в космос, прежде чем я успею сообразить, что меня оставили в дураках. Такой вот у них план. А ты помогаешь этот план осуществить.
- Ты с ума сошел. Это я предложила установить нейронный детектор и настояла на этом, - Тесса не мигая смотрела на Крайла, как бы стараясь внушить ему свои мысли.
- Ты предложила? ! - взорвался он. - Ты…
Движением руки Тесса остановила его:
- Нейронный детектор мы разрабатываем параллельно с другими блоками корабля. Это не моя область, но я постоянно торопила нейрофизиков, которые готовили детектор, не давала им ни дня передышки. Ты спросишь почему? Да только потому, что я хочу, чтобы в полете к Ближней звезде на борту корабля был и ты. Понимаешь?
Крайл отрицательно покачал головой.
- Постарайся понять. Это очень просто. Ты бы сразу догадался, о чем идет речь, если бы не был вне себя от бессмысленного раздражения. Я говорю о нейронном детекторе, то есть о приборе, обнаруживающем нервную деятельность, точнее, активность сложной нервной системы на расстоянии. Короче говоря, прибор обнаруживает разум, интеллект.
Крайл тупо смотрел на Тессу.
- Ты хочешь сказать, это тот прибор, которым врачи пользуются в клиниках?
- Конечно. Это самый обычный прибор, давно применяемый в медицине и физиологии для обнаружения ранних стадий умственных расстройств, только там он работает на удалении в несколько метров, а мне нужно, чтобы прибор обнаруживал нервную деятельность на астрономических расстояниях. Это нечто совершенно новое или, если хочешь, старое, но с увеличенным на много порядков диапазоном. Крайл, если Марлена жива, то мы найдем ее на Роторе. Вероятно, Ротор обосновался на околозвездной орбите. Я уже говорила тебе, что найти его будет нелегко. Если нам не удастся обнаружить Ротор сравнительно быстро, как мы можем быть уверены, что его там вообще нет и что мы попросту не прозевали его, словно островок в океане или астероид в космосе? И как долго мы должны его искать - месяцы или годы, - чтобы убедиться, что его там действительно нет?
- А нейронный детектор…
- А нейронный детектор сделает эту работу за нас.
- Насколько легко можно будет обнаружить…
- Сравнительно легко. Вселенная переполнена различными излучениями в самом широком диапазоне - от светового до радиочастотного, и нам нужно будет отличить один источник излучения от тысячи или миллиона других. Такую задачу тоже можно решить, но это непросто и, вероятно, потребует много времени. Напротив, электромагнитное излучение, связанное с деятельностью сложной сети нейронов, по своим характеристикам уникально. Едва ли мы найдем второй источник такого излучения, кроме Ротора, разве что другое поселение, построенное роторианами. Вот так обстоят дела. Я намерена искать твою дочь не менее настойчиво, чем ты сам. Теперь подумай, зачем мне заниматься всем этим, если бы я не хотела, чтобы ты полетел вместе с нами? Ты будешь на корабле.
Казалось, Тессе наконец-то удалось убедить Крайла.
- И ты одна настояла на разработке специального нейронного детектора?
- Крайл, я наделена достаточно большой властью. Кроме того, есть еще одно обстоятельство, о котором я не могла говорить в ангаре; об этом пока никто не должен знать.
- Даже так? И что же это за обстоятельство?
- Крайл, я размышляла над твоей проблемой гораздо больше, чем ты думаешь, - продолжала Тесса уже более спокойно. - Ты не представляешь, насколько я стремлюсь сделать так, чтобы в конце концов тебя не постигло разочарование. Предположим, у Ближней звезды мы ничего не найдем и самое тщательное прочесывание околозвездного пространства покажет, что там нет разумных существ. Что тогда нам делать? Вернуться в Солнечную систему и констатировать, что мы не нашли и следов Ротора? Подожди, Крайл, не спеши падать духом. Я не сказала, что отсутствие разумной жизни у Немезиды является доказательством гибели всех роториан.
- А что же еще это может доказывать?
- Не исключено, что роториане нашли систему Ближней звезды настолько неудобной для человека, что решили отправиться дальше. Возможно, они задержались довольно долго у какого-нибудь астероида, чтобы обеспечить себя материалами для строительных работ и привести в порядок термоядерные двигатели, а потом улетели к другой звезде.
- В таком случае как мы узнаем, куда они улетели?
- Они покинули Солнечную систему четырнадцать лет назад. С гиперсодействием они не могут перемещаться быстрее света. Значит, если они обосновались возле другой звезды, то это может быть только одна из звезд в радиусе четырнадцати световых лет от нас, а таких звезд совсем немного. На нашем «Суперлайте» мы без труда сможем облететь все эти звезды, а с помощью нейронного детектора мы быстро обнаружим Ротор, у какой бы звезды он ни оказался.
- А если как раз в это время они будут блуждать где-то в межзвездном пространстве? Как тогда мы найдем их?
- Конечно, в межзвездном пространстве найти Ротор невозможно. Но все же наши шансы будут немного большими, если в течение шести месяцев мы исследуем нашим нейронным детектором десяток звезд вместо того, чтобы напрасно потратить все это время на бесплодные поиски в окрестностях одной звезды. И если все же мы не найдем Ротор - а мы должны считаться с такой возможностью, - то в самом худшем случае мы вернемся с интереснейшими результатами изучения десятка разных звезд: белого карлика, бело-голубой горячей звезды, звезды, похожей на Солнце, тесной бинарной системы и так далее. Маловероятно, чтобы в нашей жизни нам удалось совершить еще одно такое путешествие. Так пусть уж это будет таким, которое навсегда войдет в историю человечества. Согласен, Крайл?
- Думаю, ты права, - задумчиво произнес тот. - Конечно, прочесать десяток звезд и не найти ничего - это плохо, но еще хуже бесполезно рыскать в окрестностях одной звезды и вернуться на Землю с мыслью о том, что, возможно, Ротор был где-то рядом и у нас просто не хватило времени, чтобы найти его.
- Вот именно.
- Я постараюсь запомнить это, - серьезно сказал Крайл.
- И еще, - продолжала Тесса. - Нейронный детектор может реагировать и на разумную жизнь неземного происхождения. Возможности обнаружить такую жизнь тоже нельзя упускать.
- Но ведь это весьма маловероятно, не так ли? - с удивлением спросил Крайл.
- Практически невероятно, но если все же нам встретится иная форма жизни, тем более мы не должны упускать возможности изучить ее. Особенно если эта жизнь существует всего лишь в радиусе четырнадцати световых лет от Земли. Не может быть ничего интереснее - или опаснее! - чем иная форма разумной жизни во Вселенной… Нам очень хотелось бы хоть что-то знать об этом.
- Но какова вероятность, что нейронный детектор обнаружит жизнь неземного происхождения? - поинтересовался Крайл. - Ведь нейронные детекторы настроены только на интеллект человека. Мне кажется, если мы встретимся с совершенно незнакомой формой жизни, мы даже не догадаемся, что имеем дело с живыми: существами, не говоря уж о разумной жизни.
- Возможно, мы не распознаем сразу новую для нас форму жизни, но скорее всего не сможем и не узнать разумную жизнь. Я придерживаюсь той точки зрения, что мы должны искать не столько жизнь, сколько разум, а разум, каким бы странным, каким бы неузнаваемым он ни был, в основе своей должен иметь очень сложную структуру - во всяком случае не проще структуры сети нейронов человеческого мозга. Более того, разум должен быть связан с электромагнитными взаимодействиями, потому что силы гравитации слишком слабы, а сильные и слабые внутриядерные взаимодействия проявляются только на очень коротких расстояниях. Что же касается нашего гиперполя, которое поможет нам преодолеть барьер скорости света, то, насколько нам известно, оно не существует в природе; его может создать только разум.
- Нейронный детектор, - продолжала Тесса, - способен обнаружить электромагнитные поля чрезвычайно сложной конфигурации; они должны быть связаны с разумом независимо от формы, в которую этот разум облечен, или от химических процессов, которые лежат в его основе. И мы должны быть готовы учиться у обнаруженного нами интеллекта или бежать от него. Что же до жизни, лишенной разума, для нашей технологически развитой цивилизации она скорее всего будет неопасна, хотя любая новая форма жизни, даже на уровне вирусов, чрезвычайно интересна.
- А что же во всем этом секретного?
- Видишь ли, я подозреваю, точнее, я знаю, что Всемирный конгресс будет настаивать на нашем скорейшем возвращении. Конгрессмены хотят скорее убедиться в успехе проекта и с учетом нашего опыта приступить к созданию более совершенных сверхсветовых кораблей. Я же, если все будет в порядке, хотела бы прежде всего посмотреть Вселенную, а конгрессмены могут и подождать. Я не говорю, что обязательно выполню свой план, но все же я предпочла бы иметь такую возможность. Я думаю, если бы конгрессмены знали о моем плане или хотя бы догадывались о нем, они постарались бы укомплектовать экипаж корабля теми, кто им покажется более послушным.
Крайл неуверенно улыбнулся.
- В чем дело? - не поняла Тесса. - Пусть мы не найдем Ротора или роториан. Что же, ты так и вернешься на Землю недовольным? Только протяни руку - и вся Вселенная твоя. Что тебе не нравится?
- Дело не в этом. Просто я подумал, сколько времени потребуется на установку детекторов и всяких других штук, которые тебе вздумается взять с собой. Еще два года с небольшим, и мне будет пятьдесят. В таком возрасте агенты Бюро обычно прекращают активную работу, им дают какую-нибудь канцелярскую должность на Земле и не допускают к космическим полетам.
- Ну и что?
- Через два года с небольшим меня не допустят даже к предполетному экзамену. Мне скажут, что я слишком стар. Тогда, как бы я ни старался, мне не дотянуться до Вселенной.
- Чепуха! Мне же разрешили лететь, а мне уже далеко за пятьдесят.
- Ты - это особый случай. «Суперлайт» - твой корабль.
- Ты - тоже особый случай, потому что я буду настаивать на твоем участии в полете. Кроме того, не так-то просто найти достаточно квалифицированных добровольцев. Мы можем только попытаться убедить того или иного специалиста стать членом экипажа. Кому-то из них придется согласиться, не набирать же нам неопытных и дрожащих от страха новичков. - А почему специалисты могут не согласиться?
- Потому что они, дорогой мой Крайл, земляне, а почти для всех землян космос - это нечто ужасное. Гиперпространство вызывает у них еще больший ужас; в результате никто из землян не выразит большого желания лететь на «Суперлайте». В экипаже будем мы с тобой, но нам понадобятся еще и три добровольца. Должна тебе сказать, найти их будет совсем непросто. Я проверила многих, и пока более или менее меня устраивают только двое: Чао-Ли Ву и Генри Джарлоу. На третье место у меня пока нет подходящего кандидата. И даже если вопреки всем ожиданиям вдруг наберется десяток добровольцев, к твоему участию в полете это не будет иметь никакого отношения, потому что я буду настаивать на своем; рядом со мной на корабле должен быть посланник Земли, способный вести переговоры с роторианами, если, конечно, возникнет такая необходимость. Может быть, тебе и этого мало? Тогда я твердо обещаю, что корабль отправится в полет намного раньше, чем тебе исполнится пятьдесят.
Только теперь Крайл с облегчением улыбнулся и сказал:
- Тесса, я люблю тебя. Ты знаешь, я действительно люблю тебя.
- Нет, - сказала Тесса. - Этого я не знаю. Особенно когда ты говоришь таким тоном, как будто сам удивляешься. Крайл, ты не находишь странным, что ты ни разу не признавался мне в любви, а ведь мы живем вместе и любим друг друга уже почти восемь лет?
- Действительно ни разу?
- Поверь мне, уж я бы запомнила. И еще одна странность: я тоже никогда не говорила тебе, что люблю тебя, и все же я очень люблю тебя. Начиналось у нас все совсем по-другому. Как ты думаешь, что случилось?
- Может быть, наша любовь росла и зрела так медленно, что мы сами этого не заметили? Как ты думаешь, так бывает? Они нерешительно улыбнулись друг другу, как бы размышляя, что же теперь им делать.

25.На поверхности планеты

Глава 54

Юджиния Инсигна не находила себе места; ее переполняли мрачные предчувствия.
- Признаюсь, Зивер, после вашей экскурсии на самолете я ни одной ночи не могла спать спокойно, - сказала она таким голосом, который у женщины с менее твердым характером уже давно перешел бы в рыдания. - Разве этого полета до океана и назад для Марлены недостаточно? Тогда вы вернулись уже ночью! Почему ты не остановишь ее?
- Почему не остановлю? - медленно повторил Генарр, как бы раздумывая над ответом. - Юджиния, мы уже давно перешли ту границу, за которой еще могли бы остановить Марлену.
- Зивер, это просто смешно. С твоей стороны это даже нечестно. Ты прячешься за спиной Марлены, как будто она все знает и все может.
- А разве нет? Ты ее мать. Прикажи ей оставаться на станции.
Юджиния сжала губы.
- Ей уже пятнадцать лет. Я не хочу быть деспотом.
- Не лукавь. Ты бы с удовольствием стала настоящим семейным деспотом, но, как только ты попытаешься им стать, Марлена посмотрит на тебя своими странными ясными глазами и скажет примерно так: «Мама, тебе не дают покоя угрызения совести, потому что ты оставила меня без отца. Тебе кажется, что в наказание Вселенная хочет лишить тебя дочери. Это глупое суеверие».
- Зивер, ничего более дурацкого я в жизни не слышала, - поморщилась Юджиния. - Я не чувствую и не могу чувствовать никаких угрызений совести.
- Конечно, конечно. Это я сочинил для примера. Но Марлена ничего сочинять не будет. По тому, как согнется большой палец у тебя на левой руке, или как дернется твоя правая лопатка, или еще что-нибудь, она будет точно знать, что тебе не дает покоя. Мало того, она все расскажет тебе, и все окажется правдой, причем правдой настолько для тебя неприятной, что ты будешь думать только о том, как бы тебе оправдаться. Поэтому ты уступишь Марлене, только бы она не лезла еще глубже в твои мысли, в твою душу.
- Но с тобой-то такого не случалось.
- Почти не случалось, потому что Марлена любит меня, а я стараюсь быть с ней по возможности более дипломатичным. Но если я попытаюсь ее обмануть… Страшно подумать, во что она меня превратит. Послушай, Юджиния, мне все же удалось отложить нашу прогулку по планете. Похвали меня хотя бы за это. Марлена настаивала, чтобы мы вышли на поверхность Эритро сразу же после полета. А я сумел уговорить ее подождать до конца месяца.
- Как это тебе удалось?
- Уверяю тебя, с моей стороны это было чистейшей софистикой.
Сейчас декабрь. Я сказал Марлене, что через три недели будет Новый год, если, конечно, считать по земному календарю, и что я не знаю лучшего способа отметить начало 2237 года, как открыть новую эру в изучении и освоении Эритро. Ты знаешь, свое знакомство с планетой Марлена видит именно так - как начало новой эры. И это намного хуже.
- Почему хуже?
- Потому что ею движет не личный каприз; Марлена видит во всем этом нечто жизненно важное для всех роториан, а может быть, и для всего человечества. Ничто так не удовлетворяет самолюбие человека, как так называемый вклад в общее благосостояние. Этим можно оправдать любые поступки. Любой из нас - и я, и ты - прибегал к такому несложному объяснению. Но чаще всего этим приемом пользовался, конечно, Питт. Мне кажется, он убедил себя, что и дышит он только для того, чтобы обеспечивать углекислотой растения Ротора.
- Значит, ты сыграл на ее мании величия?
- Да. Во всяком случае теперь еще неделю мы можем посмотреть, остановит ли что-либо Марлену. Впрочем, должен сказать, что мне не удалось ее обмануть. Она согласилась, но при этом сказала: «Дядя Зивер, вы думаете, что, если вы задержите меня на станции, ваши шансы завоевать расположение моей мамы как-то повысятся? Я же вижу, что вы не придаете Новому году никакого значения».
- Ужасно грубо.
- Ужасно правильно, Юджиния. Впрочем, это одно и то же.
Юджиния отвела взгляд.
- Мое расположение. Что я могу сказать…
- Зачем что-то говорить? - перебил ее Зивер. - Ты знаешь, что прежде я любил тебя. Оказывается, с годами это чувство не проходит. Но это моя проблема. Ты меня никогда не обманывала, не давала мне права надеяться, а я не настолько глуп, чтобы не понять, когда говорят «нет». В сущности ты здесь ни при чем.
- Но ведь из-за меня у тебя не сложилась жизнь…
- Если ты понимаешь, это уже что-то. - Генарр натянуто улыбнулся.
- Это намного лучше, чем ничего.
Юджиния снова отвернулась и осмотрительно решила вернуться к разговору о дочери.
- Зивер, почему же Марлена согласилась, если она понимала твои мотивы?
- Возможно, тебе не понравится ее ответ, но я все же скажу.
Марлена ответила: «Хорошо, дядя Зивер, я подожду до Нового года, потому что, наверно, тогда мама будет довольна, а я на вашей стороне».
- Она так сказала?
- Пожалуйста, не сердись на нее. Не иначе, я очаровал ее своим остроумием, она думает, что делает тебе одолжение.
- Настоящая сваха, - заметила Юджиния со смешанным чувством раздражения и веселого удивления.
- Послушай, Юджиния. Вот какая мысль пришла мне в голову. Если бы тебе удалось заставить себя проявить интерес ко мне, мы смогли бы убедить Марлену делать все, что, по ее мнению, будет укреплять такой интерес. Есть только одно затруднение: этот интерес должен быть настоящим, иначе она сразу почувствует ложь. С другой стороны, если твой интерес будет неподдельным, Марлена решит, что незачем приносить жертвы - и так дело уже сделано. Ты понимаешь?
- Понимаю, - ответила Юджиния. - Если исключить Марлену, то твои планы стали бы поистине макиавеллевскими.
- Юджиния, ты вывела меня на чистую воду.
- Твои хитрости шиты белыми нитками. А почему бы тебе просто не запереть Марлену, а потом не отправить ее с первой ракетой на Ротор?
- Для этого, наверно, придется связать ее по рукам и ногам. Видишь ли, во-первых, я не думаю, что мы способны на подобное; во-вторых, я понимаю мечту девочки и тоже начинаю всерьез думать об освоении Эритро, о колонизации всей планеты.
- Значит, ты хочешь вдыхать вредные бактерии, поглощать их вместе с пищей и водой, - Юджиния брезгливо поморщилась.
- Ну и что? В какой-то мере бактерии попадают в наш организм и здесь - с воздухом, пищей или водой. Мы не можем сохранять станцию в совершенно стерильном состоянии. Кстати, на Роторе тоже есть бактерии, и они тоже попадают в организм человека с воздухом, пищей и водой.
- Да, но к роторианским бактериям человек привык. А здесь совсем чуждые человеку бактерии.
- Тем лучше. Если человек не адаптирован к этим бактериям, значит, и они не адаптированы к человеку. Значит, они не могут паразитировать в наших организмах, и, следовательно, они не более вредны, чем частицы пыли.
- Еще здесь есть чума.
- Вот это серьезное препятствие, даже если речь идет о такой простой вещи, как прогулка Марлены по планете. Конечно, мы примем все меры предосторожности.
- Какие же?
- Во-первых, на ней будет защитный костюм. Во-вторых, с ней пойду я. Я буду ее «канарейкой».
- Как это канарейкой?
- Столетия назад шахтеры, отправляясь в забой, брали с собой канареек - маленьких желтых птичек. Если воздух в забое опасно загрязнялся, сначала умирала канарейка: шахтеры таким путем узнавали о грозящей опасности и успевали выбраться из шахты. Другими словами, если в моем поведении появятся какие-либо странности, нас тотчас же доставят на станцию.
- А если сначала чума подействует на Марлену?
- Не думаю. Марлена уверена в своей невосприимчивости. Она повторяла это столько раз, что я начинаю верить ей.

Глава 55

Никогда Юджиния Инсигна не ждала наступления Нового года с такой тревогой, никогда не смотрела так часто на календарь. Раньше для этого не было причин. В сущности календарь был всего лишь пережитком, доставшимся роторианам в наследство еще от землян. На Земле календарь был связан со сменой сезонов. Там каждому сезону был посвящен свой праздник: день зимнего солнцестояния, день летнего солнцестояния и еще какие-то дни, названий которых Юджиния не запомнила.
Зато в памяти Юджинии сохранились воспоминания о том, как Крайл пытался объяснить ей все тонкости земного календаря. Он рассказывал об этом с удовольствием, очень подробно и немного высокопарно, как и обо всем, что напоминало ему о Земле. Юджиния слушала его с интересом, потому что искренне хотела разделять его взгляды и вкусы, ведь это должно было еще больше сблизить их, и с опасением, потому что боялась, что его привязанность к родной планете перевесит любовь к семье. В конце концов так и случилось.
Странно, что такие воспоминания до сих пор причиняли ей боль. Впрочем, не притупилась ли она? Юджинии показалось, что она уже не может вспомнить лицо Крайла, что для нее теперь реальны лишь воспоминания. Получалось, что между нею и Зивером Генарром сейчас стояла только память о памяти?
Но ведь и календарь на Роторе сохранился только как память о памяти. На Роторе никогда не было смены сезонов, но все же там был принят земной год, потому что Ротор сопровождал Землю в ее движении по околосолнечной орбите. Так же было и на других поселениях в системе Земля - Луна; исключение составляли лишь поселения на околомарсовых орбитах и в поясе астероидов. Конечно, без смены сезонов год лишен смысла; и тем не менее, как и на Земле, роторианский год тоже делился на месяцы и недели.
Опять-таки, как и на Земле, роторианские сутки состояли из двадцати четырех часов, из которых первые двенадцать поселение освещалось солнечным светом, а в течение вторых двенадцати часов свет Солнца искусственно экранировали. Конечно, это было совершенно произвольное деление; с тем же успехом можно было установить и любую другую продолжительность суток и часа. Тем не менее на Роторе каждые сутки включали двадцать четыре часа, каждый час - шестьдесят минут, а каждая минута - шестьдесят секунд. (Единственное различие между Ротором и Землей заключалось в том, что продолжительность дня и ночи на поселении была постоянной - всегда по двенадцать часов.) Несколько раз на поселениях предлагали ввести календарь, основанный на десятичной системе счисления. Тогда основной единицей времени был бы день. Более продолжительные отрезки времени рекомендовали называть декадном, гектоднем и килоднем, а более мелкие - дециднем, сантиднем, миллиднем и так далее. Но этот календарь не прижился.
Понятно, что каждое поселение не могло иметь собственный календарь; это немыслимо затруднило бы связь и торговые отношения. Невозможно было ввести и единый для всех поселений календарь, отличающийся от земного. На Земле все еще жило девяносто девять процентов человечества, и жители поселений вынуждены были считаться с земными традициями. На Роторе, как и на всех других поселениях, время отсчитывали по земному календарю, не имевшему для поселенцев никакой физической основы.
Но теперь Ротор не имел связи ни с Землей, ни с другими поселениями, ни с Солнечной системой. Строго говоря, на Роторе не существовало года, месяцев и дней в том смысле, в каком эти понятия употреблялись на Земле. В системе Немезиды не было даже солнечного света, которым и должен отличаться день от ночи. И все же на Роторе на двенадцать часов включали яркое искусственное освещение, а следующие двенадцать часов на поселении царил полумрак. Здесь отказались от постепенного увеличения и ослабления яркости освещения на границах дня и ночи, что могло бы заменить рассвет и сумерки. В этом не было необходимости. Конечно, в каждом доме включали и выключали свет в зависимости от привычек или потребностей хозяев, но все жители считали дни по роторианскому, то есть по земному, календарю. На Эритро день и ночь сменяли друг друга естественным путем, чем иногда пользовались жители станции для выполнения тех или других работ. Тем не менее и на станции официально время отсчитывали по роторианскому, то есть по земному, календарю, не совсем совпадавшему с календарем Эритро.
Теперь все громче раздавались голоса сторонников десятичной системы счета времени. Юджиния точно знала, что Питт тоже склонялся к такой системе, но даже он не решался предложить ее, опасаясь очень сильного сопротивления.
Наверно, это не навсегда. Архаичному делению года на месяцы и недели уделяли все меньше и меньше внимания, а о традиционных праздничных днях все чаще и чаще забывали. Для Юджинии, например, как астронома были важны только дни. Когда-нибудь старый календарь отомрет, а в совсем далеком будущем должны появиться новые согласованные системы счета времени, какой-нибудь Галактический стандартный календарь.
И вот теперь Юджиния считала дни, оставшиеся до Нового года - совершенно произвольно выбранной даты. На Земле была хоть какая-то причина; там Новый год начинался в период солнцестояния - зимнего в Северном полушарии, летнего в Южном. Земной год определялся скоростью движения Земли по орбите вокруг Солнца, о чем сейчас на Роторе помнили одни астрономы.
Теперь же для Юджинии, хоть она и была астрономом, Новый год означал только одно - готовящуюся авантюрную прогулку Марлены по Эритро. Эту дату Зивер Генарр использовал лишь как удобный предлог, позволивший ненадолго отложить рискованную затею. Юджиния согласилась; считалось, что она уступила романтическим мечтаниям дочери. Погруженная в такие размышления, Юджиния не сразу заметила, что Марлена внимательно смотрит на нее. (То ли она вошла совсем бесшумно, то ли Юджиния настолько задумалась, что не слышала ее шагов? И давно ли она здесь? ) - Привет, Марлена, - чуть слышно сказала Юджиния.
- Ты чем-то расстроена, - серьезно заметила Марлена.
- Это можно заметить, не обладая особой проницательностью. Ты по-прежнему хочешь выйти со станции?
- Да. Это решено. Окончательно.
- Но почему, Марлена, почему? Ты можешь объяснить так, чтобы, я могла понять?
- Нет. Ты не хочешь понять. Он зовет меня.
- Кто зовет тебя?
- Эритро. Он хочет, чтобы я вышла со станции, - обычно хмурое лицо девочки улыбалось. Терпение Юджинии лопнуло.
- Марлена, когда ты так говоришь, у меня создается впечатление, что ты уже заразилась этой… этой…
- Чумой? Нет, не заразилась. Дядя Зивер только что заставил меня сделать еще одну сканограмму. Я ему говорила, что в этом нет необходимости, но он сказал, что сканограмма, сделанная перед нашим выходом, нужна для сравнения. У меня все абсолютно нормально.
- Сканирование мозга не может ответить на все вопросы, - нахмурилась Юджиния.
- Тем более этого не могут страхи матери, - резко ответила Марлена, потом более мягким тоном продолжила:
- Мама, я знаю, ты против того, чтобы мы вышли на планету, но еще одной отсрочки не будет. Дядя Зивер обещал. Даже если будет дождь или плохая погода, я все равно пойду. В это время года ни ураганов, ни резких температурных перепадов не бывает. Да и в любое другое время года здесь их почти нет. Это чудесная планета.
- Но она безжизненна, мертва. Здесь живут только бактерии, - брезгливо сказала Юджиния.
- Когда-нибудь здесь будем жить мы. - Марлена мечтательно смотрела вдаль. - Я в этом уверена.

Глава 56

Предыдущая страница 20 Следующая страница


21 Айзек Азимов

- Наш защитный костюм очень прост, - объяснял Зивер Генарр. - Он не рассчитан на сопротивление давлению, это не водолазный костюм и не скафандр астронавта. Вот шлем, к нему из баллона подается воздух, а тот воздух, который ты выдыхаешь, потом регенерируется. Здесь есть еще небольшое теплообменное устройство, поддерживающее нужную температуру. Костюм герметичен, конечно.
- Он мне подойдет? - спросила Марлена, неприязненно поглядывая на довольно толстый псевдотекстильный материал.
- Модным назвать его, конечно, нельзя, - признал Генарр; его глаза весело поблескивали. - Он сделан не для красоты, а для дела.
- Дядя Зивер, мне все равно, как я буду выглядеть, - не без раздражения парировала Марлена, - но я не хочу еле-еле тащиться по планете. Если этот костюм будет мешать ходьбе, то грош ему цена. Немного побледневшая Юджиния наблюдала за этой сценой, плотно сжав губы. В конце концов она не выдержала:
- Марлена, костюм нужен для твоей же безопасности. И мне все равно, будешь ты в нем еле тащиться или бегать.
- Мама, но костюм должен быть удобным, как же иначе? Удобный костюм будет защищать нисколько не хуже.
- Этот костюм тебе подойдет, - сказал Генарр. - Во всяком случае более подходящего мы не нашли. Дело в том, что все они рассчитаны на взрослых. - Он повернулся к Юджинии. - Сейчас мы редко ими пользуемся. Одно время, вскоре после того, как чума утихомирилась, мы довольно часто выходили со станции. Теперь же окрестности станции уже хорошо изучены, а для редких более дальних путешествий удобнее герметичные Э-мобили.
- Я хотела бы, чтобы вы и сейчас воспользовались Э-мобилем.
- Нет, - возразила Марлена, которую это предложение, очевидно, сильно задело. - На самолете я уже летала. Я хочу ходить, я хочу чувствовать под ногами почву Эритро.
- Ты с ума сошла, - недовольно сказала Юджиния.
- Перестань, пожалуйста, намекать… - не выдержала Марлена.
- Где твоя проницательность? Я не имею в виду чуму, я хочу сказать, ты просто сошла с ума в самом обычном смысле слова. Я хочу… Марлена, с тобой я тоже сойду с ума… Зивер, ты уверен, что эти старые защитные костюмы не утратили герметичности?
- Юджиния, мы их проверили. Уверяю тебя, они в хорошем состоянии и вполне пригодны. Запомни, я иду вместе с Марленой в таком же костюме. Юджиния, очевидно, только искала, к чему бы еще придраться.
- Ну а если вам понадобится… - она сделала неопределенный жест рукой.
- Помочиться? Ты это хотела сказать? Наши костюмы рассчитаны и на такую ситуацию, хотя это и не очень удобно. Впрочем, в течение ближайших нескольких часов такая опасность не должна нам грозить. К тому же мы не будем уходить слишком далеко от станции и при необходимости сможем быстро вернуться. Юджиния, теперь нам надо идти. Стоит очень хорошая погода, и этим надо воспользоваться. Марлена, разреши, я помогу тебе с костюмом.
- Ты, кажется, тоже рад этой авантюре? - резко спросила Юджиния.
- Почему бы и нет? Признаться, я и сам не прочь пройтись по планете. Ты знаешь, станция быстро начинает напоминать тюрьму. Если бы все мы почаще выходили прогуляться, возможно, люди задерживались бы здесь и на более долгое время. Ну вот, Марлена, теперь осталось только закрепить шлем.
Марлена замешкалась.
- Дядя Зивер, подождите минутку, - сказала она и подошла к Юджинии, протянув руку, уже спрятанную в толстом рукаве костюма. Юджиния скорбно смотрела на дочь.
- Мама, - сказала Марлена. - Еще раз прошу тебя, пожалуйста, успокойся. Я люблю тебя и никогда не стала бы причинять тебе столько неприятностей только ради собственного удовольствия. Я выхожу, потому что знаю - со мной будет все в порядке и тебе не о чем беспокоиться. Могу спорить, тебе тоже хочется одеть защитный костюм, пойти вместе с нами и не спускать с меня глаз. Только это невозможно.
- Почему невозможно, Марлена? Я не прощу себе, если с тобой что-нибудь случится, а меня не будет рядом, чтобы тебе помочь.
- Но со мной ничего не случится. И даже если вдруг что-то произойдет, что ты сможешь сделать? К тому же ты так боишься Эритро, что от тебя можно ожидать чего угодно. А если чумой заразишься ты? Ты думаешь, я себе это прощу?
- Юджиния, она права, - вмешался Генарр. - Я буду рядом с Марленой, а тебе лучше оставаться здесь и спокойно ждать нашего возвращения. На всех защитных костюмах есть радио. Мы с Марленой сможем переговариваться и будем постоянно поддерживать связь со станцией. Обещаю, если в поведении Марлены появятся малейшие странности или у меня только возникнет такое подозрение, я тотчас же доставлю ее на станцию. Я сразу же вернусь вместе с Марленой и в том случае, если почувствую какие-то аномалии у себя. Юджиния недоверчиво покачала головой. Она с неодобрением наблюдала, как закрепляли шлем сначала у Марлены, потом у Генарра. Все трое находились вблизи главного воздушного шлюза станции.
Юджиния хорошо знала, как работает шлюз: едва ли можно быть поселенцем и не знать этого. Шлюз включал сложную систему регулирования давления, которая обеспечивала плавную перекачку воздуха со станции наружу и препятствовала проникновению воздуха планеты на станцию. Управляемые компьютерами приборы непрерывно контролировали отсутствие течей. Потом открылась внутренняя дверь шлюза. Генарр вошел в него и знаком пригласил Марлену. Она последовала за ним, затем дверь закрылась. Юджиния больше не видела ни Генарра, ни дочери; она почувствовала, как от страха у нее на секунду остановилось сердце. По контрольным приборам она без труда поняла, когда открылась, а потом снова закрылась внешняя дверь шлюза. Сразу ожил головизионный экран; на нем появилось изображение двух человеческих фигур в защитных костюмах, стоявших на поверхности Эритро.
Один из инженеров передал Юджинии небольшой наушник; она закрепила его у правого уха. Столь же крохотный микрофон был укреплен и у нее над головой.
В наушниках прозвучало «радиосвязь включена», и сразу же Юджиния услышала знакомый голос Марлены:
- Мама, ты слышишь меня?
- Да, дорогая, - ответила Юджиния. Она не сразу узнала собственный голос.
- Мы на планете. Здесь чудесно. Лучше быть не может.
- Да, дорогая, - автоматически повторила Юджиния. Ее мучила одна мысль - не последний ли раз только что она видела свою дочь в здравом уме?

Глава 57

Ступив на поверхность планеты, Зивер Генарр ощутил какую-то странную беззаботность. За его спиной возвышалась наклонная стена станции, но ему не хотелось смотреть на это чуждое планете сооружение. Почему-то казалось, что станция портит аромат планеты. Казалось бы, о каком аромате планеты может идти речь? Бессмысленно говорить об этом, если ты защищен герметичным костюмом и дышишь воздухом станции или по крайней мере воздухом, очищенным на станции. В защитном костюме невозможно уловить ни вкус, ни запах окружающей атмосферы.
И тем не менее Генарра переполняло странное ощущение счастья. Под его ногами похрустывал грунт планеты. Он представлял собой мелкий гравий, между частицами которого располагался материал, очень напоминавший земную почву. Вероятно, когда-то планету покрывали скалы, но за миллиарды лет вода и воздух, недостатка в которых здесь никогда не было, а возможно, и несметные полчища вездесущих прокариотов, сделали свое дело и превратили древние скалы в гравий и песок. Днем раньше здесь прошел дождь, обычный для этого района Эритро мелкий моросящий дождь, поэтому под ногами было мягко и влажно. Генарр почему-то подумал о частицах грунта, этих крохотных песчинках, каждая из которых покрыта водной пленкой, подпитанной и обновленной недавним дождем. В этих пленках беззаботно жили прокариотические клетки; они впитывали энергию Немезиды и строили из более простых веществ сложные белки. Для других прокариотов, равнодушных к лучистой энергии звезды, источником энергии служили останки прокариотов первого типа, несчетные мириады которых рождались и умирали каждую минуту. Стоявшая рядом Марлена подняла голову и поглядела на небо. Генарр мягко предупредил:
- Марлена, не смотри долго на Немезиду. В наушниках голос Марлены звучал совершенно естественно, спокойно и радостно, в нем не чувствовалось ни напряжения, ни страха.
- Я смотрю на облака, дядя Зивер.
Генарр тоже взглянул на небо. Если прищуриться, на темном небе можно было заметить слабое зеленовато-желтое свечение, на фоне которого плыли красивые перистые облака - признак хорошей погоды. В свете Немезиды эти облака казались оранжевыми. На Эритро царила странная, непривычная для человека тишина. Здесь не было ничего, что могло бы звучать, здесь никто не щебетал, не пел, не ревел, не мычал, не стрекотал. Здесь не было листьев, которые могли бы шуршать, не было и жужжащих насекомых. В редкие штормы иногда гремел гром или шумел ветер, наткнувшись на случайный валун (конечно, если ветер был достаточно сильным). В хорошую же погоду на планете стояла полная тишина.
- Марлена, у тебя все в порядке? - спросил Генарр больше для того, чтобы самому убедиться, что во всем виновата тишина планеты, а не внезапно поразившая его глухота. (Конечно, оглохнуть он не мог: слышал же он собственное дыхание.) - Все отлично. А здесь ручеек. - И Марлена ускорила шаг, даже неуклюже побежала, насколько ей позволял защитный костюм.
- Марлена, будь внимательной. Не поскользнись, - предупредил Генарр.
- Я буду осторожной, - отозвалась девочка. Увеличившееся расстояние не отразилось на громкости ее голоса, переносимого радиоволнами.
Неожиданно в наушниках Генарра зазвучал голос Юджинии:
- Зивер, почему Марлена бежит? - и почти без паузы:
- Марлена, почему ты бежишь?
Марлена не потрудилась ответить, а Генарр сказал:
- Юджиния, она просто хочет посмотреть на ручеек где-то впереди.
- С ней все в порядке?
- Конечно. Здесь фантастически красиво. Когда немного привыкнешь, планета уже не кажется мертвой, скорее она напоминает полотно абстракциониста.
- Зивер, оставь живопись в покое. Не разрешай Марлене уходить от тебя.
- Не беспокойся. Я постоянно поддерживаю с ней связь. Она и сейчас слышит наш разговор. Если она не отвечает, значит, не хочет, чтобы ее отвлекали по пустякам. Юджиния, успокойся. Марлена счастлива. Не отравляй ей радость.
Генарр и в самом деле был уверен, что Марлена счастлива. В какой-то мере и он разделял ее радость.
Девочка бежала рядом с ручейком вверх по течению. Следовать по пятам за ней казалось Генарру лишним. Пусть порадуется, подумал он. Станция была построена на выходе скалистого пласта, но здесь местность пересекало множество спокойно бегущих ручейков, которые примерно в тридцати километрах от станции сливались в довольно широкую реку, а еще дальше эта река впадала в море. Обилие ручейков было удобно для жителей станции. Они давали станции воду. Конечно, ее предварительно очищали от прокариотов. (Точнее, в ней убивали всех прокариотов.) Когда станция еще только строилась, некоторые биологи возражали против уничтожения прокариотов, но это было, конечно, просто смешно. На планете этих крохотных живых существ было такое множество и они размножались так быстро, что очистка воды для станции не могла нанести никакого вреда всей популяции. Численность прокариотов очень быстро восстанавливалась. А после эпидемии чумы, породившей смутно-враждебное отношение человека к планете, судьба прокариотов уже больше никого не беспокоила. Конечно, теперь, когда чума уже не казалось такой страшной, защитники прокариотов снова могли поднять голос. Генарр понимал их, но откуда же еще брать воду для станции?
Задумавшись, он потерял из виду Марлену. Его привел в себя оглушительно громкий крик в наушниках:
- Марлена! Марлена! Зивер, что она делает? Генарр огляделся и уже хотел было привычно заверить Юджинию, что ничего страшного не произошло, что все в полном порядке, как наконец увидел Марлену. Сначала он не мог понять, что же она делает. Он просто смотрел на нее в розовых лучах Немезиды. А потом сообразил: она же снимает шлем! Теперь она собралась снять весь защитный костюм! Он должен ее остановить!
Генарр хотел было крикнуть, но, скованный страхом, не мог вымолвить ни слова. Он побежал к Марлене, но ноги будто налились свинцом и отказывались повиноваться.
Все происходило как в кошмарном сне, в котором ты хочешь и не можешь предотвратить ужасные события. Или он испытал настолько сильное нервное потрясение, что потерял способность контролировать свои действия?
Уж не чума ли поразила меня, в панике подумал Генарр. А если так, то что же будет с девочкой, не защищенной ни от света Немезиды, ни от воздуха Эритро?

26.Планета

Глава 58

Игорь Коропатский стал директором Бюро и если не формальным, то фактическим главой проекта три года назад. За это время Крайл Фишер видел Коропатского лишь дважды, но сейчас сразу же узнал его на экране входного устройства. Коропатский был все таким же представительным, внешне очень добродушным человеком. Он был хорошо одет; бросался в глаза большой и пышный модный галстук.
Что же до Крайла, то этим утром он отдыхал и вовсе не был готов к приему гостей. Но ведь Коропатскому не откажешь, даже если он пришел без приглашения.
Крайл включил сигнал «Подождите, пожалуйста», изображавший смешную фигурку хозяина (или хозяйки; фигурка годилась на все случаи жизни) с вежливо поднятой рукой. Догадаться, что означает этот жест, было нетрудно; слов уже не требовалось.
Он успел только причесаться и поправить свой костюм. Неплохо было бы побриться, но, если заставить Коропатского ждать еще несколько минут, он может воспринять это как оскорбление. Открылась дверь, и Коропатский вошел. Он вежливо улыбнулся и извинился:
- Доброе утро, Фишер. Прошу прощения за внезапное вторжение.
- Ну что вы, директор, - Крайлу пришлось сделать немалое усилие, чтобы его голос звучал достаточно искренне. - Но если вы хотите видеть доктора Вендель, она, боюсь, уже возле корабля.
- Разумеется, я мог бы догадаться сам, - проворчал Коропатский. - Тогда у меня нет выбора, придется поговорить с вами. Вы разрешите мне присесть?
- Конечно, директор, - спохватился Крайл, смущенный тем, что не догадался первым предложить гостю кресло. - Не хотите ли позавтракать?
- Нет, - Коропатский похлопал себя по животу. - Каждое утро я встаю на весы, и это почти или совсем отбивает аппетит. Фишер, я давно хотел поговорить с вами как мужчина с мужчиной, но все не находилось времени.
- Я буду только рад, директор, - пробормотал Крайл. Он забеспокоился: к чему бы все это?
- Наша планета в долгу перед вами.
- Рад слышать это от вас, директор, - ответил Крайл.
- Раньше вы жили на Роторе.
- С того времени прошло уже четырнадцать лет, директор.
- Я знаю. Вы были женаты, у вас был ребенок.
- Да, директор, - тихо подтвердил Крайл.
- Но вы вернулись на Землю раньше, чем Ротор успел покинуть Солнечную систему.
- Да, директор.
- На Земле Ближнюю звезду открыли после того, как вы вспомнили что-то услышанное на Роторе и высказали какое-то предположение.
- Да, директор.
- И именно вы убедили доктора Тессу Вендель переселиться с Аделии на Землю.
- Да, директор.
- И вы все восемь лет обеспечивали ей счастливую жизнь, так что ей оставалось только спокойно и плодотворно работать, не так ли? Коропатский довольно рассмеялся. Крайлу показалось, что, если бы они сидели рядом, Коропатский по-приятельски толкнул бы его локтем в бок.
- Мы ладим друг с другом, - осторожно ответил Крайл.
- Но официально вы так и не вступили в брак.
- Я уже женат, директор.
- И не видели свою жену четырнадцать лет. Развод можно оформить очень быстро.
- У меня есть дочь.
- Она и останется вашей дочерью, даже если вы вступите в брак вторично.
- В любом случае это лишь формальность.
- Может быть, - согласно кивнул Коропатский. - Может быть, это и к лучшему. Вам известно, что корабль «Суперлайт» готов к полету. Мы надеемся, что этот полет состоится уже в начале 2237 года.
- Я знаю, директор. Мне говорила об этом доктор Вендель.
- Нейронные детекторы установлены и работают надежно.
- Об этом она мне тоже сказала.
Коропатский положил обе руки на колено и медленно покивал своей большой головой. Потом резко поднял голову, бросил взгляд на Крайла и спросил:
- Вы знаете, как работает детектор?
- Нет, сэр. - Крайл отрицательно покачал головой. - Я не знаком даже с принципами устройства корабля. Коропатский снова согласно кивнул.
- Я тоже. Мы вынуждены полагаться на объяснения доктора Вендель и наших инженеров. Между прочим, нам недостает одного очень важного элемента.
- Разве? - с тревогой воскликнул Крайл: неужели снова отсрочка? - И чего же недостает, директор?
- Средств связи. Я полагал, что если мы создали двигатель, способный переносить корабль быстрее света, не сложнее будет разработать и какое-то устройство, которое могло бы распространять с такой же скоростью волны или другой носитель информации. Мне всегда казалось, что сверхсветовую скорость легче сообщить посланию, чем кораблю.
- Не могу сказать ни «да», ни «нет», директор.
- Но доктор Вендель уверяет меня в обратном. Она говорит, что пока не существует метода эффективной сверхсветовой связи. По ее мнению, когда-нибудь такой метод будет разработан, но на это могут уйти годы, а она не хочет ждать.
- Я тоже не хотел бы ждать, директор.
- Да, и я сторонник прогресса и быстрого успеха. Мы уже и так долго ждали. Как и вам, мне не терпится стать свидетелем старта и возвращения корабля. Но, отправив корабль в таком состоянии, в каком он находится сейчас, мы сразу же после старта потеряем всякую связь с ним.
Коропатский задумался, а Крайл почтительно молчал, гадая, к чему клонит и что замышляет эта хитрая лиса.
Коропатский снова взглянул на Крайла.
- Вам известно, что Ближняя звезда движется в нашу сторону?
- Да, директор, я слышал об этом. Но все говорят, что она пройдет достаточно далеко и не причинит нам вреда.
- Такие слухи распространяем мы. А на самом деле, Фишер, Ближняя звезда пройдет настолько недалеко, что заметно повлияет на орбитальное движение Земли.
Крайл на мгновение лишился дара речи, потом осмелился уточнить:
- И уничтожит планету?
- Не совсем. Планета останется, но ее климат изменится настолько, что она станет непригодной для жизни.
- Это точно? - Крайл все еще не мог поверить.
- Не помню случая, чтобы ученые были в чем-то уверены на все сто процентов. Но на этот раз они настолько близки к этому, что считают необходимым принять какие-то меры. Кое-что мы уже сделали: можно считать, что мы уже умеем летать быстрее света - конечно, если этот корабль полетит. И в нашем распоряжении еще осталось пять тысяч лет.
- Директор, если доктор Вендель говорит, что корабль полетит, я уверен, что так оно и будет.
- Будем надеяться, что ваша уверенность не лишена оснований. Тем не менее, даже имея в запасе пять тысяч лет и умея летать быстрее света, мы оказываемся не в лучшем положении. Чтобы переселить с Земли восемь миллиардов человек плюс достаточное количество растений и животных, нам нужно построить сто тридцать тысяч поселений. Значит, мы должны строить двадцать шесть поселений в год, если начнем работы сегодня. Это при условии, что в ближайшие пять тысяч лет численность населения планеты не возрастет.
- Возможно, - осторожно заметил Крайл, - что мы сможем строить в среднем двадцать шесть поселений в год. Со временем мы накопим необходимые опыт и знания. А система регулирования численности населения успешно работает уже не первое десятилетие.
- Очень хорошо. Тогда ответьте мне на такой вопрос: если мы, используя все ресурсы Земли, Луны, Марса и астероидов, поднимем в космос сто тридцать тысяч поселений, а с ними и все население Земли и оставим Солнечную систему на милость Немезиды, то куда направятся все эти поселения?
- Не знаю, директор, - признался Крайл.
- Мы будем вынуждены искать похожие на Землю планеты, способные без предварительного глубокого преобразования принять миллиарды землян. Об этом тоже необходимо думать, и сейчас, а не через пять тысяч лет.
- Если мы не найдем подходящие планеты, можно будет обосноваться на околозвездных орбитах возле каких-нибудь звезд, - предположил Крайл и рукой непроизвольно обрисовал в воздухе круг.
- Дорогой мой, так не получится.
- При всем моем уважении к вам, директор, должен заметить, что так уже получилось у нас в Солнечной системе.
- Вовсе нет. У нас в Солнечной системе есть планета, на которой даже сейчас, несмотря на все поселения, живет девяносто девять процентов человечества. Пока что человечество - это мы, земляне, а поселения - всего лишь окружающий Землю своеобразный пушок. Может ли пушок существовать сам по себе? У нас нет свидетельств ни за, ни против, но я думаю, что не может.
- Возможно, вы правы, директор.
- Возможно? В этом нет ни малейших сомнений, - с пылом продолжал Коропатский. - Все поселенцы делают вид, что презирают нас. На самом же деле они постоянно думают о нас, потому что мы - это их история, их модель, мы - тот источник, откуда они снова и снова черпают силы. Предоставьте поселения самим себе, и они неизбежно деградируют.
- Директор, возможно, вы и правы, но никто и никогда не пробовал это проверить. Не было такого случая, чтобы поселение попыталось существовать без связи с планетой…
- В древности в истории Земли были аналогичные случаи. Иногда сравнительно небольшая группа людей колонизировала остров и жила в полной изоляции от всего человечества. Так, ирландцы колонизировали Исландию, скандинавы - Гренландию, мятежники - остров Питкэрн, полинезийцы - остров Пасхи. И какой же был результат? Колонисты либо деградировали, либо вообще вымирали. Во всех случаях развитие колоний быстро останавливалось. Все развитые цивилизации возникали только на континентах или на островах, расположенных рядом с ними. Для развития человечества необходимы пространство, большие масштабы, разнообразие, перспективы. Понимаете?
- Да, директор, - ответил Крайл.
(К чему бесполезные споры?)
- Так что, - при этих словах Коропатский нравоучительно потер указательным пальцем правой руки о левую ладонь, - нам необходимо найти планеты, для начала хотя бы одну планету. Таким образом, мы возвращаемся к Ротору.
Крайл удивленно поднял брови:
- Почему к Ротору, директор?
- Именно к Ротору. Что случилось с ним за четырнадцать лет?
- Доктор Вендель считает, что роториане не могли выжить.
(Крайл произнес эти слова с горечью. Он никогда не мог даже думать об этом без боли.)
- Я знаком с мнением доктора Вендель. Я разговаривал с нею и без лишних споров согласился с ее доводами. Но сейчас я хотел бы услышать ваше мнение.
- У меня нет определенного мнения, директор. Я могу только надеяться, что они остались в живых. На Роторе моя дочь.
- Вполне возможно, она еще жива. Подумайте сами, что могло бы уничтожить Ротор? Выход из строя какого-либо важного блока? Но ведь Ротор - не корабль, а большое поселение, на котором в течение пятидесяти лет не было никаких серьезных аварий. Конечно, Ротор прошел долгий путь в космосе от Солнечной системы до Ближней звезды, но что может быть безопаснее космического вакуума?
- А если черная мини-дыра или неизвестный астероид…
- Какие доказательства? Астрономы убеждают меня, что вероятность встречи с такими объектами практически равна нулю. Могли ли способствовать уничтожению Ротора какие-то особые свойства гиперпространства? Мы экспериментируем с гиперпространством уже не первый год и пока не обнаружили ничего опасного. Следовательно, мы вправе предположить, что Ротор благополучно долетел до Ближней звезды, если, конечно, роториане направились именно к ней, а у нас нет никаких оснований считать, что у них была иная цель.
- Я хотел бы верить, что они долетели благополучно.

Предыдущая страница 21 Следующая страница


Немезида 22

- Если это так и роториане обосновались возле Ближней звезды, то возникает вопрос: что они там делают?
- Живут, - полуответил, полуспросил Крайл.
- Но где и как? На околозвездной орбите? Единственное поселение на орбите вокруг красного карлика? Не думаю. В таких условиях роториане зачахнут, и, чтобы понять это, им самим не потребуется много времени. Я уверен, они быстро зачахнут.
- И вымрут? Вы так думаете, директор?
- Нет. В такой ситуации, вероятно, они бы сдались и возвратились домой. Они признали бы свое поражение и вернулись в более безопасную Солнечную систему. Однако они этого не сделали. Как вы думаете почему? Я полагаю, они нашли возле Ближней звезды пригодную для жизни планету.
- Но, директор, возле красного карлика не может быть такой планеты. Там недостаточно лучистой энергии, а если орбита планеты будет ближе к звезде, то станет слишком мощным приливный эффект, - Крайл замешкался и смущенно пробормотал:
- Это объяснила мне доктор Вендель.
- Да, астрономы говорили мне то же самое. Но, - и Коропатский покачал головой, - мой опыт говорит, что, как бы ни были уверены ученые, природа всегда найдет способ их удивить. Как бы там ни было, вы понимаете, почему вам разрешили принять участие в этом путешествии?
- Да, директор. Ваш предшественник обещал, что я получу место на борту корабля в качестве награды за свою службу.
- Я могу привести более веские основания. Мой предшественник был великим человеком, замечательным человеком, но в последние годы он серьезно болел. Его враги уверяли, что он стал параноиком. Он был убежден, что роториане знали о грозящей Земле опасности и намеренно улетели, не предупредив нас, потому что хотели уничтожения Земли; поэтому Танаяма хотел наказать роториан. Но Танаямы больше нет, а я здесь, на его месте. Я не стар, не болен, не страдаю паранойей. Если Ротор цел и находится рядом с Ближней звездой, у меня нет никаких намерений причинять им зло.
- Я очень рад это слышать, но тут, наверно, вам лучше поговорить с доктором Вендель, ведь капитаном корабля будет она.
- Доктор Вендель - поселенец, а вы - патриот Земли.
- Доктор Вендель много лет добросовестно работала над созданием «Суперлайта».
- Ее добросовестность в работе не вызывает сомнений. Но предана ли она нашей планете? Можем ли мы быть уверены, что она правильно передаст роторианам дух и букву намерений Земли?
- Тогда, директор, разрешите спросить, а каковы же намерения Земли? Я понял так, что в ваши планы уже не входит наказание роториан за то, что они не предупредили нас.
- Вы поняли правильно. Мы хотим сотрудничества, братства всех людей, дружеских отношений. Как только вы, будучи посланником Земли, установите такие отношения, вам следует немедленно вернуться на Землю, принеся с собой максимум информации о Роторе и его планете.
- Я уверен, если вы скажете об этом доктору Вендель… если объясните ей… она все так и сделает.
- Я надеюсь. Но вы знаете, как иногда бывает, - усмехнулся Коропатский. - Доктор Вендель - женщина не первой молодости. Прекрасная женщина, в этом нет сомнений, но ей уже за пятьдесят.
- Ну и что? - Крайл почему-то почувствовал себя оскорбленным.
- Безусловно, она знает, что по возвращении из этого путешествия ее знания плюс приобретенный ею бесценный опыт станут для нас еще более важными. Доктор Вендель будет незаменимой при разработке новых, более совершенных кораблей, при обучении пилотов для них. Она, конечно, знает, что ей никогда более не будет разрешено участвовать в полетах через гиперпространство, потому что мы не можем позволить себе рисковать столь ценным для нас ученым. Следовательно, у нее может возникнуть соблазн не возвращаться сразу на Землю, а попытаться исследовать новые уголки Вселенной. Она может не устоять перед желанием увидеть новые звезды, проникнуть туда, где человек никогда еще не был. Но мы не должны подвергать ее большему риску, чем тот, который необходим для полета на Ротор, сбора информации и возвращения. Не можем мы и позволить себе попусту терять время. Вы поняли? - жестко закончил Коропатский.
Крайл проглотил обиду.
- Но у вас нет никаких серьезных оснований…
- У меня есть самые веские основания. Доктор Вендель - поселенец и всегда была здесь на особом положении. Я надеюсь, это вы понимаете. Итак, мы зависим от поселенца больше, чем от любого землянина. Нам пришлось тщательно изучить ее психологическое состояние. Мы это сделали - отчасти с ее ведома, отчасти не спрашивая ее согласия. Теперь мы совершенно уверены, что, если только ей представится такая возможность, доктор Вендель обязательно отправится полюбоваться Вселенной. Учтите, что связи с Землей у нее не будет. Мы не будем знать, где она, что делает. Мы даже не узнаем, жива она или нет.
- А почему все это вы рассказываете мне?
- Потому что, по нашим данным, вы обладаете большим влиянием на доктора Вендель. Если вы проявите характер, вы сможете управлять ею.
- Мне кажется, директор, вы переоцениваете мои возможности.
- Нет, не переоцениваю. Мы достаточно много времени уделили изучению и вашей личности. Нам точно известно, что наша уважаемая доктор Вендель очень привязана к вам, возможно, намного больше, чем вы думаете. Мы знаем также, что вы - преданный сын Земли. Вы могли бы остаться на Роторе со своей семьей, но вы предпочли вернуться на Землю, потеряв и жену, и дочь. Более того, вы поступили так, отлично зная, что мой предшественник, директор Танаяма, будет считать вас неудачником, не сумевшим выполнить задание и получить сведения о гиперсодействии, и, следовательно, ваша карьера будет под угрозой. Это меня устраивает, поскольку говорит о том, что я могу рассчитывать на вас как в отношении влияния на доктора Вендель, так и в смысле обеспечения скорейшего возвращения корабля на Землю, на этот раз - на этот раз - со всей необходимой информацией.
- Я постараюсь, директор, - сказал Крайл.
- Вы отвечаете недостаточно уверенно. Пожалуйста, поймите всю важность моей просьбы. Мы должны знать, что делают роториане, насколько они сильны и что представляет собой их планета. Как только мы получим такие сведения, мы сможем понять, что должны делать, насколько сильны должны быть сами и к какого рода жизни должны готовиться. Потому что, Фишер, нам нужна планета, и нужна сейчас. И у нас нет иного варианта, как взять планету роториан.
- Если у них есть планета - хрипло сказал Крайл.
- Лучше бы она была. От этого зависит спасение всего человечества, - заключил Коропатский.

27.Жизнь

Глава 59

Зивер Генарр медленно открыл глаза; яркий свет на мгновение ослепил его. Сначала он видел все как в тумане и не сразу понял, где же находится. Потом предметы стали приобретать более резкие очертания, и вскоре Генарр узнал главного нейрофизика станции Рэне д'Обиссон.
- Как Марлена? - еле слышно спросил Генарр.
- С ней, по-видимому, все в порядке. Сейчас меня гораздо больше беспокоит ваше состояние, - мрачно ответила д'Обиссон. Генарр почувствовал страшное облегчение, но постарался не выдать себя и невесело пошутил:
- Уж если здесь сама «королева чумы», должно быть, мои дела не так хороши, как мне казалось.
Д'Обиссон не проронила ни слова в ответ, и Генарр более серьезным тоном переспросил:
- Что со мной?
Казалось, д'Обиссон только сейчас обратила на него внимание. Высокая и угловатая, она наклонилась над Генарром, искоса посмотрела на него, и тонкие морщинки вокруг ее внимательных голубых глаз стали еще заметнее.
- Как вы себя чувствуете? - спросила она, не отвечая на его вопросы.
- Устал. Страшно устал. А в остальном, кажется, все в порядке? - Генарр немного повысил голос, как бы стараясь подчеркнуть, что он повторяет вопрос.
Д'Обиссон по-прежнему не ответила.
- Вы спали пять часов, - сказала она.
- И все же я чувствую усталость, - простонал Генарр. - Я был бы не против принять ванну. - Он попытался приподняться и сесть. По сигналу д'Обиссон к Генарру подбежал молодой человек и почтительно взял его под локти. Генарр с негодованием оттолкнул услужливые руки.
- Пожалуйста, позвольте вам помочь. Мы еще не закончили диагностирование, - сказала д'Обиссон.
Через десять минут Генарр вернулся и более спокойно спросил:
- Значит, пока нет диагноза. Вы сделали сканирование мозга?
- Конечно. Сразу же, как вас доставили к нам.
- И что же?
- Ничего особенного мы не обнаружили, но вы спали, - пожала плечами д'Обиссон. - Необходимо повторить сканирование в бодрствующем состоянии. Кроме того, вас нужно обследовать и другими методами.
- Зачем? Неужели сканирования недостаточно?
Д'Обиссон подняла светлые брови:
- А вы сами как думаете?
- Оставьте эти шутки. К чему вы клоните? Скажите прямо. Я не ребенок.
- Хорошо, - вздохнула д'Обиссон. - На сканограммах заболевших чумой мы отмечали интересные характерные особенности, но ни разу нам не предоставлялась возможность сравнить их со сканограммами тех же пациентов до заболевания, потому что никто из пострадавших ранее не подвергался обследованию на сканере. Больше того, с того времени, когда сканирование стало обязательным для каждого жителя станции, не зарегистрировано ни одного достоверного случая заболевания чумой. Вам это известно?
- Не старайтесь сбить меня с толку, - раздраженно сказал Генарр. - Конечно, я знаю все это. Или вы думаете, что я лишился памяти? Из ваших слов я могу сделать вывод - заметьте, я могу еще и делать выводы, - что, сравнив мою прежнюю сканограмму со сделанной сегодня, вы не нашли никаких существенных отличий. Это так?
- У вас нет явных отклонений от нормы, но некоторые детали можно интерпретировать как свидетельство субклинической ситуации.
- Даже если вы не нашли ничего?
- Мы можем не заметить небольшие изменения, особенно если не знаем, где их искать. Как бы то ни было, командор, вы потеряли сознание, а раньше за вами такого не замечалось.
- Тогда сделайте еще одно сканирование мозга, когда я уже не сплю. Если изменения настолько ничтожны, что вы опять не сможете уловить их, то я спокойно смогу жить дальше и с этими изменениями. Но что с Марленой? Вы уверены, что с ней ничего не произошло?
- Командор, я уже сказала, что с ней, по-видимому, все в порядке.
В отличие от вас в ее поведении не было никаких аномалий. Она не теряла сознание.
- И теперь она в безопасности на станции?
- Да. Это она привела вас на станцию. Она вела вас, пока вы не потеряли сознание. Вы не помните?
Генарр покраснел и пробормотал что-то невразумительное.
- Командор, не лучше ли будет, если вы сами расскажете все, что помните, - насмешливо сказала д'Обиссон. - Расскажите все, любая деталь может оказаться очень важной.
Генарр попытался вспомнить, и его неуверенность возросла. Ему казалось, что все происшедшее с ним и Марленой было очень давно, так давно, что все детали уже стерлись в памяти; так бывает, когда стараешься вспомнить сон.
- Марлена снимала защитный костюм, - начал Генарр и неуверенно продолжил:
- Я правильно говорю?
- Совершенно правильно. Она пришла без костюма. Потом посылали человека, чтобы забрать его.
- Да, конечно. Когда я понял, что она делает, я хотел было остановить ее. Я помню, доктор Инсигна что-то крикнула, и это меня насторожило. Марлена была сравнительно далеко от меня, у ручья. Я пытался крикнуть, но был настолько растерян, что в первые мгновения потерял дар речи. Я хотел… я хотел…
- Бежать к ней, - вставила д'Обиссон.
- Да, но… но…
- Но вы вдруг обнаружили, что не в состоянии сделать и шага. Вы были почти парализованы. Я правильно говорю?
- Да, - кивнул Генарр, - конечно. Я хотел бежать, но, знаете, как иногда бывает в кошмарном сне, когда за вами гонятся, вы хотите, но почему-то не можете убежать от преследователя?
- Да, такие кошмары могут присниться любому. Обычно это бывает, когда мы во сне ухитряемся руками или ногами запутаться в постельном белье.
- Вот и тогда все было как во сне. В конце концов голос ко мне вернулся, я что-то крикнул Марлене, но без защитного костюма она, конечно, не слышала меня.
- Чувствовали ли вы слабость?
- Пожалуй, нет. Скорее беспомощность и замешательство. Мне казалось, что бесполезно даже пытаться бежать. Потом Марлена увидела меня и сама помчалась ко мне. Должно быть, она каким-то образом поняла, что со мной что-то случилось.
- Она не испытывала никаких затруднений, бежала легко. Я правильно говорю?
- Вроде бы легко. Кажется, она без труда добежала до меня. Потом мы… Рэне, не буду сочинять, я не помню, что было потом.
- Потом вы вдвоем пришли на станцию, - спокойно закончила за него д'Обиссон. - Она поддерживала вас, помогала вам идти. На станции вы сразу потеряли сознание, ну а потом оказались здесь.
- И вы думаете, что я заразился чумой.
- Я думаю, что с вами произошло что-то нетривиальное, но в вашей сканограмме я не обнаружила никаких аномалий, и это мне совершенно непонятно. Вот так обстоят дела.
- Не могло ли это быть обычным нервным потрясением? Я увидел, что Марлена в опасности… Если она стала снимать защитный костюм, значит… - Генарр не решился закончить мысль.
- Значит, ее внезапно поразила чума? Вы это хотели сказать?
- Да, я подумал об этом.
- Но она чувствует себя великолепно. Вы не хотите еще отдохнуть?
- Нет, спасибо. Я уже совсем проснулся. Делайте поскорей вторую сканограмму, чтобы убедиться, что никаких изменений у меня нет. Я говорю так уверенно, потому что сейчас чувствую себя намного лучше, особенно после того, как исповедался перед вами. А потом, что бы вы ни говорили, я должен заняться делами.
- Командор, даже если результаты сканирования окажутся очень благоприятными, вы останетесь здесь еще по меньшей мере на сутки. Для обследования. Надеюсь, вам не надо объяснять необходимость этого.
Генарр притворно застонал:
- Вы не посмеете. Я не могу лежать без дела и смотреть в потолок целых двадцать четыре часа.
- Вам и не придется смотреть в потолок. Мы можем установить здесь видеостенд, чтобы вы смогли читать или смотреть головизнонную программу. Вам разрешается даже принять одного-двух посетителей.
- Надо полагать, посетители тоже будут изучать меня?
- Разумеется, позже мы можем расспросить и их. Но сначала мы еще раз установим сканер. - д'Обиссон повернулась, помедлила, снова обернулась к Генарру и с улыбкой сказала:
- Очень может быть, вы правы, командор. Ваши реакции кажутся мне вполне адекватными. Но ведь мы должны быть совершенно уверены в этом, не так ли? Генарр что-то проворчал в ответ, а когда д'Обиссон выходила, скорчил ей вслед рожу. Он решил, что это тоже вполне нормальная реакция.

Глава 60

Через какое-то время Генарр открыл глаза во второй раз и увидел, что на него скорбно смотрит Юджиния Инсигна.
- Юджиния! - удивленно воскликнул он и попытался приподняться в постели.
Она улыбнулась, но от этого ее взгляд не стал менее скорбным.
- Мне разрешили навестить тебя, Зивер. Мне сказали, что ты чувствуешь себя хорошо.
Генарр вздохнул с огромным облегчением. Он был уверен, что ничего страшного с ним не произошло, но одно дело - собственная уверенность, другое - услышать подтверждение со стороны. Немного бравируя, он сказал:
- Конечно, хорошо. Сканограмма во сне - без изменений, в бодрствующем состоянии тоже. Вообще никаких изменений. А что с Марленой?
- Ее сканограмма тоже в норме, - ответила Юджиния все с той же скорбью.
- Вот видишь, как и обещал, я стал «канарейкой» Марлены. Что бы это ни было, но оно подействовало на меня раньше, чем на Марлену, - сказал Генарр и сразу изменил тон; ситуация была не вполне подходящей для шуток. - Юджиния, я понимаю, что очень виноват перед тобой, и не прошу прощения. Сначала я упустил Марлену из виду, а потом меня буквально парализовал ужас. Я не смог сделать ничего, и это после моих заверений, что я буду внимательно следить за каждым ее шагом. Мне нет оправданий.
- Отнюдь, Зивер, - покачала головой Юджиния. - Мне не в чем тебя упрекнуть. Я очень рада, что Марлена помогла тебе дойти до станции.
- Не в чем упрекнуть? - Генарр был ошеломлен. Ему казалось очевидным, что во всем случившемся виноват только он.
- Совершенно не в чем. Дело не в том, что Марлена по глупости сняла костюм, а ты не смог помешать ей. Теперь я уверена, здесь кроется нечто гораздо худшее.
Генарр похолодел. Что может быть еще хуже?
- Что ты хочешь сказать?
Генарр спрыгнул с постели и только потом сообразил, что его одежда совсем не годится для приема гостей. Он торопливо набросил на себя легкое одеяло.
- Юджиния, садись и рассказывай. С Марленой действительно все в порядке? Ты что-то скрываешь от меня? Юджиния села, не сводя с Генарра серьезного взгляда.
- Мне сказали, что у нее все хорошо. Сканограмма мозга совершенно нормальная. Специалисты считают, что у нее нет ни малейших признаков чумы.
- Тогда почему же ты сидишь здесь с таким видом, как будто ждешь неминуемого конца света?
- Именно конца света, Зивер. Во всяком случае этого света.
- Как это понимать?
- Не могу толком объяснить, я сама еще многого не понимаю.
Попробуй поговорить с Марленой, может быть, ты что-то поймешь. Зивер, она идет своим путем. Она нисколько не раскаивается в своем поступке. Она твердит, что не может обследовать Эритро - она называет это «испытывать Эритро» - в защитном костюме и не намерена больше его носить.
- В таком случае она не выйдет со станции.
- Но она говорит, что выйдет. Она заявляет это совершенно безапелляционно. Когда только захочет. И одна. Она ругает себя за то, что позволила тебе идти с ней. Она очень сожалеет о том, что с тобой это произошло. Больше того, она просто подавлена этим. Но очень довольна, что успела вовремя добежать до тебя. Не поверишь, у нее слезы стояли в глазах, когда она рассказывала, что могло случиться, если бы она не привела тебя на станцию.
- Но себя она чувствует все так же уверенно?
- Да. И это самое странное. Теперь она уверена, что тебе грозила опасность и что на твоем месте мог бы пострадать любой. Но только не она. Зивер, Марлена настолько убеждена, что я могла бы… - она покачала головой, потом пробормотала:
- Я не знаю, что мне делать.
- Но, Юджиния, Марлена всегда была очень уверена в себе. Ты должна знать это лучше меня.
- Но не в такой же мере! А сейчас, кажется, она знает, что нам уже не удастся остановить ее.
- Может быть, и удастся. Я поговорю с ней; если она и мне будет твердить что-нибудь вроде «вам не удастся остановить меня», я отошлю ее на Ротор, и немедленно. Я всегда был на ее стороне, но после всего случившегося со мной, боюсь, мне придется проявить характер.
- Но ты не сможешь.
- Почему? Из-за Питта?
- Нет. Просто не сможешь.
Генарр непонимающе посмотрел на Юджинию, потом невесело рассмеялся:
- Перестань уже не настолько я околдован Марленой Я могу вести себя как добрый дядюшка, но я не настолько добр, чтобы позволить ей подвергать себя опасности. Всему есть предел; увидишь сама, я знаю, как установить этот предел. - Генарр помолчал, потом уже спокойнее продолжил:
- Похоже, мы поменялись местами. Раньше ты настаивала, чтобы мы остановили ее, а я говорил, что этого делать нельзя. Теперь наоборот.
- На то есть свои причины. Этот инцидент на планете испугал тебя, а меня гораздо больше напугало то, что было после этого.
- Так что же было после?
- Когда Марлена вернулась на станцию, я попыталась поставить свои условия. Я сказала ей: «Вот что, дорогая моя, не говори со мной в таком тоне, иначе ты не выйдешь не только со станции, но и из своей комнаты. Я запру тебя, если понадобится, свяжу и с первой же ракетой отправлю на Ротор». Как видишь, я была так взбешена, что только угрожала ей.
- И что же она сделала? Готов спорить на что угодно, она не разревелась. Думаю, она скрипнула зубами и огрызнулась. Я угадал?
- Нет, не угадал. Не успела я закончить фразу, как у меня сами собой застучали зубы, и я уже не смогла вымолвить ни слова. Больше того, меня затошнило. Брови Генарра поползли вверх:
- Уж не хочешь ли ты сказать, что она обладает какой-то таинственной гипнотической силой, которая может заставить вас не возражать ей? Но это совершенно исключено. Ты замечала раньше что-то подобное в ней?

Предыдущая страница 22 Следующая страница


23 Айзек Азимов

- Нет, в том-то в дело, что не замечала. Даже и на этот раз ничего подобного в ней не было. Она здесь вообще ни при чем. Наверно, в тот момент я выглядела неважно. Я видела, что Марлена испугалась за меня. Она очень расстроилась, я в этом уверена. Невозможно себе представить, чтобы она была причиной моего состояния и в то же время так на него реагировала. Вспомни, когда вы были на планете, она даже не смотрела на тебя. Когда Марлена снимала защитный костюм, она стояла спиной к тебе. Я же все видела, я все знаю. И все же ты не смог помешать ей, а потом она сама прибежала к тебе на помощь. Согласись, она никак не могла спровоцировать твой паралич и одновременно спешить помочь тебе.
- Значит…
- Подожди, я не закончила. После своих угроз, точнее, после того, как мне так и не удалось пригрозить Марлене, я не осмеливалась сказать ей ни слова, кроме нескольких ничего не значащих фраз. Вместе с тем я не спускала с нее глаз и старалась сделать это так, чтобы она ничего не заметила. И вот однажды она заговорила с одним из ваших охранников - ты знаешь, с ними на станции сталкиваешься на каждом шагу.
- Да. Считается, что станция - это военная база. Вообще-то охранники просто поддерживают порядок, при необходимости помогают…
- Можно сказать и так, - в голосе Юджинии прозвучало презрение. - Со стражниками Джэйнус Питт чувствует себя уверенней; он думает, что таким образом не спускает с вас глаз и контролирует каждый шаг каждого жителя станции. Но не в этом дело. Марлена и охранник разговаривали довольно долго; мне показалось, они даже спорили. Когда Марлена ушла, я расспросила охранника. Сначала он не хотел ничего говорить, но я все-таки выжала из него все, что меня интересовало. Оказывается, Марлена хотела получить специальный пропуск, дающий ей право в любое время выходить со станции и возвращаться. Я спросила: «И что же вы ей ответили? » Он заявил: «Я сказал, что такие пропуска оформляются только в офисе командора, но обещал помочь ей». Я была вне себя и сказала:
«Как вы думаете помочь ей? Как вы вообще могли предложить ей помощь? » Он ответил: «Мне пришлось согласиться, мадам. Как только я пытался сказать, что это невозможно, со мной начинало твориться что-то неладное».
Генарр выслушал рассказ Юджинии с каменным лицом.
- Ты хочешь сказать, что все это - результат подсознательного влияния Марлены? Стоит только кому-то осмелиться возразить ей, как он сразу же заболевает, а она даже не знает, что причина этого заболевания в ней самой?
- Да нет же, конечно, не так. Я вообще не верю, что она может делать что-то в этом роде. Если бы это было подсознательное влияние, я бы заметила его еще на Роторе, но ничего подобного там не было. И обрати внимание: такую реакцию вызывает не любое возражение. Прошлым вечером за ужином она потянулась за второй порцией десерта; я совсем забыла, что не должна ей перечить, и довольно резко сказала: «Нет! « Ей это не понравилось, но она быстро успокоилась, а я все время чувствовала себя идеально, уверяю тебя. Нет, думаю, ей нельзя возражать только в тех случаях, когда речь идет об Эритро.
- Но почему же? Что ты сама думаешь об этом? Мне кажется, у тебя уже есть какие-то догадки. Будь я Марленой, я бы прочел по твоему лицу, как по книге; но я - не она, так что тебе придется рассказать самой.
- Я думаю, что все это делает не Марлена. Это… это сама планета.
- Планета? !
- Да, планета! Эритро. Это он контролирует поведение Марлены. Как еще ты объяснить ее абсолютную уверенность в невосприимчивости к чуме и в безопасности для нее Эритро? Планета следит и за нами. Ты пытался остановить Марлену, а планета остановила тебя. И меня тоже. И охранника. Когда люди только высадились на Эритро, планета поняла, что ей грозит захват, и она стала защищаться. Чума - это ее оружие защиты; многое поняли на себе, что такое чума. Потом, когда люди заперли себя внутри станции, планета согласилась их терпеть и эпидемия чумы прекратилась. Видишь, как все сходится?
- Значит, ты полагаешь, сама планета хочет, чтобы Марлена находилась на ее поверхности?
- Очевидно.
- Но почему?
- Не знаю. Я не претендую на полное понимание. Я просто рассказываю, как, должно быть, это складывается.
Голос Генарра смягчился:
- Но ты ведь знаешь, что планета сама по себе не может сделать ничего. Это всего лишь камни, вода, воздух. Не впадай в мистику.
- Здесь нет никакой мистики. Зивер, не притворяйся, будто считаешь меня полной дурой. Я истинный ученый, и в моем мышлении нет никакой мистики. Когда я говорю «планета», я имею в виду не камни или воду, а некоторую мощнейшую, всепроникающую форму жизни, которая господствует на планете.
- Тогда, должно быть, эта жизнь еще и невидимка. Эритро - мертвая планета; здесь нет живых организмов сложнее прокариотов, а о разумной жизни и говорить нечего.
- А что ты знаешь об этой, как ты ее называешь, мертвой планете? Разве ее изучали так, как следовало бы? Разве ее исследовали вдоль и поперек?
Генарр медленно покачал головой и умоляюще сказал:
- Юджиния, у тебя начинается истерика.
- Истерика? Зивер, подумай сам и скажи, можешь ли ты предложить другое объяснение? Я хочу сказать только одно: на планете есть жизнь. Я не знаю, что это за жизнь, но, какой бы она ни была, нас она не трогает, потому что мы изолированы под куполом станции. А чего эта жизнь хочет от Марлены, - голос Юджинии дрогнул, - я не могу себе представить.

28.Старт

Глава 61

У этого сооружения было очень сложное официальное название, но немногие земляне, которым приходилось упоминать о нем, обычно говорили короче: Четвертая станция. Сокращенное название недвусмысленно свидетельствовало о том, что раньше существовало еще три таких сооружения; ни одно из них теперь не использовалось, точнее, все они были варварски разграблены. Кроме того, в свое время строилась и Пятая станция, однако строительство не довели до конца и недостроенную станцию забросили.
Сомнительно, чтобы большая часть землян хоть раз в жизни задумалась о существовании Четвертой станции, которая медленно кружила по околоземной орбите, отстоявшей от Земли намного дальше орбиты Луны. Сначала станции выполняли роль стартовых площадок при строительстве первых поселений. Потом земляне прекратили такие работы, и все последующие поселения строили только сами поселенцы. Тогда Четвертую станцию переоборудовали для полетов землян на Марс, но на самом деле состоялся всего лишь один такой полет, так как выяснилось, что поселенцы, жившие по сути дела в больших герметичных космических кораблях, психологически намного лучше подготовлены к длительным космическим полетам, и земляне с облегчением вздохнули, сбросив с себя этот груз.
Последние годы Четвертая станция очень редко использовалась для чего бы то ни было и в лучшем случае выполняла роль плацдарма Земли в космосе, символа, который должен был показать, что поселенцы не являются единственными властителями огромного пространства вне земной атмосферы.
Но теперь нашлось применение и для Четвертой станции. К ней направился большой грузовой корабль. На поселениях стал распространяться слух, что земляне готовятся в очередной раз (первый в двадцать третьем столетии) попытаться высадиться на Марсе. Одни говорили, что это делается исключительно в научных целях, другие утверждали, будто бы земляне собираются построить на Марсе большую колонию и тем самым опередить несколько поселений, занявших околомарсовые орбиты. Наконец, третьи были убеждены, что земляне хотят установить форпост на каком-нибудь сравнительно большом астероиде, на который пока еще не претендовало ни одно поселение. На самом же деле грузовой корабль доставил на Четвертую станцию «Суперлайт» и его экипаж. Отсюда они должны были стартовать к звездам. Хотя Тесса Вендель последние восемь лет провела на Земле, она спокойно перенесла космическое путешествие, как перенес бы его любой поселенец, - ведь по своей структуре космический корабль намного ближе к поселению, чем поселение к Земле или другой планете. По той же причине, несмотря на богатый опыт космических полетов, немного беспокоился Крайл Фишер.
Но не только непривычное космическое окружение было причиной напряженной атмосферы на борту грузового корабля. Как-то Крайл сказал:
- Тесса, я не в силах больше ждать. Столько лет мы строили «Суперлайт», теперь он готов, а мы все еще хаем чего-то. Тесса задумчиво рассматривала Крайла. Никогда в ее намерения не входило столь серьезное увлечение. Сначала она хотела найти в Крайле только компаньона для редких минут отдыха, чтобы ее мозг, уставший от решения сложнейших проблем, мог расслабиться и еще более продуктивно работать на следующий день. Таковы были ее намерения; в результате же получилось нечто гораздо большее.
Теперь оказалось, что Тесса безнадежно привязана к Крайлу, и его проблемы стали ее проблемами. Она не сомневалась, что многие годы ожидания Крайла окончатся безрезультатно, и с тревогой думала об ожидающем его неизбежном разочаровании, за которым скорее всего последует отчаяние. Она не раз пыталась разумными доводами убедить Крайла в неосуществимости его мечты, старалась охладить нетерпение, с которым он ждал встречи с дочерью, но всегда без особого успеха. Напротив, за последний год без всяких видимых причин - во всяком случае он не мог ничего вразумительно объяснить Тессе - он стал еще большим оптимистом.
Единственным утешением (и облегчением) для Тессы было то, что Крайл с нетерпением ждал встречи не с женой, а только с дочерью. Признаться, она никогда не понимала такой привязанности к ребенку, которого он видел последний раз еще маленьким, но сам Крайл не хотел ничего объяснять, а у Тессы не было желания выпытывать причины. Да и зачем? Тесса была уверена, что никто из роториан не остался в живых, в том числе и дочь Крайла. Если Ротор и обосновался возле Ближней звезды, теперь это, должно быть, уже не поселение, а гигантская могила, дрейфующая в космосе, вечный мертвый космический странник, обнаружить который можно будет только благодаря невероятно счастливому стечению обстоятельств. А коль скоро это так, Крайлу следовало бы не терзаться напрасно, а спокойно готовиться к встрече с мертвым поселением.
- Нам осталось ждать самое большее два месяца, - попыталась утешить его Тесса. - Мы ждали много лет, и два лишних месяца ничего не изменят.
- Для меня, наоборот, после стольких лет ожидания эти два месяца кажутся вечностью, - пробормотал Крайл.
- Крайл, постарайся убедить себя, - сказала Тесса. - Научись подчиняться необходимости. Всемирный конгресс попросту не разрешит перенести старт. Кроме того, учти, на нас внимательно смотрят поселения; никак нельзя гарантировать, что все они поверят, будто мы направляемся к Марсу. Да и как они могут поверить, ведь Земля давно оставила попытки освоить космос. Если же мы проведем в бездействии два месяца, то они решат, что у нас что-то не ладится; этому они легко поверят и даже будут довольны. Тем самым мы отвлечем их внимание.
- Если даже они и узнают о наших планах, что с того? - раздраженно возразил Крайл. - Мы улетим, и они не смогут повторить наш полет еще долгие годы. А к тому времени мы построим целый флот сверхсветовых кораблей и каждый день будем открывать новые уголки Галактики.
- Я в этом не уверена. Повторить наш полет и даже обогнать нас гораздо проще, чем начинать все с самого начала. К тому же поселения должны понимать, что даже по чисто психологическим причинам правительство Земли будет стараться снова завоевать первенство в космосе, уже давно перешедшее к поселениям. - Тесса пожала плечами. - Ну и, наконец, мы должны еще испытать «Суперлайт» в условиях невесомости.
- Кажется, эти испытания никогда не кончатся.
- Наберись терпения. Наш корабль настолько нов и необычен, настолько не похож на все, что когда-либо создавало человечество, что мы пока не очень хорошо представляем, как повлияет сила гравитационного поля на вхождение корабля в гиперпространство и выход из него. Серьезно, ты никак не можешь обвинять нас в излишней осторожности. В конце концов, всего лишь десять лет назад полет быстрее света считался даже теоретически невозможным.
- При желании можно и переосторожничать.
- Возможно. Как бы то ни было, я буду решать, сделали ли мы все, что от нас требуется. Только после этого я дам согласие на старт. Обещаю тебе, без всяких оснований мы не будем откладывать полет. Я не переосторожничаю.
- Надеюсь.
Тесса с сомнением посмотрела на Крайла, потом решила, что все же должна задать давно мучивший ее вопрос:
- Крайл, последнее время ты сам не свой. У меня такое впечатление, что вот уже два месяца ты буквально сгораешь от нетерпения. Время от времени ты успокаиваешься, а потом вдруг снова вскипаешь. Может быть, у тебя случилось что-то, о чем я не знаю?
Крайл сразу смягчился.
- Ничего не случилось. Да и что могло случиться?
Тессе показалось, что Крайл успокоился слишком быстро, как бы насильно втиснул себя в подозрительно нормальное состояние. Она сказала:
- Это я спрашиваю, что могло произойти. Крайл, я старалась убедить тебя, что почти наверняка мы найдем только мертвое поселение или вообще не найдем ничего. Мы не встретим твою… маловероятно, чтобы мы застали кого-то из роториан в живых, - Тесса помедлила. Крайл упрямо молчал, и она закончила:
- Разве я не предупреждала тебя?
- Предупреждала, и не раз, - ответил он.
- И несмотря ни на что, ты ведешь себя так, как будто не можешь дождаться встречи, счастливый исход которой тебе гарантирован. Опасно надеяться на то, что, вероятно, никогда не осуществится, строить все свои планы на таком зыбком фундаменте. Почему внезапно изменилось твое настроение? Ты говорил с каким-нибудь неисправимым оптимистом?
- Почему я должен был с кем-то говорить? - вспыхнул Крайл. - Разве я не в состоянии сам делать выводы потому или другому поводу? Если я не знаю теоретическую физику так, как знаешь ее ты, то отсюда еще не следует, что я безмозглый тупица или недоумок.
- Крайл, я никогда не считала тебя недоумком и тем более не собиралась делать обидные намеки, - сказала Тесса. - Расскажи, что ты сам думаешь о судьбе Ротора?
- Никаких особенно глубоких или оригинальных мыслей у меня нет.
Просто мне кажется, что в космическом вакууме нет ничего, что могло бы повредить Ротору. Нетрудно заявить, что теперь Ротор - это всего лишь пустая мертвая оболочка, оставшаяся от прежнего поселения, что роториане вообще едва ли долетели до Ближней звезды. Но скажи, что именно могло уничтожить роториан на пути к этой звезде или рядом с ней? Объясни мне, что могло с ними произойти - они столкнулись с другим небесным телом, встретились с враждебной цивилизацией? Дай хоть какое-нибудь разумное объяснение.
- Не могу, Крайл, - серьезно ответила Тесса. - Я не видела вещих снов. Но когда я говорю, что Ротор не уцелел, я имею в виду прежде всего само гиперсодействие. Это очень рискованная техника, поверь мне на слово. При гиперсодействии корабль не находится постоянно ни в обычном пространстве, ни в гиперпространстве, а скользит по поверхности раздела этих двух систем, скатываясь на очень короткое время то в одну, то в другую сторону и переходя из обычного пространства в гиперпространство и наоборот, возможно, несколько раз в минуту. Значит, за время полета от Солнечной системы до Ближней звезды Ротор мог совершить миллион или больше таких переходов.
- Ну и что?
- Оказывается, переходы намного более опасны, чем полет только в одном из пространств. Не знаю, как далеко продвинулись роториане в разработке теории гиперпространства, но, вероятно, они находились где-то у самых ее истоков; в противном случае им удалось бы развивать скорости, намного превышающие скорость света. Мы детально и глубоко изучили теорию гиперпространства, и нам удалось обнаружить эффект переходов из обычного пространства в гиперпространство и наоборот, на материальные объекты.
Если материальный объект представляет собой точку, - продолжала Тесса, - то при переходах не возникает никаких напряжений. Если же наш объект - не точка, а достаточно большое тело, например космический корабль, то в процессе любого перехода в течение некоторого конечного промежутка времени часть тела будет находиться в обычном пространстве, а часть - в гиперпространстве. При этом возникает напряжение, сила которого зависит от размеров объекта, его формы, физического состояния, скорости перехода и так далее. Надо сказать, что для объекта размером с Ротор опасность однократного перехода или даже десятка переходов настолько мала, что ею вполне обоснованно можно пренебречь.
Когда «Суперлайт» полетит к Ближней звезде, мы совершим не более десяти переходов, а возможно, всего только два - из обычного пространства в гиперпространство и затем снова в обычное пространство. Наш полет будет безопасным. С другой стороны, такой же полет с помощью одного лишь гиперсодействия может включать миллионы переходов, поэтому вероятность появления опасных для поселения напряжений резко возрастает.
Крайл заметно испугался:
- Опасные напряжения неизбежны?
- Нет, ничего неизбежного здесь нет. В таких случаях все подчиняется законам статистики. Корабль может претерпеть миллион или даже миллиард переходов, и с ним все равно ничего не случится. С другой стороны, не исключается, что тот же корабль будет полностью разрушен при первом же переходе. Впрочем, вероятность разрушения быстро возрастает при увеличении числа переходов. Наверно, роториане отправились в полет, не подозревая об опасности переходов из одного пространства в другое. Мне кажется, они бы никогда не отважились на такое путешествие, если бы знали, чем оно может закончиться. В любом случае вероятность появления на Роторе каких-то напряжений весьма велика. Эти напряжения могли быть очень слабыми, и тогда Ротор, вероятно, «дохромал» до Ближней звезды. Но они могли быть и очень сильными; тогда Ротор вообще перестал существовать. Следовательно, мы можем найти мертвое поселение, а можем не обнаружить даже следов Ротора.
- Но мы можем найти и уцелевшее поселение, - упрямо возразил Крайл.
- Возможно. Но не исключено, что и наш корабль подвергнется действию таких напряжений, после которых от него останутся одни обломки; тогда мы тоже не найдем Ротор, хотя и по другой причине. Я хочу, чтобы ты был готов не к определенному исходу, а к вероятным событиям. И запомни: если рассуждать на эту тему, не владея в совершенстве теорией гиперпространства, можно прийти к абсолютно неверным заключениям.
Крайл был совершенно подавлен. Он надолго замолчал, а Тесса с неодобрением смотрела на него.

Глава 62

Тесса Вендель считала Четвертую станцию нелепым сооружением. Ей казалось, что строители хотели создать что-то вроде небольшого поселения, но вместо этого у них получилось странное сочетание лаборатории, обсерватории и стартовой площадки. Здесь не было ни ферм, ни домов, ничего другого, свойственного даже самым маленьким поселениям. Станция не была оборудована системой, которая на поселениях обычно обеспечивает необходимое псевдогравитационное поле. В сущности станция была всего лишь неестественно огромным космическим кораблем. При постоянном обеспечении пищей, воздухом и водой (система регенерации на станции работала недостаточно эффективно) здесь можно было жить сколь угодно долго, однако едва ли нашелся бы хоть один человек, согласившийся остаться здесь на продолжительное время.
Как-то Крайл Фишер мрачно заметил, что Четвертая станция похожа на старинную космическую станцию, построенную в самом начале эры освоения космоса и каким-то чудом дожившую до двадцать третьего века. Впрочем, в одном отношении Четвертая станция была уникальна. С нее открывался великолепный вид на систему Земля - Луна. С поселений, находившихся на околоземных орбитах, редко можно было увидеть и Землю и Луну так, чтобы сразу становилось ясным их взаимное расположение. Напротив, если смотреть с Четвертой станции, то Земля и ее естественный спутник никогда не разделялись более чем на пятнадцать градусов. Четвертая станция обращалась вокруг центра тяжести системы Земля - Луна (при этом ее орбита почти не отличалась от околоземной), поэтому в небе станции Земля и Луна постоянно изменяли положения и фазы, а Луна, кроме того, и свой кажущийся диаметр в зависимости от того, находилась она на той же стороне Земли, что и станция, или на противоположной.
Излучение Солнца автоматически экранировалось системой «Артек» (Тессе пришлось специально наводить справки, чтобы выяснить происхождение этого названия; оказалось, «Артек» - это сокращенное «Artificial Eclipse», то есть «искусственное затмение»), поэтому великолепная картина звездного неба искажалась только в момент прохождения Солнца вблизи Земли или Луны.
На станции Тесса, казалось, впервые вспомнила о своем происхождении. Ей доставляло огромное удовольствие наблюдать за звездным небом, за постоянно изменяющейся системой Земля - Луна, потому что, как объясняла она себе, так лучше всего осознаешь, что ты уже не на Земле.
Однажды Тесса, быстро оглядевшись по сторонам, так и сказала Крайлу. Тот заметил ее предосторожность, строго улыбнулся и сказал:
- Ты не боишься признаться мне, а ведь я - землянин, и, возможно, мне неприятно слышать это. Но можешь не волноваться, я никому не скажу.
- Я верю тебе, Крайл. - Тесса радостно улыбнулась. После их первого серьезного разговора на Четвертой станции Крайл заметно изменился. Конечно, он немного помрачнел, но это все же лучше, чем лихорадочное ожидание того, чего не может быть.
- Ты думаешь, что теперь тебе как уроженке поселения стали меньше доверять? - спросил Крайл.
- Конечно. В сущности правительство никогда и не забывало об этом. Они так же ограниченны, как и я, а я никогда не забываю, что они - земляне.
- Но, очевидно, ты забыла, что я тоже землянин.
- Для меня ты не землянин и не поселенец, ты - просто Крайл. А я - Тесса. Вот и все.
- Тебя никогда не беспокоило, что ты построила «Суперлайт» для землян, а не для своего родного поселения? - задумчиво спросил Крайл.
- Я работала не для землян, а если бы обстоятельства сложились по-другому, то я бы работала и не для Аделии. В любом случае я делаю это только для себя. Передо мной стояла определенная проблема, и я ее успешно решила. Теперь мое имя войдет в историю как первооткрывателя полетов быстрее света; это я сделала сама и для себя. Может быть, мои слова покажутся тебе слишком высокопарными, но я работала и для всего человечества. Ты знаешь, в конце концов неважно, где именно было сделано открытие. Кто-то из роторная изобрел гиперсодействие, а теперь им владеют и земляне, и все поселения. Через несколько лет все поселения смогут тоже летать быстрее света. Где бы и кем бы ни было сделано открытие, в конечном счете оно приносит благо всему человечеству.
- Но полеты быстрее света нужнее всего Земле.
- Ты имеешь в виду приближение Ближней звезды? Конечно, при необходимости поселения без труда смогут улететь, а земляне прочно связаны со своей планетой. Но эту проблему должно решать правительство Земли. Я дала им в руки метод, а как им лучше всего воспользоваться - это их дело.
- Я так понял, что наш отлет назначен на завтра.
- Да, наконец-то. Старт будет снят на голофильм. Правда, нельзя сказать, когда этот фильм увидят на Земле и на поселениях.
- Наверно, не раньше нашего возвращения, - предположил Крайл. - Нет никакого смысла объявлять всем о полете, не будучи уверенным, что мы вообще когда-либо вернемся. Не завидую тем, кто будет ждать нашего возвращения, ведь у них не будет никакой связи с нами. Когда первые астронавты высадились на Луне, они поддерживали постоянную связь с Землей.
- Ты прав, - сказала Тесса. - Но ведь испанское королевство тоже ничего не знало о плавании Колумба через Атлантический океан, пока он не вернулся семь месяцев спустя.
- Теперь для Земли на карту поставлено гораздо большее, чем для Испании семь с половиной веков назад. Все-таки жаль, что, умея летать быстрее света, мы так и не изобрели сверхсветовую связь.
- И мне тоже, и Коропатскому. Коропатский постоянно надоедал мне своими просьбами разработать систему связи. Но я сказала ему, что я не волшебница и не могу тотчас же выполнить любую его прихоть. Одно дело - перенести через гиперпространство физическое тело и совсем другое - какое угодно излучение. Даже в обычном пространстве тела и излучения подчиняются разным законам; ведь недаром же Максвелл разработал уравнения электромагнитного поля только через двести лет после того, как Ньютон предложил уравнение гравитации. И в гиперпространстве поведение тел и излучений подчиняется разным правилам. Надо признать, пока что нам не удалось выяснить законы, управляющие излучениями. Когда-нибудь мы научимся пользоваться и сверхсветовой связью, но пока…
- Это очень плохо, - задумчиво заметил Крайл. - Без сверхсветовой связи полеты быстрее света могут потерять всякий смысл.
- Почему?
- Сверхсветовая связь - это пуповина, соединяющая космический корабль с матерью-Землей. Скажи, могут ли поселения выжить в отрыве от Земли, от всего остального человечества?
- Это что-то новое, - нахмурила брови Тесса. - И давно ты стал адептом такой философии?
- Это просто мысли вслух. Тесса, ты родилась и почти всю жизнь прожила на поселении, поэтому, возможно, тебе и в голову не приходило, что поселения - противоестественная для человека среда обитания.
- В самом деле? А мне поселение совсем не казалось противоестественным.
- Потому что ты никогда не жила на совершенно изолированном поселении. Твоей средой была целая система поселений плюс огромная планета с многомиллиардным населением. Возможно, и роториане, если, конечно, они добрались до Ближней звезды, в конце концов поняли, что жизнь на изолированном поселении неполноценна. В таком случае они должны были бы вернуться в Солнечную систему. Они не вернулись. Не следует ли из этого, что они нашли пригодную для жизни планету?
- Пригодную для жизни возле красного карлика? Практически исключено.
- Природа всегда может удивить нас и найти способ сделать то, что нам кажется невозможным. Предположим, там есть такая планета. Не должны ли мы будем тщательно обследовать ее?
- Ага, теперь я начинаю понимать, куда ты клонишь, - сказала Тесса. - Ты надеешься, что у Ближней звезды мы обнаружим какую-то планету. По заданию правительства в таком случае мы должны были бы оценить ее параметры, с помощью нашего детектора убедиться в ее необитаемости, а потом взяться за изучение других районов околозвездного пространства. Ты же, если я правильно поняла, предлагаешь высадиться на этой планете и провести более тщательные исследования или по крайней мере попытаться найти твою дочь. Предположим, мы найдем даже несколько планет, но наш нейронный детектор не обнаружит разумной жизни ни на одной из них. Что же, и тогда мы должны исследовать планеты?
Крайл заколебался, потом ответил:
- Да. Мне кажется, мы обязаны исследовать любую планету, если увидим хотя бы малейшую возможность ее использования для жизни людей. О любой такой планете мы должны знать все. Может быть, скоро нам придется начать эвакуацию землян, и мы обязаны знать, куда будем их переселять. Тебе это не кажется очевидным, ведь поселенцев не надо эвакуи…
- Крайл! Не смотри на меня как на злейшего врага! Почему ты видишь во мне только жителя поселения? Я - Тесса. Если у Ближней звезды мы найдем планету, обещаю тебе, мы исследуем ее настолько тщательно, насколько это будет в наших силах. Но если предположить, что эту планету уже колонизировали роториане… Крайл, ты прожил на Роторе не один год, ты должен знать Джэйнуса Питта.
- Я слышал о нем. Нам не довелось встретиться, но моя же… моя бывшая жена работала с Питтом. По ее словам, это очень способный, очень умный, очень волевой человек.
- Очень волевой. Его знают и на других поселениях. Как правило, о нем отзываются не очень хорошо. Ведь только по его настоянию роториане стали искать такой уголок Вселенной, где Ротор мог бы скрыться от всего человечества. В конце концов он не придумал ничего лучшего, как отправиться к Ближней звезде, потому что она недалеко от Земли и потому что в то время о ее существовании знали только роториане. Очевидно, Питт хотел стать единоличным правителем целой звездной системы; если это так, он не мог не понимать, что за ним последуют другие поселения или земляне. Тогда его единовластию пришел бы конец. Если же ему посчастливилось и он нашел планету, которая по тем или иным причинам оказалась полезной для роториан, он должен еще более нетерпимо относиться к любой попытке вторжения в свою звездную систему.
- На что ты намекаешь? - спросил Крайл, хотя отлично понял, что хотела сказать Тесса.
- На завтра назначен старт нашего корабля. Пройдет совсем немного времени, и мы окажемся рядом с Ближней звездой. Если твои предположения оправдаются и у этой звезды окажется планета, на которой уже поселились роториане, нам не удастся запросто высадиться на ней и сказать: «Привет! Мы хотели вас увидеть! » Боюсь, как только Питт узнает о нашем приближении, он поздоровается с нами на свой лад: уничтожит наш корабль и нас вместе с ним.

29.Враг

Глава 63

Как и все обитатели станции на Эритро, Рэне д'Обиссон изредка летала на Ротор, В этом был свой резон: каждому человеку время от времени необходимо побывать дома, набраться новых сил. На этот раз, однако, д'Обиссон «подвилась» на Ротор (так жители станции обычно называли перелет от Эритро до Ротора) чуть раньше, чем следовало бы по плану. Дело в том, что ее срочно вызвал комиссар Питт. И вот она сидит в кабинете Джэйнуса Питта. Последний раз д'Обиссон видела комиссара несколько лет назад; понятно, что по характеру своей работы ей нечасто приходилось встречаться с ним. Наблюдательным взглядом медика д'Обиссон сразу отметила появившиеся у Питта признаки надвигающейся старости. Впрочем, голос Питта не ослабел, его взгляд был по-прежнему проницателен; не заметила д'Обиссон и снижения остроты мышления.
- Я получил ваш доклад об инциденте на Эритро, - начал Питт. - Мне понравилась осторожность, с которой вы подошли к анализу случившегося и к диагнозам. Но меня интересует, что же все-таки случилось с Генарром. Расскажите мне все, что вы думаете, - неофициально, не для протокола. Мой кабинет экранировав, и вы можете говорить, не опасаясь, что нас услышат.
- Боюсь, что мой доклад, каким бы осторожным он ни был, полно и правдиво описывает инцидент, - сухо сказала д'Обиссон. - Мы совершенно не знаем, что случилось с командором Генарром. На его сканограмме мы обнаружили только чрезвычайно незначительные изменения, которые не соответствовали ни одному известному нам заболеванию. К тому же эти изменения оказались обратимыми и быстро исчезли.
- Но ведь с ним что-то случилось?
- Да, вы совершенно правильно выразились. К сожалению, мы тоже можем всего лишь констатировать: «что-то случилось».
- Не могла ли это быть какая-то форма чумы?
- У него не был обнаружен ни один из известных вам симптомов.
- Но прежде сканеры и интерпретация сканограмм были довольно примитивными. Несколько лет назад вы не смогли бы обнаружить симптомы, которые легко замечаете сейчас. Значит, легкая форма чумы все же не исключена, не так ли?
- Можно сказать и так, но у нас нет никаких доказательств. Как бы то ни было, сейчас Генарр совершенно здоров.
- Мне кажется, правильнее было бы сказать, что он выглядит здоровым, но нельзя поручиться, что спустя некоторое время не произойдет рецидив болезни.
- Точнее, также и у нас нет никаких оснований предполагать, что рецедив наступит.
- Вы стараетесь нарочно перечить мне, - в голосе комиссара появились признаки легкого раздражения. - Между тем, вы прекрасно знаете, что Генарр занимает очень важный пост. Обстановка на станции продолжает оставаться нестабильной, потому что мы не знаем, не разразится ли снова эпидемия чумы. Мы всегда считали, что Генарр невосприимчив к чуме, но после всего случившегося едва ли можем и впредь полагаться на его иммунитет. С ним что-то произошло, и мы должны готовить ему замену.
- Решение о замене будете принимать вы, комиссар. Я же могу только еще раз сказать, что с медицинской точки зрения необходимости в такой замене нет.
- Но я надеюсь, что в любом случае вы будете внимательно наблюдать за здоровьем Генарра, не забывая, что необходимость в назначении нового командора станции может возникнуть.
- Это мой профессиональный долг.
- Хорошо. Между прочим, хотел бы подчеркнуть, что, если нам придется менять Генарра, я намерен предложить руководство станцией вам.
- Мне? ! - Д'Обиссон не сразу сумела погасать радостное удивление.
- Да. А почему бы и нет? Всем известно, что я никогда не был сторонником колонизации Эритро. Я всегда считал, что человечество должно быть мобильным; мы не можем позволить себе снова стать рабами большой планеты. Тем не менее мне представляется разумным попробовать освоить Эритро, но не для расселения людей, а в качестве богатейшего источника ресурсов - примерно так, как мы эксплуатировали Луну в нашей старой Солнечной системе. Но мы не можем приступить к освоению планеты до тех пор, пока над нами висит угроза чумы, не так ли?
- Конечно, не можем, комиссар.
- Следовательно, сначала мы должны решить эту проблему. Пока что мы добились немногого; чума лишь на время утихомирилась, а нас это успокоило. Однако последний инцидент с Генарром показал, что опасность еще не миновала. Неважно, пострадал Генарр от чумы или нет; факт остается фактом: что-то подействовало на него неблагоприятно. Я хочу, чтобы решению проблемы чумы было уделено самое пристальное внимание. Мне представляется разумным, если работы по борьбе с чумой возглавите вы.
- Я не боюсь ответственности и буду только рада. В любом случае борьба с чумой - моя обязанность, а большие полномочия означают и более широкие возможности. Правда, я не уверена, смогу ли быть достойным командором станции.
- Как вы сами сказали, решать буду я. Полагаю, вы не откажетесь, если вам предложат эту должность?
- Нет, комиссар. Почту за честь.
- Да, конечно, - сухо заметил Питт. - А что случилось с девочкой?
Такое резкое изменение темы, казалось, застало д'Обиссон врасплох.

Предыдущая страница 23 Следующая страница


Немезида 24

Чуть ли не заикаясь, она переспросила:
- С девочкой?
- Ну да, с той девочкой, которая была на планете вместе с Генарром и скинула свой защитный костюм.
- С Марленой Фишер?
- Да, так ее зовут. Так что же с ней произошло?
- С ней ничего не произошло, - заколебалась д'Обиссон.
- Так говорится и в вашем докладе. Но я спрашиваю вас, с ней действительно ничего не произошло?
- Ничего, что можно было бы обнаружить на сканере или другими методами.
- Вы хотите сказать, что Генарр пострадал, будучи в защитном костюме, тогда как эта девочка, Марлена Фишер, и без костюма осталась невредимой?
- Совершенно невредимой, - пожала плечами д'Обиссон. - Мы не обнаружили никаких последствий.
- Вам не кажется это странным?
- Она вообще очень странная девушка. Ее сканограмма…
- Я слышал о ее сканограмме. Я также знаю, что она обладает необычными способностями. Вы заметили это?
- О да. Конечно, заметила.
- И какое впечатление произвели на вас ее способности? Вы решили, что она читает мысли?
- Нет, комиссар. Это невозможно. Телепатия - это чистейшая утопия.
Признаться, я бы предпочла, чтобы она обладала только телепатическими способностями. Это было бы не так опасно, свои мысли можно контролировать.
- Что же вам кажется в ней более опасным?
- Очевидно, она способна читать язык жестов, а этим мы не можем управлять. Любое наше движение о чем-то говорит, - сказала д'Обиссон с сожалением, что Питт не преминул отметить.
- Вам приходилось испытывать на себе ее способности? - спросил Питт.
- Конечно, - мрачно ответила д'Обиссон. - Невозможно находиться рядом с этой девушкой и не ощущать некоторой неловкости от ее привычки все замечать.
- Согласен, но что именно между вами произошло?
- Ничего серьезного, но это было неприятно. - Д'Обиссон покраснела и на мгновение плотно сжала губы, как бы собираясь бросить вызов допрашивавшему ее Питту, но быстро передумала и тихо, почти шепотом продолжила:
- Я встретилась с ней после обследования командора станции Генарра. Она спросила как он себя чувствует. Я ответила, что серьезных повреждений у него нет и что с полным основанием можно надеяться на полное выздоровление. Она спросила: «Тогда почему же вы недовольны? » Я растерялась и ответила: «Я недовольна? Я очень рада». Она сказала:
«Нет, вы недовольны. Это совершенно очевидно. Вы расстроены». Я и раньше слышала об этой девушке, но сама столкнулась с ней впервые. Я не придумала ничего лучшего, как поспорить с ней. Я сказала: «Почему я должна быть расстроенной? Из-за чего? » Она очень серьезно посмотрела на меня своими большими темными глазами, по которым ничего невозможно угадать, и сказала: «Кажется, из-за дяди Зивера…» Питт прервал д'Обиссон.
- Дяди Зивера? Так они родственники?
- Нет, я думаю, это просто знак хороших отношений. Она сказала:
«Кажется, из-за дяди Зивера. Я думаю, вы хотите занять его место и стать командором станции». Я была вне себя; мне ничего не оставалось, как повернуться и выйти.
- Что же вы подумали, когда она вам это сказала?
- Разумеется, я была просто взбешена…
- Потому что она оклеветала вас? Или потому что она была права?
- Ну как сказать…
- Нет-нет. Пожалуйста, не увиливайте. Она была права или нет? Вас действительно так расстроило выздоровление Генарра, что девочка могла это заметить, или все это было только плодом ее чрезмерно развитого воображения?
- Да, каким-то образом она поняла все правильно, - казалось, слова сорвались с языка д'Обиссон против ее воли; она вызывающе посмотрела на Питта. - В конце концов, я всего лишь человек, и у меня могут быть свои желания. К тому же вы сами только что сказали, что считаете мою кандидатуру вполне подходящей.
- Все же я уверен, что если не формально, то фактически девочка оклеветала вас, - без тени улыбки сказал Питт. - Но давайте отвлечемся и порассуждаем на другую тему. Возьмем эту девочку. Она необычна во многих отношениях; об этом говорят и ее сканограмма, и ее поведение. Кроме того, на нее, по-видимому, не действует чума. Нельзя исключать, что между ее невосприимчивостью к чуме и особенностями строения ее мозга существует какая-то связь. Не может ли она оказаться полезной при изучении чумы?
- Не могу сказать, но думаю, что это не исключено.
- Нельзя ли это проверить?
- Вероятно, можно, но как?
- Например, позволить ей подвергаться непосредственному воздействию Эритро - и чем больше, тем лучше, - спокойно предложил Питт.
- Между прочим, именно этого хочет она сама, а командор Генарр, кажется, не намерен ей препятствовать.
- Хорошо. В таком случае вы должны обеспечить соответствующий медицинский контроль.
- Я понимаю. А если девушка заразится чумой?
- Нам не следует забывать, что решить проблему намного важнее, чем сохранить здоровье одного человека. Мы должны завоевать целую планету; возможно, за это нам придется заплатить дорогой ценой, но это необходимо.
- А если Марлена тяжело заболеет, а мы все же не продвинемся вперед ни в понимании природы чумы, ни в создании средств борьбы с ней?
- Нам придется пойти на такой риск, - сказал Питт. - Ведь нельзя исключать и другую возможность: девочка останется здоровой, а тщательное изучение ее невосприимчивости поможет нам понять природу болезни. В таком случае мы одержим победу без потерь.
Лишь после того, как д'Обиссон ушла, Питт позволил себе признаться в истинных мотивах принятого им решения. Наиболее опасным врагом была, конечно, Марлена Фишер. Девчонка должна заболеть чумой в самой тяжелой форме, а природа этого заболевания пусть так и останется неразгаданной - вот это будет настоящая победа. Тогда Питт одним ударом освободится и от этой чрезмерно неудобной особы, которая в будущем может наплодить себе подобных, и от неприятной планеты, которая через годы может лишить человечество мобильности, привязав его к себе так же прочно, как и старая Земля.

Глава 64

На станции Эритро заканчивали разговор как всегда осторожный Зивер Генарр, донельзя обеспокоенная Юджиния Инсигна и не скрывавшая своего нетерпения Марлена.
Юджиния говорила:
- И еще, Марлена, не смотри долго на Немезиду. Я знаю, тебя уже предупреждали об опасности инфракрасного излучения, но запомни, что Немезида не всегда спокойна. Время от времени на ее поверхности вдруг появляются вспышки; они излучают белый свет. Вспышка длится одну-две минуты, но и этого достаточно, чтобы повредить сетчатку глаз. А когда будет очередная вспышка, заранее сказать невозможно.
- Астрономы не могут предсказать вспышку? - переспросил Генарр.
- Пока нет. Это один из множества случайных процессов природы. Нам еще не удалось найти правила, объясняющие беспокойное поведение звезд, а некоторые астрономы считают, что такие правила вообще невозможно вывести. Они слишком сложны.
- Интересно, - сказал Генарр.
- Но надо заметить, что мы должны быть благодарны этим вспышкам.
На них приходится три процента всей энергии Немезиды, достигающей Эритро.
- Три процента - это не так уж и много.
- Но не так и мало. Без этих трех процентов Эритро превратился бы в ледяную пустыню, жизнь на которой была бы намного труднее. Правда, на Роторе вспышки доставляют немало хлопот. Во время каждой вспышки там приходится срочно регулировать систему фильтрования света Немезиды и повышать мощность поля, поглощающего частицы. Все время разговора Марлена переводила взгляд то на мать, то на Генарра. Наконец ее терпение лопнуло. Немного раздраженно она сказала:
- Сколько вы еще собираетесь дискутировать? Ведь вы только тянете время, это же совершенно ясно. Юджиния решительно сменила тему:
- Куда ты пойдешь?
- Погуляю вокруг станции. Пойду к речке, или ручейку, или как еще вы это называете.
- Почему?
- Потому что это интересно. Представь: на планете, на совершенно открытом месте сама по себе течет вода, и ты не видишь ни начала, ни конца потока и знаешь, что никто не перекачивает ее насосами к истоку.
- Да нет же, - возразила Юджиния. - Вода перекачивается за счет тепла Немезиды.
- Это не в счет. Главное, что это делают не люди. А еще я просто хочу стоять там и смотреть.
- Не пей воду из ручья, - строго сказала Юджиния.
- Я и не собираюсь. Час я могу обойтись и без питья. Если я проголодаюсь, захочу пить или еще что-нибудь, я вернусь на станцию. Ты так волнуешься по пустякам.
- Юджиния, - улыбнулся Генарр, - мне кажется, ты хотела бы и у нас на станции завести систему полной регенерации всего на свете, как на космическом корабле.
- Да, конечно. А разве кто-нибудь может возражать?
Генарр откровенно рассмеялся.
- Ты знаешь, мне совершенно ясно, - сказал он, - что жизнь на поселениях полностью меняет человека. Теперь все мы убеждены в необходимости полкой регенерации. Между тем на Земле ненужные веши просто выбрасывают в надежде на то, что они подвергнутся разложению естественным путем. Конечно, иногда они не очень-то хотят разлагаться.
- Генарр, - возразила Юджиния, - ты неисправимый мечтатель.
Человека можно приучить к хорошим привычкам, но стоит только чуть ослабить нажим, как сразу же возвратятся дурные. Спускаться с горы всегда легче, чем подниматься на гору. Это называется вторым законом термодинамики. Между прочим, если человек когда-нибудь колонизирует Эритро, он моментально замусорит всю планету.
- Нет, не замусорит, - коротко сказала Марлена.
- Почему, дорогая? - вежливо поинтересовался Генарр.
- Потому что не замусорит, - нетерпеливо ответила Марлена. - Теперь я могу идти?
Генарр переглянулся с Юджинией.
- Ну что ж, Юджиния, я думаю, Марлену можно отпустить. Вечно удерживать ее мы не можем. Кстати, если верить Рэне д'Обиссон - она только что вернулась с Ротора, - сканограмма Марлены совершенно стабильна; д'Обиссон еще раз проверила все ее сканограммы и вчера сказала мне, что она убеждена: Эритро не причинит Марлене никакого вреда. Марлена, которая уже было повернулась к двери и, судя по всему, направлялась прямо к шлюзу, при этих словах остановилась и снова обернулась к Генарру:
- Постойте, дядя Зивер. Чуть не забыла. Вам надо быть поосторожней с доктором д'Обиссон.
- Почему? Она - великолепный нейрофизик.
- Я не о том. Она радовалась, когда вы попали в беду на планете, и здорово расстроилась после того, как вы поправились.
Юджиния удивилась и машинально спросила:
- Почему ты так говоришь?
- Потому что знаю.
- Вот этого я уже не понимаю. Зивер, ведь у тебя хорошие отношения с д'Обиссон?
- Конечно. Очень хорошие. Мы никогда не спорим. Но если Марлена говорит…
- Марлена не может ошибаться?
- Нет, я не ошибаюсь, - быстро вставила девочка.
- Я верю, ты права, Марлена, - сказал Генарр и обратился к Юджинии:
- д'Обиссон - очень честолюбивая женщина. Если со мной что-нибудь случится, она должна занять мое место. У нее большой опыт работы на станции, а в случае новой вспышки чумы она, безусловно, будет руководить борьбой с эпидемией. Кроме того, она старше меня и, очевидно, понимает, что время работает против нее. Я не могу винить ее в том, что она стремится занять мое место и что ее сердце забилось чуть быстрей, когда я был болен. Возможно, она сама себе не отдает в этом отчета.
- Да нет же, она все понимает и все знает, - упрямо повторила Марлена. - Дядя Зивер, вам надо быть осторожней.
- Хорошо, постараюсь. Ты готова?
- Конечно, готова.
- Тогда разреши проводить тебя до шлюза. Юджиния, ты пойдешь с нами; постарайся смотреть не так трагично.
Вот так Марлена в первый раз вышла на поверхность Эритро одна, без защитного костюма. По земному времени это произошло в девять часов двадцать минут 15 января 2237 года. На Эритро близился полдень.

30.Переход

Глава 65

Крайл Фишер старался подавить радостное возбуждение и хотя бы внешне выглядеть так же спокойно и сосредоточенно, как и другие члены экипажа.
Он не знал, где именно была в тот момент Тесса Вендель. Далеко уйти она не могла, ведь «Суперлайт» довольно тесен. Впрочем, на нем много отсеков, закоулков; находясь в одном из них, не имеешь никакого представления, что делается в остальных.
Три других человека на борту корабля оставались для Крайла в первую очередь членами экипажа. У каждого из них были свои определенные обязанности, выполнением которых они и были заняты. Только Крайл не имел никаких специальных заданий, кроме, пожалуй, одного - не путаться под ногами.
Во время полета на этих трех членов экипажа (двух мужчин и одну женщину) Крайл поглядывал почти украдкой. Он хорошо их знал и раньше, еще на Земле, часто с ними беседовал. Старшему Чао-Ли Ву, специалисту по гиперпространству, уже исполнилось тридцать восемь. Генри Джарлоу было тридцать пять, а самой молодой в экипаже Мэрри Бланковиц - всего лишь двадцать семь; на ее дипломе доктора наук едва успели высохнуть чернила.
Рядом с ними пятидесятипятилетняя Тесса Вендель казалась ходячим анахронизмом, но для остальных членов экипажа она была прежде всего хозяйкой корабля, почти легендарным ученым, изобретателем, конструктором.
В дружном слаженном экипаже «Суперлайта» Крайл Фишер оказался в какой-то мере белой вороной. С одной стороны, ему было уже почти пятьдесят лет. С другой - он не имел никакого специального образования. Ни по возрасту, ни по знаниям он не мог рассчитывать на место в экипаже корабля. Правда, в свое время он жил на Роторе; этот факт уже сам по себе был немаловажен. К тому же доктор Вендель настаивала на его участии в полете - еще более веский довод. Наконец, за его участие были и Танаяма, и Коропатский; их мнение оказалось, пожалуй, решающим.
Тем временем «Суперлайт» несся в космическом пространстве. Внутри корабля это движение совершенно не ощущалось, и из всех членов экипажа только Крайл подсознательно чувствовал скорость. Крайлу корабль решительно не нравился. Он провел в космосе больше времени, чем все остальные члены экипажа, вместе взятых. Много раз летал на разных кораблях, и этот был самым уродливым.
А остальные, казалось Крайлу, этого не понимали. «Суперлайт» был уродливым по необходимости. Энергетические установки, несущие в космическом вакууме обычные корабли, на нем были сжаты и уменьшены до предела, потому что большую часть корабля пришлось отдать гиперпространственным двигателям. «Суперлайт» напоминал морскую птицу, неуклюже ковыляющую по берегу. Неожиданно откуда-то вышла Тесса Вендель. Ее волосы слегка растрепались, на лице выступили крохотные капельки пота.
- Все в порядке? - поинтересовался Крайл.
- В полном порядке, - ответила она и прижалась спиной к одному из специальных углублений в стене (весьма удобное и полезное приспособление, ведь на корабле поддерживалось лишь очень слабое псевдогравитационное поле). - Никаких проблем.
- Когда мы перейдем в гиперпространство?
- Через несколько часов. За это время мы должны попасть точно в расчетную точку пространства, в которой все источники гравитационного поля искажают пространство именно так, как это нам необходимо.
- Значит, мы должны учесть все эти источники?
- Верно.
- Тогда полеты через гиперпространство не очень надежны. А если мы понятия не имеем, где находятся все эти источники гравитационного поля? Если мы, например, торопимся и не можем ждать расчетов каждого ничтожного искажения?
- Раньше ты никогда не интересовался такими проблемами. Почему вдруг тебя это взволновало? - неожиданно улыбнулась Тесса.
- Видишь ли, раньше мне не приходилось летать через гиперпространство. Сейчас же эта проблема становится куда более актуальной.
- А для меня и эта, и многие другие сходные проблемы весьма актуальны уже не один год. Я рада, что ты наконец-то решил принять участие в их обсуждении.
- Сначала ответь на мой вопрос.
- Охотно. Во-первых, существуют приборы, способные измерять силу и направленность гравитационного поля в любой точке пространства независимо от того, располагаем ли мы какими-либо данными об окружающих эту точку материальных объектах или нет. Конечно, если мы тщательно оценим каждый источник гравитационного поля в отдельности и затем суммируем наши данные, то получим более точный результат, но и ошибка непосредственных измерений невелика и ею можно пренебречь, особенно если дорого время. В тех случаях, когда нет времени даже на измерения и мы вынуждены перейти в гиперпространство только в надежде, что нам повезет и сила гравитационного поля окажется не слишком большой, наши надежды, конечно, могут полностью не оправдаться. Тогда при переходе нам грозит нечто вроде сотрясения; мы как бы споткнемся о ступеньку, перешагивая через порог. Понятно, хорошо бы обойтись без такого сотрясения, но и в худшем случае корабль не обязательно развалится на куски. Естественно, наш первый переход в гиперпространство мы должны пройти по возможности гладко - хотя бы только из психологических соображений.
- А если мы спешим и думаем, что сила гравитационного поля невелика, а на самом деле она окажется очень большой?
- Надо надеяться, что такого не случится.
- Раньше ты говорила что-то о напряжениях при переходе. Значит, наш первый переход может закончиться печально, даже если сила гравитационного поля не превышает допустимую?
- В принципе может, но при любом конкретном переходе вероятность катастрофического исхода ничтожно мала.
- Предположим, катастрофы не будет. Не может ли переход в гиперпространство сопровождаться какими-то неприятными ощущениями?
- На этот вопрос ответить труднее, потому что неприятные ощущения - понятие субъективное. Пойми, что при переходе в гиперпространство обычное ускорение исключено. В полетах с гиперсодействием корабль достигает скорости света, а иногда даже немного превышает ее с помощью слабого гиперпространственного поля. При этом эффективность низка, высока скорость и довольно велик риск. Честно говоря, не знаю, должны ли такие переходы сопровождаться ощущениями дискомфорта. В нашем полете, - продолжала Тесса, - мы используем очень мощное гиперпространственное поле и переходим в гиперпространство на довольно низкой скорости. Корабль может лететь со скоростью тысяча километров в секунду, а в следующее мгновение без всякого ускорения его скорость возрастет до тысячи миллионов километров в секунду. Раз нет ускорения, то мы и не почувствуем, был переход или не был.
- Как же нет ускорения, если мы увеличим скорость в миллион раз за одно мгновение?
- Потому что переход - это всего лишь математическое понятие.
- Ты в этом уверена?
- Мы посылали животных из одной точки пространства в другую через гиперпространство. Правда, животные находились в гиперпространстве только ничтожную долю микросекунды, но ведь нас интересовал сам переход, а его не избежать, каким бы кратковременным ни было пребывание в гиперпространстве.
- Вы действительно посылали животных?
- Конечно. Естественно, они не могли рассказать нам, как прошло их путешествие, но в конечном итоге они оказались целы и невредимы. Совершенно очевидно, переход не причинил им ни малейшего вреда. Мы провели испытания на десятках животных разных видов, в том числе и на обезьянах, и все они великолепно перенесли переход. Было только одно исключение.
- Ага! И что же произошло в этом исключительном случае?
- Животное оказалось мертвым, чудовищно изуродованным. Но причиной была ошибка в программе. Переход в гиперпространство здесь ни при чем. В принципе что-то подобное может случиться и с нами. Это маловероятно, но не исключено. Можно же, например, переступая через порог, зацепиться ногой за ступеньку, споткнуться, упасть и сломать себе шею. Такие случаи изредка бывают, но отсюда не следует, что мы не должны переступать через порог. Согласен?
- Кажется, у меня нет выбора, - ответил Крайл. - Согласен.
Через два часа двадцать семь минут корабль благополучно перешел в гиперпространство. Никто из членов экипажа ничего не почувствовал. Так начался первый полет человека со скоростью, во много раз превышающей скорость света. По земному времени переход состоялся в девять часов двадцать минут 15 января 2237 года.

31.Имя

Глава 66

Тишина!

Предыдущая страница 24 Следующая страница


25 Айзек Азимов

Полнейшая тишина доставляла Марлене огромное наслаждение; к тому же она могла ее нарушить - стоило только захотеть. Марлена наклонилась, подобрала какой-то камень и бросила его в скалу. Раздался глухой стук, камень скатился на грунт и почти сразу остановился. Теперь, когда на ней было не больше одежды, чем обычно на Роторе, девочка радовалась полной свободе. От станции она сразу же пошла к ручейку, не особенно заботясь о том, чтобы замечать ориентиры.
В напутственных словах ее матери звучала безнадежная мольба:
- Марлена, пожалуйста, не забывай: ты обещала не уходить далеко.
Ты всегда должна видеть станцию.
Марлена в ответ только улыбнулась, а слова матери почти пропустила мимо ушей. Конечно, можно погулять и возле станции; а что в том плохого, если ей вдруг захочется уйти подальше? Она не собиралась заранее ограничивать себя обещаниями. Хотя мало ли что приходится обещать, лишь бы избежать очередного скандала. К тому же с ней был волновой излучатель, поэтому на станции в любое время точно знали, где она находится. Да и сама она могла определить нужное направление по приемному устройству излучателя.
Если с ней что-то и случится - упадет или чем-нибудь поранится, ее сразу найдут и отведут на станцию.
Конечно, если на тебя упадет метеорит, тут уж ничего не поделаешь. Только ведь тогда все равно, будешь ты в двух шагах или в двух километрах от станции. Метеориты - неприятная перспектива. Но если о них не думать - на Эритро все такое мирное, спокойное, красивое. На Роторе всегда было ужасно шумно: куда ни пойдешь, везде воздух дрожит и сотрясается от звуков, а мощные звуковые волны так и бьют по твоим и без того уставшим барабанным перепонкам. Должно быть, еще хуже на Земле. Там восемь миллиардов человек, триллионы животных, всякие грозы и штормы, потоки воды, которые то льют с неба, то наступают на сушу с моря. Как-то Марлена начала слушать запись, которая так и называлась - «Шумы Земли», вздрогнула и почти сразу выключила. А здесь, на Эритро, дивная тишина.
Марлена подошла к нежно журчавшему ручейку, подняла заостренный камень и бросила в воду; раздался негромкий всплеск. Звуки присутствуют на Эритро, но их так мало и все они такие негромкие, что только подчеркивают прелесть царящей на планете тишины. Марлена поставила ногу на мягкий глинистый грунт совсем рядом с потоком. Под ногой еле слышно приглушенно вздохнуло, и там остался нечеткий отпечаток ступни. Марлена нагнулась, набрала в ладони воды и выплеснула на грунт прямо перед собой. Мгновенно появились темные влажные пятна - темно-красные на розовом фоне. На то же место она налила еще немного воды, наступила правой ногой на образовавшееся темное пятно и отступила в сторону. Теперь след стал более глубоким. На дне ручья изредка попадались крупные камни. По ним Марлена перешла на другой берег и пошла чуть быстрее, широко размахивая руками и всей грудью вдыхая воздух Эритро. Конечно, она знала, что здесь кислорода немного меньше, чем на Роторе, поэтому если побежишь, то быстро устанешь. Но у нее не было желания бежать. Когда бежишь, многого не замечаешь. А она хотела видеть все! Марлена оглянулась на огромный купол станции. Пока еще его было видно очень хорошо, особенно полукруглую обсерваторию на крыше. Почему-то купол раздражал ее. Хотелось уйти далеко, так далеко, чтобы, сколько ни поворачивайся, не было бы видно ничего, кроме линии горизонта, пусть и неровной, только без этих чуждых планете рукотворных сооружений. И чтобы вообще не было никаких следов человека, только она и Эритро!
(Не сообщить ли на станцию? Не сказать ли маме, что она ненадолго уйдет подальше и ее не будет видно? Нет, сразу же начнутся возражения, уговоры. В любом случае на станции будут принимать сигнал ее излучателя и поймут, что она жива, здорова и просто гуляет. Даже если ее будут звать, то отвечать не надо. В конце концов, могут они ее оставить в покое хотя бы ненадолго? ) Глаза Марлены постепенно привыкали к освещенной розовым светом Немезиды поверхности планеты. Оказывается, Эритро совсем не монотонно-розовый; что-то здесь было более светлым, что-то более темным, а иногда появлялись пурпурные и оранжевые, даже почти желтые тона. Со временем тут можно научиться видеть не меньшее богатство цветов, чем на Роторе; только здесь все цвета и оттенки были умиротворяющими, успокаивающими.
А что будет, если когда-нибудь люди расселятся по всей планете, посадят сады, построят города? Интересно, они испортят планету или нет? Может быть, уроков Земли окажется достаточно и у людей хватит разума, чтобы на этой планете пойти совсем другим путем и превратить ее в нечто такое, что было бы гораздо ближе к желаниям и стремлениям их сердец?
Каким желаниям? Вот в чем проблема. У разных людей разные желания, представления, идеи; они без конца будут спорить друг с другом и пытаться совместить несовместимое. Не лучше ли оставить Эритро таким, какой он есть?
Но тогда люди не смогут наслаждаться планетой. Правильно ли это? Что касается Марлены, то она бы не расставалась с ней никогда. Эритро согревал ее. Марлена не понимала, почему это так, но факт оставался фактом: здесь она чувствовала себя лучше, чем даже на Роторе. Может быть, это всего лишь подсознательная память о Земле? Может быть, у нее в генах заложено желание жить на огромной планете? Такое желание никак не может исполниться в крохотном искусственном поселении, кружащем в космосе. Нет, этого не может быть. Во-первых, между Землей и Эритро нет ничего общего, кроме размеров. Во-вторых, если такое желание заложено в ее генах, почему его нет у других людей? Но какое-то объяснение должно же быть. Марлена резко тряхнула головой, как будто хотела прояснить мысли, покрутилась на одном месте, рассматривая бесконечную равнину. Странно, что планета не казалась мертвой. На Роторе есть и зеленые поля, и фруктовые сады, там везде прямые линии и углы домов и всяких сооружений, а здесь, на Эритро, от горизонта до горизонта одна и та же неровная поверхность, усеянная камнями и обломками скал всех размеров и самых невероятных форм, будто разбросанных небрежной рукой неведомого гиганта, а между камней и вокруг них то там, то здесь текут ручейки и небольшие речки. И вообще ни одного живого существа, если не считать мириады крохотных, похожих на бактерии клеток, которые поглощают энергию красного света Немезиды и поддерживают постоянное содержание кислорода в атмосфере.
Немезида, как и полагается красному карлику, будет согревать Эритро еще сотни миллиардов лет, экономно расходуя свою энергию и следя за тем, чтобы все эти годы крохотные прокариоты планеты жили в тепле и не терпели никаких неудобств. Сначала потухнет освещающее Землю Солнце, потом исчезнут все другие яркие звезды, даже более молодые, чем Солнце, а Немезида по-прежнему будет светить, Эритро будет все так же крутиться вокруг Мегаса, и все те же прокариоты будут рождаться, жить и умирать.
Нет, человек не имеет права вторгаться в этот вечный, неизменяющийся мир и ломать его. Да, но ведь и Марлена не может жить одна на Эритро; ей нужны еда и люди, с которыми можно было бы общаться.
Вообще-то можно время от времени наведываться на станцию за припасами и чтобы недолго повидаться с людьми, а все остальное время лучше проводить одной на Эритро. А если за ней потянутся и другие? Как она сможет помешать им? Пусть их будет всего несколько человек, не разрушат ли они этот Эдем? Не разрушается ли он и сейчас, потому что она - только одна она - осмелилась прийти сюда?
- Нет! - громко крикнула Марлена. Вдруг ей страшно захотелось проверить, сможет ли она заставить эту непривычную атмосферу донести крик до ее ушей.
Конечно, она услышала свой голос, во на плоской равнине не было и не могло быть эха, поэтому на планете сразу воцарилась прежняя полная тишина.
Марлена еще раз обернулась. Купол станции превратился в узкую подоску на горизонте. На станцию уже можно было почти не обращать внимания, но Марлене хотелось, чтобы ее вообще не было видно, чтобы здесь были только Эритро и она.
До нее донеслось едва слышное дыхание ветра. Почему-то она догадалась, что ветер чуть-чуть усиливается. Впрочем, все равно он почти не ощущался, холоднее от него не стало, и вообще в нем не было ничего неприятного. Скорее Марлена услышала тихое «А-а-а-а…» Марлена радостно повторила: «А-а-а-а…» - и с любопытством посмотрела на небо. Синоптики сказали, что день будет ясным. Неужели на Эритро бывают неожиданные ураганы? Неужели сейчас поднимется сильный ветер и здесь станет неуютно? Неужели скоро по небу побегут тучи и пойдет дождь, и она не успеет вернуться на станцию? Нет, этого не может быть. Это такая же глупость, как и мысль о метеоритах. Конечно, на Эритро иногда идут дожди, но сейчас по темному чистому небу лениво тащились только два-три прозрачных розовых облачка; они никак не могли предвещать бурю.
- А-а-а-а, - прошептал ветер. - А-а-а-а, е-е-е-е. На этот раз звук оказался почему-то более сложным, и Марлена нахмурилась. Что бы могло издавать такой звук? Уж, конечно, не ветер сам по себе. Он мог бы завывать, если бы на его пути попадалось какое-нибудь препятствие, но здесь, сколько ни вглядывайся, не было ничего похожего.
- А-а-а-а, е-е-е-е, а-а-а-а.
Теперь совершенно отчетливо можно было различить три звука с ударением на втором. Марлена непонимающе огляделась. Откуда исходили эти звуки? Чтобы получился звук, что-то должно вибрировать, но она ничего не чувствовала, ничего не видела. Эритро казался пустым и молчаливым, он никак не мог издавать звуки.
- А-а-а-а, е-е-е-е, а-а-а-а.
Вот опять. Даже отчетливей, чем в предыдущий раз. Впечатление такое, будто звук рождался прямо в ее голове. У Марлены сжалось сердце; она вздрогнула и почувствовала, что на руках появилась гусиная кожа.
Нет, с ее головой все должно быть в полном порядке. Все!
Теперь Марлена была уверена, что звук повторится, и он повторился. Громче. Еще отчетливей. В нем неожиданно появилась какая-то уверенность, как будто он практиковался и сам чувствовал, что становится четче и четче.
Практиковался? В чем практиковался?
Непроизвольно, совершенно непроизвольно Марлена подумала, что кто-то, кто не может произносить согласные, пытается назвать ее по имени. Эта мысль оказалась будто дополнительным толчком, высвободившим энергию звука. Впрочем, может быть, дело было в том, что у Марлены обострилось воображение, но она совершенно отчетливо услышала:
- Ма-а-а, ле-е-е, на-а-а.
Автоматически, не отдавая отчета в своих действиях, Марлена закрыла уши руками и, стараясь не произносить ни одного звука, мысленно назвала себя - Марлена. Тотчас же в ответ она услышала:
- Маар-лее-наа…
Потом еще раз, очень естественно, почти правильно:
- Марлена…
Девочка недоумевающе пожала плечами. Сомнений быть не могло - это голос Оринеля, которого она не видела с того дня, когда еще на Роторе рассказала ему о своих опасениях, о том, что Земля скоро погибнет. Но он же остался на поселении! Да и Марлена теперь лишь изредка вспоминала о нем, правда, всегда с болью.
Почему же она слышала голос Оринеля там, где его не было и не могло быть? Вообще, как можно слышать человеческий голос, если здесь никого нет?
- Марлена…
Марлена не на шутку перепугалась. Конечно, это чума, та самая чума Эритро, которая не должна ее затронуть - она так была в этом уверена! Марлена бросилась к станции. Она бежала, не выбирая дороги, не замечая ничего вокруг. Она даже не знала, что кричала на бегу.

Глава 67

На станции сразу поняли, что Марлена бежит назад. Два охранника в защитных костюмах и шлемах вышли навстречу и услышали ее крик. Впрочем, крик скоро прекратился, а девочка замедлила шаг и остановилась еще задолго до того, как увидела охранников. Она без тени волнения взглянула на них и спокойно спросила:
- Что-то случилось?
Удивленные охранники не нашлись, что ответить. Один из них попытался было поддержать Марлену под локоть, но она резко отстранилась.
- Не трогайте меня, - сказала она. - Если вы так хотите, я пойду на станцию, но без вашей помощи.
Уверенно и спокойно Марлена пошла рядом с сопровождавшими.

Глава 68

Юджиния Инсигна, кусая побелевшие губы, старалась говорить по возможности спокойно.
- Что там случилось, Марлена?
- Ничего не случилось. Совершенно ничего, - ответила та, без тени волнения глядя на мать большими, темными, загадочными глазами.
- Как ничего? Ты же бежала и кричала.
- Может, и крикнула, но только один раз. Понимаешь, там было так тихо, так тихо, что я вдруг испугалась, не оглохла ли я. Знаешь, полнейшая тишина. Поэтому я топнула и побежала, просто чтобы услышать шум шагов, и крикнула…
- Просто чтобы услышать собственный крик? - с подозрением спросила Юджиния.
- Да, мама.
- И ты думаешь, я тебе поверю? Нет, Марлена, я не верю. Мы записали твой голос. Не похоже, чтобы ты хотела просто нарушить тишину. Это был крик ужаса. Что-то очень сильно напугало тебя.
- Я же сказала. Тишина. Я испугалась глухоты.
Марлена обернулась к д'Обиссон:
- Как вы думаете, доктор, может ли быть так, что человек, который привык постоянно слышать разные звуки и который вдруг не слышит ничего, ни одного звука, будет чувствовать себя лучше, если вообразит, что он что-то услышал?
Д'Обиссон с трудом заставила себя улыбнуться:
- Ты описала все слишком образно, но в общих чертах правильно.
Действительно, сенсорная депривация может приводить к галлюцинациям.
- Вот поэтому я и испугалась. А потом услышала свой крик, свои шаги и успокоилась. Спросите охранников, тех, что пришли за мной. Я их встретила совершенно спокойно и покорно пошла за ними на станцию. Спросите, дядя Зивер.
- Они говорили то же самое, - кивнул Генарр. - К тому же мы сами все видели. Ну хорошо, пусть будет так.
- Ничего хорошего, - взорвалась Юджиния, по-прежнему бледная то ли от испуга, то ли от гнева. - Марлена больше никуда не пойдет. Эксперимент окончен.
- Нет, мама, не окончен, - оскорбление возразила Марлена.
- Доктор Инсигна, эксперимент и в самом деле не окончен, - вмешалась д'Обиссон. - Она заметно повысила голос, как бы желая предотвратить разгоравшийся между дочерью и матерью спор. - Сейчас неважно, выйдет Марлена еще раз или нет. В любом случае мы должны прежде всего изучить последствия случившегося.
- Что вы хотите сказать? - требовательно спросила Юджиния.
- Я хочу сказать, что, конечно, приятно поговорить о воображаемых голосах как о результате отсутствия привычки к тишине, но ведь этот симптом можно рассматривать и как первый признак какого-то психического расстройства.
Юджиния, казалось, лишилась дара речи, а Марлена громко уточнила:
- Вы имеете в виду чуму Эритро?
- Я не имею в виду именно чуму, - ответила д'Обиссон. - Пока что у нас нет никаких доказательств, но в принципе чуму исключать нельзя. Следовательно, нам нужна еще одна твоя сканограмма. Для твоего же блага, Марлена.
- Нет, - коротко сказала Марлена.
- Не отказывайся, - продолжала д'Обиссон. - Это твоя обязанность.
У нас с тобой нет выбора. Мы должны сделать сканирование мозга. Марлена внимательно посмотрела на д'Обиссон своими глубокими темными глазами и спокойно заметила:
- Вы надеетесь, что я уже заразилась чумой. Вы даже этого хотите.
Д'Обиссон словно окаменела; резким голосом она сказала:
- Это просто смешно. Как ты осмеливаешься говорить мне такое?
Генарр, тоже внимательно наблюдавший за д'Обиссон, решил, что ему пора вмешаться:
- Рэне, относительно Марлены мы уже говорили. Если она так сказала, значит, вы каким-то образом выдали себя. Конечно, если Марлена говорит обдуманно, а не под влиянием сиюминутного раздражения или страха.
- Обдуманней некуда, - сказала Марлена. - Она же на месте усидеть не может, предвкушая радостную встречу с моей чумой.
- Так как же, Рэне, - несколько более холодно спросил Генарр. - Вы ждете встречи с чумой?
- Кажется, я понимаю, что хочет сказать девочка, - неодобрительно нахмурила брови д'Обиссон. - Уже много лет я не сталкивалась с чумой в развитой форме, а раньше, когда станция только строилась и не была достаточно оснащена, мы не располагали никакими приборами для детального изучения заболевания. Как врач я, вероятно, была бы очень рада возможности исследовать пациента, страдающего чумой, с помощью самых современных методов и приборов, чтобы попытаться узнать истинную причину болезни, найти надежные методы лечения и профилактики. Да, такое желание может быть причиной моего возбуждения, но возбуждения чисто профессионального, которое эта девочка, не имеющая никакого опыта в таких вещах и не умеющая читать мысли, принимает за радость. На самом деле все не так просто.
- Может быть, и не просто, - возразила Марлена, - но в вас нет доброты. В этом я не ошибаюсь.
- Ты ошибаешься. В любом случае сканирование нужно проделать, и мы его сделаем.
- Нет! - почти закричала Марлена. - Для этого вам придется привязать меня к сканеру или усыпить, а тогда результаты будут неверными.
- Я не хочу, чтобы мы что-то делали против ее воли, - дрожащим голосом сказала Юджиния.
- Есть нечто гораздо более важное, чем «хочу» или «не хочу», Марлена… - начала д'Обиссон, но вдруг замолчала, пошатнулась и прижала руки к животу.
- Что с вами? - удивился Генарр. Не ожидая ответа, он оставил д'Обиссон на попечении Юджинии, которая подвела ее к ближайшей кушетке и заставила лечь, повернулся к Марлене и поспешно сказал:
- Марлена, согласись на сканирование.
- Не хочу. Она обязательно скажет, что у меня чума.
- Не скажет. Я обещаю. Не скажет, если ты здорова.
- Я здорова.
- Я уверен в этом, а сканограмма просто подтвердит то, что мы и без того знаем. Поверь мне, Марлена. Пожалуйста.
Марлена перевела взгляд с Генарра на д'Обиссон, потом снова на Генарра.
- А я смогу вернуться на Эритро?
- Конечно. Если ты здорова, то сможешь выходить, когда захочешь. Ведь ты уверена, что не заболела чумой?
- Совершенно уверена.
- Вот сканограмма в подтвердит твою уверенность.
- Да, но она скажет, что мне нельзя выходить со станции.
- Твоя мать?
- И доктор тоже.
- Нет, они не осмелятся остановить тебя. Ну а теперь скажи всем, что ты согласна на сканирование.
- Хорошо. Пусть она готовит сканер. Рэне д'Обиссон с трудом поднялась.

Глава 69

Д'Обиссон внимательно изучала результаты компьютерной расшифровки сканограммы, а Зивер Генарр наблюдал за ее работой.
- Любопытная сканограмма, - пробормотала д'Обиссон.
- Ну это нам было известно и раньше, - сказал Генарр. - Марлена вообще необычная девушка. Важно другое - нет ли в сканограмме изменений?
- Я не вижу ни малейших изменений, - сказала д'Обиссон.
- Судя по вашему тону, вы разочарованы.
- Командор, не начинайте все сначала. Я разочарована только как врач-профессионал. Естественно, что я хотела бы изучить состояние больной.
- Как вы себя чувствуете?
- Я же вам только что сказала…
- Я имел в виду ваше самочувствие. Вчера вам вдруг стало плохо.
- Ничего удивительного. Обычный результат нервного потрясения. Мне не часто приходится выслушивать в свой адрес обвинения, будто я хочу, чтобы пациент серьезно заболел. Более того, очевидно, этим обвинениям верят!
- Так что же с вами случилось? Приступ диспепсии?
- Возможно. Во всяком случае были боли в брюшной полости. И головокружение.
- Разве, с вами такое бывало и раньше?
- Никогда! , - резко ответила д'Обиссон. - Впрочем, меня также никогда не обвиняли в непрофессиональном поведении.
- Марлена слишком впечатлительна. Почему вы принимаете ее слова так близко к сердцу?
- Вы не возражаете, если мы сменим тему? В ее сканограмме нет никаких изменений. Если она была здорова несколько дней назад, значит, она здорова и сейчас.
- В таком случае вы как врач полагаете, что Марлена может продолжать исследование Эритро?
- Поскольку у нее нет никаких заметных отклонений, я не имею оснований запрещать.
- Тогда не хотите ли вы сами предложить Марлене выйти на поверхность планеты?
Д'Обиссон перешла от обороны к наступлению.
- Вам известно, что я разговаривала с комиссаром Питтом, - в голосе д'Обиссон звучал не столько вопрос, сколько констатация факта.
- Да, известно, - спокойно ответил Генарр.
- Он просил меня стать руководителем нового этапа работ по изучению чумы Эритро. Работы будут щедро ассигнованы.
- Ну что ж, это очень хорошая мысль, а вы - самая подходящая кандидатура на место руководителя работ.
- Благодарю. Однако Питт не сместил вас и не назначил меня командором станции. Следовательно, пока вы должны решать, можно позволить Марлене Фишер выходить на Эритро или нет. Мои же функции ограничиваются медицинским контролем в случае появления аномальных симптомов.
- Я намерен разрешить Марлене исследовать Эритро в любое время по ее желанию. Могу ли я заручиться вашим согласием?
- Как вам известно, в моем медицинском заключении говорится об отсутствии у девушки симптомов чумы. Поэтому я не буду возражать, но соответствующее распоряжения должны давать только вы. Если необходим письменный приказ, то он также должен быть подписан вами.
- Но вы не будете пытаться остановить меня?
- На то у меня нет оснований.

Глава 70

Обед подошел к концу; тихо играла успокаивающая музыка. Зивер Генарр, старательно уклонявшийся от опасной темы в течение всего обеда, наконец сказал обеспокоенной Юджинии Инсигне:
- Рэне д'Обиссон говорила то, что думает. Но на такие мысли ее натолкнул Джэйнус Питт.
Беспокойство Юджинии усилилось.
- Ты действительно так думаешь?
- Да, и ты тоже должна это понять. Ты знаешь Джэйнуса не хуже меня. Для нас обстоятельства складываются не лучшим образом. Рэне - высококвалифицированный медик, у нее неординарное мышление, она неплохой человек, но - как и все мы в той или иной мере - тщеславна, поэтому ее можно подкупить. Думаю, она и в самом деле хочет войти в историю как один из победителей чумы Эритро.
- И потому готова рисковать Марленой?

Предыдущая страница 25 Следующая страница


Немезида 26

- Я бы не сказал, что в этом она видит какую-то самоцель, но если у нее не будет другого пути, то - да, готова.
- Но ведь должны быть и другие пути. Подвергать Марлену опасности, превращать ее в какого-то подопытного кролика - это чудовищно.
- Но не с точки зрения д'Обиссон и уж тем более Питта. Ведь можно рассуждать примерно и так: допустимо пожертвовать одним человеком ради избавления планеты от чумы и ее превращения в место обитания миллионов людей. Жестокость таких рассуждений очевидна, но будущие поколения могут сделать из д'Обиссон героиню именно за ее жестокость. Они могут согласиться с тем, что, если это неизбежно, вполне допустимо принести в жертву жизнь одного человека или даже тысячи людей.
- Да, потому что это жизнь другого человека.
- Конечно. Сколько существует человечество, столько люди были готовы на жертвы - если в жертву приносятся жизни других. Не приходится сомневаться, что Питт готов на такие жертвы. Или ты не согласна со мной?
- Что касается Питта, конечно, согласна, - горячо ответила Юджиния. - Подумать только, с таким человеком я работала много лет!
- Тогда ты должна знать, что при обсуждении он, вероятно, надежно прикрылся нравоучительными фразами и сказал что-нибудь вроде: «Наша цель - наивысшее благосостояние для наибольшего числа людей». Рэне не скрывает, что во время последнего визита на Ротор она говорила с Питтом, а я совершенно уверен, что он аргументировал свои предложения именно так, возможно, конечно, другими словами.
- А что он скажет, - с горечью заметила Юджиния, - если Марлена заболеет и лишится рассудка, а загадка чумы так и не будет решена? Что он скажет, если напрасно будет исковеркана жизнь моей дочери? И что скажет доктор д'Обиссон?
- Д'Обиссон будет огорчена. Я в этом уверен.
- Потому что она так и не получит наград за победу над чумой?
- Конечно, но она будет огорчена и за Марлену. Осмелюсь предположить, что она даже будет чувствовать за собой вину. Она не чудовище. Что же до Питта…
- Питт - настоящее чудовище.
- Его беда в том, что буквально во всем он видит только одну сторону - свой план развития поселения. Если же для Марлены и для нас все кончится катастрофой, он, без сомнения, скажет, что Марлена почему-то мешала осуществлению его планов и что все случившееся к лучшему для всего поселения. Его не будут мучить угрызения совести.
Юджиния медленно покачала головой:
- Как бы я хотела, чтобы мы ошибались, чтобы Питт и д'Обиссон оказались неспособными на такую жестокость.
- Я бы тоже хотел этого, но я склонен верить Марлене и тому, что она читает на этом языке жестов. Марлена сказала, что Рэне была просто счастлива, когда узнала, что перед ней вроде бы открывается возможность обследовать больного чумой. Думаю, она была права.
- Д'Обиссон утверждала, что если она и рада, то только по чисто профессиональным мотивам, - сказала Юджиния. - В какой-то мере я могу этому поверить. В конце концов, я тоже ученый.
- Конечно, ученый, - отозвался Генарр, и его простое лицо осветила улыбка. - Ведь ты добровольно оставила Солнечную систему и отправилась в рискованное путешествие только для того, чтобы в нескольких световых годах от Солнца получить какие-то новые астрономические данные, хотя знала, что это путешествие может окончиться гибелью всех роториан.
- Мне казалось, что вероятность такого исхода очень мала.
- Достаточно мала, чтобы ты сочла возможным рисковать жизнью своей годовалой дочери. Ты могла бы оставить ее с отцом на Земле, там бы ей ничто не угрожало. Правда, в таком случае ты ее никогда бы не увидела. Но нет, ты осмелилась рисковать жизнью Марлены - и даже не для блага всего Ротора, а только потому, что так было удобнее тебе.
- Зивер, замолчи, - сказала Юджиния. - Это слишком жестоко.
- Я всего лишь хотел показать тебе, что при достаточной изобретательности почти на все можно смотреть по меньшей мере с двух противоположных точек зрения. Например, д'Обиссон говорит, что возможность изучать болезнь доставит ей только профессиональное удовлетворение. А Марлена утверждает, что д'Обиссон вообще настроена недоброжелательно. Опять-таки я склонен больше верить словам Марлены.
- Тогда, мне кажется, д'Обиссон должна сделать так, чтобы Марлена снова оказалась на планете, - сказала Юджиния, и уголки ее губ опустились.
- Подозреваю, что именно этого она и хочет. Но она очень осторожна и настаивает, чтобы такое разрешение дал я. Она даже предложила, чтобы это разрешение было оформлено в виде приказа за моей подписью. Если что-то пойдет не так, за все буду отвечать я один. Она начинает рассуждать, как Питт. Болезнь нашего друга Джэйнуса заразна.
- В таком случае, Зивер, ты не должен разрешать Марлене покидать станцию. Зачем подыгрывать Питту?
- Напротив. Все не так просто. Нам придется разрешить Марлене выходить на Эритро, когда она того захочет.
- Что?
- Видишь ли, у нас нет выбора. И Марлене не грозит никакая опасность. Теперь я начинаю думать, что ты была права, когда предположила, будто бы на планете существует некая всепроникающая форма жизни, которая при желании может каким-то образом проявлять свою власть над нами. Ты сама говорила: стоит нам только попытаться возразить Марлене, как с нами непременно что-то происходит. Это испытали и я, и ты, и охранник. А теперь я своими глазами видел, что случилось с Рэне. Она только попробовала заставить Марлену сделать сканирование мозга, как тут же согнулась вдвое. Потом я убедил Марлену согласиться, и Рэне сразу же стало лучше.
- Вот мы и пришли к тому же. Зивер, если на планете существует враждебно настроенная жизнь…
- Подожди, Юджиния. Я не сказал, что она враждебна. Даже если именно эта жизнь, чем бы она ни была, вызвала, как ты предположила, чуму Эритро, то ведь эпидемия прекратилась. Ты объясняла это тем, что мы заперли себя на станции. Но если бы жизнь Эритро была нашим врагом, она давно уничтожила бы нас и на станции, а не довольствовалась существующим положением, которое я бы мог назвать разумным компромиссом.
- Не думаю, что можно достаточно надежно прогнозировать действия и поступки абсолютно незнакомой нам формы жизни или пытаться угадать ее эмоции и намерения. Возможно, жизнь Эритро думает о чем-то, совершенно недоступном нашему пониманию.
- Согласен, но она не причиняет вреда Марлене. Все ее действия были направлены на защиту девочки, на то, чтобы ей не мешали.
- Допустим, это так, - согласилась Юджиния. - Тогда почему же Марлена испугалась, почему она закричала и побежала назад на станцию? Я ни на секунду не могу поверить ее не слишком убедительному объяснению, будто бы она испугалась тишины и захотела ее нарушить криком и звуком собственных шагов.
- Согласен, в это трудно поверить. Но в данном случае важнее тот факт, что Марлена быстро успокоилась. К тому времени, когда охранники добежали до нее, она была уже в абсолютно нормальном состоянии. Я допускаю, что Марлену могли испугать какие-то действия местной формы жизни - ведь для этой жизни понять наши эмоции так же трудно, как нам разобраться в ее мотивах. Существенно другое: эта форма жизни поняла, что сделала что-то не так, и быстро исправила свою ошибку. Мое предположение объясняет буквально все случившееся и лишний раз свидетельствует о гуманной природе жизни Эритро.
- Зивер, ты, как обычно, склонен думать хорошо обо всех и обо всем, - нахмурилась Юджиния. - Меня твоя гипотеза не удовлетворяет.
- Удовлетворяет или не удовлетворяет, но ты же видишь, что у нас нет возможности возражать Марлене. Если девочка захочет что-то сделать, она это сделает, а осмелившиеся возражать свалятся, хватая ртом воздух или вообще без сознания.
- Но что же это за жизнь? - спросила Юджиния.
- Не знаю.
- Теперь меня больше всего пугает другое: что эта жизнь хочет от Марлены?
- Юджиния, я не знаю, - покачал головой Генарр. И они безнадежно посмотрели друг на друга.

32.Блуждание

Глава 71

Крайл Фишер задумчиво смотрел на яркую звезду. Поначалу она была слишком яркой, чтобы на нее можно было смотреть в полном смысле слова. Крайл время от времени бросал на звезду мимолетный взгляд, а потом в глазах долго мелькал ее, как говорят офтальмологи, последовательный образ. У Тессы Вендель хватало своих забот, доводивших ее почти до отчаяния, и все же она находила время, чтобы отругать Крайла и предупредить, что он непременно повредит сетчатку. В конце концов Крайл затемнил иллюминатор так, чтобы на яркую звезду можно было смотреть без опасения. Другие звезды превратились в еле различимые тусклые точки.
Яркой звездой было, конечно. Солнце.
Если не считать роториан, что бежали из Солнечной системы, никто из людей не видел свое светило на таком удалении. Сейчас «Суперлайт» находился вдвое дальше от Солнца, чем Плутон в самой удаленной точке своей орбиты, поэтому Солнце казалось уже более или менее обычной звездой, хотя и светило еще в сто раз ярче Луны (если смотреть на нее с Земли), причем весь этот свет был сконцентрирован в одной слепящей точке. Неудивительно, что долго глядеть на Солнце без светофильтра было невозможно.
Положение «Суперлайта» в корне меняло отношение человека к Солнцу. На Земле никто не удивлялся этому светилу. Там смотреть на него не имело смысла; по своей яркости, по положению на небе оно не имело себе равных. Даже ничтожной доли излучаемого Солнцем света, которая рассеивалась в атмосфере Земли и придавала ей синеву, было достаточно, чтобы погасить сияние всех других звезд. Если же из-за отсутствия атмосферы (например, на Луне) другие звезды все же были видны, то все равно рядом с Солнцем они казались настолько ничтожными, что ни о каком сравнении не могло быть и речи.
Только отсюда, из далекого космоса, можно было, наконец, сравнить Солнце с другими звездами. Тесса сказала, что из этой точки пространства Солнце кажется в сто шестьдесят тысяч раз более ярким, чем Сириус - второй по яркости объект на небе, и приблизительно в двадцать миллионов раз ярче самой тусклой звездочки, которую еще можно заметить невооруженным глазом. Почему-то теперь Солнце казалось еще более прекрасным, чем на земном небе.
Впрочем, сейчас, когда «Суперлайт» уже двое суток тащился в космосе со скоростью обычной ракеты, у Крайла не было решительно никаких дел, и ему оставалось разве что смотреть на Солнце. Если они будут лететь с такой скоростью, то доберутся до Ближней звезды через тридцать пять тысяч лет. А на самом деле «Суперлайт» понемногу перемещался в обратном направлении. Именно по этой причине два дня назад побледневшая Тесса Вендель была близка к отчаянию. До какого-то момента все шло гладко. Когда корабль должен был войти в гиперпространство, Крайл напрягся, готовясь к возможным неприятным ощущениям, а может быть, даже к неожиданной агонии и смерти. Но ничего подобного не случилось. Все произошло слишком быстро, чтобы человек успел что-то почувствовать. Корабль вошел в гиперпространство и через неуловимое мгновение вернулся в обычное пространство. Звезды лишь блеснули, на ничтожную долю секунды сдвинулись, но, так и не добравшись до новых положений на небе, вернулись на прежние позиции.
Крайл почувствовал двойное облегчение: во-первых, он остался жив, а во-вторых, понял, что если бы переход кончился катастрофой, то он умер бы мгновенно, так и не успев ничего ощутить. Облегчение было настолько глубоким, что Крайл почти не обратил внимания на Тессу, которая что-то крикнула и бросилась в машинное отделение. Через какое-то время растерянная Тесса вернулась. Невидящими глазами она смотрела на Крайла и, казалось, не узнавала его.
- Расположение звезд и не должно было меняться, - сказала она.
- Не должно?
- Мы преодолели только небольшое расстояние. Вернее, должны были переместиться недалеко. Всего лишь на тысячную долю светового года. Этого недостаточно, чтобы на глаз заметить изменения в расположении звезд. Но, - Тесса глубоко вздохнула, - все кончилось не так плохо, как могло бы. Я испугалась, что мы промахнулись и переместились на тысячи световых лет.
- А что, была такая опасность?
- Конечно. Если бы перенос корабля через гиперпространство не контролировался, мы могли бы улететь на расстояние и одного светового года, и нескольких тысяч световых лет.
- В таком случае можно было бы…
У Тессы заранее был готов ответ:
- Нет, возвратиться в исходную точку пространства не так просто.
Если наша система управления полетом действительно никуда не годится, то при каждом переходе корабль будет абсолютно непредсказуемо перемещаться из одной точки пространства в какую-то другую. В такой ситуации мы никогда не найдем обратный путь к Земле.
Крайл нахмурился. Радостное возбуждение, охватившее его после сравнительно благополучного - во всяком случае не закончившегося катастрофой - перехода в гиперпространство и снова в обычное пространство, начало понемногу улетучиваться.
- Но вы же посылали что-то в испытательные полеты и успешно возвращали объекты назад.
- Испытания проводились на гораздо менее массивных объектах и на более коротких расстояниях. Но, как я уже говорила, все не так уж плохо. Оказалось, что мы прошли именно заданное расстояние. Об этом говорит и расположение звезд.
- Но оно изменилось, я сам видел.
- Ты ошибся, изменилась ориентация корабля. Большая ось «Суперлайта» повернулась больше чем на двадцать восемь градусов. Короче говоря, по ряду причин мы движемся не по прямой линии, а по дуге.
Крайл бросил взгляд в иллюминатор. Все звезды медленно и равномерно перемещались в одном направлении.
- Сейчас мы опять поворачиваемся носом к Ближней звезде. Я решила сделать так из сугубо психологических соображений. Почему-то чувствуешь себя уверенней, когда смотришь в том направлении, куда должен лететь корабль. Но прежде всего нам необходимо разобраться, почему путь корабля искривился.
В этот момент иллюминатор пересекала самая заметная, самая яркая звезда, звезда-маяк. Крайл невольно мигнул.
- Это Солнце, - сказала Тесса в ответ на удивленно-вопросительный взгляд Крайла.
- Существует ли хоть какое-нибудь разумное объяснение, почему путь нашего корабля искривился? - спросил Крайл. - Если такое же случилось с Ротором, то где же он может находиться сейчас?
- Ты мог бы добавить - или где мы в конце концов окажемся. Не знаю. Пока что у меня нет никаких объяснений; не могу понять, что с нами произошло, - Тесса не скрывала беспокойства. - Если все наши допущения справедливы, то мы должны были изменить положение в пространстве, но не направление. Несмотря на кривизну релятивистской системы пространство - время, мы должны были переместиться по прямой, по самой обычной евклидовой прямой, потому что мы не были в системе пространство - время, понимаешь? Мы могли ошибиться в программировании или в наших допущениях. Надеюсь на первое. Такую ошибку легко исправить.
Прошло пять часов. Вернулась Тесса, потирая покрасневшие от усталости глаза. Крайл почувствовал себя неловко: все напряженно работают, только он бездельничает. Крайл начал было смотреть фильм, но это занятие ему быстро наскучило. Тогда он снова стал смотреть на звезды; звездное небо успокаивало и почти усыпляло.
- Что нового, Тесса? - поинтересовался Крайл.
- Крайл, в программах ошибки нет.
- Значит, неверны допущения?
- Да, но где же просчет? При построении теории мы исходили из миллионов различных допущений. Какие из них правильны, а какие нет? Проверить одно допущение за другим невозможно, на это не хватит всей нашей жизни, мы только окончательно запутаемся.
Какое-то время они помолчали, потом Тесса продолжила:
- Если бы все дело было в программах, это означало бы, что мы допустили глупую ошибку. Мы бы ее исправили, конечно, не научились бы ничему новому, но были бы в безопасности. Теперь же, по-видимому, нам придется пересмотреть даже основы теории, мы можем открыть что-то чрезвычайно важное и интересное, но, если мы потерпим неудачу, скорее всего нам никогда не удастся найти обратный путь к Земле. Тесса схватила Крайла за руку.
- Понимаешь, Крайл? В чем-то мы ошиблись и, если ошибка ускользнет от нас, никогда не вернемся домой. Разве только случайно повезет, что, впрочем, совершенно невероятно. Как бы мы ни старались выбраться, каждый раз после очередного перехода можем оказаться в самой неожиданной точке пространства; в результате каждая попытка будет только усугублять наше и без того нерадостное положение. А это значит, что, когда откажут системы регенерации, или иссякнут запасы энергии, или просто глубочайшее отчаяние лишит нас желания сопротивляться, тогда все окончится трагически. И все это из-за меня. Но еще большей трагедией будет утрата мечты. Если мы не возвратимся на Землю, там решат, что корабль вообще был негоден, а переход в гиперпространство закончился нашей гибелью. И люди надолго оставят все попытки летать быстрее света.
- Но, если они хотят спастись с гибнущей Земли, им придется научиться летать быстрее света!
- Не исключена и такая возможность, что люди сдадутся, не станут ничего предпринимать и будут просто сидеть и ждать прихода Ближней звезды, а потом потихоньку по одному умирать. - Тесса подняла глаза; она часто мигала и казалась смертельно уставшей. - Это будет и концом твоей мечты, Крайл.
Он сжал губы и промолчал. Тесса почти застенчиво спросила:
- Крайл, и все же много лет у тебя была я. Пусть встреча с твоей дочерью - с твоей мечтой - так и останется мечтой, был ли ты счастлив со мной?
- Я тоже мог бы спросить тебя: если полеты быстрее света так и останутся мечтой, была ли ты счастлива со мной?
На такие вопросы отвечать непросто. Тесса решилась первой:
- Нет, Крайл, все же ты был на втором месте, но я очень рада, что на этом месте был именно ты. Спасибо.
- Я мог бы повторить твои слова, - взволнованно проговорил Крайл.
- Хотя сначала я никак не думал, что все этим кончится. Если бы не дочь, у меня оставалась бы только ты. Я даже хотел бы…
- Не надо, Крайл. Второе место меня тоже устраивает.
Взявшись за руки, они молча смотрели на звезды. Их покой нарушила показавшаяся в дверях Мэрри Бланковиц.
- Капитан Вендель, - сказала Мэрри. - У Ву появилась одна идея. Он говорит, что давно думал об этом, но все не решался сказать.
Тесса медленно поднялась.
- Почему не решался?
- Он говорит, как-то попытался вам объяснить, а вы сказали, чтобы он не молол чепуху.
- В самом деле? А почему он считает, что я никогда не ошибаюсь? Уж теперь я заставлю его рассказать и, если идея окажется стоящей, задам ему трепку за то, что он не настоял на своем раньше.
И Тесса поспешно вышла.

Глава 72

Следующие полтора дня Крайлу Фишеру ничего не оставалось, как только ждать. Как и всегда, за обеденным столом собирался весь экипаж, но теперь обеды проходили в полном молчании. Интересно, подумал Крайл, спал ли кто-нибудь из них за эти дни хотя бы час? Сам он спал только урывками, а проснувшись, снова впадал в отчаяние. Сколько мы еще протянем? - подумал он на вторые сутки, глядя на недостижимо прекрасную яркую точку на небе, которая еще совсем недавно согревала его на Земле и освещала весь мир. Рано или поздно все они умрут. Современная космическая техника помогла бы продлить агонию. Системы регенерации работают очень эффективно. Даже пищи хватит надолго, если они согласятся довольствоваться безвкусными блоками водорослей, которые только и останутся после истощения всех припасов. Термоядерные микродвигатели тоже будут снабжать корабль энергией очень долго. Но едва ли кто-то из членов экипажа захочет мириться с таким существованием до последней минуты. Когда станет очевидно, что всех их ждет неминуемое медленное, постепенное умирание в космосе, самым разумным выходом будет регулируемый деметаболизатор.
На Земле самоубийцы чаще всего кончали счеты с жизнью именно таким способом. Почему бы не использовать деметаболизаторы и на корабле? При желании можно подобрать такую дозу, что весь день ты будешь жить нормальной полнокровной жизнью, можешь развлекаться, сколько тебе захочется, - но будешь знать, что это твой последний день. Ближе к ночи у тебя возникнет вполне естественное желание спать. Ты начнешь зевать, вскоре перестанешь бороться с дремотой, мирно заснешь и даже будешь видеть приятные сны. Сон постепенно будет все более и более глубоким, сновидения прекратятся, и ты уже не проснешься. Легче и милосердней смерти невозможно и придумать.
А на второй день после того, как «Суперлайт» впервые перешел в гиперпространство и путь его почему-то искривился, в семнадцать часов по корабельному времени Тесса ворвалась в комнату. Она тяжело, взволнованно дышала, ее взгляд казался безумным, а темные волосы, в которых за последний год появились проблески седины, растрепались. Крайл в страхе приподнялся.
- Плохие новости? - спросил он.
- Нет, хорошие! - ответила Тесса и упала в кресло. Он не был уверен, что понял ее правильно, ведь могло быть и так, что он не уловил иронии. Поэтому Крайл промолчал, довольствуясь тем, что наблюдал за Тессой, пока она собиралась с мыслями.
- Хорошие! - повторила Тесса. - Очень хорошие, неправдоподобно хорошие! Крайл, перед тобой сидит полная идиотка. Думаю, от этого удара мне уже никогда не оправиться.
- Так что же случилось?
- Решение нашел Чао-Ли Ву. И нашел уже давно. Он говорил мне, я хорошо помню. Это было несколько месяцев назад. Может быть, даже год назад. А я его выгнала. В сущности я вообще его не слушала. - Тесса помолчала, стараясь успокоить дыхание; ее возбуждение было так велико, что она говорила только короткими, отрывочными фразами.
- Дело в том, - продолжала она, - что я считала себя единственным в мире, непревзойденным и непогрешимым специалистом по полетам со сверхсветовой скоростью. Я была убеждена, что в мире нет человека, способного сказать мне что-то новое, о чем бы я не знала или по крайней мере не задумывалась раньше. И если кто-то высказывал мысль, казавшуюся мне странной, я заранее ее отбрасывала как дурацкую. Ты понимаешь, о чем я говорю?
- Мне попадались такие люди, - мрачно сказал Крайл.
- В определенной ситуации таким может стать любой, - возразила Тесса. - Наверно, это особенно свойственно стареющим ученым. Именно по этой причине исследователь, в молодости совершивший революционный переворот в своей области науки, через несколько десятилетий часто превращается в живое ископаемое. Он теряет способность к творческой фантазии, а его самовлюбленность не знает предела. Это конец научной карьеры. Теперь пришел и мой конец. Но хватит об этом. Больше суток ушло на то, чтобы разобраться во всем этом, написать программу, промоделировать. Несколько раз мы оказывались в тупике; приходилось возвращаться назад. В обычных условиях на это потребовалось бы не меньше недели, но мы подгоняли друг друга как сумасшедшие. Тесса снова замолчала, понемногу успокаиваясь. Крайл терпеливо ждал и только одобрительно кивал, взяв ее за руку.
- Все это очень сложно, - продолжала она, - но я попробую объяснить. Видишь ли, мы перемещаемся из одной точки обычного пространства в другую через гиперпространство, не затрачивая на это ни секунды. Существует определенный путь такого перемещения, который зависит от начальной и конечной точек и поэтому каждый раз изменяется. Мы не можем увидеть наш путь, мы его никак не ощущаем и в сущности не движемся по нему в обычном смысле этого слова в системе пространство - время. Тут много очень сложного и пока еще непонятного. Мы называем такую траекторию «виртуальным путем». Концепцию виртуального пути предложила и разработала я.
- Если мы его не видим, не ощущаем, то как же можно быть уверенным, что он есть на самом деле?
- Виртуальный путь можно рассчитать с помощью уравнений, которыми мы описываем движение материальных тел через гиперпространство. Эти уравнения и показывают наш путь.
- Как ты можешь знать, что эти уравнения описывают что-то реально существующее? А если все это - одна только математика?
- Возможно. Я тоже думала, что это одна математика. Я ничего не понимала, а Ву уже год назад предположил, что эти уравнения имеют определенный физический смысл. Я, как законченная идиотка, начисто отбросила эти предположения. Я сказала, что этот путь за то и назван виртуальным, что он существует только в уравнениях. Раз виртуальный путь нельзя измерить, то он находится вне царства экспериментальной науки. Как же близорука и глупа я была! Тошно становится, стоит только вспомнить эту историю.
- Ну хорошо. Предположим, виртуальный путь каким-то непонятным образом существует. Что из этого следует?
- Тогда, если вблизи виртуального пути корабля находится тело с достаточно большой массой, корабль будет испытывать воздействие гравитационного поля этого тела. Это захватывающая и очень важная абсолютно новая концепция: гравитация может ощущаться и при движении по виртуальному пути. - Тесса сердито стукнула кулаком. - Подсознательно я это понимала и раньше, но потом убедила себя; я решила, что поскольку скорость корабля будет во много раз превышать скорость света, то гравитация просто не успеет в заметной мере повлиять на движение корабля. Следовательно, рассуждала я, корабль будет двигаться по евклидовой прямой.
- А он не захотел двигаться по прямой.
- Очевидно, не захотел, а Ву объяснил искривление виртуального пути корабля. Представим себе, что скорость света является величиной, равной нулю. Тогда все скорости, меньшие и большие, чем скорость света, будут отрицательными и положительными величинами соответственно. Следовательно, в обычной Вселенной, в которой все мы живем, при таком допущении все скорости должны быть отрицательными.
- Вспомним, - продолжала Тесса, - что в основе структуры Вселенной лежат принципы симметрии. Если один из фундаментальных параметров - скорость движения - всегда отрицателен, то другой, столь же фундаментальный параметр должен быть всегда положительным. Ву предположил, что второй параметр - это гравитация. В обычной Вселенной гравитация всегда обусловливает притяжение теп: любые два тела, имеющие отличную от нуля массу, притягиваются друг к другу. Напротив, при сверхсветовых скоростях первый параметр становится положительным; значит, второй должен стать отрицательным. Другими словами, при сверхсветовых скоростях существует не гравитационное притяжение, а гравитационное отталкивание, и любые два тела с отличной от нуля массой будут отталкиваться друг от друга. Ву изложил мне эту гипотезу давным-давно, а я не стала его слушать. Я просто не обратила на него внимания.
- Извини, Тесса, - сказал Крайл, - но я не вижу разницы. Если мы перемещаемся с огромной сверхсветовой скоростью, то гравитации не хватит времени повлиять на движение корабля в любом случае - будь то гравитационное притяжение или гравитационное отталкивание.
- Нет, это не так. В том-то вся прелесть теории Ву; она объясняет, почему получается не так. В обычной Вселенной, где царят отрицательные скорости, чем больше скорость движения одного тела по отношению к другому, тем меньшее влияние на направление движения первого тела оказывает гравитационное притяжение между ними. Во Вселенной положительных скоростей, то есть в гиперпространстве, чем быстрее первое тело перемешается относительно второго, тем больше влияние гравитационного отталкивания на направление движения. На первый взгляд это кажется парадоксальным, потому что мы привыкли к ситуации, господствующей в нашей обычной Вселенной, но стоит заставить себя поменять плюс на минус, и наоборот, как все становится на свои места.
- Может быть, в уравнениях и становится на места, но насколько я могу доверять этим уравнениям?
- Надо просто сравнить результаты расчетов с фактами.
Гравитационное притяжение - слабейшее из всех взаимодействий; таково же и гравитационное отталкивание при движении по виртуальному пути. Когда мы находимся в гиперпространстве, любая частица внутри нас, любая частица корабля отталкивает все другое частицы, но это отталкивание настолько слабо по сравнению с другими взаимодействиями, не меняющими свой знак и удерживающими все тела в целости, что внешне ничего не происходит. С другой стороны, наш виртуальный путь от Четвертой станции до той точки пространства, где мы находимся сейчас, проходил вблизи от Юпитера, и его отталкивание при нашем перемещении в гиперпространстве по виртуальному пути было таким же мощным, каким было бы притяжение при движении по обычной реальной траектории в обычном пространстве.
- Мы рассчитали, как гравитационное отталкивание Юпитера должно влиять на путь нашего корабля через гиперпространство. Оказалось, что расчетное искривление пути идеально совпадает с положением корабля в пространстве. В общем Ву не только упростил мои уравнения, но и сделал их полезными, применимыми на практике.
- Тесса, ты обещала задать трепку Ву.
Вспомнив свои угрозы, Тесса рассмеялась.
- Нет, обошлось без трепки. Я его расцеловала.
- Я тебя понимаю.
- Крайл, теперь мы просто обязаны вернуться на Землю живыми и невредимыми. Земля должна узнать о наших успехах в теории полетов со сверхсветовыми скоростями, а Ву должен быть по заслугам вознагражден. Я понимаю, что все это - развитие моих работ, но Ву ушел далеко вперед и сделал то, до чего я сама никогда бы не додумалась. Особенно если учесть все возможные последствия…
- Могу себе представить, - вставал Крайл.
- Нет, не можешь, - резко оборвала его Тесса. - Лучше послушай меня. У Ротора не было проблем с гравитацией, потому что они постоянно двигались примерно со скоростью света - иногда чуть медленней, иногда чуть быстрей. По этой причине гравитационные эффекты, какими бы они ни были - положительными или отрицательными, притягивающими иди отталкивающими, оказывали на движение Ротора неизмеримо малое воздействие. Только при наших скоростях, во много раз превосходящих скорость света, возникла необходимость учитывать гравитационное отталкивание. Мои уравнения оказались бесполезными. С их помощью можно преодолеть гиперпространство, но в результате окажешься в самой невероятной точке космоса. И это еще не все.
- Я всегда думала, - продолжала она, - что при переводе из гиперпространства в обычное пространство нас подстерегает определенная опасность. Действительно, на завершающем этапе перехода мы можем оказаться внутри уже существующего космического объекта. Тогда неизбежен мощнейший взрыв, который за миллиардную долю секунды уничтожит и корабль, и все, что в нем находится. Конечно, мы не появимся вдруг в центре какой-нибудь звезды, потому что хорошо знаем расположение звезд в пространстве. Со временем, возможно, мы узнаем и расположение планет у этих звезд; тогда мы наверняка сможем уклониться и от них. Но ведь вблизи любой звезды есть еще десятки тысяч астероидов и десятки миллиардов комет, и, если мы выйдем из гиперпространства в точке, уже занятой кометой или астероидом, конец нашего путешествия будет не менее трагичным. До сегодняшнего дня я думала, что в этом отношении мы можем рассчитывать только на малую вероятность катастрофы. Вселенная настолько велика, что шанс натолкнуться на нечто большее, чем атом водорода или в крайнем случае пылевая частица, ничтожно мал. И все же, по моим представлениям, по мере увеличения числа полетов через гиперпространство перекрывание материальных объектов с неизбежным катастрофическим исходом рано или поздно должно произойти.
Теперь же мы знаем, что вероятность такого события равна нулю. Наш корабль и любой другой объект с измеримой массой будут взаимно отталкиваться и обязательно разойдутся в пространстве. Мы не сможем врезаться ни в один космический объект; корабль и смертельно опасный для нас объект разойдутся без нашего участия.
Крайл почесал в затылке.
- А мы не отклонимся от нашего маршрута? Не изменит ли самым неожиданным образом наш курс такое расхождение корабля и объекта?
- Изменит, конечно, но ведь нам чаще всего будут попадаться крохотные объекты, так что отклонение будет небольшим и мы его потом легко исправим. Это совсем небольшая плата за полную безопасность перехода.
Тесса облегченно вздохнула и с удовольствием потянулась.
- Это просто замечательно, - сказала она. - Представляю, какую сенсацию вызовет наше сообщение на Земле!
Крайл облегченно рассмеялся.
- Знаешь, как раз перед твоим приходом я мысленно рисовал леденящие душу картины нашего ближайшего будущего: мы безнадежно заблудились в космосе, и наш корабль с пятью трупами на борту стал вечным странником Вселенной. Я даже представил себе, как когда-нибудь корабль найдут разумные существа и как они будут оплакивать нашу судьбу.
- Этого не будет, можешь мне поверить, дорогой, - улыбнулась Тесса и обняла Крайла.

Предыдущая страница 26 Следующая страница


27 Айзек Азимов

33.Разум

Глава 73

Юджиния Инсигна была безутешна.
- Ты окончательно решила снова идти на планету? - спросила она.
- Мама, - всем своим видом Марлена показывала, что она ужасно устала от таких разговоров, - ты говоришь так, как будто я долго думала и наконец решилась только пять минут назад. Я, давным-давно знаю, что мне нужно быть на Эритро. Я не изменила своего решения и никогда не изменю.
- Я знаю, ты уверена в полной своей безопасности. Я признаю, что пока с тобой ничего плохого не случилось, но…
- На Эритро мне хорошо и спокойно. Меня тянет туда. Дядя Зивер понимает это.
Юджиния посмотрела на дочь, казалось, по привычке хотела опять возразить, но потом передумала я только удрученно покачала головой. Марлена твердо решила, и ничто не могло ее остановить.

Глава 74

Сейчас на Эритро теплее, подумала Марлена, так тепло, что легкий ветерок кажется даже приятным. Сероватые облака неслись по небу быстрее, чем в прошлый раз; они показались ей более плотными. Синоптики сказали, что дождь будет только на следующий день. Хорошо бы, подумала она, погулять под дождем и посмотреть, как здесь все изменится. Дождевые капли должны с брызгами падать в ручей, камни станут влажными, а грунт превратится в мягкую податливую грязь. Марлена подошла к большому плоскому камню, лежавшему возле ручья, и провела по нему рукой, потом осторожно присела на него и стала смотреть на бегущий между камнями поток. Интересно, подумала она, под дождем, наверно, чувствуешь себя, как под душем. Только здесь душ будет размером с целое небо; из-под такого душа не выскочишь. Интересно, а под дождем можно дышать? Конечно, можно. Ведь на Земле дождь идет всегда - ну если не всегда, то часто; что-то она не слышала, чтобы кто-то утонул под дождем. Нет, дождь - это как обыкновенный душ, а под душем-то мы запросто дышим. Разные мысли неторопливо пробегали в голове Марлены: наверно, дождь не может быть горячим, а я люблю горячий душ. Как здесь тихо, спокойно, мирно. Можно просто сидеть и думать, никто тебя не видит, никто за тобой не следит, никому не нужно ничего объяснять. Это просто замечательно, что ничего не нужно объяснять. Интересно, дождь теплый или холодный? Если теплый, то он может быть таким же приятным, как и воздух Эритро, особенно сегодня. Правда, под дождем сразу промокнешь. Значит, можно и замерзнуть: когда выходишь из-под душа, всегда сначала становится немножко холодно. А под дождем и вся одежда намокнет.
Вообще-то глупо ходить под дождем в одежде. Ведь никому не придет в голову принимать душ в платье. Если пойдет дождь, надо будет раздеться, вот и все. Это самое разумное решение. Только вот проблема - куда же положить одежду? С душем все понятно; перед тем как стать под него, всю одежду кладешь в машину для чистки. Может быть, здесь ее можно положить под большой камень? Или построить маленький домик и в дождливую погоду оставлять там одежду. В конце концов, зачем вообще что-то одевать в дождь? А в ясную погоду? Конечно, когда холодно, тогда нужно одеваться, это понятно. Но если тепло…
Между прочим, а зачем одеваются люди на Роторе? Там всегда тепло и чисто. Ведь в плавательном бассейне не носят костюмы. Марлена вспомнила, что в бассейне хорошо сложенные, красивые юноши и девушки первыми скидывали лишнюю одежду и последними одевались. А уродцы вроде нее вообще никогда не раздевались на людях. Может быть, поэтому люди и носят одежду. Чтобы скрыть свои недостатки. Почему нельзя показать людям красоту своего ума? Даже если иногда и удается показать, так это никому не нравится. Люди любят смотреть на красивые тела, но отворачиваются, встретив острый ум. Почему? Зато здесь, на Эритро, нет ни одного человека. Можно раздеться, когда захочется, и не бояться, что на тебя будут показывать пальцем и смеяться.
В сущности здесь вообще можно делать все что хочется. Здесь только она и большая, очень хорошая планета, совсем пустая. Планета окружает ее, укутывает, как огромное мягкое одеяло. Больше никого и ничего здесь нет - только полная тишина.
Ей захотелось что-то сделать. Только молчание. Марлена даже в мыслях лишь прошептала это слово, чтобы никак не нарушить царивший на планете покой.
Молчание.
Вдруг Марлена резко выпрямилась. Молчание?
Но ведь она пришла сюда специально, чтобы еще раз услышать этот голос. Сегодня она не испугается, не закричит. Где же голос?
Тут же, словно отклик на ее зов, раздалось:
- Марлена!
У девочки сильно забилось сердце, но она держала себя в руках.
Только бы не показать, что ты волнуешься или, хуже того, боишься.
Она осмотрелась и очень спокойно спросила:
- Где вы, скажите, пожалуйста?
- Говорить можно… без… колебаний воздуха. Без сомнения, это был голос Оринеля, но Оринель никогда не говорил таких слов. Казалось, речь дается голосу с большим трудом, но постепенно становится все лучше и лучше.
- Позже будет еще лучше, - сказал голос. Марлена ничего не ответила. Теперь она вообще не произносила вслух, а только думала фразами:
- Наверно, мне не обязательно говорить. Достаточно просто подумать.
- Вам достаточно настроить конфигурацию вашего мозга. Вы уже делаете это.
- Но я слышу, как вы говорите.
- Я настраиваю конфигурацию вашего мозга. Вам только кажется, что вы слышите меня.
Марлена от волнения быстро облизала губы. Ни в коем случае нельзя пугаться, во что бы то та стало надо оставаться спокойной, подумала она.
- Вам нечего… некого бояться, - сказал голос Оринеля и в то же время не совсем Оринеля.
- Вы слышите все-все, да? - подумала Марлена.
- Вас это беспокоит?
- Да, беспокоит.
- Почему?
- Я не хочу, чтобы вы знали все мои мысли. Некоторые должны оставаться только моими, личными. (Она старалась не вспоминать о том, что другие люди могут так же реагировать на ее способность читать язык жестов. Наверно, они тоже хотели бы оставить свои мысли при себе. К несчастью, она сразу поняла, что и эта её мысль уже передана.)
- Но ваша конфигурация не похожа на другие.
- Моя конфигурация?
- Конфигурация вашего мозга, ваших мыслей. У других конфигурация беспорядочна и запутана. У вас очень красивая конфигурация. Марлена снова облизнула губы и улыбнулась. Стоит проверить ее ум, и оказывается, что она вовсе и не такая уж плохая. Марлена была наверху блаженства. Она с презрением вспомнила о некоторых других девушках, у которых нет ничего, кроме… красивой внешности.
- Эта мысль личная? - спросил голос.
- Да, личная, - почти вслух ответила Марлена.
- Я могу различать. Я не буду отвечать на ваши личные мысли.
Марлене ужасно захотелось еще раз услышать похвалу в свой адрес.
- Вы видели много конфигураций? - спросила она.
- Я чувствовал многие - с тех пор как вы, лю-юди, пришли сюда.
Кажется, он не очень уверенно произносит это слово «люди», подумала она, потом удивилась, почему голос не откликнулся. Ну, конечно, удивление - это личное чувство, решила она, только почему-то такая мысль раньше не приходила ей в голову. Правда, про себя в этот раз она не отметила, что это личное. Наверно, личное всегда остается личным, неважно, каким ты его считаешь. Голос сказал, что он может различать; в самом деле может, сомневаться не приходится. Получается, что разница между личным и неличным тоже отражается в конфигурация. Голос ничего не ответил и на эти мысли. Придется спросить его специально, показать, что это не личная мысль.
- Скажите, пожалуйста, а в конфигурации это заметно? - Марлене не пришлось уточнять; голос сразу понял, о чем она спрашивает.
- Это заметно в конфигурации. В вашей конфигурации видно все, потому что она очень хорошо организована.
Марлена зарделась от радости. Наконец-то она заработала долгожданную похвалу. Теперь на комплимент надо было ответить комплиментом.
- Должно быть, ваша конфигурация тоже отягчается очень хорошей организацией.
- Она другая. Моя конфигурация очень большая. Она очень проста в каждой точке и очень сложна в совокупности. Ваша конфигурация очень сложна с самого начала. В ней нет простоты. Ваша конфигурация отличается и от других конфигураций вашего типа. Все другие… запутаны. С ними невозможно перекрещиваться… общаться. Глубокая перестройка опасна, конфигурации вашего типа очень хрупкие. Я не знаю, почему это так. Моя конфигурация устойчивая.
- А моя хрупкая?
- Нет. Она самонастраивается.
- Вы пытались общаться с другими, да?
- Да.
Марлена зажмурилась, стараясь мысленно забраться далеко-далеко, чтобы там уловить источник внешнего разума. Она сама толком не понимала, как и зачем она это делает, да и делает ли вообще хоть что-то. Может быть, надо думать совсем не так. Наверно, голос посмеется над ее неумелостью, если, конечно, он знает, что такое смех. Голос не откликнулся.
- Подумайте о чем-нибудь, - мысленно сказала Марлена.
- О чем подумать?
Разумеется, по-другому он и не мог ответить. Голос достигал ее не с какой-то определенной стороны, не с какого-то места. Он будто рождался в ее мыслях.
Марлену рассердила собственная непонятливость.
- Когда вы ощутили конфигурацию моих мыслей? - подумала она.
- На новом контейнере с людьми.
- На Роторе?
- На Роторе.
Только сейчас Марлену вдруг осенило.
- Вы хотели общаться со мной. Вы звали меня.
- Да.
Ну, конечно. Теперь все понятно. Почему же еще она так стремилась повесть на Эритро? Почему она так жадно смотрела на планету в тот злополучный день, когда Оринель пришел разыскивать ее по просьбе мамы? Марлена стиснула зубы. Нельзя останавливаться, надо продолжать задавать вопросы, решила она.
- Где вы находитесь?
- Везде.
- Вы - это планета?
- Нет.
- Покажитесь.
- Пожалуйста, - неожиданно голос приобрел направление.
Марлена смотрели на ручей и вдруг поняла, что в течение всего мысленного разговора с голосом Эритро она ощущала только этот ручей, а все остальное для нее как бы не существовало вовсе. Получалось, что ее мозг отгородился от всего постороннего, чтобы ему было проще сосредоточиться на одном предмете.
Но теперь она снова увидела всю планету. Водный поток бежал, огибая камни, вспениваясь возле них и закручиваясь в крохотные водовороты в промежутках между ними. На водной поверхности появлялись и исчезали небольшие пузырьки; они образовывали сложную картину, которая в главных чертах оставалась неизменной, хотя ее детали постоянно обновлялись.
Потом пузырьки один за одним бесшумно исчезли, поверхность воды стала гладкой, совершенно ровной и невыразительной; тем не менее можно было понять, что вода течет. Интересно, почему же видно, что вода течет, если ее поверхность совершенно ровная? Ах вот в чем дело! Оказывается, в розовом свете Немезиды вода чуть-чуть мерцает. Вот здесь поток поворачивает; здесь видно, как мерцающие точки тоже изменяют свой путь, вырисовывают дуги и спирали. Марлена не могла отвести глаз от мерцающих точек и полос, постепенно складывавшихся во что-то, напоминающее человеческое лицо. Во всяком случае два темных пятна напоминали глаза, а темная полоса - рот. Очертания лица становились все более отчетливыми. Как завороженная, Марлена вглядывалась в ручей. Из воды на нее смотрело пустыми глазницами лицо, которое теперь уже можно было узнать. Это было лицо Оринеля Пампаса.

Глава 75

Зивер Генарр старался по возможности беспристрастно и хладнокровно оценить рассказ Марлены. Осторожно подбирая слова, он уточнил:
- В этот момент ты и ушла.
- Да, - кивнула Марлена. - В первый раз я ушла, когда услышала голос Оринеля, а сегодня - когда увидела его лицо.
- Я тебя не виню…
- Дядя Зивер, вы балуете меня.
- А что я должен делать? Стукнуть тебя? Уж лучше разреши баловать, тем более что это доставляет мне удовольствие. Очевидно, этот голос или, как ты его называешь, разум Эритро заимствовал и голос и лицо Оринеля из твоих мыслей. Тогда эти мысли должны быть очень четкими. Насколько близка ты была с Оринелем?
Марлена с подозрением взглянула на Генарра.
- Что вы имеете в виду? Что значит - насколько близка?
- Я не имею в виду ничего ужасного. Вы были друзьями?
- Да, конечно.
- Тебе он очень нравился?
Марлена сжала губы, немного помолчала, потом ответила:
- Наверно, да, нравился.
- Ты говоришь в прошедшем времени. Теперь он тебе не нравится?
- Сейчас он мне безразличен. Я для него - просто маленькая девчонка. Может быть, младшая сестра.
- Ну что ж, это вполне естественно, во всяком случае в сложившейся ситуации. Но ты все еще думаешь о нем. Поэтому ты и вызвала в воображении сначала его голос, а потом его лицо.
- Почему вы говорите «вызвала в воображении»? Я слышала реальный голос и видела реальное изображение лица.
- Ты уверена?
- Конечно, уверена.
- Ты говорила об этом матери?
- Нет. Ни слова.
- Почему?
- Дядя Зивер, вы же знаете ее. Я терпеть не могу этой… ее нервозности. Я знаю, сейчас вы мне опять скажете, она поступает так, потому что любит меня. Но мне-то от этого не легче!
- Но ты охотно рассказываешь мне, а я ведь тоже люблю тебя.
- Я знаю, дядя Зивер, но вы же не сходите с ума по пустякам. Вы смотрите на все логично.
- Я должен понимать это как комплимент?
- Именно так я и сказала.
- В таком случае давай обсудим, с чем ты встретилась на планете, и постараемся на все смотреть логично.
- Ладно, дядя Зивер.
- Вот и хорошо. Прежде всего, на этой планете есть что-то живое.
- Да.
- И это не сама планета.
- Нет, не планета, это точно. Так сказал голос.
- Но, по-видимому, это одно живое существо.
- У меня такое впечатление, что оно - это одно единственное живое существо. Дядя Зивер, главное в том, что наш разговор совсем не походил на телепатию, как о ней говорят; не похож он и на чтение мыслей или мысленный разговор. Мне кажется, что голос как-то окутывает всю меня. Знаете, что-то похожее бывает, когда рассматриваешь картину: ведь тогда видишь не отдельные разноцветные мазки, а только всю картину сразу.
- И еще у тебя впечатление, что это одно живое существо.
- Да.
- И разумное.
- Очень разумное.
- Но абсолютно незнакомое с техникой. На всей планете мы не нашли ни малейших следов технологически развитой цивилизации. Это живое существо невидимо, никак себя не проявляет, просто думает, размышляет, философствует - но ничего не делает. Я правильно говорю? Марлена заколебалась.
- Не могу сказать точно, но, может быть, вы правы.
- Потом появились люди - мы. Как ты думаешь, когда это живое существо узнало о нашем появлении? Марлена отрицательно покачала головой.
- Не могу сказать.
- Посуди сама. Существо знало о тебе, когда ты была еще на Роторе. Оно могло узнать, что чужой разум вторгается в систему Немезиды даже тогда, когда мы были очень далеко. Ты не допускаешь такой возможности?
- Не думаю, дядя Зивер. Мне кажется, что оно не подозревало о нашем существовании до тех пор, пока мы не высадились на Эритро. Это привлекло его внимание, оно стало осматриваться и в конце концов обнаружило Ротор.
- Возможно, ты права. Потом оно качало экспериментировать с чужим разумом, который оно обнаружило на Эритро. Вероятно, это был вообще первый чужой интеллект, встретившийся ему. Марлена, как ты думаешь, сколько лет оно живет?
- Не знаю, но у меня сложилось такое впечатление, что оно живет очень долго, может быть, немногим меньше самой планеты.
- Может быть. В таком случае за всю свою очень долгую жизнь оно впервые непосредственно встретилось с чужим интеллектом, резко отличающимся от его собственного. Я правильно говорю?
- Правильно.
- Итак, существо поэкспериментировало с этим чужим интеллектом и, поскольку оно почти ничего не звало о нем, нечаянно нанесло ему вред. Это и была чума Эритро.
- Да, - вдруг оживилась Марлена. - Оно ничего не сказало прямо о чуме, но я подумала так же, как и вы. Причиной чумы были первые не очень удачные эксперименты существа.
- А когда существо поняло, что причиняет вред, оно прекратило попытки контактов с чужим разумом.
- Да. Поэтому сейчас и нет эпидемии чумы.
- В таком случае отсюда следует, что это существо настроено по отношению к нам благожелательно, что его понятия об этике в общем и целом совпадают с нашими и что оно не хочет причинять вред чужому разуму.
- Да! - радостно воскликнула Марлена. - Я уверена в этом!
- Но что это за существо? Может быть, дух? Нечто нематериальное? Что-то, не обнаруживаемое нашими органами чувств?
- Не знаю, дядя Зивер, - призналась Марлена и вздохнула.
- Хорошо, - сказал Генарр. - Разреши мне еще раз повторить, что оно говорило о себе. Если я ошибусь, останови меня. Оно сказало, что его конфигурация «очень большая», что она «очень проста в каждой точке и очень сложна в совокупности» и что она «устойчива». Я правильно говорю?
- Да, правильно.

Предыдущая страница 27 Следующая страница


Немезида 28

- Вместе с тем мы обнаружили на Эритро только одну форму жизни - прокариотов, крохотные клетки, похожие на наши бактерии. Если отказаться принимать всерьез всяких духов и прочие нематериальные неопределенности, то у нас останутся только эти прокариоты. Не может ли быть, что эти крохотные клетки, которые нам кажутся отдельными организмами, в действительности представляют собой части одного организма размером с целую планету? Тогда конфигурация его разума будет очень большой, простой в любой точке и очень сложной в совокупности. И к тому же она должна быть устойчивой, потому что даже гибель сравнительно большого числа клеток практически не повлияет на весь организм-планету.
Марлена недоумевающе смотрела на Генарра.
- Вы хотите сказать, что я разговаривала с бактериями?
- Марлена, я не уверен. Это всего лишь моя гипотеза, но я не вижу другого объяснения всем фактам. Кроме того, если ты посмотришь на отдельную клетку, из которых построен твой мозг, то тоже не увидишь ничего особенного.
Твой мозг - это всего лишь компактное сочетание десятков миллиардов связанных друг с другом таких клеток. Если в другом организме клетки мозга не собраны в компактную массу, а разделены, разбросаны по поверхности планеты и связываются друг с другом, например, слабыми радиоволновыми импульсами, то так ли велико различие между вами?
- Не знаю, - в замешательстве призналась Марлена.
- Тогда давай попробуем ответить на другой очень важный вопрос.
Чего эта местная форма жизни, это разумное существо добивается от тебя?
Марлена удивленно посмотрела на Генарра.
- Ну как же, дядя Зивер, оно может разговаривать со мной, передавать свои мысли.
- Стало быть, ты предполагаешь, что существу нужен кто-то, с кем бы оно могло разговаривать? А ты не думаешь, что с того дня, когда здесь появились люди, око впервые задумалось о своем одиночестве?
- Не знаю.
- У тебя нет никаких предположений?
- Нет.
- Оно легко могло бы уничтожить нас, - рассуждал Генарр сам с собой. - Если оно устанет от тебя или ты ему надоешь, оно и сейчас без труда может погубить всех нас.
- Нет, дядя Зивер.
- Но ведь парализовало же оно меня, когда я попытался помешать твоему контакту с ним. Оно доставило много неприятностей и доктору д'Обиссон, и твоей матери, и охраннику.
- Вы правы, но оно только немного парализовало вас, чтобы вы не смогли помешать мне. Оно же не стало причинять вам больший вред.
- Так было во всех случаях, когда кто-то пытался помешать тебе выйти на планету, поболтать и подружиться с ним. Почему-то эта причина не представляется мне достаточно веской.
- Может быть, мы вообще не способны понять настоящие причины, - сказала Марлена. - А вдруг оно настолько отличается от нас, что не может объяснить свои мотивы, а если бы и попробовало объяснить, то мы все равно ничего бы не поняли.
- Но, очевидно, разум этого существа не слишком отличается от нашего, раз оно может разговаривать с тобой. Оно же способно принимать мысли от тебя и передавать свои мысли тебе, ведь так? Между вами уже установился контакт.
- Да.
- Больше того, оно настолько хорошо понимает тебя, что пытается понравиться, перенимая голос и облик Оринеля. Марлена низко опустила голову и принялась внимательно разглядывать пол перед собой.
- Раз оно понимает нас, - мягко продолжал Генарр, - значит, и мы можем понять его. Если это так, то ты должна выяснить, почему оно так хочет общаться именно с тобой. Это может оказаться очень важным, потому что никто не знает, какие планы строит разум этого существа. Только ты можешь узнать это. Другого способа у нас нет.
- Я не знаю, как это сделать, - робко сказала Марлена.
- Пока продолжай поступать так же, как ты поступала до сегодняшнего дня. Судя по всему, существо Эритро настроено по отношению к тебе дружелюбно; уже одно это может сказать нам многое. Марлена подняла голову, внимательно посмотрела на Генарра.
- Дядя Зивер, вы чего-то боитесь.
- Конечно, боюсь. Мы имеем дало с разумом, намного более могущественным, чем наш. Если это существо решит, что мы ему только мешаем, оно может запросто убрать всех нас.
- Я не о том, дядя Зивер. Вы боитесь за меня.
Генарр помолчал, потом ответил:
- Марлена, а ты по-прежнему уверена, что на Эритро тебе ничто не угрожает? Что ты спокойно можешь разговаривать с этим существом?
Марлена встала и не без высокомерия ответила:
- Конечно, уверена. Я ничем не рискую. Оно не причинит мне вреда.
Она отвечала очень уверенно, но у Генарра упало сердце. Едва ли стоит принимать во внимание ее уверенность, подумал он. Ведь разум девочки уже находится под влиянием разума Эритро. Так можно ли верить Марлене?
В юное концов, почему этот разум, построенные из миллионов миллиардов прокариотов, не может преследовать какие-то свои цели, как, например, это всегда делал Питт? И разве в погоне за достижением своей цели он не может быть, как и Питт, двуличным? Короче говоря, не обманывает ли разум Эритро Марлену, осуществляя какие-то свои неизвестные нам планы?
Если это так, то вправе ли Генарр и впредь посылать девочку на свидания с этим непонятным разумным существом Эритро? Впрочем, какая разница, прав он или нет? Разве у него есть выбор?

34.К Ближней звезде

Глава 76

- Идеально, - сказала Тесса Вендель. - Идеально, идеально, идеально, - повторила она и резко опустила руку, будто вколачивала гвоздь. - Все идет идеально.
Крайл Фишер звал, о чем она говорит. Они уже дважды проходили через гиперпространство - сначала в одном направлении, потом в другом. Два раза Крайл замечал, что расположение звезд на небе немного менялось. Дважды он заново отыскивал Солнце; сначала оно стало чуть более тусклым, потом чуть более ярким. Крайл понемногу привыкал бродяжничать по космосу через гиперпространство.
- Если я правильно понял. Солнце уже не причиняет нам неудобств, - заметил он.
- Оно еще влияет на траекторию корабля, но это влияние можно рассчитать с очень большой точностью. Поэтому гравитационный эффект Солнца даже доставляет мне удовольствие - надеюсь, ты понимаешь, о чем я говорю.
Крайл решил сыграть роль адвоката дьявола.
- Солнце уже очень далеко от нас. Его влияние должно быть почти нулевым, - сказал он.
- Конечно, - ответила Тесса, - но «почти» не значит нулевым.
Эффект Солнца вполне измерим. Мы проходили через гиперпространство дважды, и наш виртуальный путь оказался таким, что сначала мы немного приблизились к Солнцу под одним углом, а потом ушли от него под другим. Ву проделал все расчеты заранее, и путь корабля совпал с расчетными данными с такой точностью, какой нам и не требуется. Ву - гений. Видел бы ты, с какой легкостью он находит простейшие программы, решающие самые сложные задачи.
- Не сомневаюсь, - буркнул Крайл.
- Так что теперь у нас нет проблем. Мы можем быть у Ближней звезды уже завтра, даже сегодня - если очень поторопимся. Не совсем рядом со звездой, конечно. На всякий случай мы выйдем из гиперпространства сравнительно далеко, а потому довольно долго нам придется лететь с обычной скоростью. Дело в том, что нам неизвестна с достаточной точностью масса Ближней звезды, поэтому рискованно входить в обычное пространство слишком близко от нее. Ничего хорошего не получится, если корабль вдруг отбросит назад и мы будем долго тащиться к точке перехода. - Тесса восхищенно покачала головой. - И все это сделал Ву. Я так довольна им, у меня просто нет слов.
- Ты уверена, что такое положение тебя устраивает? - осторожно поинтересовался Крайл.
- Устраивает? А почему меня что-то должно не устраивать? - Тесса удивленно посмотрела на Крайла, потом добавила:
- Ты считаешь, что я должна завидовать успеху Ву?
- Ну я не знаю… Но не может ли в конце концов получиться так, что настоящим первооткрывателем сверхсветовых полетов - я имею в виду практические полеты - будут считать Чао-Ли Ву, а тебя вскоре забудут вообще или в лучшем случае будут изредка вспоминать как одного из тех, кто начинал работы, но не более того?
- Нет, ничего подобного не будет. Я рада, что тебя волнует моя судьба, но беспокоиться не о чем. Мои достижения зарегистрированы в деталях. Математические основы полетов быстрее света - это мои и только мои разработки. Я внесла какой-то вклад и в решение технологических проблем, но за проектирование и создание корабля должны быть и будут вознаграждены другие. Что же касается Ву, то его главная заслуга - введение поправочного коэффициента в основополагающие уравнения. Это очень важное дополнение, без него полеты быстрее света так и остались бы всего лишь чисто теоретической возможностью, но все же это только украшение на том здании, которое построила я.
- Прекрасно. Я рад, что у тебя не возникает сомнений.
- Главное в том, Крайл, что теперь Ву, я надеюсь, займет мое место и будет руководить работами по совершенствованию полетов быстрее света. К сожалению, мои лучшие годы уже позади - лучшие для ученого. Только как ученого, Крайл.
- Я знаю, - улыбнулся он.
- Но как ученый я уже достигла своего потолка. В сущности вся эта работа была только продолжением и развитием концепций, которые я выдвинула еще в студенческие годы. Для этого мне понадобилось двадцать пять лет; теперь итоги подведены, а я исчерпала свои возможности. Сегодня нужны совершенно новые концепции, оригинальные идеи; нужно смелее вторгаться в неизвестные области. Я уже не смогу этого сделать.
- Перестань, Тесса, ты недооцениваешь себя.
- Такого недостатка я за собой никогда не замечала. Для новых идей нужны молодые ученые; не просто молодые, а совершенно новые умы. Пример такого нового ума - Ву. Подобные люди не рождались за всю историю человечества; очевидно, дело тут в каких-то генетических особенностях. Его талант не спутаешь ни с чьим другим. Ву способен генерировать абсолютно новые мысли. Правда, при этом он опирается на мои ранние работы; кроме того, он очень многим обязан мне как учителю. Не забывай, Ву - мой ученик, дитя моего интеллекта. Я рада любим его успехам. Завидовать ему? Нет, я горжусь им. В чем дело, Крайл? Чем ты еще недоволен?
- Если ты рада, то рад и я. И все же меня не покидает ощущение, что ты рассказываешь мне, только теорию развития науки, некую идеальную схему. А ведь в истории науки, как и в любой другой области, известны случая, когда торжествовала зависть, когда учитель ненавидел своего ученика только за то, что тот его превзошел.
- Конечно, известны. Я не задумываясь могла бы вспомнить не меньше десятка таких случаев, получивших скандальную известность. Но все это - исключения из правила. Как бы то в было, сейчас я не чувствую никакое зависти. Не могу поручиться, что когда-нибудь мне не надоедят в Ву, я век Вселенная, но сейчас ничего подобного нет и я надеюсь… О, что-то случилось?
Тесса нажала кнопку «Прием»; на головизионном экране появилось молодое лицо Мэрри Бланковиц.
- Капитан, - неуверенно сказала Мэрри, - мы тут немного поспорили. Я подумала, нельзя ли нам узнать ваше мнение.
- Опять неполадки с полетом?
- Нет, капитан. У нас спор о стратегии всего полета.
- Понятно. Хорошо. Не обязательно всем собираться здесь, я приду в машинное отделение. Экран погас.
- Мэрри не часто говорит таким серьезным тоном, - пробормотал Крайл. - С чего она вдруг переполошилась, как ты думаешь?
- Не собираюсь гадать. Пойду разберусь на месте. - И Тесса знаком пригласила Крайла следовать за собой.

Глава 77

В машинном отделении собрались трое членов экипажа «Суперлайта». Их кресла были старательно установлены на полу, хотя в это время корабль находился в состоянии невесомости и с тем же успехом они могли бы разместиться на разных стенах и потолке отделения. Однако серьезность ситуации к этому не располагала, к тому же слишком вольное поведение могло быть рассмотрено как знак неуважения к капитану. И в невесомости члены экипажа старались придерживаться своеобразного этикета.
Тессе невесомость не нравилась; на правах капитана она могла бы настоять на включении системы вращения корабля, что дало бы центробежный эффект, имитирующий слабое гравитационное поле. Однако она звала, что рассчитывать путь корабля несколько легче, если относительно Галактики как единого целого он находятся в состояния полного покоя. При равномерном вращения расчеты усложнялись не намного, но все же настаивать на нем было бы неуважением по отношению к тем, кто работал на компьютерах. Опять-таки своеобразный этикет. Тесса Вендель устроилась в кресле. Крайл тайком улыбнулся, заметив, что садилась она не очень уверенно и немного пошатнулась. Родившись на поселении, она так и не привыкла к невесомости. Сам же он, будучи землянином (при этой мысли Крайл еще раз улыбнулся про себя, на этот раз с удовлетворением), даже при полном отсутствии гравитации передвигался так, как будто всю жизнь провел в космосе. Чао-Ли Ву глубоко вздохнул. У него были темные, совершенно прямые волосы, заметно суженные глаза и широкое лицо того типа, которое обычно принято считать характерным для невысоких людей. Впрочем, Ву был выше среднего роста.
- Капитан, - осторожно начал Ву.
- Что случилось, Чао-Ли? - прервала его Вендель. - Если вы скажете, что в программы вкралась ошибка, мне придется серьезно бороться с искушением пристукнуть вас.
- Ошибок нет, капитан, вообще никаких проблем с полетом нет. Это полное отсутствие проблем и натолкнуло меня на мысль, что наша задача выполнена и нам пора возвращаться на Землю. В этом и состоит мое предложение.
Тесса ответила не сразу, а сначала постаралась изобразить крайнее удивление.
- Возвращаться на Землю? Но почему? Что дает вам основание полагать, что наша задача выполнена?
- Дело в том, что поначалу мы просто не знали, в чем заключается наша задача, - по возможности бесстрастно ответил Ву. - Сейчас мы отработали технику и практику полетов со сверхсветовыми скоростями, то есть сделали то, о чем не имели ни малейшего представления на Земле.
- Мне это известно. И что же отсюда следует?
- К тому же у нас нет никакой связи с Землей. Если завтра мы отправимся к Ближней звезде и с нами что-то случится, что-то пойдет не так. Земля об этом ничего не узнает. Тогда человечество будет лишено возможности летать быстрее света, потому что невозможно предугадать, когда люди придут к этому без нашего участия. Не исключено, что сам факт нашего исчезновения окажет серьезное влияние на решение проблемы эвакуации населения Земли в связи с грозящей катастрофой. Я считаю, что мы обязаны вернуться на Землю и объяснить, что с нами произошло и чему мы научились.
Тесса внимательно и серьезно выслушала Ву.
- Понятно, - сказала она. - Джарлоу, ваше мнение?
Высокий, светловолосый Генри Джарлоу выглядел весьма серьезно и даже мрачновато. Впрочем, судя лишь по внешним признакам, можно было составить совершенно превратное мнение о его характере. Руки Генри, на первый взгляд выделявшиеся разве что необычайно длинными пальцами, превращались в какой-то волшебный инструмент, когда они ковырялись во внутренностях компьютера или всякого другого прибора на борту корабля.
- Честно говоря, - сказал Генри, - мысль Ву мне представляется разумной. Если бы в нашем распоряжении была сверхсветовая связь, мы сообщили бы все необходимые сведения на Землю и спокойно продолжали заниматься своими делами. Что случится с нами после этого - наше дело, никого другого это не касается. В сложившейся ситуации мы просто обязаны прежде всего передать на Землю информацию о необходимости введения поправок на гравитацию.
- А вы, Мэрри, что думаете? - спокойно спросила Вендель.
Мэрри Бланковиц беспокойно заерзала в кресле. Невысокая, стройная и хрупкая Мэрри чем-то напоминала Клеопатру в миниатюре; возможно, тому виной были быстрые, нервные движения и длинные темные волосы, ровной челкой спускавшиеся на лоб почти до бровей.
- Не знаю, - призналась она. - У меня нет определенного мнения, но, кажется, наши мужчины убедили меня. Вы не согласны, что доставить новые сведения на Землю очень важно? В нашем полете мы выяснили все основные законы движения через гиперпространство; теперь нужны более совершенные корабли, системы управления которых учитывали бы и поправки на гравитацию. С такими кораблями мы можем добраться от Солнечной системы до Ближней звезды в один переход, потому что будем стартовать ближе к Солнцу и выйдем из гиперпространства неподалеку от Ближней звезды. Тогда нам не придется неделями тащиться в начале и конце нашего пути. Мне кажется, надо сделать так, чтобы Земля узнала о всех наших приключениях.
- Понимаю, - сказала Вендель. - В общем суть проблемы состоит в том, что информацию о введении поправок на гравитационные эффекты, по вашему мнению, следует как можно быстрее доставить на Землю. Ву, скажите, пожалуйста, это действительно так важно, как вы только что представили? Ведь мысль о необходимости введения поправок пришла вам в голову не здесь, не на корабле. Кажется, мы уже обсуждали эту идею несколько месяцев назад, - Тесса немного помедлила, потом уточнила:
- Почти год назад.
- Простите, капитан, но тогда никакого обсуждения не получилось. Насколько я помню, вы были очень заняты и в сущности не захотели даже выслушать меня.
- Да, должна признать, что тогда я ошибалась. Но вы же изложили ваши мысли и на бумаге. Я попросила вас представить официальное сообщение в письменном виде и обещала просмотреть его в более удобное время, - предупреждая возражения, Тесса подняла руку, - Да, я знаю, что так и не нашла времени, чтобы ознакомиться с вашим сообщением. В сущности я даже не помню, получила ли я его, но, зная вас, Ву, могу поручиться, что в своем сообщении вы описали все очень подробно, изложили все ваши рассуждения и представили все необходимые уравнения, чтобы любой мог понять суть проблемы. Теперь это сообщение должно храниться в архиве. Я права?
Ву поджал губы, но тон его никак не изменился.
- Да, в свое время я подготовил сообщение, но это была всего лишь гипотеза, не подкрепленная никакими экспериментальными данными. Не думаю, чтобы кто-либо обратил на мой доклад больше внимания, чем год назад вы, капитан.
- Почему? Не все же так упрямы, как я.
- Даже если кто-то и заметит мой доклад, все равно гипотеза остается только гипотезой. Если же мы возвратимся на Землю, у нас в руках будут все доказательства.
- Ву, вы отлично знаете, что если появилась гипотеза, то рано или поздно она будет опровергнута или доказана. Вам же известны законы развития науки.
- Кто-то, может быть, и докажет, - медленно повторил Ву, подчеркнув первое слово.
- Ну вот, теперь мы наконец-то добрались до истинной причины вашего беспокойства. Ву, вас тревожит не то, что Земля так и не научится летать быстрее света. Вы отлично знаете, что это неизбежно в любом случае, но все награды и почести могут достаться другому ученому. Я права?
- Капитан, в этом нет ничего предосудительного. Всякий ученый вправе беспокоиться о своем приоритете.
Вендель взорвалась:
- Вы не забыли, что капитан корабля - я и право принимать решения принадлежит мне?
- Нет, не забыл, - ответил Ву. - Но ведь «Суперлайт» - не парусник восемнадцатого века. Мы - прежде всего ученые; следовательно, все решения должны принимать более или менее демократичным путем. Если большинство экипажа за то, чтобы вернуться на Землю…
- Подождите, - вмешался Крайл. - Прежде чем вы продолжите спор, разрешите сказать пару слов. Пока я молчал. Но раз уж Ву предпочитает демократию, то и я хотел бы высказать свое мнение.
- Говори, - Тесса нервно сжимала и разжимала правую руку, будто с трудом удерживаясь от желания схватить кого-то за горло.
- Примерно семь с половиной веков назад, - начал Крайл, - Христофор Колумб отправился на нескольких парусниках на запад от Испании и в конце концов открыл Америку, хотя сам так никогда и не узнал о своем открытии. Во время плавания через Атлантический океан он обнаружил, что отклонение стрелки магнитного компаса от истинного направления на север, так называемое магнитное склонение, зависит от того, где находится компас, точнее, от долготы этой точки. Это было очень важное открытие, более того, первое серьезное научное открытие, сделанное в ходе морского плавания.
Кто сегодня знает, что Колумб открыл непостоянство магнитного отклонения? - продолжал Крайл. - Практически никто. А кто знает, что Колумб открыл Америку? Практически все. Предположим, Колумб, обнаружив изменение магнитного склонения, решил не плыть дальше на запад, а поспешил назад в Испанию, чтобы сообщить королю Фердинанду и королеве Изабелле об открытии и тем самым обеспечить свой приоритет. Вероятно, сообщение Колумба было бы выслушано с интересом. Но тем временем монархи могли бы послать на запад другую экспедицию во главе, скажем, с Америго Веспуччи, которая вскоре и добралась бы до Америки. Кто бы в этом случае знал, что Колумб открыл что-то, имеющее какое-то отношение к компасу? Практически никто. А кому было бы известно, что Веспуччи открыл Америку? Всем без исключения.
Так почему же вы так стремитесь скорей вернуться на Землю? Уверяю вас, открытие эффекта гравитации в гиперпространстве будут помнить лишь немногочисленные специалисты, да и то как малозначащий побочный фактор, мешающий сверхсветовым полетам. Напротив, экипаж следующей экспедиции, которая долетит до Ближней звезды, будут поздравлять как первых людей, добравшихся до звезд быстрее света. Вас же троих, в том числе и лично вас, Ву, в лучшем случае будут упоминать в подстрочных примечаниях.
Возможно, - сказал дальше Крайл, - вы рассчитываете на то, что в качестве награды за открытие вас же пошлют и в составе второй экспедиции. Боюсь, это исключено. Дело в том, что Игорь Коропатский, директор Земного бюро расследований, с нетерпением ждет нашего возвращения, но особенно интересуется сведениями о Ближней звезде и ее планетной системе. Если он узнает, что мы были рядом со звездой и вдруг решили вернуться назад, так ничего и не сделав, он взорвется не хуже вулкана Кракатау. Конечно, капитан Вендель будет вынуждена объяснить, что трое членов экипажа подняли мятеж - достаточно серьезное обвинение, даже если это случилось не на паруснике восемнадцатого века. Можете быть уверены, вы не только не будете участвовать в следующей экспедиции, но больше никогда не увидите, как выглядит лаборатория изнутри. Несмотря на все ваши научные заслуги, скорее всего вы узнаете, как выглядит изнутри тюрьма. Не советую недооценивать гнев Коропатского. Подумайте о том, что я сказал, а потом уже решайте, полетим мы к Ближней звезде или назад к Земле. В машинном отделении воцарилось молчание. Довольно долго никто не проронил ни слова.
- Ну, - строго сказала Вендель, - мне кажется, Фишер обрисовал ситуацию достаточно наглядно. Не хочет ли кто-то высказаться?
- Очевидно, - тихо сказала Мэрри Бланковиц, - я не подумала всерьез. Теперь же считаю, что мы должны продолжать полет.
- Я тоже так считаю, - проворчал Джарлоу.
- Чао-Ли Ву, вы не изменили своего мнения? - спросила Вендель.
- Я не могу идти против всех, - пожал плечами Ву.
- Рада слышать. Будем считать, что никакого инцидента не было, во всяком случае для правительства Земли. Но впредь лучше не пытайтесь предпринимать какие-либо действия, которые можно было бы расценить как мятеж.

Глава 78

Оказавшись снова в своей комнате, Крайл попробовал оправдаться:
- Надеюсь, ты ничего не имела против моей небольшой речи. Я боялся, что ты попусту взорвешься, наговоришь много разных слов, а в результате мы могли не добиться ровным счетом ничего.
- Ты все сделал правильно. Я бы никогда не додумалась до сравнения с экспедицией Колумба. Очень удачная мысль. Спасибо, милый. - Тесса сжала его руку.
- Должен же я хоть как-то оправдать свое присутствие на борту корабля, - улыбнулся Крайл.
- Ты больше чем оправдал его. Ты представить себе не можешь, насколько отвратительно я себя чувствовала, слушая Ву. Только что я восторженно разглагольствовала о том, что я рада за Ву, за его успехи, говорила, каких почестей он достоин, насколько охотно я разделю с ним все награди; бормотала какую-то чушь об этике научных исследований, о том, что каждому следует воздавать по заслугам. И сразу после этого Ву, совершенно забыв о цели всей экспедиции, предлагает вернуться на Землю только для того, чтобы удовлетворить собственное тщеславие!
- Все мы люди, Тесса.
- Знаю. И даже если ты видишь, что в моральном отношении Ву далек от идеала, его чрезвычайно острый ум от этого не становится менее острым.
- Должен признаться, что, произнося свою страстную речь, я руководствовался скорее личными мотивами, чем стремлением, так сказать, выполнить общую задачу. Я действительно очень хочу, чтобы «Суперлайт» как можно быстрее летел к Ближней звезде, но мотивы моих желаний не имеют никакого отношения к задачам экспедиция.
- Понимаю. И все-таки я очень благодарна тебе, - Тесса смахнула слезнику с ресниц.
Немного растерявшийся Крайл обнял и поцеловал ее.

Глава 79

Пока что это была обычная, ничем не примечательная тусклая звездочка. В сущности Крайл Фишер вообще потерял бы ее из виду, если бы не укрепил на иллюминаторе особую сетку из концентрических кругов и радиусов, в центре которой и располагалась теперь Ближняя звезда.
- Даже обидно: она ничем не отличается от обычной звезды, - сказал он; теперь он почти постоянно пребывал в мрачновато-угрюмом настроении.
- Так ведь это и есть самая обыкновенная звезда, - отозвалась Мэрри Бланковиц. В этот час кроме них у иллюминатора никого не было.
- Я хотел сказать, что она выглядит как очень слабая звезда. А ведь мы совсем рядом, - поправился Крайл.
- Рядом - понятие относительное. Пока что нас разделяет десятая доля светового года. Это не так уж мало. Капитан Вендель распорядилась выходить из гиперпространства в этой точке - думаю, просто на всякий случай. Я бы предложила перейти в обычное пространство намного ближе. Очень хочется, чтобы мы уже сейчас были рядом со звездой. У меня не хватает терпения.
- Но, Мэрри, как раз перед последним переходом вы собирались домой.
- Да нет, я не собиралась. Меня просто уговорили. Но после вашей короткой речи поняла, что я - последняя дура. Я считала само собой разумеющимся, что мы вернемся на Землю и очень скоро полетим снова. Но вы меня легко разубедили. А я так хотела проверить нейронный детектор. Упоминание о нейронном детекторе взволновало и Крайла. Ведь, очевидно, обнаружить разумную жизнь в тысячу раз важнее, чем изучать все эти камни, металлы, льды и газы, которые не так уж сильно отличаются от того, что люди привыкли видать в Солнечной системе.
- Почувствует ли детектор разум на таком расстоянии? - осторожно поинтересовался он. Мэрри отрицательно покачала головой.
- Нет. Для этого нужно подойти намного ближе. Добираться отсюда до Ближней звезды с обычными скоростями невозможно - на это уйдет не меньше года. Сейчас мы сделаем кое-какие наблюдения и, как только капитан убедится, что все в порядке, совершим еще один переход через гиперпространство. Надеюсь, самое позднее через два дня мы окажемся приблизительно в двух астрономических единицах от Ближней звезды. Вот тогда я смогу включить нейронный детектор и заняться полезным делом. А пока я чувствую себя на корабле просто лишней, каким-то балластом.
- Понимаю. Это ощущение мне знакомо, - мрачно заметил Крайл.

Предыдущая страница 28 Следующая страница


29 Айзек Азимов

- Простите меня, Крайл. Я не имела в виду вас, - виновато сказала Мэрри.
- Вы могли бы сказать это и про меня. От меня скорее всего не будет никакого проку, на какое бы расстояние к Ближней звезде мы ни подошли.
- Ну как же, вы будете очень нужны, если мы обнаружим разумную жизнь. Только вы сможете вести переговоры с роторианами, ведь вы сами роторианин.
- Роторианином я был всего лишь несколько лет, - Крайл невесело улыбнулся.
- Разве этого недостаточно?
- Увидим. - Он решительно сменил тему:
- Вы уверены, что нейронный детектор будет работать?
- Совершенно уверена. В Солнечной системе нам удавалось проследить за движением каждого поселения по одному лишь плексоновому излучению.
- Плексоновому?
- Плексонами я назвала некоторые характеристики фотонных комплексов мозга млекопитающих. Вы знаете, на небольшом удалении детектор обнаруживал даже одну лошадь, а скопление множества людей мы в состоянии зафиксировать и на астрономических расстояниях.
- Но почему именно «плексоны»?
- От слова «комплекс». Вот увидите, когда-нибудь плексоны будут использоваться не только для обнаружения разумной жизни, но и для исследования самых тонких функций человеческого мозга. Я даже придумала название для такой науки - плексофизиология. А может быть, плексонейроника.
- Вы придаете такое большое значение названиям? - спросил Крайл.
- Да, конечно. Удачные названия позволяют короче и точнее выразить мысль. Не нужно употреблять длинноты вроде «область науки, которая изучает взаимосвязи между тем-то и тем-то». Скажешь просто «плексонейроника» - и все становится ясно. Аббревиатуры экономят время на то, чтобы думать о более важных вещах. Ну и потом… - Мэрри замялась.
- Что, есть и другие причины?
- Если я предложу какой-либо термин и он станет общепринятым, одного этого будет достаточно, чтобы мое имя хотя бы вскользь упоминалось в истории науки. Например, так: «Термин «плексон» впервые был предложен Мэррилин Оджиной Бланковиц в 2237 году в ходе первого в истории человечества полета со сверхсветовой скоростью на корабле «Суперлайт». Маловероятно, что мое имя будут упоминать где-то еще или по какой-то другой причине, но мне и этого достаточно.
- Мэрри, а если вы обнаружите здесь эти плексоны, а людей мы так и не найдем? - поинтересовался Крайл.
- Вы имеете в виду новую форму разумной жизни? Это было бы в тысячу раз интереснее. Но, честно говоря, таких шансов у нас почти нет. Сколько лет мы искали новые формы жизни и всегда разочаровывались. Предполагалось, что хотя бы примитивные формы жизни могут существовать на Луне, Марсе, Каллисто, Титане. Но ничего похожего там не оказалось. Те, у кого фантазия побогаче, придумывали самые невероятные формы: живые галактики, разумные пылевые облака, жизнь на поверхности нейтронной звезды и так далее. Никаких доказательств так и не удалось получить. Нет, если я что-то и обнаружу, то только интеллект человека. В этом я убеждена.
- А если вместо разума других людей вы обнаружите всего лишь плексоны, излучаемые пятью членами экипажа «Суперлайта»? Не создаем ли мы сами такой сильный фон, за которым не увидим даже мощный источник разумной мысли на расстоянии в миллион километров?
- Вы правы, это целая проблема. Я должна отрегулировать нейронный детектор таким образом, чтобы излучаемый нами фон тщательно вычитался. Это очень кропотливая работа. Малейшая ошибка, и все мои результаты ничего не стоят. Крайл, когда-нибудь мы пошлем автоматические нейронные детекторы через гиперпространство во все точки Галактики. Тогда в радиусе нескольких световых лет от детектора не будет находиться ни один человек; только благодаря этому чувствительность детекторов возрастет по меньшей мере на два порядка, и мы выясним, где же живут разумные существа даже задолго до того, как доберемся до мест их обитания. К сожалению, сейчас мы только мешаем приборам и вынуждены учитывать влияние собственного плексонового излучения. Вошел Чао-Ли Ву. Он не без неприязни взглянул на Крайла и нарочито безразличным тоном спросил:
- Как поживает Ближняя звезда?
- На таком расстоянии ничего примечательного не увидишь, - ответила Мэрри.
- Вероятно, завтра или послезавтра нам предстоит еще один переход. Тогда и посмотрим, что это за звезда.
- Это будет страшно интересно, - сказала Мэрри.
- Да, интересно - если обнаружим роториан. - Ву еще раз бросил взгляд на Крайла. - Только найдем ли?
Очевидно, вопрос Ву относился в первую очередь к Крайлу. Но тот промолчал и лишь спокойно посмотрел на Ву.
В самом деле, найдем ли? - подумал Крайл.
Затянувшемуся ожиданию скоро должен был наступить конец.

35.В системе Немезиды

Глава 80

Джэйнус Питт не часто позволял себе роскошь жаловаться на собственную судьбу. В любом другом человеке он посчитал бы такую черту характера знаком недопустимой слабости и потакания собственным недостаткам. И все же временами все в нем вскипало: подумать только, насколько охотно роториане предоставляли ему право принимать все неприятные решения!
Да, на Роторе был избранный по всем правилам Совет, который скрупулезно изучал все принимаемые законы и решения - все, кроме самых важных, определявших будущее Ротора.
Такие решения оставляли для Питта.
Это делалось почти подсознательно. Казалось, все важные вопросы члены Совета по какой-то негласной договоренности попросту игнорировали, делали вид, что таких вопросов вообще не существует. Вот и здесь, у небогатой планетной системы Немезиды, Совет лениво руководил неспешным строительством новых поселений, очевидно пребывая в уверенности, что времени у них более чем достаточно и торопиться некуда. Вроде бы считалось само собой разумеющимся, что к тому времени, когда новые поселения освоят пояс астероидов (предполагалось, что это будет через несколько поколений, а ныне живущим роторианам в сущности беспокоиться не о чем), полеты с гиперсодействием станут настолько обычным делом, что отыскать и заселить новые планеты не составит никакого труда.
В представлении членов Совета времени у них было с избытком, почти вечность.
Только Питт понимал, насколько дорого время. В любой момент, без всякого предупреждения здесь могут появиться другие поселения. Когда в Солнечной системе узнают о Немезиде? Когда первое поселение решится последовать примеру Ротора? Рано или поздно это должно произойти. Немезида неумолимо приближается к Солнцу и в конце концов достигнет такой точки (конечно, тогда она будет еще очень далеко от Солнечной системы), когда только слепые на Земле и поселениях не заметят ее. По заданию Питта была разработана специальная программа (ее составители были убеждены, что решаемая ими проблема чисто академического плана), с помощью которой Питт на своем компьютере рассчитал, что вторичное открытие Немезиды обязательно произойдет в течение ближайшей тысячи лет. Вскоре после этого поселения начнут разлетаться в разные уголки Галактики.
Тогда Питт задал компьютеру вопрос: полетят ли поселения к Немезиде?
Компьютер ответил отрицательно, потому что к тому времени гиперсодействие станет намного более эффективным и дешевым, человечество узнает гораздо больше о ближайших звездах - у какой из них есть планеты и что они собой представляют. Едва ли людей заинтересует красный карлик; поселения должны направиться к звездам, похожим на Солнце.
Поселения улетят, а отчаявшаяся Земля будет предоставлена самой себе. Что смогут предпринять земляне, страшащиеся космического пространства? Они заметно выродились уже сейчас, а через тысячу лет, когда угроза Немезиды станет очевидной для всех, на Земле будет царить еще большая нищета. Земляне не способны к космическим полетам. Одно слово - земляне. Ничтожные люди, привязанные к поверхности своей планеты. Им останется только покорно ждать приближения Немезиды. Они не могут рассчитывать на спасение.
Питт представил себе, как отчаявшиеся земляне рвутся к Немезиде стараются найти безопасное убежище рядом со звездой, которая прочно удерживает свои планеты и одновременно губит Землю. Картина ужасная и тем не менее неизбежная.
И почему Немезида не летит в другом направлении? Тогда все было бы иначе. Со временем Немезида все больше и больше удалялась бы от Солнечной системы, и ее вторичное открытие становилось бы все менее вероятным. Если бы ее и обнаружили, едва ли кто-нибудь стал искать убежища рядом с улетающим красным карликом. Впрочем, тогда землянам и не нужно было бы искать спасения.
К сожалению, в действительности все не так. Земляне придут обязательно; сюда налетят миллиарды вырождающихся землян самых разных рас и самых противоестественных культур. Что же останется делать роторианам, какой у них есть выбор? Выход только один - уничтожить землян в космосе. Но найдется ли к тому времени у роториан второй Джэйнус Питт, который сможет убедить их в неизбежности такого выхода? Найдутся ли за эту тысячу лет другие Джэйнусы Питты, которые обеспечат Ротор необходимым оружием, заставят роториан готовиться к борьбе и, когда настанет час, драться за свою звездную систему? С другой стороны, ответ компьютера обманчиво оптимистичен. Компьютер говорит, что в Солнечной системе о Немезиде узнают в течение ближайшего тысячелетия. Но что значит - в течение тысячелетия? А если они откроют ее завтра? А вдруг они уже открыли ее три года назад? Не может ли какое-нибудь поселение, убедившись в непригодности более отдаленных звезд, уже сейчас направляться к Немезиде по проложенному Ротором пути?
Каждое утро Питт просыпался с одной мыслью: не сегодня ли? И почему такое несчастье уготовано именно ему? Почему любой другой роторианин совершенно спокойно спит в своей постели и только ему одному каждый день приходится считаться с возможностью прихода этого своеобразного страшного суда?
Кое о чем Питт, конечно, побеспокоился заранее. Он создал Разведывательную службу, в задачи которой входило обслуживание автоматических приемных устройств, установленных по всему поясу астероидов. Эти устройства непрерывно обшаривали небо, стараясь на максимально возможном удалении обнаружить любой объект, выделяющий большое количество энергии, например приближающееся поселение. На то, чтобы создать и отрегулировать систему приемных устройств, ушло немало времени, но последние десять лет система работала безотказно, фиксируя любой источник энергии неясного происхождения. Изредка устройства обнаруживали что-то необычное; о каждом таком случае немедленно докладывали Питту, и каждый такой доклад звучал для него набатным колоколом.
Пока все кончалось благополучно, тревога неизменно оказывалась ложной. В таких случаях Питт сначала облегченно вздыхал, а потом в очередной раз ругал Разведывательную службу. В неопределенных ситуациях они, стараясь умыть руки, попросту передавали все данные Питту: пусть он с ними разбирается, пусть он мучается, пусть он принимает жесткие решения.
Жалость к себе достигла предела. Питт готов был заплакать и неловко заворочался в кресле; однако такая слабость недопустима… Взять хотя бы последний доклад. Питт повертел в руках компьютерную расшифровку, ту самую, которая и явилась причиной сегодняшнего отвратительного настроения. Что и говорить, его невыносимо тяжкий труд на благо всех роториан так и не оценен по заслугам. За последние четыре месяца это был первый доклад такого рода. Питт сразу решил, что доклад не заслуживает внимания. К системе Немезиды приближался неопознанный источник энергии. Если ввести поправки на расстояние, оказывалось, что излучаемая источником энергия на четыре порядка меньше средней энергии поселения. Больше того, неопознанный источник энергии вообще едва удалось заметить, потому что он был лишь чуть выше фонового излучения.
О такой ерунде могли бы и не докладывать. Разведчики говорят, что распределение излучения по длинам волн свидетельствует о его искусственном происхождении. Но это же просто смешно! Как можно делать столь серьезные выводы, если источник так невероятно слаб? Совершенно ясно, что это не поселение; следовательно, источник не может иметь искусственное происхождение, каким бы ни было это дурацкое распределение по длинам волн.
Неисправимые идиоты из Разведслужбы могли бы и не докучать мне такими нелепыми сообщениями, подумал Питт.
Он раздраженно отбросил доклад в сторону и взялся за последнее сообщение Рэне д'Обиссон. Эта девчонка так и не заразилась чумой. Пока не заразилась. По собственному желанию она оказывалась в самых опасных ситуациях - и ничего ей не делалось.
Питт вздохнул. Наверно, это даже к лучшему. Судя по всему, девчонка хочет остаться на Эритро; вернется ли она на Ротор, больная чумой, или останется здоровой на Эритро - оба варианта устраивали Питта. Пожалуй, второй вариант даже лучше; тогда Юджиния Инсигна тоже будет вынуждена жить на Эритро, а он отделается сразу от двоих чрезвычайно неудобных людей. Он чувствовал бы себя еще уверенней, если бы и станцией, и наблюдением за доктором Инсигной и ее дочерью руководила д'Обиссон, а не Генарр. В ближайшее время надо будет этим заняться. Желательно сделать так, чтобы Генарр не выглядел жертвой его действий.
Что, если послать Генарра комиссаром на Новый Ротор? Такое назначение, безусловно, будет считаться повышением. Генарр едва ли откажется; ведь тогда он займет столь же высокое положение, что и сам Питт, по крайней мере формально. Однако в этом случае не исключено, что в результате Генарр получит слишком большую реальную власть, а не только видимость власти, как на Эритро. Может быть, стоит поискать другие варианты?
Надо будет над этим подумать.
Смешно! Насколько все было бы проще, если бы эта девчонка всего лишь заразилась чумой! При мысли об упрямой Марлене, к которой никак не приставала чума, Питт почувствовал прилив раздражения и снова взялся за доклад об обнаружении необычного источника энергии. Нет, вы только посмотрите! Какой-то ничтожный выброс энергии, и эти никчемные разведчики тут же беспокоят его, Питта! Такого он не потерпит! Питт заложил в компьютер меморандум для немедленной передачи. Его не должны беспокоить по всяким пустякам! Лучше следите за приближением поселений!

Глава 81

На борту «Суперлайта» открытия сыпались, как из рога изобилия. Корабль был еще сравнительно далеко от Ближней звезды, когда выяснилось, что у этой звезды есть планета.
- Планета! - победно воскликнул Крайл Фишер. - Я знал…
- Нет, - поспешно прервала его Тесса Вендель. - Это совсем не то, о чем ты подумал. Запомни, Крайл, планета планете рознь. Практически каждая звезда обладает планетной системой того или иного типа. В конце концов, больше половины звезд в Галактике входят в состав звездных систем, в которых планетами можно считать те же звезды, если они слишком малы, чтобы быть настоящими светилами. Обнаруженная нами планета непригодна для жизни. Это ясно и с такого расстояния, особенно в тусклом свете Ближней звезды.
- Ты хочешь сказать, что эта планета - газовый гигант?
- Конечно. Я удивилась бы намного больше, если бы здесь не оказалось такой планеты.
- Но если у звезды есть большая планета, то должны быть планеты и поменьше.
- Может быть, - не очень уверенно согласилась Тесса. - Но они тоже едва ли пригодны для жизни. Такие планеты должны быть слишком холодными. Не исключено, что они всегда обращены к звезде одной стороной; тогда одна сторона будет слишком горячей, а другая - очень холодной. Роториане, если они вообще добрались сюда, могли обосноваться только на орбите вокруг звезды или газового гиганта.
- Вероятно, они так и поступили.
- И все эти годы крутятся на околозвездной орбите? - Тесса пожала плечами. - В принципе это не исключено, однако не стоит всерьез рассчитывать найти их там.

Глава 82

Последовавшие вскоре открытия были еще более удивительными.
- Спутник? - переспросила Тесса Вендель. - Почему бы и нет? У Юпитера четыре больших спутника. Стоит ли удивляться, что у этого газового гиганта оказался один спутник?
- Капитан, - возразил Генри Джарлоу, - этот спутник совсем не похож на привычные спутники Солнечной системы. Если верить тем данным, которые только что мне удалось получить, его диаметр равен примерно диаметру Земли.
- Ну и что же из этого следует? - спросила Тесса все тем же безразличным голосом.
- Пока ничего, - ответил Джарлоу. - Но у этого спутника очень любопытные характеристики. К сожалению, я не астроном, и мне трудно сделать определенные выводы.
- Я хотела бы, чтобы у нас был астроном, - сказала Тесса, - но пока его нет. Так что продолжайте. Все же вас нельзя назвать полным профаном в астрономии.
- Главное в том, что этот спутник, обращаясь вокруг газового гиганта, всегда обращен к нему одной стороной, а это значит, что к звезде он поворачивается всеми сторонами поочередно. Больше того, параметры орбиты таковы, что, насколько я могу судить, на поверхности спутника вода должна находиться в жидком состоянии. Наконец, у спутника есть атмосфера. В остальном я не могу детализировать; повторяю, я не астроном. И все же мне кажется, вероятность того, что этот спутник пригоден для жизни, очень велика. Крайл слушал Джарлоу с широкой радостной улыбкой.
- Меня это не удивляет, - сказал он. - Игорь Коропатский не располагал никакими данными и все же предугадал, что у этой звезды должна быть пригодная для жизни планета. Он пришел к такому заключению только путем рассуждений.
- Коропатский это говорил? И когда же, интересно, он разговаривал с тобой?
- Незадолго до нашего отлета. Он рассуждал примерно так: на пути к Ближней звезде с Ротором скорее всего ничего не случилось. Поскольку Ротор не вернулся в Солнечную систему, должно быть, у Ближней звезды роториане нашли пригодную для колонизации планету. Вот эту планету мы и обнаружили.
- Но почему он вдруг разоткровенничался с тобой? Крайл ненадолго задумался, потом ответил:
- Он хотел получить доказательства того, что в будущем, когда настанет время эвакуировать человечество со старой Земли, эту планету можно будет использовать.
- Как ты думаешь, почему он не сказал об этом мне? У тебя есть какие-нибудь догадки на этот счет!
- Мне кажется, Тесса, - осторожно ответил Крайл, - он думал, что на меня его слова произведут большее впечатление и что я с большим энтузиазмом восприму проект колонизации планеты…
- Из-за твоей дочери?
- Про дочь ему тоже известно.
- А почему ты не рассказал мне об этом раньше?
- Я полагал, что это не так уж важно, поэтому решил подождать и посмотреть, окажется Коропатский прав или нет. Теперь, когда выяснилось, что он был прав, я все и рассказал. Он считал, что здесь должна быть пригодная для жизни планета.
- Это не планета, а спутник, - раздраженно возразила Тесса.
- В данном случае это не важно.
- Послушай, Крайл, иногда мне кажется, что во всей этой истории никто совершенно не считается со мной. Коропатский наговорил всяких глупостей и, очевидно, внушил тебе, что мы должны исследовать эту звездную систему, а затем поскорее донести полученные сведения до Земли. Ву сгорал от желания вернуться на Землю с новостями даже раньше, чем мы добрались до этой звезды. Ты стремишься воссоединиться со своей семьей и упорно не желаешь посмотреть на наше положение хотя бы немного пошире. Но мне кажется, все вы не учитываете, что пока еще капитан «Суперлайта» - я и именно мне дано право принимать окончательные решения.
- Тесса, ты же разумная женщина, - попытался успокоить ее Крайл. - Какие здесь можно принимать решения? Что ты хочешь предложить взамен очевидного? Ты говоришь, что Коропатский внушил мне какие-то глупости, но ведь это не так. Здесь есть планета. Или спутник - если тебе так больше нравится. Мы обязаны исследовать его. Ведь от результатов наших работ может зависеть жизнь всего населения Земли. Не исключено, что здесь мы найдем новый дом для человечества. Возможно, здесь уже живут люди.
- В таком случае, Крайл, постарайся и ты рассуждать здраво. Имея примерно такие же размеры и температуру, что и Земля, планета может оказаться непригодной для жизни по самым разным причинам. А что, если на этой планете ядовитая атмосфера, или невероятно активная вулканическая деятельность, или очень высокий уровень радиоактивности? Ее освещает и согревает только красный карлик, а совсем рядом с ней находится газовый гигант. Согласись, это не совсем привычное окружение. Мы понятия не имеем, как такое окружение влияет на планету.
- И все же нам необходимо взглянуть на планету внимательнее. Даже если, в конце концов, окажется, что она совершенно непригодна для колонизации.
- Для этого не обязательно высаживаться на ней, - мрачно возразила Тесса. - Мы можем подойти поближе и получить все необходимые данные, изучив ее с небольшого расстояния. Крайл, постарайся не опережать события, иначе разочарование явится слишком тяжким испытанием.
- Постараюсь, - кивнул Крайл. - И все же Коропатский правильно предугадал, что здесь есть пригодная для жизни планета. Буквально все, и ты, Тесса, в том числе, уверяли меня, что это совершенно исключено. Но вот эта планета перед нами. И она может оказаться пригодной для жизни. Так что не лишай меня надежды. Может быть, на этой планете живут роториане, а с ними и моя дочь.

Глава 83

- Наш капитан зла как черт, - Чао-Ли Ву говорил нарочито безразлично, - Меньше всего на свете она хотела, чтобы здесь оказалась пригодная для жизни планета; извините, небесное тело, ведь доктор Вендель не позволяет нам называть этот спутник планетой. Что бы там ни было - спутник или планета, - теперь эту штуку надо срочно исследовать, а потом возвращаться на Землю и докладывать о полученных сведениях. Все вы знаете, что такие перспективы идут вразрез с желаниями доктора Вендель. Наш полет - ее единственный шанс побывать в далеком космосе. Как только этот полет будет завершен, для нее тоже все кончится. Одни будут совершенствовать теорию и практику полетов со сверхсветовыми скоростями, другие станут исследовать космическое пространство. Вендель же уже не допустят к активной работе; в лучшем случае ей предложат место консультанта. Такое будущее приводит ее в бешенство.
- А вы, Ву? Если представится такая возможность, вы полетите в космос еще раз? - поинтересовалась Мэрри. Ву ответил, не раздумывая ни секунды:
- Я не уверен, что мне снова захочется блуждать в космосе. Очевидно, во мне нет бродяжнической жилке. Но вместе с тем… сегодня ночью мне вдруг пришла в голову странная мысль: не попробовать ли мне остаться на этом спутнике, конечно, если он обитаем? Вы не хотите составить мне компанию?
- Остаться здесь? Нет, конечно; я не хочу сказать, что меня прельщает перспектива вечно сидеть на Земле, но перед следующим полетом я предпочла бы провести там какое-то время.
- Я долго думал об этом. Вероятность найти такой спутник равна… чему? Одной десятитысячной, едва ли больше? Кто бы осмелился утверждать, что возле красного карлика окажется небесное тело, вполне пригодное для жизни? Этот спутник необходимо тщательнейшим образом исследовать. Я даже готов остаться здесь на какое-то время. Тогда пусть другие побеспокоятся о подтверждении моего приоритета в открытии гравитационного эффекта. Вот, например, вы, Мэрри, не откажетесь защищать мои интересы?
- Конечно, не откажусь. Мне поможет капитан Вендель. У нее хранятся все документы, подписанные и удостоверенные.
- Ну и хорошо. И все-таки, я думаю, доктор Вендель не права, когда она отстаивает свое желание исследовать едва ли не всю Галактику. Можно долететь до сотен звезд и нигде не найти настолько необычный объект. Зачем гоняться за количеством, если у нас здесь почти в руках объект наивысшего качества?
- Мне кажется, - сказала Мэрри, - ее беспокоит дочь Фишера. Что будет, если они встретятся?
- Что будет? Ничего особенного. Он сможет взять ее с собой на Землю. Какое дело до этой истории нашему капитану?
- Но вы же знаете, здесь как-то замешана и жена Фишера.
- Вы хотя бы раз слышали, чтобы он сказал о ней хоть слово?
- Это еще ничего не значит…
Мэрри вовремя остановилась. Послышались шаги, вошел Крайл Фишер и кивком поздоровался с Мэрри и Ву. Как бы торопясь стереть следы предыдущего разговора, Мэрри сразу спросила:
- Генри закончил возиться со своими спектрометрами?
Крайл отрицательно покачал головой.
- Не знаю. Бедняга совсем замучился. Мне кажется, он ужасно боится допустить ошибку в интерпретации своих данных.
- Бросьте, - возразил Ву. - Интерпретация данных - это рядовая работа для компьютера. Скорее всего Генри что-то скрывает.
- Да нет же, не скрывает, - горячо возразила Мэрри. - И вообще мне это нравится! Все теоретики уверены, что экспериментаторы только и делают, что возятся со своими компьютерами. По их мнению, экспериментатору достаточно ласково похлопать по компьютеру, сказать ему «хороший мальчик», и уже можно считывать готовые результаты. На самом деле все совсем не так. Ответ компьютера зависит только от введенных в него данных. Недовольный результатами теоретик всегда ругает экспериментатора; что-то я ни разу не слышала, чтобы теоретик сказал: «Должно быть, в программиро…»
- Постойте, - прервал ее Ву, - остановите ваш нескончаемый поток обвинений. Вы когда-нибудь слышали, чтобы я ругал экспериментаторов?
- Если вам не понравились данные Генри…
- Я все равно должен принять их в том виде, в каком он их дал. Что касается этого спутника, то у меня пока нет вообще ни одной гипотезы.
- Только поэтому вы и принимаете все данные, которые приносит вам Генри?
В этот момент вошел Генри Джарлоу, а следом за ним Тесса Вендель.
Генри был мрачнее тучи.
- Ну вот, Джарлоу, экипаж в полном составе, - сказала Вендель. - Теперь рассказывайте, на что похож этот спутник.
- Трудность в том, - начал Джарлоу, - что в излучении этой тусклой звездочки так мало ультрафиолетовой составляющей, что здесь не загорел бы даже альбинос. Мне пришлось работать в микроволновом диапазоне. Почти сразу же я обнаружил, что в атмосфере спутника есть пары воды.
Тесса нетерпеливо повела плечами.
- Об этом нам рассказывать не обязательно, - сказала она. - Если небесное тело имеет диаметр, примерно равный диаметру Земли, а температура его поверхности такова, что вода должна существовать в этих условиях в жидком состоянии, то там наверняка будет жидкая вода, а следовательно, и ее пары. Присутствие паров воды несколько повышает вероятность того, что этот спутник пригоден для жизни, но только и всего. Впрочем, этот факт нетрудно было и предугадать.
- Дело не в этом, - взволнованно пытался продолжить Джарлоу. - Спутник действительно пригоден для жизни. В этом нет никаких сомнений.
- Вы судите по наличию паров воды?
- Нет, у меня есть более веские доказательства.
- Какие же?
Джарлоу очень серьезно оглядел всех членов экипажа.
- Если небесное тело уже заселено, можно ли назвать его пригодным для жизни? - спросил он.
- Думаю, можно, и с полным основанием, - спокойно ответил Ву.
- Вы хотите сказать, что с такого расстояния смогли разглядеть, что этот спутник заселен? - раздраженно переспросила Вендель.
- Да, капитан, именно это я и хочу сказать. В атмосфере спутника есть свободный кислород, много кислорода. Вы можете объяснить, откуда взялся этот кислород, если на планете отсутствует процесс фотосинтеза? И как фотосинтез может осуществляться без участия живых организмов? И как планета может быть необитаемой, если на ней есть живые организмы, выделяющие кислород?
Минуту стояла мертвая тишина. Тесса Вендель первой нарушила молчание.
- Джарлоу, это настолько невероятно… - сказала она. - Вы уверены, что не напутали что-то при вводе данных?
Мэрри смотрела на Ву. В ее взгляде и без слов можно было прочесть:
«Вот видишь! »
- Ни разу в жизни, - жестко ответил Джарлоу, - я ничего, как вы выразились, не путал в программировании. Но, конечно, я охотно выслушаю любые дополнения и возражения, особенно если кто-то считает, что лучше меня разбирается в анализе состава атмосферы методом инфракрасной спектроскопии. Это не совсем моя область, но я тщательно изучил работы Бланка и Нкрумы.
Крайл Фишер чувствовал себя намного уверенней после того, как ему удалось предотвратить досрочное возвращение корабля на Землю, и теперь не упустил возможности изложить свою точку зрения.
- Послушайте, - сказал он, - предположение доктора Джарлоу можно позднее подтвердить или опровергнуть, но почему бы пока нам не взять его в качестве рабочей гипотезы и не подумать, что из этого может следовать? Если в атмосфере планеты есть кислород, не логично ли допустить, что эта планета уже трансформирована разумными существами? Все повернулись к Фишеру.

Предыдущая страница 29 Следующая страница


Немезида 30

- Трансформирована? - непонимающе переспросил Джарлоу.
- Да, трансформирована. Почему бы и нет? Предположим, что планета была пригодна для жизни, за исключением одного обстоятельства: ее атмосфера, как и на других безжизненных планетах, например Марсе или Венере, состояла главным образом из диоксида углерода и азота. Предположим далее, что кто-то высеял в океан культуру водорослей. Если это так, то через очень непродолжительное время этот кто-то мог сказать: «Прощай, диоксид углерода! » и «Здравствуй, кислород! » Наверно, вместо водорослей можно придумать что-то еще. Не знаю, я не специалист.
Все по-прежнему молча смотрели на Фишера.
- Вы можете спросить, откуда взялись такие предположения, - продолжал Крайл. - Я помню, одно время на Роторе много говорили о трансформирования ферм. Тогда я как раз работал на фермах, а однажды даже посещал какой-то семинар по трансформированию почвы, рассчитывая, что там может быть какая-нибудь связь с работами по гиперсодействию. Никакой связи, правда, не оказалось, но так я узнал о трансформировании.
- Скажите, Фишер, - поинтересовался Джарлоу, - случайно во время этих разговоров и семинаров не упоминалось ли, сколько времени требуется на трансформирование?
Фишер развел руками.
- Не знаю, доктор Джарлоу. Лучше прикиньте сами. Это будет точнее.
- Хорошо. Два года ушло на то, чтобы Ротор добрался до Ближней звезды - конечно, если он вообще добрался. Остается тринадцать лет. Предположим, весь Ротор состоял только из сухих водорослей, все эти водоросли попали в океан планеты, где они жили, росли и размножались, выделяя при этом кислород. Чтобы состав атмосферы стал таким, каков он сейчас - по моим оценкам, там около 18% кислорода и только следы диоксида углерода, - потребуется, вероятно, несколько тысяч лет, в особо благоприятных условиях - несколько столетий, во в любом случае никак не тринадцать лет. Кроме того, земные водоросли приспособлены к земным условиям. На другой планете они могут вообще не расти или расти очень медленно, пока не адаптируются к новым условиям. За тринадцать лет заметно изменить состав атмосферы планеты невозможно.
Казалось, аргументы Джарлоу не произвели на Фишера ни малейшего впечатления.
- Но здесь много кислорода и нет диоксида углерода, - сказал он. - Если это не результат деятельности роториан, то в чем же причина? Вам не приходило в голову, что единственной альтернативой может быть допущение, что на этой планете существует своя жизнь, отличная от земной?
- Именно к этому и сводится мое предположение, - ответил Джарлоу.
- Пока нам придется принять ваше предположение как рабочую гипотезу, - прервала спор Вендель. - Итак, мы полагаем, что на спутнике есть фотосинтезирующие растения. Впрочем, это ни в коей мере не означает, что планету колонизировали роториане; они могли вообще не долететь до этой звездной системы.
Такой вывод никак не устраивал Фишера. Подчеркнуто официально он обратился к капитану:
- Согласен, капитан. Но я должен заметить, что наша гипотеза не доказывает и обратного, то есть что роториане не колонизировали планету или вообще не добрались до звездной системы. Если на планете есть своя растительность, значит, роторианам не понадобилось ее трансформировать. Они могли поселиться здесь сразу же.
- Не знаю, - неуверенно заметила Мэрри Бланковиц. - По-моему, практически исключено, что растительность этой планеты имела хотя бы минимальную питательную ценность для человека. Сомневаюсь, чтобы организм человека смог переваривать ее, а если даже это так, то скорее всего он не в состоянии усваивать переваренные здешние растения. Я могла бы поспорить на что угодно, что они ядовиты. Наконец, если здесь есть растения, то должны быть и животные. Мы понятия не имеем, что это за животные.
- Пусть так, - не сдавался Крайл, - но даже в этом случае роториане могли огородить участок поверхности, уничтожить там флору и фауну планеты и посадить земные растения. Я полагаю, что постепенно эти чужие для планеты, если так можно выразиться, растения могли завоевывать все большие площади.
- Предположение на предположении, - пробормотала Тесса.
- В любом случае, - продолжал Крайл, - сидеть здесь и строить всевозможные гипотезы - абсолютно бесполезное занятие. Разумнее изучить эту планету настолько детально, насколько это возможно, и с такого близкого расстояния, на которое нам удастся подойти. Лучше всего было бы высадиться на поверхности планеты, конечно, если это вообще реально.
- Я полностью согласен с Фишером, - с поразительным энтузиазмом отозвался Ву.
- Я - биофизик, - сказала Мэрри, - и считаю, что если на планете есть жизнь, то мы должны ее исследовать независимо от того, что там еще может или не может быть.
Тесса Вендель поочередно оглядела всех членов экипажа, немного покраснела и резюмировала:
- По-видимому, это наша обязанность.

Глава 84

- Чем ближе мы подлетаем к планете, - сказала Тесса Вендель, - и чем больше информации накапливаем, тем больше запутываемся. Теперь не приходится сомневаться, что планета внешне безжизненна. На неосвещенном полушарии нет искусственных источников света, на всей планете отсутствуют любые признаки растительной или какой угодно другой формы жизни.
- Отсутствуют не любые, а только бросающиеся в глаза признаки жизни, - спокойно возразил Ву. - Как бы то ни было, на планете должен происходить какой-то процесс, поддерживающий постоянную концентрацию кислорода в атмосфере. К сожалению, я не химик и потому не могу представить себе чисто химический процесс такого рода. Возможно, у кого-нибудь на этот счет готова гипотеза?
Не дождавшись ответа, Ву продолжал:
- Признаться, я серьезно сомневаюсь, чтобы самый образованный химик смог предложить чисто химический механизм. Атмосферный кислород может образовываться только в результате биологического процесса. Альтернативные пути нам неизвестны.
- Мы привыкли так рассуждать, - вмешалась Вендель, - потому что судим, исходя из нашего собственного опыта, который ограничивается кислородной атмосферой единственной планеты - Земли. Не исключено, что когда-нибудь мы сами будем смеяться над нашими сегодняшними представлениями. Может оказаться и так, что Галактика кишит планетами, в атмосфере которых имеется кислород небиологического происхождения, а нас запомнят как чудаков, сбившихся с пути истинного лишь по той причине, что их собственная планета была уродцем с биологическим источником кислорода.
- Не согласен, - сердито возразил Джарлоу. - Капитан, так мы ни к чему не придем. Никто не запрещает высказывать любые гипотезы, но не следует всерьез рассчитывать на то, что в угоду вашей гипотезе будут нарушаться основные известные нам законы природы. Если уж вы завели разговор о небиологическом происхождении кислородной атмосферы, то не мешало бы предложить и конкретный механизм образования кислорода.
- Но ведь спектр отраженного планетой света говорит об отсутствии хлорофилла, - сказала Тесса.
- А почему он должен там быть? - снова возразил Джарлоу. - Не исключено, что специфика излучения красного карлика привела к образованию совершенно иных молекул, выполняющих ту же функцию. Могу я высказать предположение?
- Пожалуйста. Мне кажется, ничего другого вы и не делаете, - едко заметила Тесса.
- Хорошо. Пока что вся наша информация сводится к тому, что поверхность планеты выглядит совершенно безжизненной. Этот факт ровным счетом ничего не значит. Всего лишь четыреста миллионов лет назад земная суша была такой же безжизненной, тогда как на самом деле жизнь на Земле уже процветала, а в ее атмосфере накопилось достаточно много кислорода.
- Вы говорите об организмах, живущих в воде.
- Конечно, капитан. Почему бы мне и не вспомнить о них? Это могут быть водоросли или аналогичные микроорганизмы, являющиеся великолепными фабриками по производству кислорода. Водоросли, живущие в земных морях и океанах, ежегодно выделяют восемьдесят процентов атмосферного кислорода планеты. Разве водорослями нельзя объяснить буквально все наши наблюдения? Они могут обеспечивать высокое содержание кислорода в атмосфере при кажущейся полной безжизненности суши. Между прочим, отсюда следует, что нам ничто не будет мешать высадиться на стерильной суше планеты и затем исследовать ее водоемы с помощью тех приборов, которыми мы располагаем. Конечно, более детальным анализом займутся последующие экспедиции, соответствующим образом оснащенные.
- Это так, но человек - наземное животное. Если Ротор долетел до этой звездной системы, то роториане обязаны были хотя бы допытаться освоить некоторые участки суши, а здесь мы не видим и намека на освоение. Есть ли смысл продолжать изучение планеты в такой ситуации?
- спросила Тесса.
- Конечно, есть, - не задумываясь, ответил Ву. - Мы не можем вернуться на Землю с одними лишь гипотезами. Нам нужны факты. К тому же эта планета наверняка еще хранит множество загадок и тайн.
- Вы мечтаете о встрече с загадочными явлениями? - скрывая раздражение, поинтересовалась Вендель.
- Неважно, о чем я мечтаю. Согласитесь, нам нельзя по возвращении на Землю заявить, что, по нашему глубокому убеждению, на планете никаких загадок нет, потому мы решили на ней не высаживаться и вообще на нее не смотреть. Едва ли это будет звучать очень убедительно.
- Кажется, - заметила Вендель, - вы в корне изменили свою позицию.
Ведь раньше именно вы были готовы вернуться, даже не попытавшись приблизиться к Ближней звезде.
- Признаю, - ответил Ву, - что я действительно изменил свою точку зрения. В сложившейся ситуации мы обязаны исследовать планету настолько детально и подробно, насколько это нам по силам. Капитан, я понимаю, что соблазн воспользоваться случаем и полететь к другим звездным системам очень велик, но сейчас, находясь рядом с планетой, которая, по-видимому, пригодна для жизни, мы должны собрать максимум информации, и эта информация в чисто практическом аспекте может оказаться гораздо более важной для нашей планеты, чем любое количество сведений справочного характера о ближайших звездах. Наконец, - при этих словах Ву почти восторженно показал на иллюминатор, - я очень хочу взглянуть на эту планету вблизи. Я верю, что наша посадка будет совершенно безопасной.
- Вы верите? - скептически повторила Вендель.
- Капитан, я доверяю своей интуиции.
Немного охрипшим голосом Мэрри Бланковиц сказала:
- Капитан, я тоже не лишена интуиции, но меня она только расстраивает.
Тесса удивленно взглянула на Мэрри и спросила:
- Бланковиц, что с вами? Вы плачете?
- Нет, капитан. Но я очень расстроена.
- Почему?
- Я включила нейронный детектор.
- Нейронный детектор? Вблизи этой безжизненной планеты? Зачем?
- Потому что я прилетела сюда, чтобы работать с детектором. Это моя обязанность, - ответила Мэрри.
- И результаты оказались отрицательными, - сказала Тесса. - Мне очень жаль. Но, если мы полетим к другим звездам, у вас будет не одна возможность проверить ваш детектор.
- Нет, капитан. Детектор дал положительный результат. Я обнаружила интеллект на безжизненной планете. Это меня и расстраивает. Это же просто смешно, а я понятия не имею, в чем моя ошибка.
- Возможно, ваш детектор не работает, - предположил Джарлоу. - Он настолько нов и необычен, что не приходится удивляться некоторой ненадежности результатов.
- Но почему же не работает? Может быть, он обнаруживает наш собственный интеллект? Или это просто ложный положительный результат? Я все проверила. Экранирование функционирует совершенно нормально, а если бы дело было в ложном сигнале, я получала бы его отовсюду. Так нет же, ни Ближняя звезда, ни газовый гигант, ни любая другая точка пространства не дают положительного сигнала, а стоит мне направить детектор на этот спутник, я сразу же получаю сигнал.
- Вы хотите сказать, что на планете, на которой не видно и следов жизни, вы обнаружили интеллект? - настаивала Вендель.
- Сигнал очень слабый. Я с трудом его заметила, потому что он лишь чуть превышает фон.
- Послушайте, капитан, - вступил в разговор Крайл, - не возвратиться ли нам к гипотезе доктора Джарлоу? Если в океане этой планеты есть живые существа, которых мы не видим из-за непрозрачности воды, то ведь эти существа могут быть и разумными? Не обнаружила ли доктор Бланковиц интеллект обитателей морских глубин?
- Фишер прав, - заметил Ву. - Маловероятно, чтобы водные организмы, даже наделенные интеллектом, создали технологически развитую цивилизацию. В водной среде невозможно развести огонь. А жизнь, не овладевшую технологическими процессами, обнаружить трудно, хотя она вполне может быть разумной. Кроме того, нам не следует бояться живых существ, как бы ни были они развиты интеллектуально, если они не владеют технологией и тем более если они не могут выходить на сушу. Тогда суша совершенно безопасна. Отсюда следует только один вывод: такая жизнь еще более интересна и ее тем более необходимо исследовать.
Мэрри раздраженно заметила:
- Вы говорите так быстро и так много, что я никак не могу закончить свою мысль. Все вы ошибаетесь. Если бы разумная жизнь была только в океане, то я бы получала положительный сигнал только от поверхности океанов, а на самом деле сигнал исходит почти с одинаковой интенсивностью отовсюду - и от океана, и от суши. Этого я вообще не понимаю.
- И от океана, и от суши? - переспросила Тесса Вендель, не скрывавшая своего недоверия. - Тогда вы в чем-то ошиблись.
- Но я не могу найти ни одной ошибки. Это меня и расстраивает. Я ничего не понимаю, - сказала Мэрри и, немного помолчав, добавила:
- Конечно, сигнал очень слабый, но он есть.
- Кажется, я могу предложить объяснение, - сказал Крайл.
Все повернулись к Фишеру, а он прежде всего занял оборонительную позицию.
- Конечно, я не ученый, - начал он, - но это не значит, что я не могу понимать очевидные факты. Разумные существа живут в море, но мы их не видим, потому что нам мешает вода. Вполне логичное предположение. Но разумная жизнь есть и на суше. Значит, она тоже скрыта, скрыта под грунтом.
- Под грунтом? - с возмущением переспросил Джарлоу. - Зачем же живым организмам лезть в глубины планеты? На поверхности все пригодно для жизни: и воздух, и температура, и все другие параметры, какие мы смогли определить. От чего же здесь прятаться?
- Прежде всего от света, - настойчиво продолжал Фишер. - Я имею в виду роториан. Предположим, они колонизировали планету. Почему они должны жить под красным светом Ближней звезды, в лучах которого земные растения не растут и который приводит их самих в состояние глубокой депрессии? Они могли устроить искусственное освещение в глубинах планеты; там лучше и им, и растениям. Кроме того…
- Продолжай. Так что же еще?
- Видите ли, надо знать роториан. Они живут внутри своего поселения. К этому они привыкли и считают такое положение нормальным. Расселяться на внешней поверхности планеты для них противоестественно. Возможно, они сочли само собой разумеющимся, что им следует уйти в глубь планеты.
- Значит, ты считаешь, что нейронный детектор Бланковиц обнаруживает человеческих существ под поверхностью планеты? - уточнила Вендель.
- Да. А почему бы и нет? Кстати, тогда слой грунта между их пещерами и поверхностью планеты должен ослаблять сигнал нейронного детектора.
- Но Бланковиц обнаружила сигналы примерно равной интенсивности и на суше, и в океане, - возразила Вендель.
- По всей планете. Почти с одинаковой интенсивностью, - подтвердила Мэрри.
- Хорошо, - нашелся Фишер, - пусть будет так. Тогда в море живут местные разумные существа, а на суше, в глубинах планеты, - роториане. У вас есть возражения?
- Подождите, - вмешался Джарлоу. - Бланковиц, вы регистрируете одинаковый сигнал из любой точки планеты, правильно?
- Абсолютно из любой. Иногда сигнал становится чуть сильнее или чуть слабее, но вообще-то он настолько малоинтенсивен, что я не могу поручиться за изменения. Судя по данным нейронного детектора, разумная жизнь равномерно рассеяна по всей планете.
- Такое можно понять, если речь идет о море, - сказал Джарлоу, - но как представить себе равномерное распределение интеллекта на суше? Уж не хотите ли вы сказать, что роториане за тринадцать - всего лишь тринадцать! - лет прорыли сеть туннелей под всей поверхностью планеты? Если бы мы получали сигнал от одного или нескольких сравнительно небольших участков суши, я бы мог согласиться с гипотезой Фишера. Но под всей поверхностью планеты? Нет, расскажите это моей бабушке!
В дискуссию вмешался Ву.
- Генри, если я вас правильно понял, вы предполагаете возможность существования местной формы разумной жизни под всей поверхностью планеты? - спросил он.
- Не вижу другого объяснения, - ответил Джарлоу. - Разве что допустить, что нейронный детектор Бланковиц вообще ни на что не годен.
- Но в таком случае, - сказала Вендель, - сомневаюсь, чтобы мы могли беспрепятственно высадиться на планете и начать исследования. Местная форма разумной жизни не обязательно встретит нас с распростертыми объятиями, а для ведения военных действий «Суперлайт» не приспособлен.
- Не думаю, что мы имеем право сдаваться без борьбы, - возразил Ву. - Мы обязаны выяснить, какая форма разумной жизни здесь существует и может ли она, а если может, то каким образом, помешать нашим планам переселения жителей Земли на эту планету.
- На планете есть участок, дающий чуть более сильный сигнал детектора. Усиление небольшое, но все же вполне заметное. Не стоит ли попытаться снова отыскать этот участок? - спросила Мэрри.
- Попробуйте, - ответила Вендель. - Возможно, мы посмотрим внимательнее на этот участок и прилегающие районы и тогда решим, стоит ли нам высаживаться на планете или нет.
- Я уверен, что посадка будет совершенно безопасной, - с мягкой улыбкой сказал Ву. В ответ Вендель только нахмурилась.

Глава 85

По мнению Джэйнуса Питта, Сальтад Леверетт был человеком со странностями. Особенно трудно было понять его пристрастие к поясу астероидов. Очевидно, есть такие люди, которым нравятся одиночество и пустота.
- Не могу сказать, что я не люблю людей, - говорил Леверетт. - Я охотно общаюсь с ними по головидению: разговариваю, слушаю, смеюсь. Все что угодно, но чувствовать их прикосновение, ощущать исходящий от них запах - нет уж, увольте! К тому же в поясе астероидов мы строим пять поселений; в любое время я могу полететь на одну из строительных площадок и там толкаться среди людей, пока это занятие мне вконец не надоест. Во время редких посещений Ротора (Леверетт упорно называл Ротор «столицей») он постоянно оглядывался по сторонам, как будто боялся, что на него вот-вот набросится толпа.
Даже на стулья он смотрел с подозрением и садился на них боком, как бы стараясь вытеснить дух того человека, который сидел здесь до него.
Джэйнус Питт всегда считал его идеальным исполняющим обязанности комиссара проекта «Астероид». В сущности этот пост предоставлял ему неограниченную свободу действий во всем, что приходилось делать роторианам во внешней сфере осваиваемой человеком системы Немезиды. В его обязанности входило руководство не только строительством поселений, но и Разведывательной службой.
Леверетт и Питт заканчивали обед наедине в личных апартаментах комиссара. Все знали, что Леверетт скорее останется голодным, чем согласится обедать в столовой, в которую допускались все желающие (под «всеми желающими» в данном случае мог подразумеваться единственный незнакомый человек), поэтому Питт был немало удивлен, получив согласие Леверетта разделить с ним трапезу.
Время от времени Питт бросал взгляд на гостя. У того были невыразительные выцветшие голубые глаза, полинявшие светлые волосы, а сам он казался настолько худым и костлявым, что у собеседника возникала уверенность: Леверетт никогда не был моложе и никогда не будет старше.
- Сальтад, когда ты последний раз был на Роторе? - спросил Питт.
- Почти два года назад. С твоей стороны, Джэйнус, было просто свинством впутывать меня в эту историю.
- Помилуй, я не впутывал тебя ни в какие истории. Я тебя не вызывал, но, раз уж ты оказался на Роторе, я очень рад тебя видеть.
- На самом деле именно ты вызвал меня на Ротор. Как прикажешь понимать присланное нам распоряжение о том, чтобы тебя не беспокоили по пустякам? Или ты уже дорос до таких высот, что хочешь заниматься только глобальными проблемами?
- Сальтад, я никак не возьму в толк, о чем ты говоришь, - сказал Питт; его приветливая улыбка стала чуть напряженной.
- Тебе направили доклад об обнаружении необычного излучения, источник которого находится вне системы Немезиды. Доклад был направлен тебе лично. В ответ мы получили только указание не беспокоить тебя по пустякам.
- Ах, ты об этом докладе! (Наконец-то Питт вспомнил. Тогда у него было плохое настроение, ему вдруг стало жаль себя. В конце концов, может же быть иногда и у него плохое настроение? ) Ну что ж, твои разведчики должны следить за приближением чужих поселений. Им действительно не следует беспокоить меня из-за всяких мелочей.
- Прекрасно, значит, такова твоя позиция. Но дело в том, что разведчики обнаружили не поселение. Выполняя твое указание, они отказались официально сообщать тебе о найденном ими объекте. Разведчики доложили мне и просили передать суть проблемы, несмотря на распоряжение не волновать тебя по пустякам. Они сочли это моей обязанностью, но, признаюсь, Джэйнус, у меня не было ни малейшего желания это делать. Не слишком ли раздражительным ты становишься? Может, это возрастное?
- Не ворчи, Сальтад. Так что же сообщили разведчики? - Питт почти не скрывал раздражения.
- Они обнаружили космический корабль.
- Как корабль? Не поселение?
Леверетт поднял жилистую руку.
- Нет, не поселение. Я же сказал - корабль.
- Не понимаю.
- А что тут понимать? Тебе нужен компьютер? Если так, то он у тебя под рукой. Космический корабль - это средство передвижения в космосе, имеющее на борту экипаж.
- Большой?
- Думаю, с экипажем из пяти-шести человек.
- Тогда это один из наших кораблей.
- Нет. Мы знаем все наши корабли. Этот построен не на Роторе.
Разведслужба не захотела сообщать тебе и занялась анализом сама. В нашей системе ни один компьютер не был задействован в строительстве такого корабля, а построить его без помощи компьютеров невозможно.
- Так что же это за корабль? Как ты считаешь?
- Это не роторианский корабль. Он прилетел из другой звездной системы. Пока была хоть ничтожная вероятность, что этот корабль может оказаться нашим, мои ребята молчали. Когда же окончательно стало ясно, что корабль не наш, они свалили все на меня и сказали, что я должен доложить тебе. Сами они отказались. Знаешь, Джэйнус, на людей можно давить только до определенного предела, выше которого наступает обратная реакция и отдача резко падает.
- Заткнись, - раздраженно сказал Питт. - Как это может быть - не роторианский корабль? Откуда он мог прилететь?
- Думаю, что из Солнечной системы.
- Это невозможно! Корабль таких размеров с пятью-шестью людьми на борту не мог долететь от Солнечной системы до Немезиды. Я охотно допускаю, что они овладели гиперсодействием, но пять-шесть человек на тесном корабле не могут путешествовать в космосе более двух лет и после этого остаться в живых. Конечно, в принципе можно подобрать специально подготовленный экипаж, укомплектованный тщательно отобранными и хорошо обученными астронавтами, которые смогли бы довести такое путешествие до конца так, чтобы при этом хотя бы несколько человек осталось в здравом уме, но в Солнечной системе никто не пойдет на такой риск. Межзвездные путешествия способны совершать только поселения - замкнутые миры, жители которых привыкли к ним и к космосу с самого рождения.
- И тем не менее, - возразил Леверетт, - у нас под носом находится небольшой космический корабль, построенный не на Роторе. Это факт, и от этого факта ты никуда не уйдешь, уверяю тебя. Интересно, как ты думаешь, откуда он прилетел? Солнце - ближайшая к нам звезда, с этим фактом тоже трудно спорить. Если корабль был послан к нам из другой звездной системы, то он находился в космосе намного больше двух лет. Раз ты считаешь два года с небольшим недопустимо большим сроком, то что же говорить о десятках лет? Это уж наверняка невозможно.
- Предположим, - сказал Питт, - что этот корабль послан вообще не людьми. Предположим, кораблем управляют неизвестные нам разумные существа, психология которых такова, что они могут переносить сколь угодно долгие путешествия в тесноте космического корабля.
- Можно еще предположить, что эти существа ростом не выше сантиметра, - для большей убедительности Леверетт отмерил пальцами, - и что этот корабль для них - целое поселение. Можно предполагать все что угодно, только на самом деле все не так. К нам летят не неведомые существа, не какие-то крохотульки. Корабль построен не на Роторе, но он создан людьми. Существа с других планет, вероятно, должны здорово отличаться от нас и строить корабли, совершенно непохожие на наши. Этот же корабль - типичное творение рук человеческих, вплоть до его кодового обозначения, которое написано на борту самыми обычными земными буквами.
- Этого ты не говорил!
- Я не думал, что в этом есть необходимость.
- Возможно, корабль - дело рук человеческих, но он может быть и автоматическим. Не исключено, что на его борту одни роботы.
- Не исключено, - согласился Леверетт. - В таком случае не убрать ли его, чтобы он не маячил в небе? Если на борту нет людей, то нет и никаких проблем. Мы уничтожим всего лишь чью-то собственность, но ведь корабль нарушил границы нашей звездной системы.
- Я как раз думаю об этом, - ответил Питт.
- Не трать времени зря! - широко улыбнулся Леверетт. - Этот корабль провел в космосе меньше двух лет.
- Что ты хочешь сказать?
- Ты не забыл, в каком состоянии был Ротор, когда мы, наконец, прилетели сюда? Мы затратили на полет немногим больше двух лет, причем половину этого времени находились в обычном пространстве и перемещались со скоростью чуть меньше скорости света. Вся поверхность Ротора была изуродована бомбардировкой атомами, молекулами и пылевыми частицами, которые при таких скоростях имеют огромную энергию. Потом ее долго пришлось ремонтировать, помнишь?
- А этот корабль? - спросил Питт, решив, что отвечать не обязательно.
- Этот корабль сверкает, как будто пролетел два-три миллиона километров с самой обычной скоростью.
- Это невозможно. Не отнимай у меня времени всякими глупостями.
- Ничего невозможного в этом нет. Корабль и в самом деле пролетел лишь несколько миллионов километров. Почти все межзвездное расстояние он преодолел через гиперпространство.
- Какое гиперпространство? - терпение Питта понемногу иссякало.
- Он летел во много раз быстрее света. Земляне научились.
- Это невозможно даже теоретически.
- Разве? Хорошо, предложи другое объяснение. Я с удовольствием выслушаю.

Предыдущая страница 30 Следующая страница


31 Айзек Азимов

- Но… - Питт, открыв рот, смотрел на Леверетта.
- Я знаю. Земляне каким-то образом добились того, что наши физики считают теоретически невозможным. Теперь я тебе скажу еще кое-что. Если они умеют летать быстрее света, то у них должна быть и сверхсветовая связь. Значит, в Солнечной системе уже знают, что они долетели до Немезиды и что происходит в этой звездной системе. Конечно, мы можем уничтожить корабль, во тогда через какое-то время у Немезиды появится целый флот таких кораблей. И во второй раз они прилетят далеко не с дружескими намерениями.
- Но что же тогда нам делать? - Питт, казалось, на время потерял способность соображать.
- Нам ничего не остается, как оказать им самый радушный прием, выяснить, кто они такие, что они здесь делают и каковы их намерения. Мне кажется, они собираются высадиться на Эритро. Значит, нам тоже нужно полететь на Эритро и там поговорить с дорогими гостями.
- На Эритро?
- Джэйнус, но что же нам еще делать, если они высадятся на Эритро?
Придется встретить их там. Мы обязаны использовать такую возможность. Питт понемногу начал приходить в себя. Он быстро сориентировался и предложил Леверетту:
- Если ты считаешь встречу на Эритро необходимой, то не согласишься ли взять эту миссию на себя? Конечно, ты получишь корабль и экипаж.
- Ты хочешь сказать, что не полетишь на Эритро?
- Как комиссар Ротора? Я не могу спускаться на планету только для того, чтобы приветствовать какой-то неизвестный корабль.
- Понятно. Считаешь ниже своего достоинства. Значит, мне придется встречать чужестранцев, или крохотулек, или роботов, или еще кого-то одному.
- Само собой разумеется, Сальтад, я постоянно буду поддерживать с тобой контакт, в том числе и видеосвязь.
- Издали.
- Да. Учти, что за успешное выполнение миссии ты будешь соответствующим образом вознагражден.
- Ах так? Тогда… - Леверетт в раздумье посмотрел на Питта.
Питт выждал минуту и поторопил собеседника:
- Ты хочешь назвать цену?
- Я собираюсь предложить цену. Если ты хочешь, чтобы я встречал этот корабль на Эритро, то в награду я хочу Эритро.
- Что ты имеешь в виду?
- Я хочу, чтобы Эритро стал моим домом. Я устал от астероидов, от Разведслужбы, от людей. С меня довольно. Я хочу целую планету, большую безжизненную пустую планету. Я хочу построить там удобный дом и жить в нем, получая пищу и все необходимое со станции. Потом я заведу собственную ферму и буду разводить домашний скот - если мне удастся убедить животных жить, расти и размножаться на Эритро.
- И давно у тебя появилось такое желание?
- Не знаю. Оно вызревало постепенно. Когда я на этот раз прилетел на Ротор и снова увидел толпы людей, услышал этот постоянный ужасающий шум, для меня Эритро стал еще более желанным. Питт пожал плечами.
- Вас уже двое. Ты и эта сумасшедшая девчонка.
- Какая сумасшедшая девчонка?
- Дочь Юджинии Инсигны. Кажется, ты должен знать Инсигну?
- Астронома? Конечно, знаю. Впрочем, ее дочь я не видел ни разу.
- Безрассудная девчонка. Она сама хочет остаться на Эритро.
- Не вижу здесь никакого безрассудства. Напротив, я считаю такое желание весьма разумным. Ну, если она тоже хочет остаться на Эритро, мне придется мириться с присутствием женщины.
- Я сказал «девчонка», - Питт предостерегающе поднял руку.
- Сколько ей лет?
- Пятнадцать.
- Ах так? Ну что ж, со временем она повзрослеет. А я, к несчастью, постарею.
- Ее никак нельзя назвать красавицей.
- Нетрудно заметить, что я тоже не Аполлон. Как бы там ни было, теперь ты знаешь мои условия.
- Ты хочешь, чтобы эти условия были официально внесены в память компьютера?
- Джэйнус, что тебе стоит выполнить такую пустяковую формальность?
Питт не улыбнулся.
- Хорошо, - ответил он. - Попробуем проследить за посадкой этого корабля. Тем временем подготовим твой полет на Эритро.

36.Встреча

Глава 86

- Сегодня утром Марлена пела, - с удивлением, недовольно проговорила Юджиния Инсигна. - Что-то вроде: «Мой дом среди звезд, среди свободно летящих планет».
- Я знаю эту песню, - кивнул в ответ Зивер Генарр. - Я мог бы ее спеть, но боюсь сфальшивить.
Юджиния и Генарр только что закончили ленч. Теперь они ежедневно обедали вместе, чем Генарр был очень доволен, хотя все их разговоры неизменно сводились к Марлене. К тому же Генарр отдавал себе отчет в том, что Юджиния несколько сблизилась с ним только от безысходности; в самом деле, с кем же еще она могла разговаривать совершенно откровенно?
Впрочем, ему было все равно. Какова бы ни была причина.
- Мне никогда не приходилось слышать, как она поет, - сказала Юджиния. - Я была уверена, что она вообще не умеет петь. Оказывается, у нее приятное контральто.
- Должно быть, она сейчас очень рада или даже счастлива и к тому же немного взволнована. В общем, Юджиния, ей сейчас очень хорошо. У меня такое ощущение, что она нашла свое место во Вселенной, свою цель в жизни. Это дается далеко не каждому. Обычно наша жизнь протекает очень скучно, мы постоянно стремимся отыскать смысл своего существования, чаще всего ничего не находим и кончаем либо воинственным отчаянием, либо тихой покорностью судьбе. Я себя причисляю ко второму типу.
Юджиния натянуто улыбнулась.
- Подозреваю, что меня ты не относишь к числу смирившихся, - сказала она.
- Юджиния, тебя нельзя назвать воинственно отчаявшейся, но ты не лишена склонности продолжать драться даже тогда, когда битва уже проиграна.
Юджиния опустила глаза.
- Ты имеешь в виду Крайла? - тихо спросила она.
- Если ты подумала прежде всего о нем, то да, я имею в виду и Крайла, - ответил Зивер. - Но прежде всего я думал о Марлене. Она выходила на планету уже не меньше десяти раз. Ей это очень нравится, она счастлива, и тем не менее ты, сидя здесь, не находишь себе места и безуспешно стараешься побороть охвативший тебя ужас. В чем дело, что не дает тебе покоя?
Юджиния помолчала, покрутила вилку, потом ответила:
- Вероятно, это ощущение утраты. В этом есть что-то несправедливое. Крайл сделал выбор, и я потеряла его. Теперь Марлена сделала свой выбор, и я теряю ее - если не из-за чумы, то из-за Эритро.
- Понимаю, - Генарр протянул руку, и Юджиния машинально накрыла ее своей ладонью.
- Марлене все больше и больше нравится пустая дикая планета; она все меньше и меньше интересуется нами. В конце концов она как-нибудь устроится жить на планете, в лучшем случае изредка будет навещать нас, а потом уйдет совсем.
- Возможно, ты права, но ведь вся наша жизнь - непрерывная цепь потерь. Мы поочередно теряем свою молодость, своих родителей, свою любовь, своих друзей, здоровье и, наконец, жизнь. Стремясь избежать потерь, ты тем не менее потеряешь все это, но, кроме того, лишишься покоя и самообладания.
- Зивер, Марлена никогда не была счастливым ребенком.
- Ты считаешь, что в этом твоя вина?
- Я могла бы быть более внимательной к ней.
- Начать никогда не поздно. Но сначала подумай как следует.
Марлена хотела получить целую планету и получила ее. Она хотела превратить свои неудобные и обременительные в общении с людьми способности в способ общения с другим разумом и добилась этого. В чем же должно заключаться твое внимание? В том, чтобы заставить дочь отказаться и от планеты, и от общения с другим разумом? В том, чтобы более или менее прочно привязать Марлену к себе и тем самым навести ей такой удар, такую потерю, масштабы которых не в состоянии охватить ни ты, ни я?
Юджиния рассмеялась сквозь слезы.
- Зивер, ты можешь переубедить кого угодно.
- Разве? Мне казалось, что мои слова ничего не стоят по сравнению с молчанием Крайла.
- Дело не только в Крайле. - Юджиния нахмурилась. - Впрочем, это неважно. Сейчас у меня есть ты, Зивер, и в тебе я нахожу утешение.
- Ну а меня утешает мысль, что я могу утешить тебя, - верный признак, что я уже достиг преклонного возраста. Если мы нуждаемся прежде всего в утешении, значит, жизнь идет к закату.
- Но в этом же нет ничего плохого.
- Абсолютно ничего. Иногда мне кажется, что на свете должно быть немало супружеских пар, которые прошли через самую пылкую страсть, самую горячую любовь, но так и не смогли найти утешение друг в друге. Так вот, я думаю, что в конце концов они были бы рады променять все это на возможность взаимной поддержки. Не знаю. Тихие победы так незаметны. Они очень важны, но не бросаются в глаза.
- Ты говоришь о себе, бедный мой Зивер?
- Перестань, Юджиния. Я всю жизнь стремился не попасться в капкан самоуничтожения, и не пытайся заманить меня туда только для того, чтобы насладиться моими терзаниями.
- Ну что ты, Зивер, я вовсе не хочу, чтобы ты терзался.
- Именно это я и хотел услышать. Видишь, какой я хитрый. Но, знаешь, если Марлену вообще можно заменить кем бы то ни было, я бы не возражал, чтобы этой заменой был я - когда тебе потребуется утешение. Меня не сможет оторвать от тебя вся Вселенная; конечно, если только ты сама не захочешь, чтобы я ушел.
Юджиния стиснула руку Генарра.
- Я не стою тебя, Зивер, - сказала она.
- Только не надо превращать это в предлог, который помог бы тебе избавиться от меня. Юджиния, я охотно отдаю себя в твое распоряжение. Не мешай мне принести эту жертву.
- Ты не нашел никого более достойного?
- Я и не искал. По правде говоря, среди женщин на Роторе я не пользовался большим успехом. Да и что мне делать с более достойной кандидатурой? Должно быть, чрезвычайно глупо предлагать себя в качестве заслуженной награды. Гораздо более романтично быть незаслуженным даром, манной небесной.
- Быть по-царски снисходительным к тем, кто этого не заслуживает?
- Да, вот это мне нравится, - Генарр энергично кивнул. - Да, именно такая ситуация подходит мне больше всего.
Юджиния снова рассмеялась, на этот раз уже без слез.
- Ты тоже сумасшедший. Знаешь, почему-то раньше я этого не замечала.
- У меня свои секреты. Когда ты узнаешь меня получше… со временем, конечно…
Генарра прервало резкое жужжание приемника сообщений.
- Вот видишь, Юджиния, - нахмурившись сказал Генарр, - только я добрался до самого главного… сам не понимаю, как мне это удалось, но факт остается фактом: ты уже готова была растаять… и тут нас прерывают. Ох-хо-хо! - Тон Генарра резко изменился:
- Это от Сальтада Леверетта.
- От кого?
- Ты его не знаешь. Его вообще почти никто не знает. Большего отшельника я в жизни не видел. Он работает и живет в поясе астероидов, потому что ему там нравится. Я не видел этого старого бездельника уже несколько лет. Впрочем, какой он старый, примерно мой ровесник. Послание засекречено. Ага, оно проявится только после того, как идентифицируются отпечатки моих больших пальцев. Значит, это настолько секретные сведения, что мне полагается сначала попросить тебя выйти и только потом вскрыть послание.
Юджиния сразу же встала, но он жестом остановил ее.
- Не принимай всерьез эти глупости. Секретность - типичная болезнь бюрократии. Я на эти игрушки не обращаю внимания. Генарр приложил к определенному месту на листе большой палец сначала одной руки, потом другой. На листе проступили буквы. Генарр сказал:
- Я часто думаю, а как же быть тому, у кого нет большого пальца… - и вдруг замолчал. Все так же молча он передал сообщение Юджинии.
- Разве мне можно?
- Конечно, нельзя. - Генарр отрицательно покачал головой. - Но кому до этого дело? Прочти.
Юджиния быстро пробежала сообщение и удивленно подняла глаза:
- Чужой корабль? Собирается высадиться здесь?
- Во всяком случае так говорится в сообщении, - кивнул Генарр.
- А как же Марлена? Она там, на Эритро, - испуганно сказала Юджиния.
- Эритро ее и защитит.
- Почему ты так уверен? Это может быть совсем чужой корабль, которым управляют какие-то иные существа. А вдруг Эритро не властен над ними?
- Мы тоже были совсем иными для Эритро, но он легко справился с нами.
- Я должна идти к Марлене.
- Какой смысл…
- Я должна быть с Марленой. Пойдем со мной. Ты мне поможешь. Мы уведем ее на станцию.
- Если на корабле прилетели всемогущие злобные завоеватели, мы не спасемся и на станции.
- Зивер, сейчас не время рассуждать. Пожалуйста, я прошу тебя! Я должна быть рядом с Марленой.

Глава 87

На борту «Суперлайта» изучали только что полученные фотографии.
- Невероятно, - сказала Тесса Вендель и покачала головой. - Вся планета абсолютно пуста. Только вот этот купол…
- Детектор обнаруживает интеллект повсюду, - нахмурила брови Мэрри Бланковиц. - На таком расстоянии ошибка исключена. Пустая или не пустая, разум здесь есть.
- Но самый интенсивный сигнал дает купол? Я права?
- Да, капитан. Самый интенсивный, самый заметный и самый знакомый.
Вне купола, на поверхности всей планеты есть небольшие различия, но я не знаю, что они означают.
- Мы встречались только с интеллектом человека, так что неудивительно… - начал Ву. Вендель прервала его:
- Вы считаете, что интеллект вне купола принадлежит не человеку?
- Какой же другой вывод можно сделать, если мы все единодушно решили, что человек не мог прорыть норы под всей поверхностью планеты?
- А купол? Там человеческий интеллект?
- Это совсем другое дело, здесь нетрудно разобраться и без плексонов Мэрри Бланковиц. На крыше купола видны астрономические приборы; значит, весь купол или его часть - это астрономическая обсерватория.
- А чужой интеллект не может интересоваться астрономией? - насмешливо поинтересовался Джарлоу.
- Может, конечно, - ответил Ву, - но для этого он скорее всего воспользуется собственными приборами. Я же вижу на куполе устройство, которое поразительно напоминает компьютеризованный инфракрасный сканер того типа, что не раз попадался мне на Земле. Давайте рассуждать здраво. Забудем на минуту о природе и особенностях интеллекта. Здесь находятся приборы, построенные в Солнечной системе или собранные из деталей, которые были изготовлены в Солнечной системе. В этом сомневаться не приходится. Я не могу себе представить, чтобы чужой разум, не имея никаких контактов с человеком, смог создать такие приборы.
- Хорошо, - сказала Вендель. - Я согласна с вами, Ву. Какой бы ни была эта планета, под куполом живут или жили люди.
- Не люди вообще, капитан, - раздраженно вставил Крайл Фишер, - а роториане. На этой планете не может быть других людей, кроме роториан, если не считать нас, конечно.
- Это тоже загадка, - заметил Ву.
- Купол слишком мал, а на Роторе, вероятно, было несколько десятков тысяч человек, - уточнила Мэрри.
- Шестьдесят тысяч, - пробормотал Крайл.
- Шестьдесят тысяч никак не могут разместиться под этим куполом.
- Во-первых, - возразил Крайл, - здесь могут быть и другие сооружения. Нельзя заметить все важные объекты, даже если мы оглядим планету тысячу раз.
- Но только здесь изменяется тип плексонов. Если бы на планете были другие такие сооружения, я бы их не упустила, - сказала Мэрри.
- Нельзя исключать и другую возможность, - продолжал Крайл. - Быть может, мы видим только ничтожную часть большой системы, которая, судя по данным Мэрри, распространяется на многие километры под поверхностью планеты.
- Роториане прибыли сюда на поселении, которое вполне может еще существовать, - сказал Ву. - Больше того, они могли построить еще несколько поселений; тогда этот купол - всего лишь своего рода форпост.
- Но поселения мы не обнаружили, - возразил Джарлоу.
- Мы и не искали, - парировал Ву. - Все наше внимание было сосредоточено только на планете.
- Сигнал о присутствии интеллекта дает только планета, - заметила Мэрри.
- Вы другие источники тоже не искали, - возразил Ву. - В сущности нам следовало бы сканировать все пространство возле звезды. Мы же, обнаружив плексонное излучение этой планеты, забыли обо всем на свете. В спор вмешалась Вендель.
- Если здесь есть поселение, то почему же они не заметили нас? Мы даже не пытались экранировать энергетическое излучение нашего корабля. Очевидно, мы были слишком уверены, что в этой звездной системе некому обращать на нас внимание.
- Но, капитан, ведь и поселенцы могли быть убеждены, что сюда никто не прилетит. Значит, мы проскользнули незамеченными. Другой вариант тоже возможен: они обнаружили нас, но пока не решили, кто или что мы такое и какие действия им следует предпринять. Во втором случае их положение не многим отличается от нашего. Как бы то ни было, пока нам известна одна точка на поверхности этого небесного тела, где должны быть люди. Думаю, нам необходимо совершить посадку и вступить с ними в контакт.
- Вы считаете, что это безопасно? - спросила Мэрри.
- Почти уверен, - твердо сказал Ву, - что это безопасно. Не станут же в нас стрелять без предупреждения. В конце концов им тоже желательно было бы сначала узнать о нас по возможности больше. Кроме того, если нашей смелости хватит только на то, чтобы полетать вокруг планеты и подискутировать, живут там люди или нет, то мы не выполним ни одной из наших задач, в чем нам и придется признаться по возвращении на Землю. Тогда Земля пошлет сюда целую флотилию сверхсветовых кораблей, но едва ли нам скажут спасибо за то, что мы не принесли никакой информации. Все надолго запомнят, что мы отступили, находясь всего лишь в двух шагах от цели. - Ву мягко улыбнулся. - Как видите, капитан, я кое-чему научился у Фишера.
- Значит, вы считаете, что теперь мы должны высадиться и установить контакт с обитателями купола, - резюмировала Вендель.
- Совершенно верно, - сказал Ву.

Предыдущая страница 31 Следующая страница


Немезида 32

- А вы, Бланковиц?
- Мне это представляется интересным. Не купол, конечно, а, возможно, существующая здесь своя разумная жизнь. Я бы очень хотела разузнать о ней побольше.
- Джарлоу?
- Я бы чувствовал себя уверенней, если бы мы были вооружены или хотя бы имели гиперсвязь с Землей. Сейчас же не слишком гостеприимные хозяева без труда могут стереть нас в порошок, и тогда Земля так и не узнает ни об одном из наших открытий. Больше того, земляне могут послать сюда еще один такой же неподготовленный корабль - и с тем же результатом. С другой стороны, если наш контакт с местными жителями будет более или менее удачным и мы останемся в живых, то у нас появится шанс доставить ив Землю важнейшую информацию. Я думаю, нам следует попытаться.
- Капитан, мое мнение вас не интересует? - спокойно спросил Фишер.
- Я уверена, что ты за посадку и встречу с роторианами.
- Совершенно верно. Больше того, у меня есть конкретное предложение: давайте по возможности незаметно совершим посадку, но с корабля сойду только я. В случае тревоги немедленно поднимайтесь и возвращайтесь на Землю. Обо мне не беспокойтесь, моя жизнь стоит недорого, но корабль обязательно должен вернуться.
- Почему именно ты? - мгновенно возразила Вендель.
- Потому что, во-первых, я знаю роториан и, во-вторых, сам этого хочу, - ответил Фишер.
- Я тоже, - сказал Ву. - Я должен быть с вами.
- Зачем рисковать двоим? - не согласился Фишер.
- Вдвоем мы добьемся большего. Если нам будет кто-то или что-то угрожать, один из нас отвлечет угрозу на себя, а другой тем временем доберется до корабля. Но самое главное в том, что, как вы сами только что сказали, вы знаете роториан. Ваши суждения могут оказаться слишком субъективными и потому искаженными.
- В таком случае мы идем на посадку, - резюмировала Вендель. - Фишер и Ву выходят на планету. Если на планете между вами возникнут разногласия, решающее слово остается за Ву.
- Почему? - возмутился Фишер.
- Как сказал Ву, ты знаешь роториан и твои решения могут быть слишком субъективными, - не допускающим возражения тоном ответила Вендель. - Я с ним согласна.

Глава 88

Марлена была счастлива. Ее наполняло ощущение, будто ее обнимают и защищают нежные и сильные руки. Она с удовольствием купалась в красноватом свете Немезиды, чувствовала, как ветер ласкает ее щеки, смотрела, как порой облака затеняют часть огромного диска; тогда красноватый свет тускнел и приобретал сероватый оттенок. Впрочем, даже в потускневшем свете Марлена так же хорошо видела все предметы, замечала все тени и оттенки, создававшие изумительную картину. Когда Немезиду закрывали облака, ветерок становился чуть прохладнее, но девочке не было холодно. Казалось, Эритро способен при необходимости каким-то таинственным образом обострять ее зрение, согревать обволакивающий ее воздух, вообще заботиться о ней. А самое главное - с Эритро можно разговаривать. Марлена решила, что клетки, из которых построено живое существо планеты, можно считать самой планетой. Почему бы и нет? И как же иначе? Каждая клетка сама по себе - всего лишь клетка, к тому же очень примитивная; она намного проще, чем даже клетки, из которых состоит тело Марлены. Только все прокариоты вместе создавали тот чудесный организм, который обволакивал всю планету миллиардами миллиардов своих крохотных частичек; он настолько заполнял всю планету, что его можно было считать самой планетой.
Странно, подумала Марлена, этот сверхгигантский живой организм да появления Ротора, должно быть, ни разу не задумывался о том, что может быть какая-то иная форма жизни.
Тысячи ощущений не были плодом одного лишь ее воображения. Иногда перед ней возникала похожая на призрак человеческая фигура; ее контур слегка колебался, как будто она была соткана из серого неплотного дыма. Марлена чувствовала, что фигура постоянно обновляется, хотя заметить это невооруженным глазом было, конечно, невозможно. Она понимала, что каждую секунду миллионы невидимых клеток покидают свое место, которое немедленно занимают другие клетки. Ни одна прокариотическая клетка не может долго существовать без окружающей ее водной пленки, поэтому каждая клетка была частью фигуры лишь неуловимое мгновение, но вся фигура существовала столько, сколько Эритро считал нужным, и ни на секунду не теряла своей сути. Теперь Эритро никогда не принимал облик Оринеля. Хотя об Оринеле не было сказано ни слова, Эритро догадался, что почему-то его облик неприятен Марлене. Обычно человеческая фигура не походила на какого-либо конкретного человека, но раз от разу слегка видоизменялась, примерно отражая причудливый ход мыслей Марлены. Она поняла, что Эритро способен улавливать малейшие изменения в ее мышлении намного лучше, чем она сама. Фигура могла отчасти напоминать того человека, о ком Марлена рассеянно думала в этот момент, но стоило ей сосредоточить свои мысли на этом человеке, как фигура плавно трансформировалась. Изредка Марлене удавалось мимолетно уловить чьи-то черты - контур лица ее матери, крупный нос дяди Зивера, какие-то особые приметы ее одноклассников. В общении на равных правах участвовали и Марлена, и Эритро. Их общение напоминало не разговор, а скорее очень активный обмен мыслями, который Марлене не удавалось описать словами, уж слишком он был многообразным даже по форме - в нем могли одновременно изменяться и изображение, и голос, и мысли. И в то же время общение с Эритро всегда действовало на Марлену успокаивающе, умиротворяюще. Этот способ общения был настолько богат, что по сравнению с ним обычный разговор казался теперь плоским, невыразительным и безжизненным. На Эритро способность Марлены понимать язык жестов расцвела и развилась в такой мере, какую раньше она и представить себе не могла. Обмениваться мыслями с Эритро можно было намного быстрее и точнее, чем пытаться выразить мысль словами. Эритро объяснил Марлене (вернее, внушил ей), насколько неожиданной была для него встреча с иными разумами. С множеством разумов сразу. Эритро мог себе представить существование иного разума - одного разума на другой планете. Но столкнуться сразу со множеством разумных существ, похожих друг на друга и в то же время разных, скучившихся в небольшом пространстве, перекрывающихся один другим, - это было чем-то невообразимым.
По мере того как Эритро объяснял свои ощущения, Марлену наполняли мысли, которые лишь приближенно и очень неточно можно было выразить словами. Чтобы понять Эритро, слова нужно было бы дополнить всеми его эмоциями и чувствами, всеми перестройками сложнейшей сети нейронов, которые отражали пересмотр Эритро своих основных концепций. Эритро экспериментировал с чуждыми разумными существами, зондировал их интеллект, причем делал это по-своему, совершенно не в том смысле, какой обычно вкладывает в понятие «зондирование» человек, В результате некоторые из чужих разумов сломались, разрушилась, стали неприятными. Тогда Эритро перестал зондировать все разумы подряд встал выискивать более устойчивые к контактам.
- Так вы и нашли меня? - спросила Марлена.
- Я нашел вас.
- А почему? Почему вы искали меня? - живо поинтересовалась Марлена.
Человеческая фигура заколебалась и слегка потемнела.
- Для того, чтобы найти. Конечно, это не ответ.
- Почему вы хотите, чтобы я была с вами? Человеческая фигура стала бледнеть, а переданная в ответ мысль опять-таки была уклончивой.
- Просто чтобы вы были со мной.
Фигура исчезла совсем.
Но исчезло только изображение. Марлена по-прежнему ощущала защиту, теплое объятие Эритро. Интересно, почему же исчезла фигура? Может быть, она обидела Эритро своими вопросами?
В этот момент Марлена услышала звук.
На пустой планете нетрудно быстро научиться различать все звуки; здесь они не слишком разнообразны. Может, журчит вода в ручье; ветер шумит мягче. Источником других звуков была сама Марлена: шуршало ее платье, шелестели шаги, иногда было слышно даже ее дыхание. Но этот звук был другим. Марлена обернулась и слева от себя над обнажением скалистых пород увидела голову человека. Сначала она решила, что опять со станции послали за ней, и рассердилась. Почему ее не оставят в конце концов в покое? Больше она не будет брать с собой волновой излучатель, и ее никогда не найдут, разве только начнут прочесывать всю планету. Однако лицо человека показалось Марлене незнакомым; он пришел не со станции, это точно. Марлена могла не знать всех по именам, но если этого человека она хотя бы раз увидела на станции, то сразу вспомнила бы.
Такое лицо на станции ей не встречалось.
Человек пристально смотрел на Марлену, слегка открыв рот, как будто ему не хватало воздуха, а потом перепрыгнул через камни и побежал к ней.
Марлена спокойно наблюдала. Она чувствовала надежную защиту и совсем не испугалась.
Человек остановился в трех метрах от Марлены, чуть подавшись вперед, как будто вдруг натолкнулся на неожиданное препятствие, не подпускавшее его ближе.
Наконец, задыхаясь, незнакомец позвал:
- Розанна!

Глава 89

Марлена взглядом внимательно изучала незнакомца. Судя по непроизвольным движениям, он отличался большим самообладанием, но имел замкнутый характер.
Марлена отступила на шаг назад. Возможно ли это? Почему он… В ее памяти всплыло смутное воспоминание о голографическом изображении, которое она видела однажды, когда была еще совсем маленькой… Да, сомнений почти не оставалось. Это невероятно, невообразимо, но…
Под своей защитной оболочкой Марлена съежилась и тихо спросила:
- Отец?
Незнакомец бросился к ней, будто хотел обнять. Марлена отступила еще на шаг. Незнакомец неуверенно остановился, пошатнулся и положил руку на лоб, как бы стараясь перебороть внезапно охватившую его слабость.
- Марлена… Я хотел сказать - Марлена, - пробормотал он.
Он произносит мое имя неправильно, в два слога подумала Марлена.
То есть для него это, конечно, правильно. Как он узнал меня?
- К незнакомцу подошел второй человек и остановился рядом. У него были прямые черные волосы, широкое лицо, узкие глаза, желтоватая кожа. На Роторе такие люди никогда Марлене не встречались. Она тихонько ойкнула; ей даже пришлось сделать усилие, чтобы закрыть рот.
Второй мужчина, обращаясь к первому, недоверчиво спросил:
- Это ваша дочь, Фишер?
У Марлены расширились глаза. Фишер! Это действительно ее отец! Отец даже не взглянул на своего спутника, он не сводил глаз с девочки.
- Да, - ответил он.
- Прямо как в сказке, Фишер? Садимся на неизвестной планете, встречаем человека, и этот первый же человек оказывается вашей дочерью! - тихо заметил черноволосый спутник. Казалось, Фишер тщетно пытается отвести взгляд от дочери.
- Действительно, как в сказке. Марлена, твоя фамилия Фишер, правильно? А твою мать зовут Юджиния Инсигна, не так ли? А я - Крайл Фишер, твой отец.
Фишер протянул руки к Марлене. Марлена сразу поняла, что ее отец говорит правду, но все же отступила еще немного назад и довольно холодно спросила:
- Как вы здесь оказались?
- Я прилетел с Земли, чтобы найти тебя. Найти тебя. Через столько лет.
- А почему вы хотели найти меня? Вы оставили нас, когда я была еще ребенком.
- Тогда я был вынужден так поступить. Но я всегда хотел вернуться за тобой.
Их диалог внезапно прервал другой голос, жесткий, непримиримый:
- Значит, ты прилетел за Марленой? Это твоя единственная цель?
Рядом с Марленой оказалась Юджиния Инсигна, бледная, с почти бесцветными губами; ее руки дрожали. За спиной Юджинии стоял донельзя удивленный Зивер Генарр, пока что предпочитавший роль зрителя. Все были без защитных костюмов. - Я думала встретить здесь людей с других поселений Солнечной системы. Я предполагала, что здесь могут оказаться какие-то неизвестные нам живые существа с других планет. После того как мне сообщили о посадке странного корабля, я перебрала в уме все теоретически возможные варианты, какие только можно себе вообразить. Но я никак не ожидала встретить здесь вернувшегося Крайла Фишера, к тому же вернувшегося за Марленой!
- Я прилетел не один. У нас важная миссия. Это Чао-Ли Ву, мой товарищ по экипажу корабля. И… и…
- И вот мы встретились. Тебе никогда не приходило в голову, что ты можешь встретить меня? Или все твои мысли были заняты только Марленой? И что это за важная миссия? Найти Марлену?
- Нет. Найти Марлену - это только мое личное желание.
- А как же я?
Фишер опустил глаза.
- Я прилетел за Марленой, - ответил он.
- Ты прилетел за ней? Чтобы забрать ее с собой?
- Я думал… - начал Фишер и замолчал, не окончив фразу.
Ву вопросительно посмотрел на Фишера. Генарр негодующе пожал Олегами.
Юджиния повернулась к дочери:
- Марлена, ты полетишь с этим человеком на Землю?
- Мама, я их с кем никуда не полечу, - спокойно ответила Марлена.
- Крайл, ты получил ответ, - сказала Юджиния. - Ты оставил меня, когда ребенку был всего один год, а теперь, через пятнадцать лет, возвращаешься и мимоходом заявляешь: «Между прочим, я забираю ее с собой». И ни одной мысли обо мне. Да, формально она - твоя дочь, во только формально, не более того. Марлена - моя дочь, потому что все пятнадцать лет я одна растила и воспитывала ее.
- Мама, из-за меня спорить бесполезно, - сказала Марлена.
Чао-Ли Ву сделал шаг вперед и прервал свор.
- Прошу прощения, - сказал он. - Меня представили вам, но никто не был представлен мне. Вы, мадам?
- Юджиния Инсигна Фишер, - ответила Юджиния и показала на Фишера.
- Его жена… бывшая.
- А эта девушка - ваша дочь?
- Да. Марлена Фишер.
Ву слегка поклонился Марлене.
- А этот джентльмен?
- Я Зивер Генарр, командор станции, которую вы видите за моей спиной на горизонте.
- Великолепно. Командор, я бы хотел поговорить с вами. Я сожалею об этом инциденте, который весьма напоминает семейную ссору, но к цели нашей экспедиции он не имеет никакого отношения.
- Каковы же ваши цели? - проворчал кто-то за спиной Генарра. К нам приближался светловолосый мужчина; он низко наклонил голову и держал в руках нечто, очень напоминавшее оружие.
- Привет, Зивер, - сказал блондин, проходя мимо Генарра.
- Сальтад? - удивился Генарр. - Ты как здесь оказался?
- Я представляю здесь Джэйнуса Питта, комиссара Ротора. Повторяю свой вопрос, сэр. Каковы ваши цели? И кто вы?
- Что касается меня, то на этот вопрос ответить просто, - сказал Ву. - Я - доктор Чао-Ли Ву. А вы, сэр?
- Сальтад Леверетт.
- Рад вас приветствовать. Мы прибыли с мирными намерениями, - сказал Ву, не сводя глаз с оружия.
- Надеюсь, что это так, - сурово сказал Леверетт. - В моем распоряжении шесть кораблей; они держат ваш корабль под постоянным наблюдением.
- В самом деле? - удивился Ву. - Такая крохотная станция и целый флот космических кораблей?
- Эта крохотная станция - всего лишь наш небольшой форпост, - ответил Леверетт. - У нас достаточно кораблей, так что ее думайте нас провести.
- Я верю вам, - сказал Ву. - Но дело в том, что наш единственный небольшой корабль прилетел с Земли. Мы добрались сюда, потому что умеем летать быстрее света. Вы понимаете, о чем я говорю?
- Понимаю.
Неожиданно в разговор вмешался Генарр.
- Марлена, доктор Ву говорят правду? - спросил он.
- Да, дядя Зивер, - ответила Марлена.
- Интересно, - пробормотал Генарр.
- Я рад, что молодая леди подтвердила справедливость моих слов, - спокойно продолжал Ву. - Следует ли из этого, что она является главным специалистом Ротора по полетам быстрее света?
- Из этого ровным счетом ничего исследует, - нетерпеливо ответил Леверетт. - Почему вы прилетели сюда? Вас никто не приглашал.
- Никто, - согласился Ву. - В сущности мы были уверены, что здесь некому возражать против нашего визита. Но я убедительно прошу вас не поддаваться раздражению без каких бы то ни было оснований. При любом вашем неверном движении наш корабль моментально исчезнет в гиперпространстве.
- В этом он не уверен, - скороговоркой заметила Марлена.
- Вполне уверен, - пожал плечами Ву. - И даже если вам удастся повредить корабль, наша база на Земле знает о нашем местонахождении и поддерживает с нами постоянную связь. Если вы нападете на нас, то Земля немедленно пошлет следующую экспедицию в составе пятидесяти сверхсветовых кораблей. Не советую вам рисковать, сэр.
- Это не так, - сказала Марлена.
- Что не так? - спросил Генарр.
- Он говорил, что на Земле известно, где находится их корабль. Это не так, и он знает, что сказал неправду.
- Все понятно, - сделал вывод Генарр. - Сальтад, у них нет сверхсветовой гиперсвязи.
Тем же бесстрастным тоном Ву спросил:
- Вы полагаетесь на догадки подростка?
- Это не догадки. Это факт. Сальтад, тебе я объясню позже. Пока что поверь мне на слово.
В разговор снова вмешалась Марлена:
- Спросите моего отца. Он вам расскажет.
Марлена не знала, каким образом отец может знать о ее способностях. Разумеется, в годовалом возрасте их у нее не было или во всяком случае они никак не проявлялись. Тем ее менее отец понимал Марлену, в этом сомневаться не приходилось, а другие ничего не замечали.
- Отрицать бесполезно, Ву, - подтвердил Фишер. - Марлена видит всех насквозь.
Едвали не впервые в жизни Ву почти вышел из себя. Он пожал плечами я насмешливо поинтересовался:
- Если эта девушка - ваша дочь, как вы можете знать о ней что бы то ни было? Вы не видели ее с пеленок.
- У меня была младшая сестра, - тихо ответил Фишер.
- Значит, эта способность передается по наследству, - резюмировал Генарр. - Интересно, очень интересно. Итак, доктор Ву, как видите, мы обладаем средством, позволяющим вам разоблачить любую ложь. В такой ситуации я бы предложил быть взаимно откровенными. С какой целью вы прилетели на нашу планету?
- Чтобы спасти Солнечную систему. Спросите девушку - если уж она пользуется у вас таким непререкаемым авторитетом, - говорю ли я правду в этот раз.
- Доктор Ву, конечно, вы говорите правду, - живо ответила Марлена.
- Нам тоже известно о грозящей Земле опасности. Это открыла моя мама.
- Мы сами обнаружили опасность, маленькая леди, без всякой помощи со стороны вашей мамы, - заметил Ву.
Сальтад Леверетт переводил взгляд с одного на другого и наконец не вытерпел.
- Могу я поинтересоваться, о чем вы толкуете? - спросил он.
- Сальтад, поверь мне, - ответил Генарр, - Джэйнусу Питту все известно. Жаль, что он не посвятил тебя в тайну грозящей Земле катастрофы, но, если ты свяжешься с ним сейчас, я думаю, он все расскажет. И передай ему, что мы ведем переговоры с теми, кто умеет летать быстрее света; возможно, мы совершим обоюдовыгодную сделку.

Глава 90

Они сидели вчетвером в личных апартаментах Зивера Генарра на станции. Генарр всячески старался подавить не покидавшее его ощущение чрезвычайной важности события - первых в истории человечества переговоров представителей разных звездных систем. Даже если бы ни один из них за всю свою жизнь не сделал больше ровным счетом ничего, их имена навсегда вошли бы в историю Галактики как участников этих переговоров. Два человека с одной стороны, два - с другой. Интересы Солнечной системы (точнее, Земли; кто бы мог подумать, что деградирующая Земля будет представлять всю Солнечную систему, что земляне научатся летать быстрее света, опередив все современнейшие подвижные поселения) представляли Чао-Ли Ву и Крайл Фишер. От имени Земли говорил главным образом Ву; у этого математика оказались недюжинные дипломатические способности и хорошая практическая хватка. Фишер (Генарр никак не мог привыкнуть к мысли, что он снова видит его наяву) был погружен в свои мысли и почти не принимал участия в переговорах.
Рядом с Генарром сидел недоверчивый Сальтад Леверетт. В такой, по его понятиям, толпе - кроме него, еще три человека! - он чувствовал себя явно не в своей тарелке, но твердо отстаивал интересы Ротора. Не обладая красноречием Ву, Леверетт тем не менее достаточно ясно выражал свое мнение.
Что касается Генарра, то он, как и Фишер, редко вмешивался в ход переговоров в лишь дожидался их окончания, потому что знал то, что было неизвестно другим.
Переговоры продвигались медленно. Сначала пришлось сделать перерыв на ленч, потом на обед; для разрядки устраивали и дополнительные перерывы. Во время одного из них Генарр решил навестить Юджинию Инсигну и Марлену.
- Пока все идет плохо, - сказал Генарр. - Обе стороны могут выиграть многое.
- Как там Крайл? - нервно спросила Юджиния. - Он не поднимал вопрос о Марлене?
- Нам прежде необходимо решить множество гораздо более важных проблем. Впрочем, Фишер ничего не говорил о Марлене; мне кажется, он очень расстроен ее отказом.
- Я думаю, - горько заметила Юджиния. Генарр помедлил, потом спросил:
- Марлена, а что думаешь ты?
- Меня это совершенно не касается, дядя Зивер.

Предыдущая страница 32 Следующая страница


33 Айзек Азимов

- Немного бессердечно, - буркнул себе под нос Генарр.
- А почему бы ей не быть бессердечной? - возмутилась Юджиния. - Отец бросил ее еще в младенческом возрасте.
- Я не бессердечна, - задумчиво сказала Марлена. - Если мне удастся успокоить отца, я это обязательно сделаю. Но, понимаешь, мама, я не принадлежу ни ему, ни тебе. Я принадлежу только Эритро. Дядя Зивер, вы расскажете, что вы там решили, да?
- Обязательно расскажу.
- Это очень важно.
- Я знаю.
- Мне нужно быть там. Я должна говорить от имени Эритро.
- Я уверен, что Эритро сам незримо участвует в переговорах. Но в любом случае я приглашу тебя. Даже если бы я этого не хотел, думаю, Эритро сам побеспокоится о твоем участии.
Генарр возвратился в комнату, где проходили дискуссии. Чао-Ли Ву откинулся на спинку кресла. На его, умном проницательном лице не было заметно и следа усталости.
- Разрешите мне подвести предварительные итоги, - сказал он. - Если бы мы не овладели полетами быстрее света, то каждый направляющийся к звездам космический корабль был бы вынужден останавливаться прежде всего здесь, потому что Ближняя звезда (я буду называть ее так же, как и вы, - Немезидой) расположена ближе всего к Солнечной системе. Однако люди научились летать во много раз быстрее света, поэтому расстояние перестало быть решающим фактором, и, следовательно, человек будет искать не ближайшие, а наиболее удобные звезды, точнее, звезды, похожие на Солнце, вокруг которых обращается по меньшей мере одна планета, подобная Земле. В этом смысле на Немезиду никто не обратит ни малейшего внимания. Роториане до сегодняшнего дня окружали себя плотной завесой секретности, - продолжал Ву, - стремились не допустить сюда ни одного нероторианина и зарезервировать всю звездную систему навечно только для себя. Теперь необходимость в секретности отпала. Вряд ли другие поселения захотят осваивать эту звездную систему, да и Ротор может вскоре покинуть ее в поисках более удобных для человека мест. Если роториане пожелают, они смогут выбрать для себя любую подобную Солнцу звезду. В спиральных ветвях Галактик миллиарды таких звезд. Вам может показаться более выгодным под угрозой применения оружия заставить меня выдать все секреты сверхсветовых полетов. К сожалению, я всего лишь математик; моя область - чистая теория, и я храню в своей памяти весьма ограниченный объем информации. Даже если вы захватите ваш корабль, то узнаете очень немногое. Очевидно, разумнее направить на Землю группу инженеров и ученых-роториан; на Земле мы смогли бы их обучить и соответствующем образом подготовить. В свою очередь мы хотели бы у вас попросить эту планету, которую вы назвали Эритро. Насколько я понимаю, вы не собираетесь ее колонизировать, и ваше присутствие на планете ограничивается вот этой станцией, которую вы используете для астрономических наблюдений и других исследований. Вы живете только на поселениях. Далее, в то время как поселения Солнечной системы могут разлетаться во все уголки Галактики в поисках подобных Земле планет, то земляне этого сделать не могут. В течение нескольких тысячелетий вам предстоит эвакуировать с Земли восемь миллиардов человек. По мере приближения Немезиды к Солнечной системе Эритро будет становиться все более и более удобным перевалочным пунктом процесса эвакуации; на этой планете мы сможем разместить часть землян до тех пор, века не найдем достаточно похожую на Землю планету.
Мы возвратимся на Землю, захватив с собой одного из роториан - по вашему выбору. Он подтвердит, что мы действительно были в системе Немезиды. Затем мы построим достаточно много кораблей и они направятся к Немезиде. В этом вы можете быть совершенно уверены, потому что землянам необходим Эритро. Тогда мы сможем забрать с собой ваших ученых, которые будут изучать технику сверхсветовых скоростей. Вместе о ними будут обучаться в представители других поселений. Я правильно изложил суть наших решений?
- Все не так просто, - возразил Леверетт. - Чтобы на Эритро разместилось ощутимое число землян, его предварительно нужно трансформировать.
- Конечно, - ответил Ву. - Я опустил ряд деталей. Конкретные планы потребуют согласования множества более мелких вопросов, не этим будут заниматься другие.
- Правильно. Решение от имени всех роторная будут принимать комиссар Питт и Совет.
- А от имени землян - Всемирный конгресс. Но я не вижу особых препятствий для успешного завершения переговоров, уж слишком высоки ставки.
- В договоре должны быть предусмотрены определенные гарантии. Насколько мы можем доверять Земле?
- Думаю, настолько же, насколько Земля - Ротору. На согласование взаимных гарантий уйдет год, возможно, даже пять - десять лет. В любом случае для строительства достаточного количества кораблей потребуется много времени, но ведь наша программа рассчитана на тысячи лет; она должна завершиться вынужденной эвакуацией всего населения Земля и началом колонизации Галактики.
- Если только нам не помешают какие-нибудь другие цивилизации, о которых мы пока понятия не имеем, - проворчал Леверетт.
- До сих нор мы не располагаем никакими данными о таких цивилизациях, поэтому оставим решение этих потенциально важных проблем нашим потомкам. Я хотел бы, чтобы вы как можно скорее поставили в известность об итогах предварительных переговоров комиссара Ротора в выбрали роторианина, который будет сопровождать вас в обратном полете на Землю.
Фишер подался вперед.
- Я хотел бы предложить, чтобы моя дочь, Марлена… - начал он.
Генарр не дал ему закончить.
- Простите, Крайл, но я разговаривал с вашей дочерью. Она останется на Эритро.
- Но если с ней полетит ее мать, возможно…
- Нет, Крайл. Ее мать здесь ни при чем. Даже если вы договоритесь с Юджинией а она полетит с вами на Землю, Марлена все равно останется на Эритро. Больше того, даже если вы решите остаться здесь вместе с Марленой, то ничего не выиграете. Она навсегда потеряна и для вас, и для своей матери.
- Она всего лишь ребенок, - рассерженно возразил Фишер, - и не может самостоятельно принимать такие серьезные решения.
- К сожалению, может. К сожалению для вас, для Юджинии, для всех вас, а может быть, и для всего человечества. Кстати, я обещал ознакомить ее с результатами наших предварительных переговоров. Мне кажется, сейчас для этого самый подходящий момент.
- Не вижу необходимости, - возразил Ву.
- Перестань, Зивер, - поддержал его Леверетт. - Едва ли нам имеет смысл спрашивать разрешения у девочки.
- Сначала выслушайте меня, прошу вас, - сказал Генарр. - Поверьте, это необходимо, мы должны поговорить с Марлевой. Позвольте мне провести небольшой эксперимент. Давайте пригласим сюда Марлену и расскажем ей о наших решениях. Если кто-либо из вас считает это ненужным, пусть уходит. Повторяю, кто возражает против моего предложения, пусть встанет и уйдет.
- Зивер, мне кажется, ты теряешь здравый смысл, - сказал Леверетт.
- Я не собираюсь играть в игры с подростком. Мне срочно нужно переговорить с Питтом. Где у вас передатчик? Леверетт встал, но тут же пошатнулся и упал. Встревоженный Ву бросился ему на помощь.
- Мистер Леверетт…
Леверетт с трудом повернулся на бок и протянул руку.
- Кто-нибудь, помогите мне…
Генарр помог Леверетту подняться в усадил его в кресло.
- Что случилось? - спросил он.
- Не могу понять, - ответил Леверетт. - На мгновение я вдруг ощутил какую-то ослепляющую боль.
- Итак, вам не удалось уйти из комнаты, - констатировал Генарр и обернулся к Ву. - Поскольку вы тоже считаете, что приглашать Марлену не обязательно, не попытаетесь ли вы покинуть это помещение? Очень осторожно и медленно, не сводя взгляда с Генарра, Ву попробовал приподняться в кресле, но сразу же сморщился от боли и снова сел.
- Вероятно, вам все же лучше встретиться с девушкой, - дипломатично заметил он.
- Придется встретиться, - резюмировал Генарр. - По меньшей мере на Эритро слово этой девушки - закон.

Глава 91

- Нет! - сказала Марлена так решительно, что почти сорвалась на крик. - Этого делать нельзя! - Что нельзя делать? - переспросил Леверетт, сдвинув светлые брови так, что между ними образовалась глубокая складка.
- Использовать Эритро как пересадочную станцию или что угодно другое.
Леверетт недовольно уставился на Марлену, явно собираясь что-то сказать, но его опередил Ву.
- Почему же нет, Марлена? Это пустая, никому не нужная планета.
- Эта планета не пустая и очень даже нужная, только не людям. Дядя Зивер, расскажите им.
- Марлена хочет сказать, - начал Генарр, - что Эритро населен бесчисленными прокариотичсскими клетками, способными к фотосинтезу. Именно поэтому в атмосфере Эритро есть кислород.
- Отлично, - сказал Ву. - Ну и что же из этого следует?
Генарр прокашлялся.
- Каждая клетка сама по себе чрезвычайно примитивна; более простыми живыми организмами являются, пожалуй, только вирусы. Дело, однако, осложняется тем, что прокариотов нельзя рассматривать как изолированные отдельные клетки. Все вместе они образуют один невероятно сложный организм, покрывающий всю планету.
- Организм? ! - Ву пытался сохранять хладнокровие.
- Единый организм. Марлена назвала его так же, как и планету, потому что они очень тесно взаимосвязаны.
- Вы это серьезно? - поинтересовался Ву. - Как же вы могли узнать об этом организме?
- Главным образом благодаря Марлене.
- Благодаря этой девушке, - так же скептически продолжал Ву, - которая может оказаться… например, истеричкой.
Генарр предостерегающе поднял руку, - Пожалуйста, не говорите о Марлене ничего плохого. Я не уверен что Эритро - я имею в виду организм Эритро - обладает чувством юмора. Да, мы узнали об Эритро главным образом благодаря Марлене, но не только таким путем. Вы сами видели: когда Сальтад Леверетт попытался встать и уйти, он тут же увал. Когда вы несколько минут назад приподнялись - вероятно, с той же целью, - было ясно, что вы ощутили некоторый дискомфорт. Все это реакции Эритро. Воздействуя непосредственно на ваше сознание, он защищает Марлену. Больше того, в годы освоения планеты Эритро непреднамеренно вызвал небольшую эпидемию психического расстройства, которую мы назвали чумой Эритро. Боюсь, что при желании он может вызвать и необратимые изменения психики или даже убить человека. Пожалуйста, не рискуйте.
- Вы хотите сказать, что не Марлена вызывает это… - попытался уточнять Фишер.
- Нет, Крайл. У Марлены есть определенные способности, но она не в состоянии причинить человеку вред. Опасен только организм Эритро.
- Каким образом можно его обезопасить? - спросил Фишер.
- Прежде всего вы должны внимательно и вежливо выслушать Марлену.
Во-вторых, разговаривать с Марленой буду только я, потому что Эритро знает меня. И поверьте мне - я не меньше вас хочу спасти человечество. Я не имею ни малейшего желания способствовать гибели миллиардов людей.
Генарр повернулся к Марлене.
- Марлена, ты ведь понимаешь, что Земле грозит опасность? Мама рассказывала тебе, что приближение Немезиды может вызвать гибель всех или почти всех людей?
- Я знаю, дядя Зивер, - в отчаянии сказала Марлена, - но Эритро принадлежит только самому себе.
- Возможно, он будет не против поделиться планетой. Ведь разрешил же он оставить на планете вашу станцию. Кажется, мы не мешаем ему жить.
- На станции меньше тысячи человек, и все они живут только внутри.
Эритро примирился со станцией, потому что она помогает ему исследовать интеллект человека.
- Если сюда прилетят земляне, у него будет гораздо больше объектов для исследования.
- Восемь миллиардов?
- Нет, не все восемь. Они будут прибывать постепенно и так же постепенно разлетаться к другим звездам. В любое время здесь будет находиться лишь небольшая часть жителей Земли.
- Все равно это будут миллионы. Конечно, миллионы. Такие толпы невозможно разместить на станции; их нужно будет снабжать водой, продуктами, вообще всем необходимым. Вам придется расселить их по всей планете, а для этого сначала нужно будет ее трансформировать. Эритро этого не переживет. Он будет вынужден защищаться.
- Ты в этом уверена?
- Ему прядется так поступить. А вы на его месте что бы сделали?
- Это будет означать гибель миллиардов людей.
- Я ничем не могу помочь, - Марлена плотно сжала губы, немного подумала, потом добавила:
- Есть другой путь.
- О чем она говорит? - хрипло спросил Леверетт. - Какой такой другой путь?
Марлена только бросила мимолетный взгляд в сторону Леверетта и снова обернулась к Генарру.
- Я не знаю. Но Эритро знает. Во всяком случае он говорит, что такой путь есть, но он не может объяснить, в чем он заключается.
Чтобы остановить неизбежный поток вопросов, Генарр поднял обе руки.
- Прошу вас, дайте мне возможность говорить, - сказал он и очень спокойно продолжил:
- Марлена, сосредоточься и успокойся. Тебя напрасно волнует судьба Эритро. Ты сама знаешь, что он в состоянии защитить себя от кого и чего угодно. Расскажи мне, что ты имела ввиду, когда говорила, что Эритро не может объяснить.
Марлена по-прежнему задыхалась от волнения.
- Эритро знает, что существует другой путь спасения Земли, что такие данные есть в нашем сознании. Но у него нет человеческого опыта, он не знаком с нашей наукой, с образом мышления человека. Этого он не понимает.
- Значит, данные об этом другом пути спасения Земли имеются в сознании присутствующих здесь людей?
- Да, дядя Зивер.
- Он может зондировать сознание человека?
- Может, но он боится повредить его. Безопасно он зондирует только мое сознание.
- Будем надеяться, - сказал Генарр. - А в твоем сознании таких данных нет?
- Конечно, нет. Но Эритро может воспользоваться моим сознанием для зондирования сознания других людей. Вас, моего отца, любого человека.
- Это безопасно?
- Эритро считает, что безопасно, но я… дядя Зивер, я боюсь.
- Типичная шизофрения, нет сомнений, - прошептал Ву, но Генарр остановил его, приложив руку к губам. Фишер поднялся.
- Марлена, тебе не следует… - начал было он. Генарр сердито отмахнулся от него.
- Крайл, пока тебе здесь делать нечего, - сказал он. - Все мы говорим снова и снова: речь идет о спасении миллиардов людей. В такой ситуации организму Эритро необходимо дать возможность сделать все, что в его силах. Начинай, Марлена.
Взгляд Марлены устремился куда-то вдаль; казалось, она впала в транс.
- Дядя Зивер, - прошептала она, - помогите мне.
Спотыкаясь и едва не падая, она сделала несколько шагов к Генарру, и тот крепко обхватил ее.
- Марлена… расслабься… вcе будет хорошо.
Генарр осторожно сел в кресло, не отпуская Марлену.

Глава 92

Это напоминало беззвучную вспышку света, которая в мгновение ока стерла весь мир. Казалось, во всей Вселенной нет ничего, кроме этого света.
Генарр не сознавал, кто он такой и существует ли он вообще. Был только сверкающий туман, полосы которого, переплетаясь самым невероятным образом, расходились и превращались в тонкие нити, а те снова переплетались, создавая еще более сложную картину. Нити перекручивались, исчезали и появлялись снова, сходились и расходились. Казалось, что им нет числа, что они существовали и будут существовать вечно.
Потом бесконечный поток нитей устремился во внезапно образовавшееся отверстие, которое приближалось, расширялось по мере его приближения, но в то же время диаметр отверстия почему-то не изменялся. Какое-то время картина оставалась без изменений, хотя все ее элементы находились в постоянном движении, а небольшие порывы складывались в такие же сложные новые элементы. Без конца и без начала. Без звука. Без ощущений. Даже без зрительных образов, потому что сознание каким-то образом улавливало, что картина не является светом, хотя и обладает некоторыми его свойствами. Это было сознание, осознающее самое себя. Потом картина с болью - как будто во Вселенное существует такое понятие, как боль, - и с всхлипом - как будто во Вселенной существует такое понятие, как звук, - начала тускнеть, полосы и нити вращались все быстрей и быстрей, пока не превратились в яркую точку, которая вспыхнула и исчезла.

Глава 93

Вселенная упрямо стала на прежнее место. Ву потянулся и спросил:
- Вы тоже испытали что-то необычное?
Фишер только кивнул, Леверетт сказал:
- Что ж, считайте меня обращенным в новую веру. Если это психоз, то мы все сошли с ума.
Генарр все еще не отпускал Марлену. Она дышала с трудом; он наклонился и пожал:
- Марлена! Марлена!
Фишер медленно встал в прежде всего спросил:
- С ней все в порядке?
- Не знаю, - пробормотал Генарр. - Она жива, но ведь этого мало.
Марлена открыла глаза отсутствующем взглядом посмотрела на Генарра.
- Марлена! - в отчаянии прошептал Зивер.
- Дядя Зивер, - шепотом отозвалась Марлена. Генарр вздохнул чуть свободнее. По крайней мере она узнала его.
- Не двигайся, - сказал он. - Подожди, пока все не кончится.
- Уже кончилось. Я так рада.
- Как ты себя чувствуешь?
Марлена подумала, потом ответила:
- Хорошо. Эритро говорит, что у меня все в порядке.
- Вы нашли то, что было спрятано в вашем сознании? - спросил Ву.
- Да, доктор Ву, нашла. - Марлена стерла рукой пот со лба. - Оказывается, решение находится в вашем сознания.
- В моем? - воскликнул Ву. - И что же это за решение?
- Я его не понимаю, - ответила Марлена. - Может быть, вы поймете, если я попробую рассказать своими словами.
- Что рассказать?
- Это какая-то сила вроде гравитации, только она не притягивает предметы друг к другу, а отталкивает их.
- Да, такая сила есть, - сказал Ву. - Это гравитационное отталкивание. Оно проявляется при сверхсветовых скоростях, - он глубоко вздохнул и выпрямился. - Гравитационное отталкивание открыл я.
- Ну вот, - сказала Марлена, - если вы пролетите возле Немезиды быстрее света, то появится гравитационное отталкивание. Чем быстрее вы букете лететь, тем сильнее будет отталкивание.
- Да, мой корабль оттолкнется от звезды.
- А Немезида разве не отклонится в другую сторону?
- Отклонится, но изменение ее траектории будет неизмеримо малым; оно ведь обратно пропорционально массе.
- А если таких полетов будет много-много, если сотни лет летать возле Немезиды?
- Траектория Немезиды изменится, но совсем немного.
- И все-таки она изменится. А через два световых года отклонение траектории станет таким большим, что, может быть, Немезида пройдет от Земли очень далеко не причинит ей вреда.
- Надо подумать, - сказал Ву.
- Можно ли реализовать что-нибудь в этом роде? - поинтересовался Леверетт.

Предыдущая страница 33 Следующая страница


Немезида 34

- Следует попробовать. Предположим, это будет астероид, летящий с обычной скоростью. Мы можем на триллионную долю секунды переместить его в гиперпространство, а потом через несколько миллионов километров снова в обычное пространство. Значит, астероиды должны переходить в гиперпространство всегда на одной стороне Немезиды. - Ву задумался, а потом, как бы оправдываясь, воскликнул:
- Я бы обязательно додумался до этого сам, мне просто не хватило времени!
- Вся честь открытия может принадлежать вам, ведь Марлена заимствовала принцип из вашего сознания, - сказал Генарр; он оглядел своих собеседников и продолжил:
- Итак, джентльмены, давайте забудем об Эритро как о пересадочной станции. Эритро в любом случае не позволит нам сделать это. Не надо готовиться и к эвакуации жителей Земли, конечно, если мы сумеем использовать гравитационное отталкивание. Думаю, ситуация стала намного ясней только благодаря тому, что мы пригласили сюда Марлену.
- Дядя Зивер, - тихо сказала Марлена.
- Что, дорогая?
- Мне так хочется спать…

Глава 94

Тесса Вендель серьезно смотрела на Крайла Фишера.
- Я не перестаю удивляться - ты вернулся. Когда стало ясно, что ты встретился с роторианами, почему-то я перестала надеяться на твое возвращение.
- Марлена была первым, самым первым человеком, которого я встретил в этой звездной системе.
Крайл смотрел на Тессу отсутствующем взглядом; он целиком ушел в свои мысли. Тесса не возражала. Ему следует обдумать многое, а потом еще больше им нужно будет обсудить вдвоем.
Итак, решено: с ними на Землю полетит нейрофизик Рэне д'Обиссон. Двадцать лет назад она работала а одной из клиник на Земле; там должны остаться те, кто вспомнит и узнает ее, там должны сохраниться документы, которые помогут удостоверить ее личность. Д'Обиссон будет живым доказательством всего того, что сделал экипаж «Суперлайта». С Ву произошли резкие перемены. Он с головой ушел в разработку плана использования гравитационного отталкивания для изменения траектории Ближней звезды. (Теперь Ву называл ее Немезидой, но, если его планы успешно реализуются, эта звезда уже не будет возмездием для землян.) Кроме того, он почти утратил свое честолюбие. Его уже не волновало, будет ли признан его приоритет в этом открытии, что для Вендель казалось совершенно невероятным. Он говорил, что план был рожден не только его усилиями и что больше ему добавить нечего. Но и это не все. Он однозначно решил вернуться в систему Немезиды, вернуться не только для того, чтобы воплотить в жизнь свой проект. Он хотел здесь жить. «Если уж жить, то только здесь», - говорил он. Тесса почувствовала на себе взгляд Крайла.
- Дорогая, почему ты считаешь, что я не хочу возвращаться на Землю? - спросил он. Тесса решила говорить откровенно.
- Начнем с того, что твоя жена моложе меня. У вас есть дочь; я уверена, Юджиния Инсигна воспользуется этим, чтобы удержать тебя. К тому же тебе так хотелось найти свою дочь… Вот я и подумала…
- Что для меня единственный выход - остаться с Юджинией?
- Примерно так.
Крайл отрицательно покачал головой.
- Из этого ничего не получится. Сначала, увидев Марлену, я подумал, что это моя младшая сестра Розанна. У нее были точно такие же глаза; вообще они очень похожи. Но Марлена - не Розанна. Тесса, поверь мне, в ней есть что-то нечеловеческое. Я объясню тебе позже. Я… - Крайл помолчал. - Но все же я видел ее. Она жива. Она здорова. В конце концов большего мне и не надо. После нашей встречи Марлена стала просто Марленой. Остаток моей жизни, Тесса, я бы хотел провести только с тобой.
- Значит, если нет ничего лучше, используй наилучшим образом то, что имеешь. Так, Крайл?
- Самым наилучшим образом, Тесса. Я оформлю развод. Мы официально станем мужем и женой. Пусть Ву занимается Ротором и Немезидой, а мы с тобой останемся на Земле или на любом понравившемся тебе поселении. Недостатка в средствах у вас не будет, а Галактикой и ее проблемами пусть занимаются другие. Мы свое дело сделали. Так и будет, если, конечно, ты этого захочешь.
- Я только об этом и мечтаю, Час спустя Тесса и Крайл все еще обнимали друг друга.

Глава 95

- Я так рада что меня там не было, - сказала Юджиния Инсигна. - Я все время думаю об этом. Бедная Марлена! Должно быть, она очень напугалась.
- Да, Марлена была очень напугана. И все же она показала, что спасение Земли вполне реально. Теперь и Питт не сможет ничего изменить. В сущности та цель, к которой Питт стремился всю жизнь, оказалась в принципе недостижимое. Разрушено дело всей его жизни. Бессмысленным оказался его проект создания новой цивилизации втайне от остального человечества. Больше того, теперь он будет вынужден помогать в разработке проекта спасения Земли. Ему придется это сделать. Ротору уже не удается спрятаться, до него можно добраться любой момент. Если теперь мы не воссоединимся с человечеством, нас осудят все - и земляне, и жители поселений. И все это благодаря Марлене.
В этот момент Юджинию мало интересовали проблемы всего человечества.
- Когда Марлена испугалась, - сказала она, - испугалась всерьез, она обратилась за помощью к тебе, а не к Крайлу.
- Да.
- И держал ее ты, а не Крайл.
- Но, Юджиния, не старайся отыскать в этом какой-то таинственный знак. Марлена хорошо знает меня, но совершенно не знает Крайла.
- Ты всегда всему находишь логичное объяснение. В этом весь ты. Но я рада, что Марлена обратилась к тебе. Крайл этого не заслуживает.
- Согласен, он ее не заслуживает. Ну а теперь, Юджиния, нам пора идти. Крайл улетает. Он никогда не вернется. Он повидал свою дочь, сияет, что она нашла путь спасения Земли. Я его ни в чем не обвиняю. Полагаю, и тебе не стоит этого делать. Если ты не возражаешь, я хотел бы сменить тему. Ты знаешь, что вместе с ними улетает Рэне д'Обиссон?
- Да. Об этом только и разговоров. Для меня это не станет большой потерей. Я всегда подозревала, что она не очень хорошо относится к Марлене.
- Но ведь иногда то же самое можно сказать в о тебе. Для Рэне улететь выгодно во всех отношениях. После того как она поняла, что в чуме Эритро медику изучать нечего, она в сущности лишилась работы. Напротив, на Земле Рэне будет единственным специалистом по современным методам сканирования мозга, и ее ждет большой успех.
- Хорошо. Тем лучше для вес.
- Но Ву возвратится. Блестящей ученый. Именно в его памяти было найдено правильное решение проблемы спасения Земли. Знаешь, я уверен, что, когда он вернется к работе над эффектом гравитационного отталкивания, он захочет остаться на Эритро. Организм Эритро привлекает его точно так же, как и Марлену. Но еще удивительнее, что Эритро, мне кажется, привлекает и Леверетта.
- Не могу понять, Зивер, какой системы придерживается Эритро?
- Ты хочешь сказать, почему он привлекает Ву и Леверетта, а не Крайла и меня?
- Да. Видишь ли, нетрудно заметить, что Ву намного талантливее Крайла, но, Зивер, Леверетта ведь нельзя даже сравнивать с тобой! И я не хотела бы потерять тебя.
- Спасибо. Мне кажется, что организм Эритро имеет свои критерии.
Больше того, у меня даже есть предположение, что это за критерии.
- В самом деле?
- Да. Когда Эритро зондировал мое сознание, он в сущности входил в него через сознание Марлены. В эти минуты мне казалось, что я частично уловил его мысли. Конечно, я не мог сделать это намеренно, но, когда ваш, если так можно выразиться, разговор с Эритро завершился, мне показалось, что я стал знать то, о чем раньше не имел понятия. Марлена обладает удивительной способностью общаться с организмом Эритро и даже дает ему возможность использовать свое сознание как инструмент для зондирования сознания других людей, во, мне кажется, главное не в этом. Эритро выбрал Марлену по другим, еще более загадочным причинам.
- Каким же?
- Представь себе, Юджиния, что ты - нить. Как бы ты чувствовала себя, если бы случайно и совершенно неожиданно узнала о существовании бечевки? Представь себе, что ты - круг. Что бы ты почувствовала, если бы вдруг столкнулась с совершенной сферой? До сих пор Эритро знал только один разум - свой собственный. Его мозг невообразимо огромен, но очень прозаичен, потому что построен из миллиардов миллиардов клеток, очень слабо связанных друг с другом. И вот Эритро встречает человека, - продолжал Генарр. - Наш мозг построен из сравнительно небольшого числа клеток, но все они теснейшим образом взаимосвязаны; число этих связей невероятно велико, их сеть фантастически сложна. Бечевка вместо нити. Сфера вместо круга. Должно быть, Эритро был пленен красотой этой сложнейшей картины. Должно быть, для Эритро сознание Марлены оказалось самым прекрасным, поэтому он и привлек ее. Вообрази, что тебе представилась возможность приобрести подлинник Рембрандта или Ван Гога. Разве ты отказалась бы? Поэтому Эритро так яростно защищает Марлену. А разве ты не защищала бы великое произведение искусства? И тем не менее он подверг ее риску ради спасения всего человечества. Это было суровым испытанием для Марлены, но организм Эритро и в этом случае проявил благородство. Как бы там ни было, вот таким я представляю себе организм Эритро - ценителем искусства, собирателем прекрасных образцов сознания.
- Если верить твоим рассуждениям, то у Ву и Леверетта должно быть невообразимо прекрасное сознание, - рассмеялась Юджиния.
- Вероятно, для Эритро так оно и есть. Когда с Земли сюда прилетят другие ученые, он будет выбирать и среди них. В конце концов такой отбор приведет к созданию группы людей, отличающихся от всех нас, людей Эритро. Возможно, когда-нибудь в Галактике образуются два мира - землян и настоящих пионеров космоса, которые найдут для себя, а может быть, в для других людей новое место во Вселенной. Мне было бы очень интересно посмотреть, как будут развиваться события. Одно могу сказать с уверенностью: будущее за такими, как Марлена и Ву. Почему-то при этой мысли мне становится немного грустно.
- Не думай об этом, - твердо сказала Юджиния. - С будущим - когда оно придет - пусть разбираются наши потомки. Мы же с тобой - обычные люди и оцениваем друг друга по обычным общечеловеческим меркам. Лицо Генарра осветила радостная улыбка.
- Рад это слышать, потому что мне самым прекрасным кажется твое сознание. Возможно, и ты считаешь мое сознание таким же.
- О, Зивер, я всегда так думала, всегда.
- Но ведь есть и другая красота, - улыбка сошла с лица Генарра.
- Для меня - нет. Во всяком случае с недавнего времени нет. Зивер, ты красив во всем. Мы с тобой потеряли утро, но ведь есть еще и вечер.
- В таком случае, что мне остается сказать, Юджиния? Если вечер мы можем провести вдвоем, значит, утро прошло не зря.
Генарр сжал руки Юджинии.

Эпилог

Опять Джэйнус Питт сидел один в кабинете.
Красный карлик уже не был орудием возмездия и смерти. Это была обычная небольшая звезда, которую самонадеянное человечество, набравшее новые силы, собиралось немного отодвинуть. Но Немезида все же существовала, хотя уже и не в облике звезды. Миллиарды лет жизнь на Земле развивалась в полной изоляции, претерпевала взлеты и падения, периоды расцвета я массового вымирания. Возможно, где-то были другие миры, на которых тоже в волной изоляции от всей Вселенной в течение многих миллиардов лет развивалась своя жизнь.
В конце концов все или почти все такие эксперименты природы кончаются неудачей, но один-два приводят к успеху, и это оправдывает все усилия.
Достаточно ли велика Вселенная, чтобы разделить в пространстве все эксперименты по созданию и развитию жизни? Все могло бы быть по другому, если бы Ротор, их ковчег, был так же изолирован, как Земля и Солнечная система.
Но теперь…
Джэйнус Питт в отчаянии сжал кулаки, потому что знал, что человечество будет завоевывать одну звезду за другой так же, как раньше завоевывало новые регионы в континенты на Земле. Никакой изоляции, никаких самостоятельных экспериментов не будет. А эксперимент Питта перестал быть гайкой и провалился. Теперь уже в масштабе всей Галактики будут безраздельно царствовать та же анархия, то же вырождение, то же бессмысленное недальновидное мышление, та же культурная и социальная пестрота. Что же будет? Галактические империи? Все грехи и глупости одного мира, умноженные в миллионы раз? Все беды и трудности, повторенные многократно?
Кто способен создать целесообразную Галактическую цивилизацию, если никому не удалось построить ее на одной планете? Кто сможет извлечь уроки из прошлого и разглядеть конкретные черты Галактики в будущем, когда она будет наводнена людьми?
Немезида все же пришла.

Предыдущая страница 34


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1.Марлена (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
  • 2.Немезида (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
  • 3.Мать (Страница 3)
    • Глава 6 (Страница 3)
  • 4.Отец (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
  • 5.Дар (Страница 4)
    • Глава 10 (Страница 4)
  • 6.Приближение (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
  • 7.Уничтожение? (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
  • 8.Агент (Страница 6)
    • Глава 15 (Страница 6)
  • 9.Эритро (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
  • 10.Убеждение (Страница 7)
    • Глава 18 (Страница 7)
  • 11.Орбита (Страница 8)
    • Глава 19 (Страница 8)
  • 12.Ненависть (Страница 8)
    • Глава 20 (Страница 8)
    • Глава 21 (Страница 9)
  • 13.Станция (Страница 9)
    • Глава 22 (Страница 9)
    • Глава 23 (Страница 9)
    • Глава 24 (Страница 10)
    • Глава 25 (Страница 10)
    • Глава 26 (Страница 10)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 10)
  • 14.Охота за информацией (Страница 11)
    • Глава 29 (Страница 11)
    • Глава 30 (Страница 11)
  • 15.Чума (Страница 12)
    • Глава 31 (Страница 12)
  • 16.Гиперпространство (Страница 12)
    • Глава 32 (Страница 12)
    • Глава 33 (Страница 12)
    • Глава 34 (Страница 13)
  • 17.В безопасности? (Страница 13)
    • Глава 35 (Страница 13)
    • Глава 36 (Страница 14)
  • 18.Быстрее света (Страница 14)
    • Глава 37 (Страница 14)
    • Глава 38 (Страница 14)
    • Глава 39 (Страница 15)
  • 19.Остаться на Эритро? (Страница 15)
    • Глава 40 (Страница 15)
    • Глава 41 (Страница 15)
  • 20.Доказательство (Страница 16)
    • Глава 42 (Страница 16)
    • Глава 43 (Страница 16)
    • Глава 44 (Страница 16)
  • 21.Сканирование мозга (Страница 17)
    • Глава 45 (Страница 17)
    • Глава 46 (Страница 17)
    • Глава 47 (Страница 17)
  • 22.Астероид (Страница 18)
    • Глава 48 (Страница 18)
  • 23.Над планетой (Страница 18)
    • Глава 49 (Страница 18)
    • Глава 50 (Страница 18)
    • Глава 51 (Страница 19)
  • 24.Детектор (Страница 19)
    • Глава 52 (Страница 19)
    • Глава 53 (Страница 19)
  • 25.На поверхности планеты (Страница 20)
    • Глава 54 (Страница 20)
    • Глава 55 (Страница 20)
    • Глава 56 (Страница 20)
    • Глава 57 (Страница 21)
  • 26.Планета (Страница 21)
    • Глава 58 (Страница 21)
  • 27.Жизнь (Страница 22)
    • Глава 59 (Страница 22)
    • Глава 60 (Страница 22)
  • 28.Старт (Страница 23)
    • Глава 61 (Страница 23)
    • Глава 62 (Страница 23)
  • 29.Враг (Страница 23)
    • Глава 63 (Страница 23)
    • Глава 64 (Страница 24)
  • 30.Переход (Страница 24)
    • Глава 65 (Страница 24)
  • 31.Имя (Страница 24)
    • Глава 66 (Страница 24)
    • Глава 67 (Страница 25)
    • Глава 68 (Страница 25)
    • Глава 69 (Страница 25)
    • Глава 70 (Страница 25)
  • 32.Блуждание (Страница 26)
    • Глава 71 (Страница 26)
    • Глава 72 (Страница 26)
  • 33.Разум (Страница 27)
    • Глава 73 (Страница 27)
    • Глава 74 (Страница 27)
    • Глава 75 (Страница 27)
  • 34.К Ближней звезде (Страница 28)
    • Глава 76 (Страница 28)
    • Глава 77 (Страница 28)
    • Глава 78 (Страница 28)
    • Глава 79 (Страница 28)
  • 35.В системе Немезиды (Страница 29)
    • Глава 80 (Страница 29)
    • Глава 81 (Страница 29)
    • Глава 82 (Страница 29)
    • Глава 83 (Страница 29)
    • Глава 84 (Страница 30)
    • Глава 85 (Страница 30)
  • 36.Встреча (Страница 31)
    • Глава 86 (Страница 31)
    • Глава 87 (Страница 31)
    • Глава 88 (Страница 32)
    • Глава 89 (Страница 32)
    • Глава 90 (Страница 32)
    • Глава 91 (Страница 33)
    • Глава 92 (Страница 33)
    • Глава 93 (Страница 33)
    • Глава 94 (Страница 34)
    • Глава 95 (Страница 34)
  • Эпилог (Страница 34)


Айзек Азимов

Немезида

 Читать книгу

Аннотация

В 2220 году человечеству открылась Галактика. Именно тогда учеными Ротора, космического поселения, был создан гиперпривод, позволивший осуществить полет за пределы Солнечной системы. И в том же году астроном Эугения Инсигна открыла самую близкую к Солнцу звезду, скрытую от глаз людей пылевым облаком, которая получила название Немезида, в честь древнегреческой богини возмездия. Но вскоре оказалось, что Немезида готова оправдать свое зловещее название, поскольку само ее существование грозит уничтожить жизнь на Земле…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel